ND 2005 - 16 quan ly du an dau tu

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 16/2005/NĐ-CP NGÀY 07 THÁNG 02 NĂM 2005
VỀ QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

Nghị định này hướng dẫn thi hành Luật Xây dựng về lập, thực hiện dự án đầu tư xây dựng công trình; hợp đồng trong hoạt động xây dựng; điều kiện năng lực của tổ chức, cá nhân lập dự án đầu tư xây dựng công trình, khảo sát, thiết kế, thi công xây dựng và giám sát xây dựng công trình.

Điều 2. Phân loại dự án và quản lý nhà nước đối với dự án đầu tư xây dựng công trình

1. Các dự án đầu tư xây dựng công trình (sau đây gọi chung là dự án) được phân loại như sau:

a) Theo quy mô và tính chất: dự án quan trọng quốc gia do Quốc hội thông qua chủ trương và cho phép đầu tư; các dự án còn lại được phân thành 3 nhóm A, B, C theo quy định tại Phụ lục 1 của Nghị định này;

b) Theo nguồn vốn đầu tư:

- Dự án sử dụng vốn ngân sách nhà nước;

- Dự án sử dụng vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước;

- Dự án sử dụng vốn đầu tư phát triển của doanh nghiệp nhà nước;

- Dự án sử dụng vốn khác bao gồm cả vốn tư nhân hoặc sử dụng hỗn hợp nhiều nguồn vốn.

2. Việc đầu tư xây dựng công trình phải phù hợp với quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch ngành, quy hoạch xây dựng, bảo đảm an ninh, an toàn xã hội và an toàn môi trường, phù hợp với các quy định của pháp luật về đất đai và pháp luật khác có liên quan.

3. Ngoài quy định tại khoản 2 Điều này thì tuỳ theo nguồn vốn sử dụng cho dự án, nhà nước còn quản lý theo quy định sau đây:

a) Đối với các dự án sử dụng vốn ngân sách nhà nước kể cả các dự án thành phần, Nhà nước quản lý toàn bộ quá trình đầu tư xây dựng từ việc xác định chủ trương đầu tư, lập dự án, quyết định đầu tư, lập thiết kế, tổng dự toán, lựa chọn nhà thầu, thi công xây dựng đến khi nghiệm thu, bàn giao và đưa công trình vào khai thác sử dụng. Người quyết định đầu tư có trách nhiệm bố trí đủ vốn theo tiến độ thực hiện dự án, nhưng không quá 2 năm đối với dự án nhóm C, 4 năm đối với dự án nhóm B.

Các dự án sử dụng vốn ngân sách nhà nước do cơ quan quản lý nhà nước có thẩm quyền quyết định theo phân cấp, phù hợp với quy định của pháp luật về ngân sách nhà nước;

b) Đối với dự án của doanh nghiệp sử dụng vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước và vốn đầu tư phát triển của doanh nghiệp Nhà nước thì Nhà nước chỉ quản lý về chủ trương và quy mô đầu tư. Doanh nghiệp có dự án tự chịu trách nhiệm tổ chức thực hiện và quản lý dự án theo các quy định của Nghị định này và các quy định khác của pháp luật có liên quan;

c) Đối với các dự án sử dụng vốn khác bao gồm cả vốn tư nhân, chủ đầu tư tự quyết định hình thức và nội dung quản lý dự án. Đối với các dự án sử dụng hỗn hợp nhiều nguồn vốn khác nhau thì các bên góp vốn thoả thuận về phương thức quản lý hoặc quản lý theo quy định đối với nguồn vốn có tỷ lệ % lớn nhất trong tổng mức đầu tư.

4. Đối với dự án do Quốc hội thông qua chủ trương đầu tư và dự án nhóm A gồm nhiều dự án thành phần, nếu từng dự án thành phần có thể độc lập vận hành, khai thác hoặc thực hiện theo phân kỳ đầu tư được ghi trong văn bản phê duyệt Báo cáo đầu tư thì mỗi dự án thành phần được quản lý, thực hiện như một dự án độc lập.

Điều 3. Chủ đầu tư xây dựng công trình

Chủ đầu tư xây dựng công trình là người sở hữu vốn hoặc là người được giao quản lý và sử dụng vốn để đầu tư xây dựng công trình bao gồm:

1. Đối với các dự án sử dụng vốn ngân sách nhà nước thì chủ đầu tư xây dựng công trình do người quyết định đầu tư quyết định trước khi lập dự án đầu tư xây dựng công trình phù hợp với quy định của Luật Ngân sách Nhà nước.

2. Các dự án sử dụng vốn tín dụng thì người vay vốn là chủ đầu tư.

3. Các dự án sử dụng vốn khác thì chủ đầu tư là chủ sở hữu vốn hoặc là người đại diện theo quy định của pháp luật.

4. Đối với các dự án sử dụng vốn hỗn hợp thì chủ đầu tư do các thành viên góp vốn thoả thuận cử ra hoặc là người có tỷ lệ góp vốn cao nhất.

CHƯƠNG II
LẬP, THẨM ĐỊNH, PHÊ DUYỆT DỰ ÁN
ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 4. Lập Báo cáo đầu tư xây dựng công trình và xin phép đầu tư

1. Các dự án quan trọng quốc gia phải lập Báo cáo đầu tư xây dựng công trình để trình Quốc hội thông qua chủ trương và cho phép đầu tư; các dự án nhóm A không phân biệt nguồn vốn phải lập Báo cáo đầu tư xây dựng công trình để trình Thủ tướng Chính phủ cho phép đầu tư.

2. Nội dung Báo cáo đầu tư xây dựng công trình bao gồm:

a) Sự cần thiết phải đầu tư xây dựng công trình, các điều kiện thuận lợi và khó khăn; chế độ khai thác và sử dụng tài nguyên quốc gia nếu có;

b) Dự kiến quy mô đầu tư: công suất, diện tích xây dựng; các hạng mục công trình bao gồm công trình chính, công trình phụ và các công trình khác; dự kiến về địa điểm xây dựng công trình và nhu cầu sử dụng đất;

c) Phân tích, lựa chọn sơ bộ về công nghệ, kỹ thuật; các điều kiện cung cấp vật tư thiết bị, nguyên liệu, năng lượng, dịch vụ, hạ tầng kỹ thuật; phương án giải phóng mặt bằng, tái định cư nếu có; các ảnh hưởng của dự án đối với môi trường, sinh thái, phòng chống cháy nổ, an ninh, quốc phòng;

d) Hình thức đầu tư, xác định sơ bộ tổng mức đầu tư, thời hạn thực hiện dự án, phương án huy động vốn theo tiến độ và hiệu quả kinh tế - xã hội của dự án và phân kỳ đầu tư nếu có.

3. Xin phép đầu tư xây dựng công trình

a) Chủ đầu tư có trách nhiệm gửi Báo cáo đầu tư xây dựng công trình tới Bộ quản lý ngành. Bộ quản lý ngành là cơ quan đầu mối giúp Thủ tướng Chính phủ lấy ý kiến của các bộ, ngành, địa phương liên quan, tổng hợp và đề xuất ý kiến trình Thủ tướng Chính phủ.

b) Thời hạn lấy ý kiến:

Trong vòng 5 ngày làm việc kể từ ngày nhận được Báo cáo đầu tư xây dựng công trình, Bộ quản lý ngành phải gửi văn bản lấy ý kiến của các Bộ, ngành, địa phương có liên quan.

Trong vòng 30 ngày làm việc kể từ khi nhận được đề nghị, cơ quan được hỏi ý kiến phải có văn bản trả lời về những nội dung thuộc phạm vi quản lý của mình. Trong vòng 7 ngày sau khi nhận được văn bản trả lời theo thời hạn trên, Bộ quản lý ngành phải lập báo cáo để trình Thủ tướng Chính phủ.

c) Báo cáo trình Thủ tướng Chính phủ bao gồm:

Tóm tắt nội dung Báo cáo đầu tư, tóm tắt ý kiến các Bộ, ngành và đề xuất ý kiến về việc cho phép đầu tư xây dựng công trình kèm theo bản gốc văn bản ý kiến của các Bộ, ngành, địa phương có liên quan.

Điều 5. Lập dự án đầu tư xây dựng công trình

1. Khi đầu tư xây dựng công trình, chủ đầu tư phải tổ chức lập dự án để làm rõ về sự cần thiết phải đầu tư và hiệu quả đầu tư xây dựng công trình, trừ những trường hợp sau đây:

a) Công trình chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật xây dựng công trình quy định tại khoản 1 Điều 12 của Nghị định này;

b) Các công trình xây dựng là nhà ở riêng lẻ của dân quy định tại khoản 5 Điều 35 của Luật Xây dựng.

2. Nội dung dự án bao gồm phần thuyết minh theo quy định tại Điều 6 và phần thiết kế cơ sở theo quy định tại Điều 7 của Nghị định này.

3. Đối với các dự án nhóm B chưa có trong quy hoạch kinh tế - xã hội, quy hoạch ngành, quy hoạch xây dựng thì trước khi lập dự án phải có ý kiến thoả thuận bằng văn bản của cơ quan có thẩm quyền phê duyệt về quy hoạch.

Điều 6. Nội dung phần thuyết minh của dự án

1. Sự cần thiết và mục tiêu đầu tư; đánh giá nhu cầu thị trường, tiêu thụ sản phẩm đối với dự án sản xuất; kinh doanh hình thức đầu tư xây dựng công trình; địa điểm xây dựng, nhu cầu sử dụng đất; điều kiện cung cấp nguyên liệu, nhiên liệu và các yếu tố đầu vào khác.

2. Mô tả về quy mô và diện tích xây dựng công trình, các hạng mục công trình bao gồm công trình chính, công trình phụ và các công trình khác; phân tích lựa chọn phương án kỹ thuật, công nghệ và công suất.

3. Các giải pháp thực hiện bao gồm:

a) Phương án giải phóng mặt bằng, tái định cư và phương án hỗ trợ xây dựng hạ tầng kỹ thuật nếu có;

b) Các phương án thiết kế kiến trúc đối với công trình trong đô thị và công trình có yêu cầu kiến trúc;

c) Phương án khai thác dự án và sử dụng lao động;

d) Phân đoạn thực hiện, tiến độ thực hiện và hình thức quản lý dự án.

4. Đánh giá tác động môi trường, các giải pháp phòng, chống cháy, nổ và các yêu cầu về an ninh, quốc phòng.

5. Tổng mức đầu tư của dự án; khả năng thu xếp vốn, nguồn vốn và khả năng cấp vốn theo tiến độ; phương án hoàn trả vốn đối với dự án có yêu cầu thu hồi vốn; các chỉ tiêu tài chính và phân tích đánh giá hiệu quả kinh tế, hiệu quả xã hội của dự án.

Điều 7. Nội dung thiết kế cơ sở của dự án

1. Nội dung phần thiết kế cơ sở của dự án phải thể hiện được giải pháp thiết kế chủ yếu, bảo đảm đủ điều kiện để xác định tổng mức đầu tư và triển khai các bước thiết kế tiếp theo, bao gồm thuyết minh và các bản vẽ.

2. Thuyết minh thiết kế cơ sở được trình bày riêng hoặc trình bày trên các bản vẽ để diễn giải thiết kế với các nội dung chủ yếu sau:

a) Tóm tắt nhiệm vụ thiết kế; giới thiệu tóm tắt mối liên hệ của công trình với quy hoạch xây dựng tại khu vực; các số liệu về điều kiện tự nhiên, tải trọng và tác động; danh mục các quy chuẩn, tiêu chuẩn được áp dụng.

b) Thuyết minh công nghệ: giới thiệu tóm tắt phương án công nghệ và sơ đồ công nghệ; danh mục thiết bị công nghệ với các thông số kỹ thuật chủ yếu liên quan đến thiết kế xây dựng.

c) Thuyết minh xây dựng:

- Khái quát về tổng mặt bằng: giới thiệu tóm tắt đặc điểm tổng mặt bằng, cao độ và toạ độ xây dựng; hệ thống hạ tầng kỹ thuật và các điểm đấu nối; diện tích sử dụng đất, diện tích xây dựng, diện tích cây xanh, mật độ xây dựng, hệ số sử dụng đất, cao độ san nền và các nội dung cần thiết khác.

- Đối với công trình xây dựng theo tuyến: giới thiệu tóm tắt đặc điểm tuyến công trình, cao độ và tọa độ xây dựng, phương án xử lý các chướng ngại vật chính trên tuyến; hành lang bảo vệ tuyến và các đặc điểm khác của công trình nếu có;

- Đối với công trình có yêu cầu kiến trúc: giới thiệu tóm tắt mối liên hệ của công trình với quy hoạch xây dựng tại khu vực và các công trình lân cận; ý tưởng của phương án thiết kế kiến trúc; màu sắc công trình; các giải pháp thiết kế phù hợp với điều kiện khí hậu, môi trường, văn hoá, xã hội tại khu vực xây dựng;

- Phần kỹ thuật: giới thiệu tóm tắt đặc điểm địa chất công trình, phương án gia cố nền, móng, các kết cấu chịu lực chính, hệ thống kỹ thuật và hạ tầng kỹ thuật của công trình, san nền, đào đắp đất; danh mục các phần mềm sử dụng trong thiết kế;

- Giới thiệu tóm tắt phương án phòng chống cháy, nổ và bảo vệ môi trường;

- Dự tính khối lượng các công tác xây dựng, thiết bị để lập tổng mức đầu tư và thời gian xây dựng công trình.

3. Các bản vẽ thiết kế cơ sở bao gồm:

a) Bản vẽ công nghệ thể hiện sơ đồ dây chuyền công nghệ với các thông số kỹ thuật chủ yếu;

b) Bản vẽ xây dựng thể hiện các giải pháp về tổng mặt bằng, kiến trúc, kết cấu, hệ thống kỹ thuật và hạ tầng kỹ thuật công trình với các kích thước và khối lượng chủ yếu, các mốc giới, toạ độ và cao độ xây dựng;

c) Bản vẽ sơ đồ hệ thống phòng chống cháy, nổ.

4. Đối với các dự án đầu tư xây dựng công trình có mục đích sản xuất kinh doanh thì tuỳ theo tính chất, nội dung của dự án có thể giảm bớt một số nội dung thiết kế cơ sở quy định tại khoản 2 Điều này nhưng phải bảo đảm yêu cầu về quy hoạch, kiến trúc, xác định được tổng mức đầu tư và tính toán được hiệu quả đầu tư của dự án.

5. Số lượng thuyết minh và các bản vẽ của thiết kế cơ sở được lập tối thiểu là 09 bộ.

Điều 8. Hồ sơ trình phê duyệt dự án đầu tư xây dựng công trình

1. Chủ đầu tư có trách nhiệm gửi hồ sơ dự án đầu tư xây dựng công trình tới người quyết định đầu tư để phê duyệt.

2. Hồ sơ dự án đầu tư xây dựng công trình bao gồm:

a) Tờ trình phê duyệt dự án theo mẫu tại Phụ lục số 2 kèm theo Nghị định này;

b) Dự án bao gồm phần thuyết minh và thiết kế cơ sở; văn bản thẩm định của các Bộ, ngành liên quan (nếu có);

c) Văn bản cho phép đầu tư của cấp có thẩm quyền đối với các dự án quan trọng quốc gia, dự án nhóm A.

Điều 9. Thẩm quyền thẩm định dự án đầu tư xây dựng công trình

1. Thẩm định dự án đầu tư xây dựng công trình bao gồm thẩm định phần thuyết minh và thẩm định thiết kế cơ sở của dự án.

2. Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước về các dự án đầu tư để tổ chức thẩm định các dự án do Quốc hội thông qua chủ trương đầu tư và các dự án khác do Thủ tướng Chính phủ yêu cầu.

3. Uỷ ban nhân dân cấp tỉnh tổ chức thẩm định các dự án sử dụng vốn ngân sách thuộc quyền quyết định của mình. Các dự án khác do người có thẩm quyền quyết định đầu tư tổ chức thẩm định.

4. Thẩm quyền thẩm định thiết kế cơ sở đối với dự án nhóm A được quy định như sau:

a) Bộ Công nghiệp thẩm định thiết kế cơ sở của các dự án đầu tư xây dựng công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp và các công trình công nghiệp chuyên ngành;

b) Bộ Nông nghiệp và Phát triển nông thôn tổ chức thẩm định thiết kế cơ sở của các dự án đầu tư xây dựng công trình thuỷ lợi, đê điều;

c) Bộ Giao thông vận tải tổ chức thẩm định thiết kế cơ sở của các dự án đầu tư xây dựng công trình giao thông;

d) Bộ Xây dựng tổ chức thẩm định thiết kế cơ sở của các dự án đầu tư xây dựng công trình dân dụng, công nghiệp (trừ các công trình công nghiệp do Bộ Công nghiệp thẩm định) và các dự án đầu tư xây dựng công trình khác do Thủ tướng Chính phủ yêu cầu.

đ) Đối với dự án đầu tư xây dựng công trình liên quan tới nhiều chuyên ngành thì Bộ chủ trì thẩm định thiết kế cơ sở là Bộ có chức năng quản lý nhà nước về ngành có yếu tố quyết định về tính chất mục tiêu của dự án, chịu trách nhiệm lấy ý kiến của các Bộ, ngành có liên quan.

5. Thẩm quyền thẩm định thiết kế cơ sở đối với các dự án nhóm B, C của các Bộ, ngành, địa phương và các thành phần kinh tế khác xây dựng tại địa phương thực hiện theo quy định sau đây:

a) Sở Công nghiệp tổ chức thẩm định thiết kế cơ sở của các dự án đầu tư xây dựng công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp và các công trình công nghiệp chuyên ngành;

b) Sở Nông nghiệp và Phát triển nông thôn tổ chức thẩm định thiết kế cơ sở của các dự án đầu tư xây dựng công trình thuỷ lợi, đê điều;

c) Sở Giao thông vận tải tổ chức thẩm định thiết kế cơ sở của các dự án đầu tư xây dựng công trình giao thông;

d) Sở Xây dựng thẩm định thiết kế cơ sở của các dự án đầu tư xây dựng công trình dân dụng, công nghiệp (trừ các công trình công nghiệp do Sở Công nghiệp tổ chức thẩm định) và các dự án đầu tư xây dựng công trình khác do Chủ tịch Uỷ ban nhân dân tỉnh yêu cầu.

đ) Trường hợp dự án đầu tư xây dựng công trình liên quan tới nhiều chuyên ngành thì Sở chủ trì thẩm định thiết kế cơ sở là Sở có chức năng quản lý nhà nước về ngành có yếu tố quyết định tính chất, mục tiêu của dự án, chịu trách nhiệm lấy ý kiến của các Sở liên quan.

6. Đối với thiết kế cơ sở của các dự án nhóm B, C có công trình xây dựng theo tuyến qua nhiều địa phương do Bộ được quy định tại khoản 4 Điều này tổ chức thẩm định và có trách nhiệm lấy ý kiến của các Sở liên quan về quy hoạch xây dựng, tác động môi trường nơi có công trình xây dựng.

7. Việc thẩm định các dự án đầu tư xây dựng công trình có yêu cầu bí mật an ninh, quốc phòng thực hiện theo quy định của Chính phủ.

8. Chủ đầu tư có trách nhiệm gửi hồ sơ dự án đến cơ quan nhà nước có thẩm quyền theo quy định tại khoản 4, 5, 6 Điều này để lấy ý kiến thẩm định thiết kế cơ sở. Thời gian thẩm định thiết kế cơ sở không quá 30 ngày làm việc đối với các dự án nhóm A, 15 ngày làm việc đối với các dự án nhóm B và 10 ngày làm việc với các dự án nhóm C, kể từ ngày nhận đủ hồ sơ hợp lệ.

9. Thời gian thẩm định dự án, kể cả thời gian thẩm định thiết kế cơ sở, không quá: 60 ngày làm việc đối với các dự án nhóm A; 30 ngày làm việc với các dự án B, 20 ngày làm việc với các dự án nhóm C, kể từ ngày nhận đủ hồ sơ hợp lệ. Trường hợp đặc biệt, thời gian thẩm định dự án có thể dài hơn nhưng phải được người quyết định đầu tư cho phép.

10. Lệ phí thẩm định dự án, thiết kế cơ sở do Bộ Tài chính quy định sau khi thống nhất với Bộ Xây dựng.

Điều 10. Nội dung thẩm định dự án đầu tư xây dựng công trình

1. Sự phù hợp của dự án với quy hoạch phát triển kinh tế - xã hội, quy hoạch phát triển ngành, quy hoạch xây dựng; trường hợp chưa có các quy hoạch trên thì phải có ý kiến thoả thuận của cơ quan quản lý nhà nước về lĩnh vực đó.

2. Nội dung thuyết minh của dự án thực hiện theo quy định tại Điều 6 của Nghị định này.

3. Sự phù hợp với Báo cáo đầu tư xây dựng công trình đã được Quốc hội hoặc Thủ tướng Chính phủ cho phép đầu tư đối với dự án phải lập Báo cáo đầu tư xây dựng công trình.

4. Sự phù hợp của thiết kế cơ sở về quy hoạch xây dựng, quy mô xây dựng, công nghệ, công suất thiết kế, cấp công trình; các số liệu sử dụng trong thiết kế, các quy chuẩn, tiêu chuẩn áp dụng; các chỉ tiêu kinh tế - kỹ thuật so với yêu cầu của dự án.

5. Sự phù hợp của thiết kế cơ sở với phương án kiến trúc đã được lựa chọn thông qua thi tuyển đối với trường hợp có thi tuyển phương án kiến trúc.

6. Sự hợp lý của các giải pháp thiết kế trong thiết kế cơ sở.

7. Điều kiện năng lực hoạt động của tổ chức tư vấn, năng lực hành nghề của cá nhân lập dự án và thiết kế cơ sở theo quy định.

Điều 11. Thẩm quyền quyết định đầu tư xây dựng công trình

1. Thủ tướng Chính phủ quyết định đầu tư các dự án đã được Quốc hội thông qua chủ trương và cho phép đầu tư.

2. Đối với các dự án khác sử dụng vốn ngân sách nhà nước:

a) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan quản lý tài chính của Đảng, cơ quan Trung ương của tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp và Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định đầu tư các dự án nhóm A, B, C.

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Chủ tịch Uỷ ban nhân dân cấp tỉnh được uỷ quyền hoặc phân cấp quyết định đầu tư đối với các dự án nhóm B, C cho cơ quan cấp dưới trực tiếp;

b) Chủ tịch Uỷ ban nhân dân cấp huyện, cấp xã được quyết định đầu tư các dự án trong phạm vi ngân sách của địa phương sau khi thông qua Hội đồng nhân dân cùng cấp;

c) Tùy theo điều kiện cụ thể của từng địa phương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quy định cụ thể cho Chủ tịch Uỷ ban nhân dân cấp huyện được quyết định đầu tư các dự án thuộc ngân sách địa phương có mức vốn đầu tư không lớn hơn 5 tỷ đồng và Chủ tịch Uỷ ban nhân dân cấp xã không lớn hơn 3 tỷ đồng. Đối với các thành phố trực thuộc Trung ương, việc phân cấp theo quy định riêng được Thủ tướng Chính phủ cho phép.

3. Các dự án sử dụng vốn khác, vốn hỗn hợp chủ đầu tư tự quyết định đầu tư và chịu trách nhiệm.

4. Người có thẩm quyền quyết định đầu tư chỉ được quyết định đầu tư khi đã có kết quả thẩm định dự án. Riêng đối với các dự án sử dụng vốn tín dụng, tổ chức cho vay vốn thẩm định phương án tài chính và phương án trả nợ để chấp thuận cho vay hoặc không cho vay trước khi người có thẩm quyền quyết định đầu tư.

5. Nội dung quyết định đầu tư xây dựng công trình theo mẫu tại Phụ lục số 3 của Nghị định này.

Điều 12. Báo cáo kinh tế - kỹ thuật xây dựng công trình

1. Khi đầu tư xây dựng các công trình sau đây, chủ đầu tư không phải lập dự án mà chỉ lập Báo cáo kinh tế- kỹ thuật xây dựng công trình để trình người quyết định đầu tư phê duyệt:

a) Công trình xây dựng cho mục đích tôn giáo;

b) Công trình cải tạo, sửa chữa, nâng cấp, xây dựng mới trụ sở cơ quan có tổng mức đầu tư dưới 3 tỷ đồng;

c) Các dự án hạ tầng xã hội có tổng mức đầu tư dưới 7 tỷ đồng sử dụng vốn ngân sách không nhằm mục đích kinh doanh, phù hợp với quy hoạch phát triển kinh tế - xã hội, quy hoạch xây dựng và đã có chủ trương đầu tư hoặc đã được bố trí trong kế hoạch đầu tư hàng năm.

2. Nội dung của Báo cáo kinh tế- kỹ thuật xây dựng công trình thực hiện theo quy định tại khoản 4 Điều 35 của Luật Xây dựng.

3. Người có thẩm quyền quyết định đầu tư quy định tại Điều 11 của Nghị định này có trách nhiệm tổ chức thẩm định Báo cáo kinh tế- kỹ thuật xây dựng công trình và quyết định đầu tư.

4. Các công trình sử dụng vốn ngân sách nhà nước có tổng mức đầu tư từ 500 triệu đồng trở lên thì thiết kế bản vẽ thi công trong Báo cáo kinh tế - kỹ thuật xây dựng công trình do các Sở quy định tại khoản 5 Điều 9 của Nghị định này tổ chức thẩm định. Đối với các công trình còn lại, việc thẩm định thiết kế bản vẽ thi công trong Báo cáo kinh tế - kỹ thuật xây dựng công trình do chủ đầu tư tự tổ chức thẩm định và báo cáo người quyết định đầu tư trước khi phê duyệt.

Điều 13. Điều chỉnh dự án đầu tư xây dựng công trình

1. Dự án đầu tư xây dựng công trình đã được quyết định đầu tư chỉ được điều chỉnh khi có một trong các trường hợp sau đây:

a) Xuất hiện các yếu tố bất khả kháng do thiên tai như động đất, bão, lũ, lụt, lốc, sóng thần, lở đất; chiến tranh hoặc có nguy cơ xảy ra chiến tranh;

b) Do biến động bất thường của giá nguyên vật liệu, do thay đổi tỷ giá hối đoái đối với phần vốn có sử dụng ngoại tệ hoặc do Nhà nước ban hành các chế độ, chính sách mới có quy định được thay đổi mặt bằng giá đầu tư xây dựng công trình;

c) Do người quyết định đầu tư hoặc chủ đầu tư thay đổi khi thấy xuất hiện những yếu tố mới đem lại hiệu quả kinh tế - xã hội cao hơn cho dự án;

d) Khi quy hoạch xây dựng đã được duyệt thay đổi có ảnh hưởng trực tiếp đến dự án.

2. Khi điều chỉnh dự án không làm thay đổi quy mô, mục tiêu đầu tư và không vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư được phép tự điều chỉnh dự án. Trường hợp điều chỉnh dự án làm thay đổi thiết kế cơ sở về kiến trúc, quy hoạch, quy mô, mục tiêu đầu tư ban đầu hoặc vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư phải trình người quyết định đầu tư xem xét, quyết định. Những nội dung thay đổi phải được thẩm định lại.

3. Người quyết định điều chỉnh dự án đầu tư xây dựng công trình phải chịu trách nhiệm trước pháp luật về quyết định của mình.

CHƯƠNG III
THỰC HIỆN DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

MỤC 1
THIẾT KẾ, DỰ TOÁN XÂY DỰNG CÔNG TRÌNH

Điều 14. Các bước thiết kế xây dựng công trình

1. Dự án đầu tư xây dựng công trình có thể gồm một hoặc nhiều loại công trình với một hoặc nhiều cấp công trình khác nhau theo quy định tại Nghị định quản lý chất lượng công trình xây dựng. Tuỳ theo quy mô, tính chất của công trình xây dựng, việc thiết kế xây dựng công trình có thể được thực hiện theo một bước, hai bước hoặc ba bước như sau:

a) Thiết kế một bước là thiết kế bản vẽ thi công áp dụng đối với công trình chỉ lập Báo cáo kinh tế - kỹ thuật xây dựng công trình được quy định tại khoản 1 Điều 12 của Nghị định này;

b) Thiết kế hai bước bao gồm bước thiết kế cơ sở và thiết kế bản vẽ thi công áp dụng đối với công trình quy định phải lập dự án trừ các công trình được quy định tại điểm a và c của khoản này;

c) Thiết kế ba bước bao gồm bước thiết kế cơ sở, thiết kế kỹ thuật và thiết kế bản vẽ thi công áp dụng đối với công trình quy định phải lập dự án và có quy mô là cấp đặc biệt, cấp I và công trình cấp II có kỹ thuật phức tạp do người quyết định đầu tư quyết định.

Trường hợp thực hiện thiết kế hai bước hoặc ba bước thì các bước thiết kế tiếp theo phải phù hợp với bước thiết kế trước đã được phê duyệt.

2. Đối với những công trình đơn giản như hàng rào, lớp học, trường học, nhà ở thì có thể sử dụng thiết kế mẫu, thiết kế điển hình do cơ quan nhà nước có thẩm quyền ban hành để triển khai thiết kế bản vẽ thi công.

3. Thiết kế xây dựng phải tuân thủ các quy chuẩn, tiêu chuẩn xây dựng do cơ quan nhà nước có thẩm quyền ban hành và phải được thể hiện trên các bản vẽ theo quy định. Thiết kế phải thể hiện được các khối lượng công tác xây dựng chủ yếu để làm cơ sở xác định chi phí xây dựng công trình.

Điều 15. Hồ sơ thiết kế, dự toán xây dựng công trình

1. Tài liệu làm căn cứ để thiết kế:

a) Các tài liệu về khảo sát xây dựng, khí tượng thuỷ văn và các văn bản pháp lý có liên quan;

b) Thiết kế cơ sở;

c) Danh mục quy chuẩn, tiêu chuẩn xây dựng được áp dụng;

d) Các quy định về kiến trúc, quy hoạch xây dựng.

2. Tài liệu thiết kế được lập cho từng công trình bao gồm thuyết minh, các bản vẽ thiết kế, dự toán xây dựng công trình; biên bản nghiệm thu thiết kế, khảo sát; báo cáo thẩm tra thiết kế, thẩm tra dự toán nếu có.

3. Tổ chức, cá nhân thiết kế phải bàn giao hồ sơ thiết kế xây dựng công trình với số lượng đủ đảm bảo phục vụ thi công xây dựng công trình, yêu cầu quản lý và lưu trữ nhưng không ít hơn 7 bộ đối với thiết kế kỹ thuật và 8 bộ đối với thiết kế bản vẽ thi công.

4. Hồ sơ thiết kế xây dựng công trình phải được lưu trữ theo quy định của pháp luật về lưu trữ. Bộ Xây dựng quy định cụ thể về lưu trữ hồ sơ thiết kế.

Điều 16. Thẩm định, phê duyệt thiết kế, dự toán, tổng dự toán xây dựng công trình

1. Thẩm định, phê duyệt:

a) Chủ đầu tư tự tổ chức việc thẩm định, phê duyệt thiết kế kỹ thuật, thiết kế bản vẽ thi công, dự toán, tổng dự toán đối với những công trình xây dựng phải lập dự án;

b) Thiết kế bản vẽ thi công và dự toán của hạng mục, công trình trước khi đưa ra thi công phải được thẩm định, phê duyệt.

2. Nội dung thẩm định thiết kế:

a) Sự phù hợp với các bước thiết kế trước đã được phê duyệt;

b) Sự tuân thủ các tiêu chuẩn xây dựng được áp dụng;

c) Đánh giá mức độ an toàn công trình;

d) Sự hợp lý của việc lựa chọn dây chuyền và thiết bị công nghệ, nếu có;

đ) Bảo vệ môi trường; phòng, chống cháy, nổ;

3. Nội dung thẩm định dự toán, tổng dự toán xây dựng công trình gồm:

a) Sự phù hợp giữa khối lượng thiết kế và khối lượng dự toán;

b) Tính đúng đắn của việc áp dụng các định mức kinh tế - kỹ thuật, định mức chi phí, đơn giá; việc vận dụng định mức, đơn giá, các chế độ, chính sách có liên quan và các khoản mục chi phí trong dự toán theo quy định;

c) Xác định giá trị dự toán, tổng dự toán xây dựng công trình.

4. Trường hợp chủ đầu tư không đủ điều kiện năng lực thẩm định thì được phép thuê các tổ chức, cá nhân tư vấn có đủ điều kiện năng lực để thẩm tra thiết kế, dự toán công trình làm cơ sở cho việc phê duyệt. Tuỳ theo yêu cầu của chủ đầu tư, việc thẩm tra thiết kế, dự toán, tổng dự toán có thể thực hiện đối với toàn bộ hoặc một phần các nội dung quy định tại khoản 2 và khoản 3 của Điều này.

5. Chi phí thẩm định, thẩm tra thiết kế, dự toán, tổng dự toán xây dựng công trình do Bộ Xây dựng hướng dẫn và được tính vào tổng mức đầu tư, tổng dự toán xây dựng công trình.

MỤC 2
GIẤY PHÉP XÂY DỰNG

Điều 17. Giấy phép xây dựng công trình

1. Trước khi khởi công xây dựng công trình, chủ đầu tư phải có giấy phép xây dựng, trừ trường hợp xây dựng các công trình sau đây:

a) Công trình thuộc bí mật Nhà nước, công trình xây dựng theo lệnh khẩn cấp, công trình tạm phục vụ xây dựng công trình chính;

b) Công trình xây dựng theo tuyến không đi qua đô thị nhưng phù hợp với quy hoạch xây dựng được duyệt thuộc dự án đầu tư xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt;

c) Công trình xây dựng thuộc dự án khu đô thị, khu công nghiệp, khu nhà ở có quy hoạch chi tiết xây dựng tỷ lệ 1/500 đã được cơ quan nhà nước có thẩm quyền phê duyệt;

d) Các công trình sửa chữa, cải tạo, lắp đặt thiết bị bên trong không làm thay đổi kiến trúc, kết cấu chịu lực và an toàn của công trình;

đ) Công trình hạ tầng kỹ thuật quy mô nhỏ thuộc các xã vùng sâu, vùng xa;

e) Nhà ở riêng lẻ tại vùng sâu, vùng xa không thuộc đô thị; điểm dân cư nông thôn chưa có quy hoạch xây dựng được duyệt.

2. Việc xây dựng công trình, nhà ở riêng lẻ trong vùng đã công bố quy hoạch xây dựng được duyệt nhưng chưa thực hiện thì chỉ được cấp giấy phép xây dựng tạm có thời hạn theo thời hạn thực hiện quy hoạch.

3. Điều kiện cấp phép xây dựng công trình trong đô thị thực hiện theo quy định tại Điều 65 của Luật Xây dựng. Quyền và nghĩa vụ của người xin cấp phép xây dựng thực hiện theo quy định tại Điều 68 của Luật Xây dựng.

4. Giấy phép xây dựng theo mẫu quy định tại Phụ lục số 6 của Nghị định này.

Điều 18. Hồ sơ xin cấp giấy phép xây dựng công trình và nhà ở đô thị

Hồ sơ xin cấp giấy phép xây dựng gồm:

1. Đơn xin cấp giấy phép xây dựng theo mẫu tại Phụ lục 4 kèm theo Nghị định này. Trường hợp xin cấp giấy phép xây dựng tạm có thời hạn thì trong đơn xin cấp giấy phép xây dựng còn phải có cam kết tự phá dỡ công trình khi Nhà nước thực hiện giải phóng mặt bằng.

2. Bản sao một trong những giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai có công chứng.

3. Bản vẽ thiết kế thể hiện được vị trí mặt bằng, mặt cắt, mặt đứng điển hình; mặt bằng móng của công trình; sơ đồ vị trí hoặc tuyến công trình; sơ đồ hệ thống và điểm đấu nối kỹ thuật cấp điện, cấp nước, thoát nước; ảnh chụp hiện trạng (đối với công trình sửa chữa, cải tạo yêu cầu phải có giấy phép xây dựng).

Điều 19. Hồ sơ xin cấp giấy phép xây dựng nhà ở nông thôn

Hồ sơ xin cấp giấy phép xây dựng nhà ở nông thôn gồm:

1. Đơn xin cấp giấy phép xây dựng theo mẫu tại Phụ lục 5 kèm theo Nghị định này.

2. Bản sao một trong những giấy tờ về quyền sử dụng đất có chứng nhận của Uỷ ban nhân dân xã.

3. Sơ đồ mặt bằng xây dựng công trình trên lô đất và các công trình liền kề nếu có do chủ nhà ở đó tự vẽ.

Điều 20. Tiếp nhận hồ sơ xin cấp giấy phép xây dựng

1. Cơ quan cấp giấy phép xây dựng có nhiệm vụ tiếp nhận hồ sơ xin cấp giấy phép xây dựng, kiểm tra tính hợp lệ của hồ sơ theo quy định tại Điều 18 và Điều 19 của Nghị định này.

2. Khi nhận đủ hồ sơ hợp lệ, cơ quan cấp giấy phép xây dựng phải có giấy biên nhận trong đó hẹn ngày nhận kết quả. Giấy biên nhận được lập thành 02 bản, một bản giao cho người xin cấp giấy phép xây dựng và một bản lưu tại cơ quan cấp giấy phép xây dựng.

3. Trường hợp hồ sơ xin cấp giấy phép xây dựng chưa đầy đủ, cơ quan cấp giấy phép xây dựng giải thích, hướng dẫn cho người xin cấp giấy phép xây dựng bổ sung hồ sơ theo đúng quy định. Thời gian hoàn chỉnh hồ sơ không tính vào thời hạn cấp giấy phép xây dựng.

Điều 21. Thẩm quyền cấp giấy phép xây dựng

1. Uỷ ban nhân dân cấp tỉnh uỷ quyền cho Giám đốc Sở Xây dựng cấp giấy phép xây dựng đối với các công trình xây dựng cấp đặc biệt, cấp I theo phân cấp công trình tại Nghị định quản lý chất lượng công trình xây dựng; công trình tôn giáo; công trình di tích lịch sử - văn hoá; công trình tượng đài, quảng cáo, tranh hoành tráng thuộc địa giới hành chính do mình quản lý; những công trình trên các tuyến, trục đường phố chính đô thị do Uỷ ban nhân dân cấp tỉnh đó quy định.

2. Uỷ ban nhân dân cấp huyện cấp giấy phép xây dựng các công trình còn lại và nhà ở riêng lẻ ở đô thị thuộc địa giới hành chính do huyện quản lý, trừ các công trình quy định tại khoản 1 Điều này.

3. Uỷ ban nhân dân xã cấp giấy phép xây dựng nhà ở riêng lẻ ở những điểm dân cư nông thôn đã có quy hoạch xây dựng được duyệt thuộc địa giới hành chính do xã quản lý theo quy định của Uỷ ban nhân dân huyện.

Điều 22. Trách nhiệm của cơ quan cấp giấy phép xây dựng

1. Niêm yết công khai điều kiện, trình tự và các thủ tục cấp giấy phép xây dựng tại trụ sở cơ quan cấp giấy phép xây dựng.

2. Cung cấp bằng văn bản thông tin liên quan đến cấp giấy phép xây dựng khi có yêu cầu của người xin cấp giấy phép xây dựng. Thời hạn cung cấp thông tin chậm nhất là 7 ngày làm việc, kể từ khi được yêu cầu.

3. Khi cần làm rõ thông tin liên quan đến các cơ quan khác để phục vụ việc cấp giấy phép xây dựng mà không thuộc trách nhiệm của người xin cấp giấy phép xây dựng, thì cơ quan cấp giấy phép xây dựng có trách nhiệm lấy ý kiến các cơ quan có liên quan để làm rõ và xử lý.

Trong thời hạn 10 ngày làm việc kể từ khi nhận được công văn xin ý kiến, các tổ chức được hỏi ý kiến có trách nhiệm trả lời bằng văn bản cho cơ quan cấp giấy phép xây dựng. Quá thời hạn trên nếu không có văn bản trả lời thì coi như đã đồng ý và phải chịu trách nhiệm trước pháp luật về mọi hậu quả xảy ra do việc không trả lời hoặc trả lời chậm trễ.

4. Giấy phép xây dựng được cấp trong thời hạn không quá 20 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ. Đối với nhà ở riêng lẻ thì thời hạn cấp giấy phép xây dựng không quá 15 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

5. Người có thẩm quyền cấp giấy phép xây dựng phải chịu trách nhiệm trước pháp luật và bồi thường thiệt hại do việc cấp giấy phép sai hoặc cấp giấy phép chậm. Trường hợp do cấp phép chậm mà người xin phép xây dựng khởi công công trình thì người có thẩm quyền cấp Giấy phép xây dựng phải bồi thường thiệt hại cho người xin phép xây dựng khi công trình xây dựng bị đình chỉ xử phạt hành chính hoặc không phù hợp với quy hoạch xây dựng, bị buộc phải dỡ bỏ.

6. Kiểm tra việc thực hiện xây dựng theo giấy phép. Cơ quan cấp giấy phép xây dựng đình chỉ xây dựng khi phát hiện có vi phạm. Trường hợp đã có quyết định đình chỉ xây dựng mà người được cấp giấy phép xây dựng vẫn tiếp tục vi phạm thì thu hồi giấy phép xây dựng và chuyển cho cấp có thẩm quyền xử lý.

7. Thông báo cho cơ quan có thẩm quyền không cung cấp các dịch vụ điện, nước, đình chỉ các hoạt động kinh doanh, dịch vụ đối với công trình xây dựng sai quy hoạch, xây dựng không có giấy phép hoặc công trình xây dựng không đúng với giấy phép xây dựng được cấp.

8. Giải quyết các khiếu nại, tố cáo về việc cấp giấy phép xây dựng theo quy định của pháp luật.

9. Thu lệ phí cấp giấy phép xây dựng theo quy định.

10. Cơ quan cấp giấy phép xây dựng không được chỉ định tổ chức, cá nhân thiết kế hoặc lập các đơn vị thiết kế trực thuộc để thực hiện thiết kế cho người xin cấp giấy phép xây dựng.

Điều 23. Gia hạn giấy phép xây dựng

1. Trong thời hạn 12 tháng kể từ ngày được cấp giấy phép xây dựng mà công trình chưa khởi công thì người xin cấp giấy phép xây dựng phải xin gia hạn giấy phép xây dựng.

2. Hồ sơ xin gia hạn giấy phép xây dựng bao gồm:

a) Đơn xin gia hạn giấy phép xây dựng;

b) Bản chính giấy phép xây dựng đã được cấp.

3. Thời gian xét cấp gia hạn giấy phép xây dựng chậm nhất là 5 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

4. Cơ quan cấp giấy phép xây dựng là cơ quan gia hạn giấy phép xây dựng.

MỤC 3
LỰA CHỌN NHÀ THẦU TRONG HOẠT ĐỘNG XÂY DỰNG

Điều 24. Nguyên tắc lựa chọn nhà thầu trong hoạt động xây dựng

1. Việc lựa chọn nhà thầu trong hoạt động xây dựng nhằm chọn được nhà thầu có đủ điều kiện năng lực để cung cấp sản phẩm, dịch vụ xây dựng phù hợp, có giá dự thầu hợp lý, đáp ứng được yêu cầu của chủ đầu tư và các mục tiêu của dự án.

2. Việc lựa chọn nhà thầu trong hoạt động xây dựng được thực hiện theo hai giai đoạn như sau:

a) Giai đoạn sơ tuyển lựa chọn nhà thầu.

Việc sơ tuyển nhằm lựa chọn các nhà thầu có đủ điều kiện năng lực phù hợp với yêu cầu của gói thầu để tham dự đấu thầu ở giai đoạn sau.

Tuỳ theo quy mô, tính chất gói thầu, chủ đầu tư thông báo mời thầu trên các phương tiện thông tin đại chúng hoặc gửi thư mời thầu. Chủ đầu tư có trách nhiệm cung cấp cho các nhà thầu tham dự hồ sơ mời dự thầu bao gồm các thông tin sơ bộ về gói thầu, bảng các câu hỏi nêu tại Phụ lục số 7 và các nội dung chính của hồ sơ mời dự thầu theo quy định tại khoản 1 Điều 25 của Nghị định này. Hồ sơ mời dự thầu có thể được bán hoặc cung cấp miễn phí cho nhà thầu. Nhà thầu tham dự sơ tuyển phải nộp hồ sơ dự thầu kèm theo bảo lãnh dự thầu nhằm bảo đảm nhà thầu đã qua giai đoạn sơ tuyển phải tham dự đấu thầu. Mức bảo lãnh dự thầu do chủ đầu tư quyết định nhưng không vượt quá 1% giá gói thầu.

Chủ đầu tư xem xét, đánh giá năng lực của các nhà thầu dự sơ tuyển để loại bỏ những nhà thầu không đủ điều kiện năng lực theo yêu cầu trong hồ sơ mời dự thầu.

b) Giai đoạn đấu thầu:

Chủ đầu tư cung cấp hồ sơ mời đấu thầu cho các nhà thầu được lựa chọn vào giai đoạn đấu thầu. Hồ sơ mời đấu thầu có thể được bán hoặc cung cấp miễn phí cho nhà thầu. Nhà thầu tham dự đấu thầu phải nộp hồ sơ đấu thầu kèm theo bảo lãnh đấu thầu nhằm đảm bảo nhà thầu đàm phán ký kết hợp đồng sau khi được tuyên bố trúng thầu. Mức bảo lãnh đấu thầu do chủ đầu tư quyết định nhưng không vượt quá 3% giá gói thầu.

3. Tuỳ theo quy mô, tính chất và yêu cầu của gói thầu, bên mời thầu có thể thực hiện kết hợp hai giai đoạn nêu trên hoặc chỉ thực hiện giai đoạn đấu thầu khi lựa chọn nhà thầu.

4. Nguyên tắc đánh giá, lựa chọn nhà thầu.

a) Trong giai đoạn sơ tuyển, bên mời thầu kiểm tra sự đáp ứng của nhà thầu đối với các yêu cầu của gói thầu và sử dụng phương pháp chấm điểm để đánh giá năng lực về kinh nghiệm, kỹ thuật và khả năng tài chính của nhà thầu tham dự;

b) Trong giai đoạn đấu thầu, bên mời thầu xem xét khả năng cung cấp các sản phẩm, dịch vụ của nhà thầu trên cơ sở đánh giá đồng thời các tiêu chí như tiến độ thực hiện, giá dự thầu và tiêu chuẩn của sản phẩm, dịch vụ, các điều kiện hợp đồng và các điều kiện khác do nhà thầu đề xuất nhằm đạt được mục tiêu đầu tư và hiệu quả của dự án. Nhà thầu được lựa chọn là nhà thầu có giá dự thầu hợp lý và mang lại hiệu quả cao nhất cho dự án.

5. Việc lựa chọn nhà thầu trong hoạt động xây dựng đối với các dự án đầu tư xây dựng công trình sử dụng vốn ngân sách nhà nước, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước vốn đầu tư phát triển của doanh nghiệp nhà nước phải thực hiện theo các quy định của Nghị định này và của các văn bản pháp luật về đấu thầu có liên quan.

Điều 25. Yêu cầu chung đối với hồ sơ mời dự thầu, hồ sơ mời đấu thầu, hồ sơ dự thầu và hồ sơ đấu thầu

1. Hồ sơ mời dự thầu bao gồm các nội dung chính sau:

a) Thông tin về gói thầu: phạm vi công việc; quy mô, tính chất của gói thầu; loại, cấp công trình; nguồn vốn đầu tư; địa điểm xây dựng công trình;

b) Các câu hỏi về năng lực, kinh nghiệm đối với nhà thầu quy định tại Phụ lục số 7 kèm theo Nghị định này;

c) Các chỉ dẫn cần thiết cho nhà thầu;

d) Yêu cầu về bảo lãnh dự thầu.

2. Hồ sơ mời đấu thầu bao gồm các nội dung chủ yếu sau:

a) Các thông tin về thiết kế bao gồm các bản vẽ và thuyết minh nếu có, tiến độ và các điều kiện của chủ đầu tư;

b) Các điều kiện chung và điều kiện cụ thể của hợp đồng do bên mời thầu đưa ra áp dụng đối với gói thầu;

c) Yêu cầu hoặc chỉ dẫn nếu có của bên mời thầu đối với nhà thầu về hồ sơ đấu thầu;

d) Yêu cầu về bảo lãnh đấu thầu.

Trường hợp không thực hiện giai đoạn sơ tuyển thì nội dung hồ sơ mời đấu thầu còn phải có các yêu cầu về năng lực nhà thầu.

3. Hồ sơ dự thầu bao gồm các nội dung chủ yếu sau:

a) Đơn dự thầu theo mẫu quy định;

b) Bảo lãnh dự thầu;

c) Tài liệu chứng minh năng lực nhà thầu theo yêu cầu của hồ sơ mời dự thầu được thể hiện bằng các biểu mẫu.

4. Hồ sơ đấu thầu bao gồm các nội dung chủ yếu sau:

a) Các bản vẽ, giải pháp thực hiện, biện pháp kỹ thuật và tiến độ thực hiện;

b) Bảng tính tiên lượng và giá dự thầu;

c) Các đề xuất kỹ thuật nếu có; đề nghị sửa đổi, bổ sung đối với các điều kiện chung, điều kiện cụ thể của hợp đồng áp dụng cho gói thầu do bên mời thầu đưa ra;

d) Bảo lãnh đấu thầu.

Điều 26. Thi tuyển thiết kế kiến trúc công trình xây dựng

1. Các công trình xây dựng sau đây phải được tổ chức thi tuyển thiết kế kiến trúc:

a) Trụ sở cơ quan nhà nước từ cấp huyện trở lên;

b) Các công trình văn hoá, thể thao và các công trình công cộng khác có quy mô cấp I, cấp đặc biệt;

c) Các công trình có kiến trúc đặc thù trong đô thị lớn như tượng đài, cầu vượt sông, cầu cạn có quy mô lớn, trung tâm phát thanh, truyền hình, nhà ga đường sắt trung tâm, nhà ga cảng hàng không quốc tế, các công trình là biểu tượng về truyền thống văn hóa, lịch sử của địa phương.

2. Người quyết định đầu tư quyết định việc tổ chức thi tuyển thiết kế kiến trúc công trình. Tuỳ theo quy mô công trình, điều kiện thời gian, khả năng tài chính và các điều kiện khác, chủ đầu tư có thể tổ chức thi tuyển trong nước hoặc quốc tế. Phương thức lựa chọn thông qua hội đồng thi tuyển hoặc trưng cầu ý kiến của nhân dân.

3. Việc thi tuyển thiết kế kiến trúc được thực hiện theo hồ sơ mời thi tuyển của chủ đầu tư. Nội dung hồ sơ mời thi tuyển phải nêu rõ:

a) Mục đích, yêu cầu của việc thi tuyển; địa điểm xây dựng công trình; nhiệm vụ thiết kế, yêu cầu kiến trúc đối với công trình xây dựng và hướng dẫn việc thi tuyển;

b) Giải thưởng, trách nhiệm và quyền lợi của các đối tượng tham gia thi tuyển;

c) Các quy định khác có liên quan.

4. Tác giả của phương án thiết kế kiến trúc đã lựa chọn được bảo đảm quyền tác giả, được thực hiện lập dự án và các bước thiết kế tiếp theo khi có đủ điều kiện năng lực, nếu không đủ điều kiện năng lực thì có thể liên danh với các tổ chức tư vấn thiết kế có đủ điều kiện năng lực để thực hiện. Trường hợp tác giả được lựa chọn từ chối thực hiện các bước thiết kế tiếp theo thì chủ đầu tư sẽ tiến hành lựa chọn nhà thầu thiết kế phù hợp để thực hiện.

5. Ngoài các công trình bắt buộc phải thi tuyển kiến trúc quy định tại khoản 1 Điều này thì khuyến khích thi tuyển đối với các công trình có yêu cầu về kiến trúc.

6. Bộ Xây dựng hướng dẫn việc thi tuyển thiết kế kiến trúc xây dựng công trình.

Điều 27. Lựa chọn nhà thầu tư vấn xây dựng công trình

1. Hồ sơ mời đấu thầu tư vấn ngoài các câu hỏi về năng lực, kinh nghiệm quy định tại phụ lục số 7 kèm theo Nghị định này còn phải có yêu cầu về danh sách chuyên gia cùng với bản chào giá, tiến độ và các đề xuất khác nếu có.

2. Hồ sơ mời đấu thầu tư vấn phải đáp ứng các yêu cầu quy định của hồ sơ mời thầu tư vấn do bên mời thầu đề ra. Nhà thầu tư vấn không phải nộp bảo lãnh thực hiện hợp đồng nhưng phải có bảo hiểm trách nhiệm nghề nghiệp theo quy định.

3. Nhà thầu có hồ sơ đấu thầu đạt số điểm năng lực cao nhất theo quy định được mời đàm phán giá và các điều kiện khác để ký kết hợp đồng. Trường hợp đàm phán không thành công thì bên mời thầu mời nhà thầu có số điểm năng lực cao liền kề đến để đàm phán ký kết hợp đồng.

4. Việc lựa chọn tổng thầu thiết kế xây dựng công trình để thực hiện toàn bộ công việc thiết kế xây dựng công trình được thực hiện như sau:

a) Đối với hồ sơ mời đấu thầu: ngoài quy định tại khoản 1 Điều này thì hồ sơ mời đấu thầu phải có nội dung yêu cầu tổng thầu thiết kế cung cấp danh sách các thầu phụ và loại công việc do nhà thầu phụ thực hiện. Trường hợp liên danh để làm tổng thầu thì phải có văn bản thoả thuận liên danh trong đó dự kiến trách nhiệm, công việc của từng thành viên liên danh và người đứng đầu liên danh;

b) Đối với hồ sơ đấu thầu: ngoài việc đáp ứng các yêu cầu quy định tại khoản 2 của Điều này thì còn phải đáp ứng quy định tại điểm a khoản này;

c) Việc đánh giá, lựa chọn tổng thầu thiết kế thực hiện theo quy định tại khoản 3 Điều này.

Điều 28. Lựa chọn nhà thầu thi công xây dựng công trình

1. Việc lựa chọn nhà thầu thi công xây dựng công trình thực hiện theo quy định tại Điều 24 của Nghị định này.

2. Trường hợp nếu có ít hơn 5 nhà thầu tham dự sơ tuyển, bên mời thầu có thể mời các nhà thầu này tham dự đấu thầu ngay và kết hợp đánh giá giai đoạn sơ tuyển, giai đoạn đấu thầu để giảm thiểu thời gian lựa chọn nhà thầu.

3. Khi có yêu cầu đặc biệt về thời gian thực hiện dự án, bên mời thầu biết rõ chỉ có một số nhà thầu đủ năng lực thực hiện gói thầu thì có thể mời trực tiếp các nhà thầu này tham dự ngay giai đoạn đấu thầu.

Trường hợp mời trực tiếp một nhà thầu có đủ năng lực thực hiện gói thầu thì bên mời thầu phải đưa ra các yêu cầu đối với gói thầu để nhà thầu đề xuất giá, tiến độ và các giải pháp thực hiện gói thầu. Nếu đề xuất của nhà thầu được chấp thuận thì bên mời thầu tổ chức đàm phán, ký kết hợp đồng.

4. Đánh giá, lựa chọn nhà thầu trúng thầu:

Nhà thầu trúng thầu là nhà thầu được đánh giá đạt yêu cầu về kỹ thuật theo quy định có giá dự thầu hợp lý và đem lại hiệu quả cao nhất cho dự án.

5. Trường hợp nhà thầu là liên danh thì hồ sơ dự thầu ở giai đoạn sơ tuyển phải kê khai năng lực từng nhà thầu trong liên danh về kinh nghiệm, tài chính và điều kiện kỹ thuật bao gồm: nhân lực, thiết bị thi công huy động cho gói thầu và văn bản thoả thuận liên danh trong đó phân chia khối lượng công việc, trách nhiệm từng thành viên và nhà thầu đứng đầu liên danh.

6. Việc đấu thầu lựa chọn tổng thầu thi công xây dựng công trình để thực hiện toàn bộ công việc thi công xây dựng công trình. Hồ sơ mời dự thầu ngoài các quy định tại khoản 1 Điều 25 phải yêu cầu tổng thầu kê khai danh sách và năng lực các nhà thầu phụ dự kiến.

Tổng thầu được toàn quyền lựa chọn thầu phụ có năng lực phù hợp, đáp ứng yêu cầu của gói thầu và được chủ đầu tư thoả thuận.

Điều 29. Lựa chọn tổng thầu thiết kế, cung ứng vật tư thiết bị, thi công xây dựng công trình (tổng thầu EPC)

1. Tuỳ theo tính chất, quy mô của gói thầu, việc lựa chọn tổng thầu EPC có thể thực hiện theo quy định tại các khoản 1, 2 và 3 Điều 28 của Nghị định này.

2. Hồ sơ mời đấu thầu ngoài các quy định tại khoản 2 Điều 25 của Nghị định này còn phải nêu rõ các yêu cầu, chỉ dẫn của bên mời thầu đối với gói thầu về thiết kế, cung ứng vật tư thiết bị, tổ chức thi công xây dựng, tiến độ thực hiện, chuyển giao công nghệ và các yêu cầu khác.

3. Hồ sơ đấu thầu của tổng thầu EPC phải đáp ứng yêu cầu của hồ sơ mời đấu thầu.

4. Trường hợp lựa chọn trực tiếp một nhà thầu để làm tổng thầu EPC thì chủ đầu tư không phải lập hồ sơ mời dự thầu mà lập ngay hồ sơ yêu cầu của chủ đầu tư với những nội dung quy định tại khoản 2 Điều này. Tổng thầu EPC được quyết định lựa chọn nhà thầu phụ.

5. Việc lựa chọn tổng thầu thiết kế và thi công xây dựng, tổng thầu chìa khoá trao tay thực hiện theo quy định như đối với lựa chọn tổng thầu EPC. Riêng đối với gói thầu chìa khoá trao tay thì tổng thầu còn phải lập dự án và cùng bên mời thầu tiến hành các thủ tục trình duyệt dự án.

MỤC 4
QUẢN LÝ THI CÔNG XÂY DỰNG CÔNG TRÌNH

Điều 30. Nội dung quản lý thi công xây dựng công trình

Quản lý thi công xây dựng công trình bao gồm quản lý chất lượng xây dựng, quản lý tiến độ xây dựng, quản lý khối lượng thi công xây dựng công trình, quản lý an toàn lao động trên công trường xây dựng, quản lý môi trường xây dựng. Riêng quản lý chất lượng xây dựng được thực hiện theo các quy định của Nghị định về quản lý chất lượng công trình xây dựng.

Điều 31. Quản lý tiến độ thi công xây dựng công trình

1. Công trình xây dựng trước khi triển khai phải được lập tiến độ thi công xây dựng. Tiến độ thi công xây dựng công trình phải phù hợp với tổng tiến độ của dự án đã được phê duyệt.

2. Đối với công trình xây dựng có quy mô lớn và thời gian thi công kéo dài thì tiến độ xây dựng công trình phải được lập cho từng giai đoạn, tháng, quý, năm.

3. Nhà thầu thi công xây dựng công trình có nghĩa vụ lập tiến độ thi công xây dựng chi tiết, bố trí xen kẽ kết hợp các công việc cần thực hiện nhưng phải bảo đảm phù hợp với tổng tiến độ của dự án.

4. Chủ đầu tư, nhà thầu thi công xây dựng, tư vấn giám sát và các bên có liên quan có trách nhiệm theo dõi, giám sát tiến độ thi công xây dựng công trình và điều chỉnh tiến độ trong trường hợp tiến độ thi công xây dựng ở một số giai đoạn bị kéo dài nhưng không được làm ảnh hưởng đến tổng tiến độ của dự án.

Trường hợp xét thấy tổng tiến độ của dự án bị kéo dài thì chủ đầu tư phải báo cáo người quyết định đầu tư để quyết định việc điều chỉnh tổng tiến độ của dự án.

5. Khuyến khích việc đẩy nhanh tiến độ xây dựng trên cơ sở đảm bảo chất lượng công trình.

Trường hợp đẩy nhanh tiến độ xây dựng đem lại hiệu quả cao hơn cho dự án thì nhà thầu xây dựng được xét thưởng theo hợp đồng. Trường hợp kéo dài tiến độ xây dựng gây thiệt hại thì bên vi phạm phải bồi thường thiệt hại và bị phạt vi phạm hợp đồng.

Điều 32. Quản lý khối lượng thi công xây dựng công trình

1. Việc thi công xây dựng công trình phải được thực hiện theo khối lượng của thiết kế được duyệt.

2. Khối lượng thi công xây dựng được tính toán, xác nhận giữa chủ đầu tư, nhà thầu thi công xây dựng, tư vấn giám sát theo thời gian hoặc giai đoạn thi công và được đối chiếu với khối lượng thiết kế được duyệt để làm cơ sở nghiệm thu, thanh toán theo hợp đồng.

3. Khi có khối lượng phát sinh ngoài thiết kế, dự toán xây dựng công trình được duyệt thì chủ đầu tư và nhà thầu thi công xây dựng phải xem xét để xử lý. Riêng đối với công trình sử dụng vốn ngân sách nhà nước thì chủ đầu tư phải báo cáo người quyết định đầu tư để xem xét, quyết định.

Khối lượng phát sinh được chủ đầu tư, người quyết định đầu tư chấp thuận, phê duyệt là cơ sở để thanh toán, quyết toán công trình.

4. Nghiêm cấm việc khai khống, khai tăng khối lượng hoặc thông đồng giữa các bên tham gia dẫn đến làm sai khối lượng thanh toán.

Điều 33. Quản lý an toàn lao động trên công trường xây dựng

1. Nhà thầu thi công xây dựng phải lập các biện pháp an toàn cho người và công trình trên công trường xây dựng. Trường hợp các biện pháp an toàn liên quan đến nhiều bên thì phải được các bên thỏa thuận.

2. Các biện pháp an toàn, nội quy về an toàn phải được thể hiện công khai trên công trường xây dựng để mọi người biết và chấp hành. ở những vị trí nguy hiểm trên công trường, phải bố trí người hướng dẫn, cảnh báo đề phòng tai nạn.

3. Nhà thầu thi công xây dựng, chủ đầu tư và các bên có liên quan phải thường xuyên kiểm tra giám sát công tác an toàn lao động trên công trường. Khi phát hiện có vi phạm về an toàn lao động thì phải đình chỉ thi công xây dựng. Người để xảy ra vi phạm về an toàn lao động thuộc phạm vi quản lý của mình phải chịu trách nhiệm trước pháp luật.

4. Nhà thầu xây dựng có trách nhiệm đào tạo, hướng dẫn, phổ biến các quy định về an toàn lao động. Đối với một số công việc yêu cầu nghiêm ngặt về an toàn lao động thì người lao động có phải giấy chứng nhận đào tạo an toàn lao động. Nghiêm cấm sử dụng người lao động chưa được đào tạo và chưa được hướng dẫn về an toàn lao động.

5. Nhà thầu thi công xây dựng có trách nhiệm cấp đầy đủ các trang bị bảo hộ lao động, an toàn lao động cho người lao động theo quy định khi sử dụng lao động trên công trường.

6. Khi có sự cố về an toàn lao động, nhà thầu thi công xây dựng và các bên có liên quan có trách nhiệm tổ chức xử lý và báo cáo cơ quan quản lý nhà nước về an toàn lao động theo quy định của pháp luật đồng thời chịu trách nhiệm khắc phục và bồi thường những thiệt hại do nhà thầu không bảo đảm an toàn lao động gây ra.

Điều 34. Quản lý môi trường xây dựng

1. Nhà thầu thi công xây dựng phải thực hiện các biện pháp đảm bảo về môi trường cho người lao động trên công trường và bảo vệ môi trường xung quanh, bao gồm có biện pháp chống bụi, chống ồn, xử lý phế thải và thu dọn hiện trường. Đối với những công trình xây dựng trong khu vực đô thị thì còn phải thực hiện các biện pháp bao che, thu dọn phế thải đưa đến nơi quy định.

2. Trong quá trình vận chuyển vật liệu xây dựng, phế thải phải có biện pháp che chắn đảm bảo an toàn, vệ sinh môi trường.

3. Nhà thầu thi công xây dựng, chủ đầu tư phải có trách nhiệm kiểm tra giám sát việc thực hiện bảo vệ môi trường xây dựng, đồng thời chịu sự kiểm tra giám sát của cơ quan quản lý nhà nước về môi trường. Trường hợp nhà thầu thi công xây dựng không tuân thủ các quy định về bảo vệ môi trường thì chủ đầu tư, cơ quan quản lý nhà nước về môi trường có quyền đình chỉ thi công xây dựng và yêu cầu nhà thầu thực hiện đúng biện pháp bảo vệ môi trường.

4. Người để xảy ra các hành vi làm tổn hại đến môi trường trong quá trình thi công xây dựng công trình phải chịu trách nhiệm trước pháp luật và bồi thường thiệt hại do lỗi của mình gây ra.

MỤC 5
CÁC HÌNH THỨC QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 35. Các hình thức quản lý dự án

1. Căn cứ điều kiện năng lực của tổ chức, cá nhân, yêu cầu của dự án, người quyết định đầu tư xây dựng công trình quyết định lựa chọn một trong các hình thức quản lý dự án đầu tư xây dựng công trình sau đây:

a) Thuê tổ chức tư vấn quản lý dự án khi chủ đầu tư xây dựng công trình không đủ điều kiện năng lực;

b) Trực tiếp quản lý dự án khi chủ đầu tư xây dựng công trình có đủ điều kiện năng lực về quản lý dự án.

2. Trường hợp chủ đầu tư trực tiếp quản lý dự án thì chủ đầu tư có thể thành lập Ban Quản lý dự án. Ban Quản lý dự án chịu trách nhiệm trước pháp luật và chủ đầu tư theo nhiệm vụ, quyền hạn được giao.

3. Tổ chức, cá nhân quản lý dự án phải có đủ điều kiện năng lực theo quy định của Nghị định này.

Điều 36. Nhiệm vụ, quyền hạn của chủ đầu tư và Ban Quản lý dự án trong trường hợp chủ đầu tư thành lập Ban Quản lý dự án

1. Chủ đầu tư có nhiệm vụ, quyền hạn sau:

a) Tổ chức thẩm định và phê duyệt các bước thiết kế, dự toán xây dựng công trình sau khi dự án được phê duyệt;

b) Phê duyệt kế hoạch đấu thầu, hồ sơ mời dự thầu, hồ sơ mời đấu thầu và kết quả đấu thầu đối với các gói thầu không sử dụng vốn ngân sách nhà nước;

c) Ký kết hợp đồng với các nhà thầu;

d) Thanh toán cho nhà thầu theo tiến độ hợp đồng hoặc theo biên bản nghiệm thu;

đ) Nghiệm thu để đưa công trình xây dựng vào khai thác, sử dụng.

Tuỳ theo đặc điểm cụ thể của dự án, chủ đầu tư có thể uỷ quyền cho Ban Quản lý dự án thực hiện một phần hoặc toàn bộ các nhiệm vụ, quyền hạn của mình.

2. Ban Quản lý dự án có các nhiệm vụ và quyền hạn sau:

a) Thực hiện các thủ tục về giao nhận đất, xin cấp giấy phép xây dựng, chuẩn bị mặt bằng xây dựng và các công việc khác phục vụ cho việc xây dựng công trình;

b) Chuẩn bị hồ sơ thiết kế, dự toán, tổng dự toán xây dựng công trình để chủ đầu tư tổ chức thẩm định, phê duyệt theo quy định;

c) Lập hồ sơ mời dự thầu, tổ chức lựa chọn nhà thầu;

d) Đàm phán, ký kết hợp đồng với các nhà thầu theo uỷ quyền của chủ đầu tư;

đ) Thực hiện nhiệm vụ giám sát thi công xây dựng công trình khi có đủ điều kiện năng lực;

e) Nghiệm thu, thanh toán, quyết toán theo hợp đồng ký kết;

g) Quản lý chất lượng, khối lượng, tiến độ, chi phí xây dựng, an toàn và vệ sinh môi trường của công trình xây dựng;

h) Nghiệm thu, bàn giao công trình;

i) Lập báo cáo thực hiện vốn đầu tư hàng năm, báo cáo quyết toán khi dự án hoàn thành đưa vào khai thác, sử dụng.

3. Ban Quản lý dự án được đồng thời quản lý nhiều dự án khi có đủ điều kiện năng lực và được chủ đầu tư cho phép. Ban Quản lý dự án không được phép thành lập các Ban Quản lý dự án trực thuộc hoặc thành lập các đơn vị sự nghiệp có thu để thực hiện việc quản lý dự án.

Đối với các dự án đầu tư xây dựng công trình quy mô lớn, phức tạp hoặc theo tuyến thì Ban Quản lý dự án được phép thuê các tổ chức tư vấn để quản lý các dự án thành phần.

4. Ban Quản lý dự án được ký hợp đồng thuê cá nhân, tổ chức tư vấn nước ngoài có kinh nghiệm, năng lực để phối hợp với Ban Quản lý dự án để quản lý các công việc ứng dụng công nghệ xây dựng mới mà tư vấn trong nước chưa đủ năng lực thực hiện hoặc có yêu cầu đặc biệt khác.

Việc thuê tư vấn nước ngoài đối với các dự án sử dụng vốn ngân sách nhà nước phải được người có thẩm quyền quyết định đầu tư cho phép.

5. Trường hợp dự án thực hiện theo hình thức tổng thầu, ngoài việc phải thực hiện các nhiệm vụ theo quy định tại khoản 2 Điều này Ban Quản lý dự án còn phải thực hiện các công việc sau:

a) Thoả thuận với tổng thầu về hồ sơ mời dự thầu, hồ sơ mời đấu thầu mua sắm thiết bị công nghệ chủ yếu và về chi phí mua sắm thiết bị thuộc tổng giá trị của hợp đồng;

b) Phê duyệt danh sách các nhà thầu phụ trong trường hợp chỉ định tổng thầu.

Điều 37. Nhiệm vụ của chủ đầu tư và tổ chức tư vấn quản lý dự án trong trường hợp chủ đầu tư thuê tư vấn quản lý dự án

1. Người quyết định đầu tư quyết định hình thức lựa chọn tư vấn quản lý dự án. Tổ chức tư vấn được lựa chọn phải đủ điều kiện năng lực phù hợp với quy mô, tính chất của dự án. Tổ chức tư vấn phải là tổ chức tư vấn độc lập.

2. Trách nhiệm của chủ đầu tư trong trường hợp thuê tư vấn tổ chức quản lý dự án:

a) Lựa chọn và ký hợp đồng với tổ chức tư vấn quản lý dự án đủ điều kiện năng lực phù hợp với dự án;

b) Ký thanh toán cho nhà thầu theo yêu cầu của tư vấn quản lý dự án;

c) Tạo mọi điều kiện cho hoạt động của tổ chức tư vấn quản lý dự án;

d) Chịu trách nhiệm trước pháp luật và bồi thường thiệt hại khi thông đồng với tổ chức tư vấn quản lý dự án hoặc nhà thầu làm thất thoát vốn đầu tư.

3. Nhiệm vụ của tổ chức tư vấn quản lý dự án:

a) Kiểm tra hồ sơ thiết kế, dự toán, tổng dự toán xây dựng công trình để chủ đầu tư phê duyệt;

b) Lập hồ sơ mời thầu, tư vấn lựa chọn nhà thầu;

c) Thực hiện nhiệm vụ giám sát thi công xây dựng công trình nếu đủ điều kiện năng lực;

d) Nghiệm thu, thanh toán, quyết toán các hợp đồng đã ký kết; tư vấn quản lý dự án phải hoàn toàn chịu trách nhiệm trước chủ đầu tư và pháp luật về tính chính xác, hợp lý của giá trị thanh toán;

đ) Quản lý chất lượng, khối lượng, tiến độ, chi phí xây dựng, an toàn và vệ sinh môi trường của dự án;

e) Nghiệm thu, bàn giao công trình;

g) Lập báo cáo thực hiện vốn đầu tư hàng năm, lập báo cáo quyết toán khi dự án hoàn thành đưa vào khai thác, sử dụng.

Tuỳ điều kiện của dự án, chủ đầu tư có thể giao các nhiệm vụ khác cho tư vấn quản lý dự án và phải được ghi cụ thể trong hợp đồng.

4. Tổ chức tư vấn quản lý dự án phải chịu trách nhiệm trước pháp luật và chủ đầu tư về các nội dung đã cam kết trong hợp đồng. Phải bồi thường thiệt hại do lỗi của mình gây ra trong quá trình quản lý dự án. Tư vấn quản lý dự án phải chịu trách nhiệm về các hoạt động quản lý dự án tại công trường xây dựng.

MỤC 6
QUẢN LÝ CHI PHÍ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 38. Nguyên tắc quản lý chi phí dự án đầu tư xây dựng công trình

1. Nhà nước ban hành, hướng dẫn và kiểm tra việc thực hiện các chế độ chính sách, nguyên tắc và phương pháp lập, điều chỉnh đơn giá, dự toán; định mức kinh tế - kỹ thuật trong thi công xây dựng; định mức chi phí trong hoạt động xây dựng để lập, thẩm định, phê duyệt và quản lý tổng mức đầu tư, tổng dự toán, dự toán và thanh toán vốn đầu tư xây dựng công trình.

2. Chi phí của dự án đầu tư xây dựng công trình được xác định theo công trình phù hợp với bước thiết kế xây dựng và được biểu hiện bằng tổng mức đầu tư, tổng dự toán, dự toán xây dựng công trình.

3. Chi phí dự án đầu tư xây dựng của các dự án sử dụng vốn ngân sách nhà nước, vốn tín dụng đầu tư phát triển của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn đầu tư phát triển của doanh nghiệp nhà nước phải được lập và quản lý trên cơ sở hệ thống định mức kinh tế - kỹ thuật, định mức chi phí trong hoạt động xây dựng, hệ thống giá xây dựng và cơ chế chính sách có liên quan do các cơ quan nhà nước có thẩm quyền ban hành.

4. Uỷ ban nhân dân cấp tỉnh căn cứ các nguyên tắc quy định tại các khoản 1, 2, 3 Điều này chỉ đạo Sở Xây dựng chủ trì, phối hợp với Sở có liên quan lập các bảng giá vật liệu, nhân công và chi phí sử dụng máy thi công xây dựng phù hợp với điều kiện cụ thể của thị trường địa phương để ban hành và hướng dẫn áp dụng đối với các công trình xây dựng trên địa bàn tỉnh.

5. Bộ Xây dựng hướng dẫn việc lập và quản lý chi phí dự án đầu tư xây dựng công trình.

Điều 39. Tổng mức đầu tư của dự án đầu tư xây dựng công trình

1. Tổng mức đầu tư dự án là khái toán chi phí của toàn bộ dự án được xác định trong giai đoạn lập dự án, gồm chi phí xây dựng; chi phí thiết bị; chi phí đền bù giải phóng mặt bằng, tái định cư; chi phí khác bao gồm cả vốn lưu động đối với các dự án sản xuất kinh doanh, lãi vay trong thời gian xây dựng và chi phí dự phòng.

2. Tổng mức đầu tư dự án được ghi trong quyết định đầu tư là cơ sở để lập kế hoạch và quản lý vốn đầu tư, xác định hiệu quả đầu tư của dự án. Đối với dự án sử dụng vốn ngân sách nhà nước, tổng mức đầu tư là giới hạn chi phí tối đa mà chủ đầu tư được phép sử dụng để đầu tư xây dựng công trình.

3. Tổng mức đầu tư dự án được xác định trên cơ sở khối lượng các công việc cần thực hiện của dự án, thiết kế cơ sở, suất vốn đầu tư, chi phí chuẩn xây dựng, chi phí xây dựng của các dự án có tiêu chuẩn kinh tế - kỹ thuật tương tự đã thực hiện.

4. Tổng mức đầu tư dự án chỉ được điều chỉnh khi dự án được điều chỉnh theo quy định tại Điều 13 của Nghị định này.

5. Việc điều chỉnh tổng mức đầu tư dự án sử dụng vốn ngân sách nhà nước phải được người quyết định đầu tư cho phép và được thẩm định lại đối với các phần thay đổi so với tổng mức đầu tư đã được phê duyệt. Đối với các dự án sử dụng vốn khác thì chủ đầu tư xây dựng công trình tự quyết định việc điều chỉnh.

Điều 40. Dự toán và tổng dự toán xây dựng công trình

1. Dự toán xây dựng được xác định theo công trình xây dựng. Dự toán xây dựng công trình bao gồm dự toán xây dựng các hạng mục, dự toán các công việc của các hạng mục thuộc công trình.

Dự toán xây dựng công trình được lập trên cơ sở khối lượng xác định theo thiết kế hoặc từ yêu cầu, nhiệm vụ công việc cần thực hiện của công trình và đơn giá, định mức chi phí cần thiết để thực hiện khối lượng đó. Nội dung dự toán xây dựng công trình bao gồm chi phí xây dựng, chi phí thiết bị, chi phí khác và chi phí dự phòng.

2. Dự toán xây dựng công trình được phê duyệt là cơ sở để ký kết hợp đồng, thanh toán giữa chủ đầu tư với các nhà thầu trong các trường hợp chỉ định thầu; là cơ sở xác định giá thành xây dựng công trình.

3. Tổng dự toán xây dựng công trình của dự án là toàn bộ chi phí cần thiết để đầu tư xây dựng công trình, được xác định trong giai đoạn thiết kế kỹ thuật đối với trường hợp thiết kế 3 bước, thiết kế bản vẽ thi công đối với các trường hợp thiết kế 1 bước và 2 bước và là căn cứ để quản lý chi phí xây dựng công trình.

Tổng dự toán bao gồm tổng các dự toán xây dựng công trình và các chi phí khác thuộc dự án. Đối với dự án chỉ có một công trình thì dự toán xây dựng công trình đồng thời là tổng dự toán.

4. Đối với các dự án sử dụng vốn ngân sách nhà nước, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước khi khởi công xây dựng công trình phải có thiết kế, dự toán và tổng dự toán được duyệt. Đối với các dự án quan trọng quốc gia, dự án nhóm A nếu chưa có tổng dự toán được duyệt nhưng cần thiết phải khởi công thì công trình, hạng mục công trình khởi công phải có thiết kế và dự toán được duyệt. Chậm nhất là đến khi thực hiện được 30% giá trị xây dựng trong tổng mức đầu tư phải có tổng dự toán được phê duyệt.

5. Điều chỉnh dự toán, tổng dự toán xây dựng công trình:

a) Dự toán, tổng dự toán xây dựng công trình chỉ được điều chỉnh khi xảy ra một trong các trường hợp theo quy định tại khoản 1 Điều 13 Nghị định này;

b) Đối với các dự án sử dụng vốn ngân sách nhà nước, nếu tổng dự toán được điều chỉnh vượt tổng dự toán đã được phê duyệt thì chủ đầu tư phải thẩm định, phê duyệt lại và báo cáo người quyết định đầu tư và chịu trách nhiệm về việc phê duyệt của mình. Trong trường hợp tổng dự toán đã được điều chỉnh vượt tổng mức đầu tư đã phê duyệt thì phải được người quyết định đầu tư cho phép

Điều 41. Tạm ứng vốn đầu tư xây dựng công trình

Việc tạm ứng vốn được thực hiện ngay sau khi hợp đồng xây dựng có hiệu lực, trừ trường hợp các bên có thoả thuận khác và được quy định như sau:

1. Đối với hợp đồng tư vấn, mức vốn tạm ứng tối thiểu là 25% giá trị của hợp đồng bố trí cho công việc phải thuê tư vấn. Đối với các hợp đồng tư vấn do tổ chức tư vấn nước ngoài thực hiện, việc tạm ứng theo thông lệ quốc tế.

2. Đối với gói thầu thi công xây dựng:

a) Gói thầu từ 50 tỷ đồng trở lên mức tạm ứng vốn bằng 10% giá trị hợp đồng;

b) Gói thầu từ 10 tỷ đến dưới 50 tỷ đồng mức tạm ứng vốn bằng 15% giá trị hợp đồng;

c) Gói thầu dưới 10 tỷ đồng mức tạm ứng vốn bằng 20% giá trị hợp đồng.

3. Đối với việc mua sắm thiết bị, tuỳ theo giá trị của gói thầu mức tạm ứng vốn do hai bên thoả thuận nhưng không nhỏ hơn 10% giá trị của gói thầu. Một số cấu kiện, bán thành phẩm trong xây dựng có giá trị lớn phải được sản xuất trước để đảm bảo tiến độ thi công xây dựng và một số loại vật tư đặc chủng, vật tư phải dự trữ theo mùa được tạm ứng vốn. Mức tạm ứng vốn theo nhu cầu cần thiết của việc sản xuất, nhập khẩu và dự trữ các loại vật tư nói trên.

4. Đối với các gói thầu hay dự án thực hiện theo hợp đồng EPC, việc tạm ứng để mua sắm thiết bị được căn cứ vào tiến độ cung ứng trong hợp đồng. Các công việc khác, mức tạm ứng bằng 15% giá trị của phần việc ghi trong hợp đồng.

5. Vốn tạm ứng cho công việc giải phóng mặt bằng được thực hiện theo kế hoạch giải phóng mặt bằng.

6. Đối với gói thầu sử dụng vốn ngân sách nhà nước thì mức tạm ứng vốn không vượt quá kế hoạch vốn hàng năm của gói thầu.

7. Việc thu hồi vốn tạm ứng bắt đầu khi gói thầu được thanh toán khối lượng hoàn thành đạt từ 20% đến 30% giá trị hợp đồng. Vốn tạm ứng được thu hồi dần vào từng thời kỳ thanh toán khối lượng hoàn thành và được thu hồi hết khi gói thầu được thanh toán khối lượng hoàn thành đạt 80% giá trị hợp đồng. Đối với các công việc giải phóng mặt bằng, việc thu hồi vốn tạm ứng kết thúc sau khi đã thực hiện xong công việc giải phóng mặt bằng.

Điều 42. Thanh toán vốn đầu tư xây dựng công trình

1. Việc thanh toán vốn đầu tư cho các công việc, nhóm công việc hoặc toàn bộ công việc lập dự án, khảo sát, thiết kế, thi công xây dựng, giám sát và các hoạt động xây dựng khác phải căn cứ theo giá trị khối lượng thực tế hoàn thành và nội dung phương thức thanh toán trong hợp đồng đã ký kết.

2. Những dự án đầu tư xây dựng có sử dụng vốn nước ngoài hoặc gói thầu tổ chức đấu thầu quốc tế mà trong Hiệp định tín dụng ký với Chính phủ Việt Nam có quy định về tạm ứng, thanh toán vốn khác thì thực hiện theo Hiệp định đã ký.

3. Đối với các dự án sử dụng vốn ngân sách nhà nước, trong năm kết thúc xây dựng hoặc năm đưa công trình vào sử dụng thì chủ đầu tư phải thanh toán toàn bộ cho nhà thầu giá trị công việc hoàn thành trừ khoản tiền giữ lại theo quy định để bảo hành công trình.

4. Trong thời hạn 10 ngày làm việc, kể từ ngày nhà thầu nộp hồ sơ thanh toán hợp lệ theo quy định, chủ đầu tư phải thanh toán giá trị khối lượng công việc đã thực hiện cho nhà thầu. Đối với các dự án sử dụng vốn ngân sách nhà nước trong thời hạn 3 ngày làm việc kể từ khi nhận đủ hồ sơ đề nghị thanh toán hợp lệ của nhà thầu, chủ đầu tư phải hoàn thành các thủ tục và chuyển đề nghị giải ngân tới cơ quan cấp phát, cho vay vốn. Trong thời hạn 7 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp phát, cho vay vốn có trách nhiệm thanh toán.

Cơ quan cấp phát, cho vay vốn phải chịu trách nhiệm bồi thường thiệt hại việc thanh toán chậm do lỗi của mình gây ra.

5. Trong quá trình thực hiện dự án, nếu chủ đầu tư chậm thanh toán khối lượng công việc đã hoàn thành thì phải trả khoản lãi theo lãi suất ngân hàng do các bên thoả thuận ghi trong hợp đồng cho nhà thầu đối với khối lượng chậm thanh toán.

6. Bộ Tài chính hướng dẫn chi tiết việc tạm ứng, thanh toán vốn đầu tư xây dựng công trình các dự án sử dụng vốn ngân sách nhà nước.

Điều 43. Quyết toán vốn đầu tư xây dựng công trình

1. Chủ đầu tư có trách nhiệm thực hiện quyết toán vốn đầu tư xây dựng công trình ngay sau khi công trình hoàn thành đưa vào khai thác sử dụng theo yêu cầu của người quyết định đầu tư.

2. Vốn đầu tư được quyết toán là toàn bộ chi phí hợp pháp đã được thực hiện trong quá trình đầu tư để đưa dự án vào khai thác, sử dụng. Chi phí hợp pháp là chi phí được thực hiện đúng với thiết kế, dự toán được phê duyệt, bảo đảm đúng định mức, đơn giá, chế độ tài chính kế toán, hợp đồng kinh tế đã ký kết và các quy định khác của Nhà nước có liên quan. Đối với các dự án sử dụng vốn ngân sách nhà nước thì vốn đầu tư được quyết toán phải nằm trong giới hạn tổng mức đầu tư được cấp có thẩm quyền phê duyệt.

3. Người quyết định đầu tư là người có thẩm quyền quyết định phê duyệt quyết toán vốn đầu tư dự án hoàn thành. Riêng các dự án do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng Bộ Tài chính phê duyệt quyết toán.

4. Người có thẩm quyền phê duyệt quyết toán vốn đầu tư sử dụng đơn vị chức năng thuộc quyền quản lý để trực tiếp thẩm tra quyết toán vốn đầu tư dự án hoàn thành hoặc thẩm tra lại đối với các dự án thuê kiểm toán vốn đầu tư trước khi phê duyệt và chịu trách nhiệm trước pháp luật về quyết định của mình.

5. Chủ đầu tư chịu trách nhiệm lập hồ sơ quyết toán vốn đầu tư dự án hoàn thành để trình người có thẩm quyền phê duyệt chậm nhất là 12 tháng đối với các dự án quan trọng quốc gia, dự án nhóm A và 9 tháng đối với các dự án nhóm B và 6 tháng đối với các dự án nhóm C kể từ khi công trình hoàn thành, đưa vào khai thác, sử dụng.

6. Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện thống nhất quản lý nhà nước về quyết toán vốn đầu tư; hướng dẫn chi tiết về quyết toán vốn đầu tư các dự án hoàn thành, kiểm tra công tác quyết toán vốn đầu tư; định kỳ hoặc đột xuất thẩm định lại các quyết toán vốn đầu tư đối với các dự án nhóm A sử dụng vốn ngân sách nhà nước.

7. Bộ Xây dựng hướng dẫn phương pháp quy đổi chi phí đầu tư xây dựng đã thực hiện về mặt bằng giá tại thời điểm bàn giao đưa công trình của dự án vào khai thác, sử dụng làm căn cứ lập hồ sơ quyết toán vốn đầu tư, xác định giá trị tài sản cố định và tài sản lưu động bàn giao cho sản xuất kinh doanh.

CHƯƠNG IV
HỢP ĐỒNG TRONG HOẠT ĐỘNG XÂY DỰNG

Điều 44. Nguyên tắc chung ký kết hợp đồng trong hoạt động xây dựng

1. Hợp đồng trong hoạt động xây dựng (sau đây gọi tắt là hợp đồng xây dựng) được ký kết sau khi Bên giao thầu hoàn thành việc lựa chọn nhà thầu theo quy định.

2. Hợp đồng xây dựng phải được xác lập bằng văn bản theo mẫu do Bộ Xây dựng quy định.

3. Việc ký kết và thực hiện hợp đồng xây dựng phải tuân thủ quy định của Nghị định này và các quy định pháp luật về hợp đồng khác có liên quan.

Điều 45. Hồ sơ hợp đồng xây dựng

1. Hồ sơ hợp đồng xây dựng bao gồm hợp đồng xây dựng và các tài liệu kèm theo hợp đồng xây dựng. Nội dung cơ bản của hợp đồng xây dựng được quy định tại Điều 108 của Luật Xây dựng.

2. Tài liệu kèm theo hợp đồng xây dựng là bộ phận không thể tách rời của hợp đồng. Tuỳ theo quy mô, tính chất của công việc, tài liệu kèm theo hợp đồng xây dựng bao gồm toàn bộ hoặc một phần các nội dung sau:

a) Thông báo trúng thầu hoặc văn bản chỉ định thầu;

b) Điều kiện riêng và điều kiện chung của hợp đồng;

c) Hồ sơ mời dự thầu, hồ sơ mời đấu thầu, hồ sơ dự thầu, hồ sơ đấu thầu;

d) Đề xuất của nhà thầu;

đ) Các chỉ dẫn kỹ thuật;

e) Các bản vẽ thiết kế;

g) Các sửa đổi, bổ sung bằng văn bản;

h) Các bảng, biểu;

i) Bảo lãnh thực hiện hợp đồng, bảo lãnh đối với tiền tạm ứng và các loại bảo lãnh khác nếu có;

k) Các tài liệu khác có liên quan.

3. Các bên ký kết hợp đồng được thoả thuận về thứ tự ưu tiên khi áp dụng các tài liệu hợp đồng theo quy định tại khoản 2 Điều này nếu giữa các tài liệu có quy định khác nhau.

Bộ Xây dựng hướng dẫn về hợp đồng trong hoạt động xây dựng.

Điều 46. Đàm phán, ký kết hợp đồng xây dựng

1. Tuỳ theo quy mô, tính chất và yêu cầu về thời gian thực hiện dự án, chủ đầu tư có thể ký hợp đồng với một hoặc nhiều nhà thầu chính. Nhà thầu chính có thể ký hợp đồng để thực hiện công việc với một hoặc nhiều nhà thầu phụ. Khối lượng công việc do các nhà thầu phụ thực hiện không được vượt quá 30% khối lượng công việc của hợp đồng.

2. Trường hợp chủ đầu tư ký hợp đồng với nhiều nhà thầu chính thì nội dung của các hợp đồng này phải đảm bảo sự thống nhất, đồng bộ trong quá trình thực hiện các công việc của hợp đồng.

3. Trường hợp nhà thầu là liên danh, thì các nhà thầu trong liên danh phải cử người đại diện liên danh để đàm phán. Nhà thầu đứng đầu liên danh hoặc tất cả nhà thầu tham gia liên danh phải ký vào hợp đồng xây dựng tuỳ theo yêu cầu của bên giao thầu. Các nhà thầu trong liên danh phải chịu trách nhiệm chung và riêng trước chủ đầu tư về tiến độ, chất lượng công trình theo hợp đồng đã ký kết.

4. Việc đàm phán, ký kết hợp đồng phải căn cứ vào kết quả lựa chọn nhà thầu, điều kiện thực hiện công việc, hồ sơ mời đấu thầu, hồ sơ đấu thầu, đề xuất của nhà thầu được lựa chọn và các tài liệu có liên quan khác.

5. Tuỳ theo sự thoả thuận, các bên trong hợp đồng xây dựng có thể uỷ thác để điều phối, giám sát, thực hiện nghiệm thu công việc theo hợp đồng.

6. Hợp đồng xây dựng có hiệu lực kể từ ngày các bên tham gia hợp đồng ký kết hợp đồng trừ trường hợp các bên có thoả thuận khác.

Điều 47. Phương thức thanh toán trong hợp đồng xây dựng

Căn cứ thời gian thực hiện hợp đồng, tính chất hợp đồng, các bên tham gia thoả thuận áp dụng một hoặc kết hợp các phương thức thanh toán sau:

1. Thanh toán theo giá trọn gói (giá khoán gọn): bên giao thầu thanh toán cho nhà thầu theo giá khoán gọn trong hợp đồng, được áp dụng cho gói thầu được xác định rõ về khối lượng, chất lượng và thời gian. Trường hợp có những phát sinh ngoài hợp đồng nhưng không do nhà thầu gây ra sẽ được người quyết định đầu tư xem xét, quyết định.

Số lần thanh toán có thể theo giai đoạn, theo phần công việc đã hoàn thành hoặc thanh toán một lần khi hoàn thành toàn bộ hợp đồng.

2. Thanh toán theo đơn giá cố định: bên giao thầu thanh toán cho nhà thầu các công việc hoàn thành theo đơn giá đã được xác định trước trong hợp đồng. Giá trị được thanh toán xác định bằng cách nhân khối lượng công việc hoàn thành thực tế với đơn giá đã được xác định trước trong hợp đồng. Trường hợp khối lượng phát sinh lớn hơn 20 % khối lượng ban đầu trong hợp đồng thì đơn giá phần khối lượng phát sinh được phép thoả thuận lại.

3. Thanh toán theo giá điều chỉnh: áp dụng cho những gói thầu mà tại thời điểm ký hợp đồng không đủ điều kiện xác định chính xác về số lượng và khối lượng hoặc có biến động lớn về giá cả do Nhà nước thay đổi và hợp đồng có thời gian thực hiện trên 12 tháng.

CHƯƠNG V
ĐIỀU KIỆN NĂNG LỰC CỦA TỔ CHỨC, CÁ NHÂN
TRONG HOẠT ĐỘNG XÂY DỰNG

Điều 48. Quy định chung về điều kiện năng lực của tổ chức, cá nhân

1. Các tổ chức, cá nhân khi tham gia hoạt động xây dựng phải có đủ điều kiện năng lực phù hợp với loại dự án; loại, cấp công trình và công việc theo quy định của Nghị định này.

2. Cá nhân tham gia hoạt động xây dựng phải có văn bằng, chứng chỉ đào tạo phù hợp với công việc đảm nhận do các cơ sở đào tạo hợp pháp cấp.

3. Cá nhân đảm nhận chức danh chủ nhiệm đồ án thiết kế quy hoạch xây dựng, thiết kế xây dựng công trình; chủ trì các đồ án thiết kế; chủ nhiệm khảo sát xây dựng; giám sát thi công xây dựng và cá nhân hành nghề độc lập thực hiện các công việc thiết kế quy hoạch xây dựng, thiết kế xây dựng công trình, giám sát thi công xây dựng phải có chứng chỉ hành nghề theo quy định.

4. Cá nhân đảm nhận chức danh giám đốc tư vấn quản lý dự án, chỉ huy trưởng công trường, giám sát thi công xây dựng không được đồng thời đảm nhận quá một công việc theo chức danh trong cùng một thời gian.

Cá nhân đảm nhận các chức danh theo quy định tại khoản 3 và 4 Điều này chỉ được ký hợp đồng lao động dài hạn với một tổ chức theo quy định của pháp luật.

5. Năng lực hoạt động xây dựng của tổ chức được xác định theo cấp bậc trên cơ sở năng lực hành nghề xây dựng của các cá nhân trong tổ chức, kinh nghiệm hoạt động xây dựng, khả năng tài chính, thiết bị và năng lực quản lý của tổ chức.

6. Một tổ chức tư vấn được thực hiện một, một số hoặc tất cả các công việc về lập dự án đầu tư xây dựng công trình, quản lý dự án, khảo sát xây dựng, thiết kế xây dựng công trình, giám sát thi công xây dựng công trình nếu có đủ điều kiện năng lực theo quy định của Nghị định này. Các dự án sử dụng vốn ngân sách nhà nước, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước, nhà thầu thiết kế xây dựng công trình không được ký hợp đồng tư vấn giám sát với chủ đầu tư đối với công trình do mình thiết kế; nhà thầu giám sát thi công xây dựng không được ký hợp đồng với nhà thầu thi công xây dựng thực hiện kiểm định chất lượng công trình xây dựng đối với công trình do mình giám sát.

Tổ chức tư vấn khi thực hiện công việc tư vấn nào thì được xếp hạng theo công việc tư vấn đó.

7. Khi lựa chọn nhà thầu để thực hiện các công việc trong hoạt động xây dựng, chủ đầu tư phải căn cứ vào các quy định về điều kiện năng lực tại Nghị định này và phải chịu trách nhiệm trước pháp luật về những thiệt hại do việc lựa chọn nhà thầu không đủ điều kiện năng lực phù hợp với công việc.

Điều 49. Chứng chỉ hành nghề

1. Chứng chỉ hành nghề là giấy xác nhận năng lực hành nghề cấp cho kỹ sư, kiến trúc sư có đủ trình độ chuyên môn và kinh nghiệm nghề nghiệp hoạt động trong lĩnh vực thiết kế quy hoạch xây dựng, khảo sát xây dựng, thiết kế xây dựng công trình, giám sát thi công xây dựng.

2. Chứng chỉ hành nghề được quy định theo mẫu thống nhất và có giá trị trong phạm vi cả nước. Chứng chỉ hành nghề phải nêu rõ phạm vi và lĩnh vực được phép hành nghề.

3. Chứng chỉ hành nghề do Bộ trưởng Bộ Xây dựng cấp. Bộ trưởng Bộ Xây dựng quyết định thành lập Hội đồng tư vấn giúp Bộ trưởng cấp chứng chỉ hành nghề.

4. Bộ Xây dựng hướng dẫn cụ thể việc cấp chứng chỉ hành nghề; quy định chức năng, nhiệm vụ, quy chế hoạt động của Hội đồng tư vấn.

Điều 50. Điều kiện cấp chứng chỉ hành nghề kiến trúc sư

Người được cấp chứng chỉ hành nghề kiến trúc sư phải có trình độ đại học trở lên thuộc chuyên ngành kiến trúc hoặc quy hoạch xây dựng, có kinh nghiệm trong công tác thiết kế tối thiểu 5 năm và đã tham gia thiết kế kiến trúc ít nhất 5 công trình hoặc 5 đồ án quy hoạch xây dựng được phê duyệt.

Điều 51. Điều kiện cấp chứng chỉ hành nghề kỹ sư

Người được cấp chứng chỉ hành nghề kỹ sư phải có trình độ đại học trở lên thuộc chuyên ngành phù hợp với lĩnh vực hành nghề xin đăng ký, có kinh nghiệm trong lĩnh vực đăng ký hành nghề ít nhất 5 năm và đã tham gia thực hiện thiết kế hoặc khảo sát ít nhất 5 công trình.

Điều 52. Điều kiện cấp chứng chỉ hành nghề giám sát thi công xây dựng công trình

1. Người được cấp chứng chỉ hành nghề giám sát thi công xây dựng công trình phải có trình độ đại học trở lên thuộc chuyên ngành phù hợp với lĩnh vực hành nghề xin đăng ký; đã trực tiếp tham gia thiết kế, thi công xây dựng hoặc giám sát thi công xây dựng công trình ít nhất 5 năm; đã qua lớp bồi dưỡng nghiệp vụ giám sát thi công xây dựng.

2. Đối với vùng sâu, vùng xa, những người có trình độ cao đẳng, trung cấp thuộc chuyên ngành xây dựng phù hợp; đã trực tiếp tham gia thiết kế hoặc thi công xây dựng hoặc giám sát thi công xây dựng công trình ít nhất 5 năm; đã qua lớp bồi dưỡng nghiệp vụ giám sát thi công xây dựng. Chứng chỉ này chỉ được sử dụng hành nghề trong phạm vi vùng sâu, vùng xa.

Điều 53. Điều kiện năng lực của chủ nhiệm lập dự án

1. Năng lực của Chủ nhiệm lập dự án được phân thành 2 hạng theo loại công trình. Chủ nhiệm lập dự án phải có trình độ đại học thuộc chuyên ngành phù hợp với tính chất, yêu cầu của dự án và đáp ứng các điều kiện tương ứng với mỗi hạng dưới đây:

a) Hạng 1:

Có thời gian liên tục làm công tác lập dự án tối thiểu 7 năm, đã là chủ nhiệm lập 1 dự án nhóm A hoặc 2 dự án nhóm B cùng loại hoặc là chủ nhiệm thiết kế hạng 1 đối với công trình cùng loại dự án.

b) Hạng 2:

Có thời gian liên tục làm công tác lập dự án tối thiểu 5 năm, đã là chủ nhiệm lập 1 dự án nhóm B hoặc 2 dự án nhóm C cùng loại hoặc đã là chủ nhiệm thiết kế hạng 2 trở lên đối với công trình cùng loại dự án.

c) Riêng đối với vùng sâu, vùng xa, những cá nhân có bằng cao đẳng, trung cấp thuộc chuyên ngành phù hợp với loại dự án, có thời gian liên tục làm công tác lập dự án, thiết kế tối thiểu 5 năm thì được công nhận là chủ nhiệm lập dự án hạng 2.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chủ nhiệm lập dự án đối với dự án quan trọng quốc gia, dự án nhóm A, B, C cùng loại;

b) Hạng 2: được làm chủ nhiệm lập dự án đối với dự án nhóm B, C cùng loại;

c) Đối với cá nhân chưa xếp hạng được làm chủ nhiệm lập dự án đối với dự án chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật xây dựng công trình cùng loại.

Điều 54. Điều kiện năng lực của tổ chức tư vấn khi lập dự án

1. Năng lực của tổ chức lập dự án được phân thành 2 hạng theo loại dự án như sau:

a) Hạng 1:

Có ít nhất 20 người là kiến trúc sư, kỹ sư, kỹ sư kinh tế phù hợp với yêu cầu của dự án; trong đó có người có đủ điều kiện làm chủ nhiệm lập dự án hạng 1 hoặc chủ nhiệm thiết kế hạng 1 công trình cùng loại.

b) Hạng 2:

Có ít nhất 10 người là kiến trúc sư, kỹ sư, kỹ sư kinh tế phù hợp với yêu cầu của dự án; trong đó có người đủ điều kiện làm chủ nhiệm lập dự án hạng 2 hoặc chủ nhiệm thiết kế hạng 2 công trình cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được lập dự án quan trọng quốc gia, dự án nhóm A, B, C cùng loại;

b) Hạng 2: được lập dự án nhóm B, C cùng loại;

c) Đối với tổ chức chưa đủ điều kiện để xếp hạng chỉ được lập Báo cáo kinh tế - kỹ thuật của công trình cùng loại.

Điều 55. Điều kiện năng lực của Giám đốc tư vấn quản lý dự án

1. Năng lực của Giám đốc tư vấn quản lý dự án được phân thành 2 hạng theo loại dự án. Giám đốc tư vấn quản lý dự án phải có trình độ đại học thuộc chuyên ngành xây dựng phù hợp với yêu cầu của dự án và đáp ứng các điều kiện tương ứng với mỗi hạng dưới đây:

a) Giám đốc tư vấn quản lý dự án hạng 1:

- Có thời gian liên tục làm công tác thiết kế, thi công xây dựng tối thiểu 7 năm, đã là giám đốc hoặc phó giám đốc tư vấn quản lý dự án của 1 dự án nhóm A hoặc 2 dự án nhóm B cùng loại hoặc đã là chỉ huy trưởng công trường hạng 1 hoặc chủ nhiệm thiết kế hạng 1.

b) Giám đốc tư vấn quản lý dự án hạng 2:

- Có thời gian liên tục làm công tác thiết kế, thi công xây dựng tối thiểu 5 năm, đã là Giám đốc hoặc Phó giám đốc tư vấn quản lý dự án của 1 dự án nhóm B hoặc 2 dự án nhóm C cùng loại hoặc đã là chỉ huy trưởng công trường hạng 2 hoặc chủ nhiệm thiết kế hạng 2.

c) Đối với vùng sâu, vùng xa, những người có trình độ cao đẳng hoặc trung cấp thuộc chuyên ngành xây dựng phù hợp với loại công trình, có kinh nghiệm trong công tác lập dự án hoặc thiết kế hoặc thi công xây dựng tối thiểu 5 năm được giữ chức danh Giám đốc tư vấn quản lý dự án hạng 2.

2. Trường hợp chủ đầu tư thành lập Ban quản lý dự án thì giám đốc quản lý dự án phải có năng lực tương ứng với giám đốc tư vấn quản lý dự án quy định tại khoản 1 Điều này.

3. Phạm vi hoạt động:

a) Hạng 1: được quản lý dự án quan trọng quốc gia, dự án nhóm A, B, C;

b) Hạng 2: được quản lý dự án nhóm B, C.

Điều 56. Điều kiện năng lực của tổ chức tư vấn khi làm tư vấn quản lý dự án

1. Năng lực của tổ chức tư vấn quản lý dự án được phân thành 2 hạng như sau:

a) Hạng 1:

- Có giám đốc tư vấn quản lý dự án hạng 1 phù hợp với loại dự án;

- Có tối thiểu 30 kiến trúc sư, kỹ sư, kỹ sư kinh tế phù hợp với yêu cầu của dự án trong đó có ít nhất 3 kỹ sư kinh tế;

- Đã thực hiện quản lý ít nhất 1 dự án nhóm A hoặc 2 dự án nhóm B cùng loại.

b) Hạng 2:

- Có giám đốc tư vấn quản lý dự án hạng 2 phù hợp với loại dự án;

- Có tối thiểu 20 kiến trúc sư, kỹ sư, kỹ sư kinh tế phù hợp với yêu cầu của dự án trong đó có ít nhất 2 kỹ sư kinh tế;

- Đã thực hiện quản lý ít nhất 1 dự án nhóm B hoặc 2 dự án nhóm C cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được quản lý dự án quan trọng quốc gia, dự án nhóm A, B, C;

b) Hạng 2: được quản lý dự án nhóm B, C;

c) Các tổ chức chưa đủ điều kiện xếp hạng được thực hiện quản lý dự án đối với các dự án chỉ yêu cầu Báo cáo kinh tế - kỹ thuật xây dựng công trình.

Điều 57. Điều kiện năng lực của chủ nhiệm khảo sát xây dựng

1. Năng lực của chủ nhiệm khảo sát được phân thành 2 hạng như sau:

a) Hạng 1: có chứng chỉ hành nghề kỹ sư, đã là chủ nhiệm khảo sát hạng 2 và đã chủ nhiệm 5 nhiệm vụ khảo sát công trình cấp II;

b) Hạng 2: có chứng chỉ hành nghề kỹ sư, đã tham gia 3 nhiệm vụ khảo sát của công trình cấp II hoặc 4 nhiệm vụ khảo sát của công trình cấp III, kể từ khi có chứng chỉ hành nghề kỹ sư.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chủ nhiệm khảo sát cùng loại công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV;

b) Hạng 2: được làm chủ nhiệm khảo sát cùng loại công trình cấp II, cấp III và cấp IV;

c) Đối với khảo sát địa hình, các chủ nhiệm khảo sát được làm chủ nhiệm khảo sát các loại quy mô.

Điều 58. Điều kiện năng lực của tổ chức tư vấn khi khảo sát xây dựng

1. Năng lực của tổ chức khảo sát xây dựng được phân thành 2 hạng như sau:

a) Hạng 1:

- Có ít nhất 20 người là kỹ sư phù hợp với yêu cầu của nhiệm vụ khảo sát, trong đó có người có đủ điều kiện làm chủ nhiệm khảo sát hạng 1;

- Có đủ thiết bị phù hợp với từng loại khảo sát và phòng thí nghiệm hợp chuẩn;

- Đã thực hiện ít nhất 1 nhiệm vụ khảo sát cùng loại của công trình cấp đặc biệt hoặc cấp I, hoặc 2 nhiệm vụ khảo sát cùng loại của công trình cấp II.

b) Hạng 2:

- Có ít nhất 10 người là kỹ sư phù hợp với yêu cầu của nhiệm vụ khảo sát trong đó có người có đủ điều kiện làm chủ nhiệm khảo sát hạng 2;

- Có đủ thiết bị khảo sát để thực hiện từng loại khảo sát;

- Đã thực hiện ít nhất 1 nhiệm vụ khảo sát cùng loại của công trình cấp II hoặc 2 nhiệm vụ khảo sát cùng loại của công trình cấp III.

2. Phạm vi hoạt động:

a) Hạng 1: được thực hiện nhiệm vụ khảo sát cùng loại công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV;

b) Hạng 2: được thực hiện nhiệm vụ khảo sát cùng loại công trình cấp II, cấp III và cấp IV;

c) Đối với khảo sát địa hình, chỉ các tổ chức khảo sát hạng 1 và 2 mới được thực hiện khảo sát địa hình các loại quy mô.

Điều 59. Điều kiện năng lực của chủ nhiệm thiết kế xây dựng công trình

1. Chủ nhiệm thiết kế xây dựng công trình được phân thành 2 hạng như sau:

a) Hạng 1:

- Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

- Đã là chủ nhiệm thiết kế ít nhất 1 công trình cấp đặc biệt hoặc cấp I hoặc 2 công trình cấp II cùng loại hoặc đã làm chủ trì thiết kế 1 lĩnh vực chuyên môn chính của 3 công trình cấp đặc biệt hoặc cấp I cùng loại.

b) Hạng 2:

- Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

- Đã là chủ nhiệm thiết kế ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại hoặc đã làm chủ trì thiết kế 1 lĩnh vực chuyên môn chính của 3 công trình cấp II cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chủ nhiệm thiết kế công trình cùng loại cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV và làm chủ nhiệm lập dự án nhóm A, B, C cùng loại;

b) Hạng 2: được làm chủ nhiệm thiết kế công trình cùng loại cấp II, cấp III và cấp IV và được làm chủ nhiệm lập dự án nhóm B, C cùng loại.

Điều 60. Điều kiện năng lực của chủ trì thiết kế xây dựng công trình

1. Chủ trì thiết kế xây dựng công trình được phân thành 2 hạng như sau:

a) Hạng 1:

- Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

- Đã làm chủ trì thiết kế chuyên môn của ít nhất 1 công trình cấp đặc biệt hoặc cấp I hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

- Đã làm chủ trì thiết kế chuyên môn của ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại hoặc đã tham gia thiết kế 5 công trình cùng loại.

c) Riêng đối với vùng sâu, vùng xa, những cá nhân có trình độ cao đẳng, trung cấp thuộc chuyên ngành phù hợp với loại công trình, có thời gian liên tục làm công tác thiết kế tối thiểu 5 năm thì được làm chủ trì thiết kế công trình cấp III, cấp IV, trừ các công trình quy định tại Điều 28 của Nghị định quản lý chất lượng công trình xây dựng.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chủ trì thiết kế cùng lĩnh vực chuyên môn công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV;

b) Hạng 2: được làm chủ trì thiết kế cùng lĩnh vực chuyên môn công trình cấp II, cấp III và cấp IV.

Điều 61. Điều kiện năng lực của tổ chức tư vấn khi thiết kế xây dựng công trình

1. Năng lực của tổ chức tư vấn thiết kế xây dựng được phân thành 2 hạng theo loại công trình như sau:

a) Hạng 1:

- Có ít nhất 20 người là kiến trúc sư, kỹ sư thuộc các chuyên ngành phù hợp trong đó có người có đủ điều kiện làm chủ nhiệm thiết kế xây dựng công trình hạng 1;

- Có đủ chủ trì thiết kế hạng 1 về các bộ môn thuộc công trình cùng loại;

- Đã thiết kế ít nhất 1 công trình cấp đặc biệt hoặc cấp I hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có ít nhất 10 người là kiến trúc sư, kỹ sư thuộc các chuyên ngành phù hợp trong đó có người có đủ điều kiện làm chủ nhiệm thiết kế xây dựng công trình hạng 2;

- Có đủ chủ trì thiết kế hạng 2 về các bộ môn thuộc công trình cùng loại;

- Đã thiết kế ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được thiết kế công trình cấp đặc biệt, cấp I , cấp II, cấp III và cấp IV cùng loại; lập dự án quan trọng quốc gia, dự án nhóm A, B, C cùng loại;

b) Hạng 2: được thiết kế công trình cấp II, cấp III và cấp IV cùng loại; lập dự án nhóm B, C cùng loại;

c) Đối với tổ chức chưa đủ điều kiện để xếp hạng được thiết kế công trình cấp IV cùng loại, lập Báo cáo kinh tế - kỹ thuật xây dựng công trình của công trình cùng loại.

Điều 62. Điều kiện năng lực của tổ chức tư vấn khi giám sát thi công xây dựng công trình

1. Năng lực của tổ chức giám sát công trình được phân thành 2 hạng theo loại công trình như sau:

a) Hạng 1:

- Có ít nhất 20 người có chứng chỉ hành nghề giám sát thi công xây dựng công trình thuộc các chuyên ngành phù hợp;

- Đã giám sát thi công xây dựng ít nhất 1 công trình cấp đặc biệt hoặc cấp I, hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có ít nhất 10 người có chứng chỉ hành nghề giám sát thi công xây dựng công trình thuộc các chuyên ngành phù hợp;

- Đã giám sát thi công xây dựng ít nhất 1 công trình cấp II, hoặc 2 công trình cấp III cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được giám sát thi công xây dựng công trình cấp đặc biệt, cấp I, II, III và IV cùng loại;

b) Hạng 2: được giám sát thi công xây dựng công trình từ cấp II, III và IV cùng loại;

c) Đối với tổ chức chưa đủ điều kiện để xếp hạng thì được giám sát thi công xây dựng công trình cấp IV cùng loại.

Điều 63. Điều kiện năng lực của chỉ huy trưởng công trường

1. Năng lực của chỉ huy trưởng công trường được phân thành 2 hạng. Chỉ huy trưởng công trường phải có bằng đại học trở lên thuộc chuyên ngành phù hợp với loại công trình và đáp ứng các điều kiện tương ứng với mỗi hạng dưới đây:

a) Hạng 1:

- Có thời gian liên tục làm công tác thi công xây dựng tối thiểu 7 năm;

- Đã là chỉ huy trưởng công trường của công trình cấp đặc biệt hoặc cấp I hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có thời gian liên tục làm công tác thi công xây dựng tối thiểu 5 năm;

- Đã là chỉ huy trưởng công trường của công trình cấp II hoặc 2 công trình cấp III cùng loại.

c) Đối với vùng sâu, vùng xa, những người có trình độ cao đẳng hoặc trung cấp thuộc chuyên ngành xây dựng phù hợp với loại công trình, có kinh nghiệm thi công tối thiểu 5 năm được giữ chức danh chỉ huy trưởng hạng 2.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chỉ huy trưởng công trình cấp đặc biệt, cấp I, II, III và IV cùng loại;

b) Hạng 2: được làm chỉ huy trưởng công trình từ cấp II, III và IV cùng loại.

Điều 64. Điều kiện năng lực của tổ chức thi công xây dựng khi thi công xây dựng công trình

1. Năng lực của tổ chức thi công xây dựng công trình được phân thành 2 hạng theo loại công trình như sau:

a) Hạng 1:

- Có chỉ huy trưởng hạng 1 cùng loại công trình;

- Có đủ kiến trúc sư, kỹ sư thuộc chuyên ngành phù hợp với loại công trình thi công xây dựng;

- Có đủ công nhân kỹ thuật có chứng chỉ đào tạo phù hợp với công việc đảm nhận;

- Có thiết bị thi công chủ yếu để thi công xây dựng công trình;

- Đã thi công xây dựng ít nhất 1 công trình cấp đặc biệt, cấp I hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có chỉ huy trưởng hạng 2 trở lên cùng loại công trình;

- Có đủ kiến trúc sư, kỹ sư thuộc chuyên ngành phù hợp với loại công trình thi công xây dựng;

- Có đủ công nhân kỹ thuật có chứng chỉ đào tạo phù hợp với công việc đảm nhận;

- Có thiết bị thi công chủ yếu để thi công xây dựng công trình;

- Đã thi công xây dựng ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được thi công xây dựng công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV cùng loại;

b) Hạng 2: được thi công xây dựng công trình từ cấp II, cấp III và cấp IV cùng loại;

c) Đối với tổ chức chưa đủ điều kiện để xếp hạng được thi công công trình cải tạo, sửa chữa có tổng mức đầu tư dưới 3 tỷ đồng, nhà ở riêng lẻ.

Điều 65. Điều kiện của cá nhân hành nghề độc lập thiết kế, khảo sát, giám sát thi công xây dựng công trình

1. Điều kiện của cá nhân hành nghề độc lập thiết kế, khảo sát xây dựng, giám sát thi công xây dựng công trình như sau:

a) Có chứng chỉ hành nghề phù hợp với lĩnh vực hành nghề;

b) Có đăng ký kinh doanh hoạt động hành nghề thiết kế, khảo sát, giám sát thi công xây dựng theo quy định của pháp luật.

2. Phạm vi hoạt động:

a) Cá nhân hành nghề độc lập khảo sát xây dựng chỉ được tư vấn cho chủ đầu tư về việc lập nhiệm vụ khảo sát, thẩm định để phê duyệt kết quả từng loại khảo sát phù hợp với chứng chỉ;

b) Cá nhân hành nghề độc lập thiết kế xây dựng công trình được thiết kế các công trình cấp IV cùng loại và nhà ở riêng lẻ;

c) Cá nhân hành nghề giám sát thi công xây dựng độc lập được giám sát thi công xây dựng công trình cấp IV cùng loại và nhà ở riêng lẻ.

3. Cá nhân hành nghề độc lập khi hoạt động phải thực hiện theo các quy định của pháp luật.

Điều 66. Quyền và nghĩa vụ của cá nhân được cấp chứng chỉ hành nghề

1. Cá nhân được cấp chứng chỉ hành nghề có quyền:

a) Sử dụng chứng chỉ hành nghề để thực hiện các công việc theo quy định của pháp luật;

b) Khiếu nại, tố cáo những hành vi vi phạm các quy định về cấp chứng chỉ hành nghề.

2. Cá nhân được cấp chứng chỉ hành nghề có nghĩa vụ:

a) Tham gia các lớp bồi dưỡng về chuyên môn nghiệp vụ liên quan tới việc cấp chứng chỉ hành nghề thiết kế, khảo sát, giám sát thi công xây dựng;

b) Chỉ được thực hiện khảo sát xây dựng, thiết kế, giám sát thi công xây dựng trong phạm vi chứng chỉ hành nghề cho phép;

c) Chịu trách nhiệm trước pháp luật về nội dung hồ sơ, chất lượng các công việc do mình thực hiện;

d) Không được tẩy xoá, cho mượn chứng chỉ hành nghề.

Điều 67. Điều kiện năng lực của cá nhân, tổ chức nước ngoài lập dự án, quản lý dự án, khảo sát xây dựng, thiết kế xây dựng, giám sát thi công xây dựng tại Việt Nam

Tổ chức, cá nhân nước ngoài khi hành nghề lập dự án, quản lý dự án, khảo sát xây dựng, thiết kế xây dựng, thi công xây dựng, giám sát thi công xây dựng tại Việt Nam phải đủ điều kiện năng lực theo quy định của Nghị định này và hướng dẫn của Bộ Xây dựng về cấp chứng chỉ hành nghề.

CHƯƠNG VI
ĐIỀU KHOẢN THI HÀNH

Điều 68. Tổ chức thực hiện

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các tổ chức chính trị, chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng giám đốc các doanh nghiệp và các tổ chức có liên quan chịu trách nhiệm thi hành Nghị định này. Bộ trưởng Bộ Xây dựng hướng dẫn việc thực hiện chuyển tiếp.

2. Các dự án được phê duyệt trước ngày Nghị định này có hiệu lực thì không phải trình duyệt lại dự án, các nội dung công việc tiếp theo thực hiện theo quy định của Nghị định này.

Điều 69. Hiệu lực thi hành

Nghị định này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo và thay thế các quy định về hoạt động xây dựng tại Quy chế quản lý đầu tư và xây dựng ban hành kèm theo các Nghị định của Chính phủ: số 52/1999/NĐ-CP ngày 08 tháng 7 năm 1999, số 12/2000/NĐ-CP ngày 05 tháng 5 năm 2000, số 07/2003/NĐ-CP ngày 30 tháng 01 năm 2003; thay thế các nội dung về đấu thầu xây dựng quy định tại Quy chế đấu thầu ban hành kèm theo các Nghị định của Chính phủ: số 88/1999/NĐ-CP ngày 01 tháng 9 năm 1999, số 14/2000/NĐ-CP ngày 05 tháng 5 năm 2000 và số 66/2003/NĐ-CP ngày 12 tháng 6 năm 2003 mà trái với các quy định về lựa chọn nhà thầu trong hoạt động xây dựng tại Nghị định này của Chính phủ.

Phụ lục số 1

PHÂN LOẠI DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Nghị định số 16/2005/NĐ-CP
ngày 07 tháng 02 năm 2005 của Chính phủ)

 | Loại dự án đầu tư xây dựng công trình | Tổng mức đầu tư
I | Dự án quan trọng Quốc gia | Theo Nghị quyết của Quốc hội
II | Nhóm A |
1 | Các dự án đầu tư xây dựng công trình: thuộc lĩnh vực bảo vệ an ninh, quốc phòng có tính chất bảo mật quốc gia, có ý nghĩa chính trị - xã hội quan trọng. | Không kể mức vốn
2 | Các dự án đầu tư xây dựng công trình: sản xuất chất độc hại, chất nổ; hạ tầng khu công nghiệp. | Không kể mức vốn
3 | Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ), xây dựng khu nhà ở. | Trên 600 tỷ đồng
4 | Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm II-3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông. | Trên 400 tỷ đồng
5 | Các dự án đầu tư xây dựng công trình: công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm sản. | Trên 300 tỷ đồng
6 | Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác. | Trên 200 tỷ đồng
III | Nhóm B |
1 | Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ), xây dựng khu nhà ở. | Từ 30 đến 600 tỷ đồng
2 | - Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm II-3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông, | Từ 20 đến 400 tỷ đồng
3 | Các dự án đầu tư xây dựng công trình: hạ tầng kỹ thuật khu đô thị mới, công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm sản. | Từ 15 đến 300 tỷ đồng
4 | Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác. | Từ 7 đến 200 tỷ đồng
IV | Nhóm C |
1 | Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ). Các trường phổ thông nằm trong quy hoạch (không kể mức vốn), xây dựng khu nhà ở. | Dưới 30 tỷ đồng
2 | Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm II-3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông. | Dưới 20 tỷ đồng
3 | Các dự án đầu tư xây dựng công trình: công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm sản. | Dưới 15 tỷ đồng
4 | Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác. | Dưới 7 tỷ đồng

Ghi chú:

1. Các dự án nhóm A về đường sắt, đường bộ phải được phân đoạn theo chiều dài đường, cấp đường, cầu theo hướng dẫn của Bộ Giao thông vận tải.

2. Các dự án xây dựng trụ sở, nhà làm việc của cơ quan nhà nước phải thực hiện theo quyết định của Thủ tướng Chính phủ.

Phụ lục số 2

Chủ đầu tư

Số:

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________________________________

.........., ngày......... tháng......... năm..........

TỜ TRÌNH PHÊ DUYỆT DỰ ÁN ĐẦU TƯ
XÂY DỰNG CÔNG TRÌNH

Kính gửi:

- Căn cứ Nghị định số... ngày... của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Các căn cứ pháp lý khác có liên quan;

Chủ đầu tư trình thẩm định dự án đầu tư xây dựng công trình với các nội dung chính sau:

1. Tên dự án:

2. Chủ đầu tư:

3. Tổ chức tư vấn lập dự án:

4. Chủ nhiệm lập dự án:

5. Mục tiêu đầu tư xây dựng:

6. Nội dung và quy mô đầu tư xây dựng:

7. Địa điểm xây dựng:

8. Diện tích sử dụng đất:

9. Phương án xây dựng (thiết kế cơ sở):

10. Loại, cấp công trình:

11. Thiết bị công nghệ (nếu có):

12. Phương án giải phóng mặt bằng, tái định cư (nếu có):

13. Tổng mức đầu tư của dự án:

Tổng cộng:

Trong đó:

- Chi phí xây dựng:

- Chi phí thiết bị:

- Chi phí đền bù giải phóng mặt bằng, tái định cư:

- Chi phí khác:

- Chi phí dự phòng:

14. Nguồn vốn đầu tư:

15. Hình thức quản lý dự án:

16. Thời gian thực hiện dự án:

17. Các nội dung khác:

18. Kết luận:

Chủ đầu tư trình... thẩm định dự án đầu tư xây dựng công trình.

Chủ đầu tư

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Nơi nhận:

- Như trên,

- Lưu:

Phụ lục số 3

Cơ quan phê duyệt

Số:

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________________________________

.........., ngày......... tháng......... năm..........

QUYẾT ĐỊNH CỦA...

VỀ VIỆC PHÊ DUYỆT dự án đầu tư xây dựng công trình

(Tên cá nhân/cơ quan phê duyệt)

Căn cứ chức năng, nhiệm vụ và cơ cấu tổ chức của...;

Căn cứ Nghị định số... ngày... của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

Các căn cứ pháp lý khác có liên quan;

Xét đề nghị của... tại tờ trình số... ngày... và báo cáo kết quả thẩm định của...,

QUYẾT ĐỊNH:

Điều 1. Phê duyệt dự án đầu tư xây dựng công trình... với các nội dung chủ yếu sau:

1. Tên dự án:

2. Chủ đầu tư:

3. Tổ chức tư vấn lập dự án:

4. Chủ nhiệm lập dự án:

5. Mục tiêu đầu tư xây dựng:

6. Nội dung và quy mô đầu tư xây dựng:

7. Địa điểm xây dựng:

8. Diện tích sử dụng đất:

9. Phương án xây dựng (thiết kế cơ sở):

10. Loại, cấp công trình:

11. Thiết bị công nghệ (nếu có):

12. Phương án giải phóng mặt bằng, tái định cư (nếu có):

13. Tổng mức đầu tư của dự án:

Tổng mức:

Trong đó:

- Chi phí xây dựng:

- Chi phí, thiết bị:

- Chi phí đền bù giải phóng mặt bằng, tái định cư:

- Chi phí khác:

- Chi phí dự phòng:

14. Nguồn vốn đầu tư:

15. Hình thức quản lý dự án:

16. Thời gian thực hiện dự án:

17. Các nội dung khác:

Điều 2. Tổ chức thực hiện.

Điều 3. Trách nhiệm của các cơ quan liên quan thi hành quyết định.

Nơi nhận:

- Như Điều 3,

- Các cơ quan có liên quan

- Lưu:

Cơ quan phê duyệt

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục số 4

(Mẫu 1)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐƠN XIN CẤP GIẤY PHÉP XÂY DỰNG

(Sử dụng cho công trình, nhà ở riêng lẻ ở đô thị)

Kính gửi: ..............................................................

1. Tên chủ đầu tư:............................................................................................

- Người đại diện............................................. Chức vụ:..................................

- Địa chỉ liên hệ:.............................................................................................

- Số nhà:............ Đường........................ Phường (xã).....................................

- Tỉnh, thành phố:...........................................................................................

- Số điện thoại:...............................................................................................

2. Địa điểm xây dựng:...................................................................................

- Lô đất số.............................................. Diện tích...................................m2.

- Tại: ..................................................... Đường:...........................................

- Phường (xã)............................................... Quận (huyện)...........................

- Tỉnh, thành phố...........................................................................................

- Nguồn gốc đất.............................................................................................

3. Nội dung xin phép:.....................................................................................

- Loại công trình:.......................................... Cấp công trình:.......................

- Diện tích xây dựng tầng 1:..................................................................... m2.

- Tổng diện tích sàn:................................................................................. m2.

- Chiều cao công trình:............................................................................. m.

- Số tầng:......................................................................................................

4. Đơn vị hoặc người thiết kế:......................................................................

- Địa chỉ.......................................................................................................

- Điện thoại..................................................................................................

5. Tổ chức, cá nhân thẩm định thiết kế (nếu có):........................................

- Địa chỉ:.................................................. Điện thoại..................................

- Giấy phép hành nghề số (nếu có):...................... cấp ngày........................

6. Phương án phá dỡ, di dời (nếu có): ........................................................

7. Dự kiến thời gian hoàn thành công trình:....................................... tháng.

8. Cam kết: tôi xin cam đoan làm theo đúng giấy phép được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

...... Ngày..... tháng.... năm....

Người làm đơn

(Ký ghi rõ họ tên)

Phụ lục số 4

(Mẫu 2)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐƠN XIN CẤP GIẤY PHÉP XÂY DỰNG TẠM

Kính gửi:.....................................................................

1. Tên chủ đầu tư:......................................................................................

- Người đại diện:................................... Chức vụ:......................................

- Địa chỉ liên hệ:.........................................................................................

- Số nhà:..................................................... Đường.....................................

- Phường (xã):.............................................................................................

- Tỉnh, thành phố:........................................................................................

- Số điện thoại:............................................................................................

2. Địa điển xây dựng:

- Lô đất số:.......................................... Diện tích...................... m2 .............

- Tại: ................................................... đường..............................................

- Phường (xã)...................................... Quận (huyện)...................................

- Tỉnh, thành phố..........................................................................................

- Nguồn gốc đất:..........................................................................................

3. Nội dung xin phép xây dựng tạm:

- Loại công trình:..................................... Cấp công trình:..........................

- Diện tích xây dựng tầng 1:..... m2; Tổng diện tích sàn:......................... m2.

- Chiều cao công trình:................... m; Số tầng: ..........................................

4. Đơn vị hoặc người thiết kế:......................................................................

- Địa chỉ:......................................................................................................

- Điện thoại:.................................................................................................

5. Tổ chức, cá nhân thẩm định thiết kế (nếu có):.........................................

- Địa chỉ:................................. Điện thoại:...................................................

- Giấy phép hành nghề (nếu có):...................... Cấp ngày:...........................

6. Phương án phá dỡ (nếu có):......................................................................

7. Dự kiến thời gian hoàn thành công trình:....................... tháng.

8. Tôi xin cam kết làm theo đúng giấy phép được cấp và tự dỡ bỏ công trình khi Nhà nước thực hiện quy hoạch theo thời gian ghi trong giấy phép được cấp. Nếu không thực hiện đúng cam kết tôi hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

Tỉnh (thành phố), ngày tháng năm

Người làm đơn ký tên

(đóng dấu nếu có)

Phụ lục 5

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐƠN XIN CẤP GIẤY PHÉP XÂY DỰNG

(Sử dụng cho nhà ở nông thôn)

Kính gửi UBND xã:....................................................................

1. Tên chủ đầu tư:..........................................................................................

- Số chứng minh thư:.................................. Ngày cấp:.................................

- Địa chỉ thường trú:......................................................................................

- Số điện thoại:...............................................................................................

2. Địa điểm xây dựng:....................................................................................

Nguồn gốc đất................................................................................................

3. Nội dung xin phép xây dựng:....................................................................

- Diện tích xây dựng tầng một......................... m2 .......................................

- Tổng diện tích sàn ........................................ m2 .......................................

- Chiều cao công trình.................................. số tầng.....................................

4. Cam kết:

Tôi xin cam đoan làm theo đúng giấy phép xây dựng được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và xử lý theo quy định của pháp luật.

..... Ngày ..... tháng .... năm ....

Người làm đơn

(Ký ghi rõ họ tên)

Phụ lục số 6 (mẫu 1)

(Trang 1)

(Màu vàng - khổ A4)

UBND TỈNH, TP TRỰC THUỘC TW

Cơ quan cấp GPXD...

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY PHÉP XÂY DỰNG
SỐ: /GPXD

(Sử dụng cho công trình, nhà ở riêng lẻ đô thị)

1. Cấp cho:................................................................................................

- Địa chỉ:...................................................................................................

- Số nhà:....... Đường............ Phường (xã):.............. Tỉnh, thành phố:......

2. Được phép xây dựng công trình (loại công trình):................................

Theo thiết kế có ký hiệu:...........................................................................

Do:.......................................................... lập.............................................

Gồm các nội dung sau đây:.......................................................................

- Diện tích xây dựng tầng một:............................................................. m2.

- Tổng diện tích sàn:............................................................................. m2.

- Chiều cao công trình:....................... m.................. số tầng....................

- Trên lô đất: .................................... Diện tích................ m2...................

- Cốt nền xây dựng công trình:........................ chỉ giới xây dựng.............

- Màu sắc công trình:................................................................................

Tại (số nhà):.......................................... đường.........................................

Phường (xã).......................................... Quận (huyện)..............................

Tỉnh, thành phố.........................................................................................

Giấy tờ về quyền sử dụng đất:...................................................................

3. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 01 năm kể từ ngày cấp; quá thời hạn trên thì phải xin gia hạn giấy phép.

......., ngày.... tháng.... năm .....

Cơ quan cấp giấy phép xây dựng

(ký tên, đóng dấu)

Nơi nhận:

- Như trên,

- Lưu:

Phụ lục số 6 (mẫu 1)

(Trang 2)

Chủ đầu tư phải thực hiện các nội dung sau đây:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo cho cơ quan cấp phép xây dựng đến kiểm tra khi định vị công trình, xây móng và công trình ngầm (như hầm vệ sinh tự hoại, xử lý nước thải...).

4. Xuất trình Giấy phép xây dựng cho chính quyền sở tại trước khi khởi công xây dựng và treo biển báo tại địa điểm xây dựng theo quy định.

5. Khi cần thay đổi thiết kế thì phải báo cáo và chờ quyết định của cơ quan cấp giấy phép xây dựng.

Gia hạn giấy phép

1. Nội dung gia hạn:

2. Thời gian có hiệu lực của giấy phép:

........., ngày...... tháng...... năm........

Cơ quan cấp giấy phép xây dựng

(ký tên, đóng dấu)

Phụ lục số 6 (mẫu 2)

(Trang 1)

(Màu hồng - khổ A4)

UBND TỈNH, TP TRỰC THUỘC TW

Cơ quan cấp GPXD...

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY PHÉP XÂY DỰNG TẠM
SỐ: / GPXDT

(Sử dụng cho công trình, nhà ở riêng lẻ)

1. Cấp cho:...............................................................................................

- Địa chỉ:..................................................................................................

- Số nhà: .................................................... Đường..................................

phường (xã):.............................................................................................

Tỉnh, thành phố:.......................................................................................

2. Được phép xây dựng tạm công trình (loại công trình):........................

Theo thiết kế có ký hiệu:..........................................................................

Do:....................................................................... lập...............................

Gồm các nội dung sau đây:......................................................................

- Diện tích xây dựng tầng một:........................................................... m2.

- Tổng diện tích sàn:.......................................................................... m2.

- Chiều cao công trình:.......................... m; Số tầng:..............................

- Trên lô đất:....................................... Diện tích...................... m2 ........

- Cốt nền xây dựng công trình:........................ chỉ giới xây dựng..........

- Màu sắc công trình:..............................................................................

Tại (số nhà):.......................................... đường.......................................

Phường (xã)........................................... Quận (huyện)...........................

Tỉnh, thành phố.......................................................................................

Giấy tờ về quyền sử dụng đất:.................................................................

3. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 01 năm kể từ ngày cấp; quá thời hạn trên thì phải xin gia hạn giấy phép.

4. Công trình được tồn tại tới thời hạn:....................................................

........, ngày..... tháng.... năm....

Cơ quan cấp giấy phép xây dựng

(ký tên, đóng dấu)

Nơi nhận:

- Như trên,

- Lưu:

Phụ lục số 6 (mẫu 2)

(Trang 2)

Chủ đầu tư phải thực hiện các nội dung sau đây:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo cho cơ quan cấp phép xây dựng đến kiểm tra khi định vị công trình, xây móng và công trình ngầm (như hầm vệ sinh tự hoại, xử lý nước thải...).

4. Xuất trình Giấy phép xây dựng cho chính quyền sở tại trước khi khởi công xây dựng và treo biển báo tại địa điểm xây dựng theo quy định.

5. Khi cần thay đổi thiết kế thì phải báo cáo và chờ quyết định của cơ quan cấp giấy phép xây dựng.

6. Phải tự dỡ bỏ công trình khi nhà nước giải phóng mặt bằng để thực hiện quy hoạch.

Gia hạn giấy phép

1. Nội dung gia hạn:

2. Thời gian có hiệu lực của giấy phép:

......., ngày... tháng.... năm......

Cơ quan cấp giấy phép xây dựng

(ký tên, đóng dấu)

Phụ lục số 6 (mẫu 3)

(Trang 1)

(Màu xanh da trời - khổ A4)

UBND huyện

UBND xã

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY PHÉP XÂY DỰNG
SỐ: /GPXD

(Dùng cho nhà ở nông thôn)

1. Cấp cho (ông/bà): ....................................................................................

- Địa chỉ thường trú:.....................................................................................

2. Được phép xây dựng nhà ở:......................................................................

- Tại:.............................................................................................................

- Diện tích xây dựng tầng 1:................................................................... m2.

- Tổng diện tích sàn xây dựng:.....................................................................

- Chiều cao công trình:.................................. m, số tầng: ............................

......, ngày.... tháng.... năm........

Chủ tịch UBND xã ...

(ký tên, đóng dấu)

Gia hạn giấy phép

1. Nội dung gia hạn:

2. Thời gian có hiệu lực của giấy phép:

........., ngày ...... tháng ...... năm ........

Cơ quan cấp giấy phép xây dựng

(ký tên, đóng dấu)

Phụ lục số 7:

CÂU HỎI SƠ TUYỂN NĂNG LỰC LỰA CHỌN NHÀ THẦU
TƯ VẤN XÂY DỰNG, THI CÔNG XÂY DỰNG CÔNG TRÌNH,
TỔNG THẦU EPC/CHÌA KHOÁ TRAO TAY

I. THI CÔNG XÂY DỰNG CÔNG TRÌNH

Bảng 1. Thông tin chung về nhà thầu

Tên nhà thầu.................. Doanh nghiệp độc lập/thành viên của...............

Địa chỉ trụ sở chính............... Điện thoại............ Fax..............................

Địa chỉ văn phòng địa phương nơi xây dựng công trình (nếu có)

Điện thoại.............................. Fax..............

Nơi và năm thành lập doanh nghiệp

Các lĩnh vực kinh doanh chủ yếu

5. Hạng năng lực hoạt động thi công xây dựng

Các công trình, gói thầu tương tự đã thực hiện trong 5 năm gần nhất

7. Các công trình, gói thầu tương tự đang thực hiện

8. Nhân lực của nhà thầu xây dựng

9. Thiết bị thi công của nhà thầu xây dựng

Báo cáo tài chính trong 3 năm gần nhất

Trường hợp nhà thầu là một liên danh thì phải có thêm các thông tin sau:

1. Thoả thuận liên danh (đính kèm thoả thuận liên danh đã được ký kết bao gồm cả dự kiến phân chia công việc của gói thầu giữa các thành viên trong liên danh).

2. Năng lực kỹ thuật, kinh nghiệm, tình hình tài chính của từng thành viên trong liên danh.

3. Doanh thu hàng năm trong 3 năm gần đây của từng thành viên liên danh.

Bảng 2. Năng lực huy động để thực hiện gói thầu

 | Nội dung câu hỏi | Đạt/ không đạt | Điểm tối đa
I | Về kinh nghiệm Công trình, gói thầu đã và đang thực hiện tương tự về: - Quy mô, giá trị ,tính chất. - Điều kiện thi công (về địa lý, tự nhiên, kinh tế - xã hội). Kinh nghiệm tổ chức quản lý: - Có hệ thống bảo đảm chất lượng. - Đã và đang là tổng thầu xây dựng. |  | 40
II | Về kỹ thuật Nhân lực sử dụng: - Chỉ huy trưởng, giám sát thi công xây dựng, cán bộ kỹ thuật, kỹ sư, kiến trúc sư (kèm lý lịch về tên, tuổi, nghề nghiệp, thâm niên công tác, trình độ, công việc đã làm tương tự, dự kiến vị trí được giao…). - Công nhân kỹ thuật các loại. Sơ đồ tổ chức nhân lực tại hiện trường. Số lượng thiết bị, máy móc thi công tại hiện trường (năm và nước sản xuất, công suất). Dự kiến biện pháp kỹ thuật thi công. Các nhà thầu phụ. |  | 30
III | Về tài chính Doanh thu hàng năm trong 3 năm gần đây. Vốn lưu động hiện có. Công nợ phải trả. Khả năng ứng vốn cho gói thầu. Khả năng vay vốn. |  | 30
 |  |  | 100

Ghi chú:

1. Tuỳ theo quy mô, tính chất của gói thầu, bên mời thầu có thể bổ sung, chi tiết hoá các nội dung nêu trong bảng này.

2. Trường hợp lựa chọn tổng thầu EPC/Chìa khoá trao tay, tổng thầu thiết kế và thi công, bên mời thầu có thể kết hợp nội dung bảng 2 và bảng 3 của Phụ lục này.

II. TƯ VẤN XÂY DỰNG

Bảng 3. Thông tin chung về nhà thầu

1. Tên nhà thầu.................. Doanh nghiệp độc lập/thành viên của...............

Địa chỉ trụ sở chính.............. Điện thoại................ Fax..................

2. Địa chỉ văn phòng nơi thực hiện dịch vụ (nếu có)

Điện thoại...................... Fax.......

3. Nơi và năm thành lập doanh nghiệp

4. Các lĩnh vực dịch vụ tư vấn xây dựng chủ yếu:

5. Hạng năng lực hoạt động tư vấn xây dựng (lập dự án, quản lý dự án, khảo sát, thiết kế, giám sát thi công xây dựng công trình...)

Các công việc tư vấn tương tự đã thực hiện trong 5 năm gần đây

Các công việc tư vấn đang thực hiện

Nhân lực của nhà thầu tư vấn xây dựng (số lượng, chức danh, trình độ đào tạo)

Báo cáo tài chính trong 3 năm gần nhất

Trường hợp nhà thầu là một liên danh thì phải có thêm các thông tin sau:

1. Thoả thuận liên danh (đính kèm thoả thuận liên danh đã được ký kết bao gồm cả dự kiến phân chia công việc của gói thầu giữa các thành viên trong liên danh).

2. Năng lực kỹ thuật, kinh nghiệm, tình hình tài chính của từng thành viên trong liên danh.

3. Doanh thu hàng năm trong 3 năm gần đây của từng thành viên liên danh.

Bảng 4. Năng lực huy động để thực hiện gói thầu

TT | Nội dung câu hỏi | Đạt/ Không đạt | Điểm tối đa
I | Về kinh nghiệm Các công việc tư vấn tương tự về: - Quy mô, giá trị, tính chất. - Điều kiện địa lý, tự nhiên, kinh tế - xã hội. 2. Kinh nghiệm về tổ chức quản lý: - Có hệ thống đảm bảo chất lượng. - Đã là tổng thầu. |  | 20
II | Về nhân sự: Số lượng từng loại cán bộ như chủ nhiệm lập dự án, chủ nhiệm/chủ trì thiết kế, kiến trúc sư, kỹ sư cán bộ kỹ thuật chuyên môn các lĩnh vực (kèm theo lý lịch của từng người với các điểm chính như tên, tuổi, nghề nghiệp, thâm niên công tác, trình độ đào tạo, các công việc đã làm tương tự, dự kiến công việc - vị trí được giao…): - Tại trụ sở chính: - Tại hiện trường: |  | 40
III | Về giải pháp thực hiện và những đề xuất Chương trình thực hiện công việc. Bố trí nhân lực, tiến độ. Giải pháp kỹ thuật. Sử dụng thầu phụ. Phương tiện, điều kiện làm việc, Đào tạo, chuyển giao công nghệ . 10. Sáng kiến, đề xuất kỹ thuật nâng cao hiệu quả dự án. |  | 40
 |  |  | 100

Ghi chú:

Tuỳ theo quy mô, tính chất của gói thầu, bên mời thầu có thể bổ sung, chi tiết hoá các nội dung nêu trong bảng này.


ND 2005 - 71 quan ly dtxd cong trinh dac thu

CHÍNH PHỦ ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------
Số: 71/2005/NĐ-CP | Hà Nội, ngày 06 tháng 6 năm 2005

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 71/2005/NĐ-CP NGÀY 06 THÁNG 6 NĂM 2005 VỀ QUẢN LÝ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH ĐẶC THÙ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;
Theo đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về quản lý đầu tư xây dựng đối với các công trình bí mật nhà nước, công trình xây dựng theo lệnh khẩn cấp và công trình tạm (sau đây gọi là công trình đặc thù).

2. Việc quản lý đầu tư xây dựng công trình đặc thù phải tuân thủ các quy định tại Nghị định này và các quy định khác có liên quan tại Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ.

Điều 2. Các loại công trình đặc thù

1. Công trình bí mật nhà nước là công trình xây dựng thuộc các lĩnh vực quốc phòng, an ninh, kinh tế, khoa học, công nghệ và các lĩnh vực khác thuộc danh mục bí mật nhà nước, được cơ quan nhà nước có thẩm quyền quyết định theo quy định của pháp luật về bí mật nhà nước.

2. Công trình xây dựng theo lệnh khẩn cấp là công trình phải được xây dựng và hoàn thành kịp thời, để phòng, chống thiên tai và địch họa, ngăn chặn và hạn chế thiệt hại, đáp ứng yêu cầu của lệnh khẩn cấp do người có thẩm quyền ban hành theo pháp luật về tình trạng khẩn cấp, tình huống khẩn cấp và pháp luật khác có liên quan đến yêu cầu khẩn cấp.

3. Công trình tạm bao gồm:

a) Công trình tạm phục vụ thi công công trình chính là công trình của chủ đầu tư, nhà thầu xây dựng trên mặt bằng công trường xây dựng, gồm: nhà văn phòng làm việc, nhà ở cho cán bộ công nhân viên tại công trường, kho tàng, nhà sản xuất tại chỗ phục vụ thi công xây dựng, các công trình dẫn dòng thi công, đường thi công, công trình hạ tầng kỹ thuật và các công trình dịch vụ khác phục vụ hoạt động của công trường xây dựng;

b) Công trình, nhà ở riêng lẻ được xây dựng theo giấy phép xây dựng tạm trong khu vực đã có quy hoạch chi tiết xây dựng được duyệt nhưng chưa thực hiện giải phóng mặt bằng xây dựng.

Điều 3. Hành vi bị nghiêm cấm

Nghiêm cấm việc áp dụng cơ chế quản lý đầu tư xây dựng công trình đặc thù đối với công trình không đủ điều kiện là công trình đặc thù được quy định tại Điều 2 Nghị định này. Người vi phạm bị xử lý theo quy định của pháp luật.

Chương 2:

CÔNG TRÌNH BÍ MẬT NHÀ NƯỚC

Điều 4. Quy hoạch xây dựng công trình bí mật nhà nước

1. Chính phủ thống nhất quản lý và chỉ đạo việc xây dựng kế hoạch, quy hoạch phát triển kinh tế - xã hội quốc gia, địa phương, ngành gắn với việc xây dựng, bảo vệ công trình bí mật nhà nước.

2. Quy hoạch xây dựng công trình quốc phòng và khu quân sự do Bộ Quốc phòng lập và trình Thủ tướng Chính phủ phê duyệt theo quy định tại Pháp lệnh Bảo vệ công trình quốc phòng và khu quân sự.

3. Quy hoạch xây dựng công trình an ninh và khu vực an ninh do Bộ Công an lập và trình Thủ tướng Chính phủ phê duyệt theo quy định tại Pháp lệnh về lực lượng an ninh nhân dân.

4. Các ngành có hình thành mạng lưới các công trình bí mật nhà nước thuộc ngành trong phạm vi cả nước và các địa phương (cấp tỉnh) có hình thành hệ thống các công trình bí mật nhà nước, cần lập quy hoạch xây dựng các công trình bí mật, phối hợp với Bộ Công an thẩm định độ mật trước khi trình Thủ tướng Chính phủ phê duyệt để định hướng đầu tư và phát triển dự án theo kế hoạch. Trường hợp chỉ đầu tư các công trình riêng lẻ, không có tính hệ thống, mạng lưới thì không cần lập quy hoạch xây dựng các công trình bí mật nhà nước.

Điều 5. Lập Báo cáo đầu tư xây dựng công trình bí mật nhà nước và xin phép đầu tư

1. Căn cứ danh mục bí mật nhà nước được cấp có thẩm quyền ban hành, Bộ trưởng, Chủ tịch Uỷ ban nhân dân cấp tỉnh, người có trách nhiệm hoặc người được uỷ quyền theo quy định của pháp luật về bảo vệ bí mật nhà nước tổ chức lập Báo cáo đầu tư xây dựng công trình, trình Thủ tướng Chính phủ xem xét cho phép đầu tư dự án và quyết định người quản lý, thực hiện xây dựng công trình bí mật nhà nước.

Đối với công trình bí mật nhà nước không thuộc các danh mục bí mật nhà nước đã được cấp có thẩm quyền ban hành thì phải có ý kiến thẩm định của Bộ Công an về độ mật trước khi trình Thủ tướng Chính phủ xem xét cho phép đầu tư. Riêng đối với công trình bí mật quốc phòng thì thẩm quyền lập báo cáo đầu tư xây dựng công trình và cho phép đầu tư được thực hiện theo phân cấp tại Pháp lệnh về bảo vệ công trình quốc phòng và khu quân sự.

2. Nội dung Báo cáo đầu tư xây dựng công trình ngoài các nội dung được quy định tại Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình còn phải có các nội dung sau:

a) Mức độ bí mật của công trình.

b) Đề xuất người được giao quản lý, thực hiện xây dựng công trình bí mật nhà nước phù hợp với Luật Ngân sách nhà nước để thực hiện chức năng của chủ đầu tư và một số chức năng của cơ quan quản lý nhà nước được quy định tại Nghị định này.

c) Cơ chế kiểm soát nhà nước theo yêu cầu bí mật của công trình.

Điều 6. Lập, thẩm định, phê duyệt và điều chỉnh dự án đầu tư xây dựng công trình bí mật nhà nước

1. Lập dự án đầu tư xây dựng công trình bí mật nhà nước:

a) Dự án đầu tư xây dựng công trình bí mật nhà nước thuộc lĩnh vực quốc phòng, an ninh được lập phù hợp với quy hoạch xây dựng quốc phòng, an ninh đã được duyệt.

b) Dự án đầu tư xây dựng công trình bí mật nhà nước thuộc lĩnh vực khác của các ngành và địa phương được lập phù hợp với quy hoạch xây dựng công trình bí mật (nếu có) hoặc quy hoạch xây dựng của ngành và địa phương. Trường hợp chưa có quy hoạch được duyệt phải giải trình rõ trong Báo cáo đầu tư xây dựng công trình để được Thủ tướng Chính phủ xem xét cho phép đầu tư.

c) Dự án đầu tư xây dựng công trình bí mật nhà nước được mã hoá tên dự án và các thông tin phải giữ bí mật và được giải mật theo quy định của pháp luật về bí mật nhà nước.

2. Người được Thủ tướng Chính phủ giao quản lý, thực hiện xây dựng công trình bí mật là chủ đầu tư, có trách nhiệm tổ chức lập, thẩm định, phê duyệt và điều chỉnh dự án phù hợp với nội dung được Thủ tướng Chính phủ cho phép đầu tư, bao gồm cả thiết kế cơ sở công trình bí mật nhà nước. Trường hợp cần thiết được huy động tổ chức và cá nhân khác tham gia thực hiện một số công việc lập và thẩm định dự án, nhưng phải bảo đảm yêu cầu bảo mật nhà nước.

Điều 7. Khảo sát, thiết kế xây dựng công trình

1. Người được giao quản lý, thực hiện dự án đầu tư xây dựng công trình bí mật căn cứ vào tính chất và quy mô công trình để quyết định số bước thiết kế công trình, tự tổ chức việc khảo sát, thiết kế, thẩm định, phê duyệt thiết kế và dự toán xây dựng công trình.

2. Hồ sơ khảo sát, thiết kế được đánh mã số trên báo cáo khảo sát và trên bản vẽ thiết kế.

Điều 8. Yêu cầu đối với công trường xây dựng

1. Tại công trường xây dựng công trình bí mật nhà nước không yêu cầu phải có biển báo như quy định đối với công trình xây dựng khác.

2. Những người tham gia xây dựng công trình phải có nhân thân phù hợp với trách nhiệm công việc đảm nhận và chịu sự kiểm soát khi ra, vào công trường.

3. Người được giao quản lý, thực hiện xây dựng công trình bí mật nhà nước phải xây dựng Quy chế để bảo vệ công trường theo chế độ bí mật trong suốt thời gian thi công xây dựng công trình.

Điều 9. Quản lý dự án đầu tư xây dựng công trình

1. Tuỳ theo tính chất, quy mô và mức độ mật của dự án, người được giao quản lý, thực hiện xây dựng công trình thành lập Ban quản lý dự án đáp ứng điều kiện năng lực theo quy định để quản lý thực hiện dự án.

2. Người được giao quản lý, thực hiện dự án được chỉ định các tổ chức, cá nhân có đủ điều kiện năng lực và tín nhiệm để thực hiện các công việc liên quan đến dự án đầu tư xây dựng công trình bí mật và phải chịu trách nhiệm về những quyết định của mình.

3. Những nội dung về quản lý chất lượng xây dựng công trình được thực hiện theo quy định tại Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng. Việc giám sát, nghiệm thu chất lượng xây dựng do người được giao quản lý tổ chức thực hiện, không tổ chức hội đồng nghiệm thu nhà nước.

Trường hợp xảy ra sự cố trong quá trình thực hiện dự án thì người được giao quản lý phải trực tiếp giải quyết, xử lý hoặc báo cáo người có thẩm quyền được quy định tại khoản 1 Điều 5 của Nghị định này để xử lý. Trình tự giải quyết và hình thức xử lý sự cố công trình thực hiện theo quy định tại Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng.

4. Sau khi nghiệm thu công trình hoàn thành để đưa vào sử dụng, người được giao quản lý, thực hiện xây dựng công trình bí mật nhà nước có trách nhiệm:

a) Báo cáo Thủ tướng Chính phủ về việc hoàn thành công trình.

b) Lưu trữ, quản lý, khai thác hồ sơ tài liệu dự án, công trình theo quy định của pháp luật về bảo vệ bí mật nhà nước.

c) Thực hiện vận hành, bảo hành, bảo trì theo quy định hiện hành và theo những nguyên tắc về bảo vệ công trình bí mật.

5. Người được giao quản lý thực hiện xây dựng công trình bí mật nhà nước chịu trách nhiệm trước Thủ tướng Chính phủ, người có thẩm quyền được quy định tại Nghị định này.

6. Việc kiểm tra, thanh tra đối với công trình bí mật nhà nước được thực hiện theo quyết định của Thủ tướng Chính phủ.

Điều 10. Quản lý chi phí dự án đầu tư xây dựng công trình

1. Việc quản lý chi phí dự án đầu tư xây dựng công trình được thực hiện theo những quy định tại Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình.

2. Trường hợp Nhà nước chưa có quy định về đơn giá đối với những công việc thuộc công trình đặc thù thì người được giao quản lý, thực hiện dự án được tổ chức xây dựng đơn giá trình Bộ trưởng hoặc Chủ tịch Uỷ ban nhân dân cấp tỉnh quản lý trực tiếp xem xét phê duyệt. Người phê duyệt đơn giá phải chịu trách nhiệm về quyết định của mình.

3. Việc quản lý, thanh toán, quyết toán vốn đầu tư xây dựng công trình bí mật nhà nước thực hiện theo hướng dẫn của Bộ Tài chính.

Chương 3:

CÔNG TRÌNH THEO LỆNH KHẨN CẤP

Điều 11. Người có thẩm quyền quyết định việc xây dựng công trình theo lệnh khẩn cấp

1. Người có thẩm quyền quyết định việc xây dựng công trình theo lệnh khẩn cấp là người có thẩm quyền ban bố tình trạng khẩn cấp, quyết định tình huống khẩn cấp, quyết định biện pháp khẩn cấp được quy định tại Pháp lệnh Tình trạng khẩn cấp, Pháp lệnh Đê điều, Pháp lệnh Phòng, chống lụt bão và các pháp luật khác có liên quan.

2. Nội dung quyết định xây dựng công trình khẩn cấp gồm: xác định người được giao quản lý, thực hiện xây dựng công trình khẩn cấp; nhiệm vụ xây dựng công trình; các yêu cầu đối với công trình; nguồn lực được huy động; nguyên tắc thanh toán và đền bù phù hợp với pháp luật về tình trạng khẩn cấp và tình huống khẩn cấp.

Điều 12. Người được giao quản lý, thực hiện xây dựng công trình theo lệnh khẩn cấp

1. Người được giao quản lý, thực hiện xây dựng công trình theo lệnh khẩn cấp là người đứng đầu cơ quan quản lý chuyên ngành phù hợp với công trình xây dựng theo lệnh khẩn cấp.

2. Người được giao quản lý, thực hiện xây dựng công trình khẩn cấp được quyền quyết định toàn bộ các công việc trong hoạt động xây dựng để tổ chức thực hiện xây dựng công trình và phải chịu trách nhiệm về những quyết định của mình.

Điều 13. Xây dựng công trình

1. Khi xây dựng công trình theo lệnh khẩn cấp phải áp dụng thiết kế điển hình, thiết kế mẫu, công trình được lắp ghép theo cấu kiện và mô đun được chế tạo sẵn hoặc vật liệu sẵn có. Trường hợp không có sẵn hoặc không thể áp dụng được thì cho phép vừa thiết kế vừa thi công.

2. Địa điểm và đất đai để xây dựng công trình khẩn cấp do Uỷ ban nhân dân cấp tỉnh nơi có yêu cầu khẩn cấp quyết định.

3. Người được giao quản lý, thực hiện xây dựng công trình được tổ chức thực hiện các hoạt động: thẩm định, phê duyệt thiết kế; giám sát thi công; nghiệm thu công trình; trực tiếp quản lý và chịu trách nhiệm về tiến độ và chất lượng công trình.

4. Tuỳ theo tính chất, công năng và khả năng sử dụng mà công trình được đưa vào sử dụng ngay khi hoàn thành từng phần, từng hạng mục hay toàn bộ công trình. Công trình hoàn thành phải được chuyển giao cho bên quản lý sử dụng.

5. Trường hợp công trình xây dựng theo lệnh khẩn cấp đồng thời là công trình bí mật nhà nước thì việc xây dựng công trình được quản lý, thực hiện theo quy định tại Chương này và đáp ứng các yêu cầu về bí mật theo quy định tại Chương II Nghị định này.

Điều 14. Thực hiện các công việc sau thời hạn khẩn cấp

Sau khi hết thời hạn khẩn cấp, người được giao xây dựng công trình phải thực hiện các việc sau:

1. Kiểm tra, đánh giá lại chất lượng công trình đã được xây dựng và thực hiện bảo hành công trình.

2. Phục hồi hồ sơ hoàn công công trình và lưu trữ hồ sơ, tài liệu theo quy định của pháp luật về xây dựng.

3. Quyết toán công trình theo hướng dẫn của Bộ Tài chính.

4. Bàn giao công trình cho bên quản lý sử dụng công trình.

5. Đề xuất phương án xử lý, tiếp tục xây dựng hoàn thiện công trình nhằm đảm bảo chất lượng phù hợp với tiêu chuẩn xây dựng. Phương án xử lý hoàn thiện công trình phải trình người có thẩm quyền quyết định theo trình tự, thủ tục và nội dung được quy định tại Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình.

6. Người quản lý sử dụng công trình phải lập kế hoạch quản lý sử dụng công trình hoặc phá dỡ công trình hoàn trả lại mặt bằng nếu công trình xây dựng theo lệnh khẩn cấp không phù hợp với quy hoạch xây dựng. Trước khi phá dỡ công trình, người được giao quản lý sử dụng công trình phải báo cáo người có thẩm quyền về giải pháp, chi phí phá dỡ và giải pháp thu hồi vật liệu.

Điều 15. Quản lý vốn đầu tư xây dựng công trình

Việc quản lý, thanh toán, quyết toán vốn đầu tư xây dựng công trình khẩn cấp thực hiện theo hướng dẫn của Bộ Tài chính phù hợp với các nguồn vốn.

Chương 4:

CÔNG TRÌNH TẠM

Mục 1: CÔNG TRÌNH TẠM PHỤC VỤ THI CÔNG XÂY DỰNG CÔNG TRÌNH CHÍNH

Điều 16. Sơ đồ tổng mặt bằng công trường xây dựng

1. Sơ đồ tổng mặt bằng công trường xây dựng là bản vẽ bố trí công trình chính, các hạng mục phụ trợ và các công trình tạm để phục vụ xây dựng công trình chính.

2. Sơ đồ tổng mặt bằng công trường xây dựng do chủ đầu tư lập khi lập dự án đầu tư xây dựng công trình hoặc do nhà thầu xây dựng lập nhưng phải được chủ đầu tư phê duyệt.

Trường hợp sơ đồ tổng mặt bằng bao gồm cả phần nằm ngoài ranh giới khu đất của dự án được giao thì sơ đồ tổng mặt bằng công trường xây dựng phải được cơ quan quản lý có thẩm quyền của địa phương về quy hoạch xây dựng và đất đai chấp thuận bằng văn bản với các nội dung sau:

- Chấp thuận sơ đồ mặt bằng công trường xây dựng.

- Nguyên tắc giao đất và sử dụng đất tạm ngoài địa giới của dự án.

- Các nguồn hạ tầng kỹ thuật được sử dụng cho công trường xây dựng.

- Các yêu cầu về môi trường, an toàn, an ninh.

3. Trong quá trình xây dựng nếu phát sinh công trình tạm nằm ngoài ranh giới khu đất của dự án đã được giao thì chủ đầu tư phải xin bổ sung yêu cầu về sử dụng đất tạm và phải được cơ quan có thẩm quyền chấp thuận theo quy định tại khoản 2 Điều này.

4. Trường hợp xây dựng công trình theo tuyến mà phần công trình tạm nằm rải rác dọc tuyến và ngoài địa giới dự án thì chỉ cần lập yêu cầu về sử dụng đất và xin phép tạm sử dụng đất với cơ quan có thẩm quyền địa phương có công trình đi qua mà không phải lập sơ đồ tổng mặt bằng công trường theo quy định tại khoản 1 và 2 Điều này.

5. Các công trình tạm đã được thể hiện trong sơ đồ tổng mặt bằng công trường xây dựng hoặc trên khu đất đã được cơ quan có thẩm quyền thoả thuận tạm sử dụng đất thì được tiến hành xây dựng khi có thiết kế bản vẽ thi công mà không phải xin giấy phép xây dựng. Thiết kế công trình tạm phải bảo đảm an toàn bền vững, phòng, chống cháy, nổ và vệ sinh môi trường phù hợp với công năng và thời hạn sử dụng công trình tạm.

Điều 17. Công trình tạm của chủ đầu tư

1. Công trình tạm của chủ đầu tư phải được xác định trong dự án đầu tư xây dựng công trình và phải lập thiết kế cơ sở theo quy định.

2. Chi phí xây dựng và dỡ bỏ (nếu có) công trình tạm được tính vào chi phí trong tổng mức đầu tư của dự án theo quy định.

Điều 18. Công trình tạm của nhà thầu

1. Công trình tạm của nhà thầu do nhà thầu xác định theo giải pháp tổ chức và thực hiện thi công của mình trên công trường, phù hợp với sơ đồ tổng mặt bằng công trường xây dựng hoặc yêu cầu phục vụ xây dựng theo tuyến.

2. Tuỳ theo thời hạn sử dụng, nhà thầu quyết định việc lựa chọn quy mô công trình cho phù hợp. Việc thiết kế được thực hiện một bước là thiết kế bản vẽ thi công.

3. Chi phí xây dựng và dỡ bỏ (nếu có) công trình tạm được tính trong giá gói thầu xây dựng công trình chính.

Mục 2: CÔNG TRÌNH TẠM KHÔNG PHÙ HỢP VỚI QUY HOẠCH XÂY DỰNG ĐƯỢC DUYỆT

Điều 19. Việc cấp giấy phép xây dựng tạm

Khi xây dựng công trình, nhà ở riêng lẻ không phù hợp với quy hoạch xây dựng đã được duyệt và công bố nhưng chưa thực hiện giải phóng mặt bằng thì chủ đầu tư phải xin giấy phép xây dựng tạm theo quy định tại Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình.

Điều 20. Yêu cầu đối với việc xây dựng công trình tạm

1. Công trình xây dựng tạm chỉ được tồn tại có thời hạn theo thời hạn được ghi trong giấy phép xây dựng tạm. Khi hết thời hạn được tồn tại, chủ công trình phải tự dỡ bỏ. Trường hợp không tự giác dỡ bỏ, các cơ quan chức năng được phép cưỡng chế dỡ bỏ; chủ công trình phải chịu mọi chi phí cho việc thi hành cưỡng chế phá dỡ công trình.

2. Tuỳ thuộc vào thời hạn được phép tồn tại của công trình, chủ đầu tư xác định quy mô xây dựng công trình cho phù hợp.

3. Đối với công trình xây dựng không phải là nhà ở riêng lẻ thì không yêu cầu phải lập dự án đầu tư xây dựng công trình mà chỉ cần lập Báo cáo kinh tế kỹ thuật để thẩm định và phê duyệt theo quy định.

Chương 5:

ĐIỀU KHOẢN THI HÀNH

Điều 21. Hiệu lực thi hành

Nghị định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

Điều 22. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, người đứng đầu các tổ chức chính trị, chính trị - xã hội và các tổ chức có liên quan chịu trách nhiệm triển khai thi hành Nghị định này.

Phan Văn Khải

(Đã ký)


ND 2006 - 112 sua doi ND16.2005

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 112/2006/NĐ-CP NGÀY 29 THÁNG 9 NĂM 2006

VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 16/2005/NĐ-CP

VỀ QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH :

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình như sau:

1. Sửa đổi, bổ sung khoản 1 Điều 3 như sau:

"1. Đối với các dự án sử dụng vốn ngân sách nhà nước thì chủ đầu tư xây dựng công trình do người quyết định đầu tư quyết định trước khi lập dự án đầu tư xây dựng công trình phù hợp với quy định của Luật Ngân sách nhà nước.

a) Đối với dự án do Thủ tướng Chính phủ quyết định đầu tư thì chủ đầu tư là một trong các cơ quan, tổ chức sau: Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương (gọi chung là cơ quan cấp Bộ), Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (gọi chung là Ủy ban nhân dân cấp tỉnh) và doanh nghiệp nhà nước.

b) Đối với dự án do Bộ trưởng, Thủ trưởng cơ quan cấp Bộ, Chủ tịch Ủy ban nhân dân các cấp quyết định đầu tư thì chủ đầu tư là đơn vị quản lý, sử dụng công trình.

Trường hợp chưa xác định được đơn vị quản lý, sử dụng công trình hoặc đơn vị quản lý, sử dụng công trình không đủ điều kiện làm chủ đầu tư thì người quyết định đầu tư lựa chọn đơn vị có đủ điều kiện làm chủ đầu tư. Trong trường hợp đơn vị quản lý, sử dụng công trình không đủ điều kiện làm chủ đầu tư, người quyết định đầu tư giao nhiệm vụ cho đơn vị sẽ quản lý, sử dụng công trình có trách nhiệm cử người tham gia với chủ đầu tư để quản lý đầu tư xây dựng công trình và tiếp nhận quản lý, sử dụng khi công trình hoàn thành."

2. Sửa đổi, bổ sung khoản 1 Điều 4 như sau:

“1. Đối với các dự án quan trọng quốc gia theo Nghị quyết số 66/2006/QH11 của Quốc hội thì chủ đầu tư phải lập Báo cáo đầu tư trình Chính phủ xem xét để trình Quốc hội thông qua chủ trương và cho phép đầu tư. Đối với các dự án khác, chủ đầu tư không phải lập Báo cáo đầu tư.

Đối với dự án nhóm A không có trong quy hoạch ngành được cấp có thẩm quyền phê duyệt thì chủ đầu tư phải báo cáo Bộ quản lý ngành để xem xét, bổ sung quy hoạch theo thẩm quyền hoặc trình Thủ tướng Chính phủ chấp thuận bổ sung quy hoạch trước khi lập dự án đầu tư xây dựng công trình.

Vị trí, quy mô xây dựng công trình phải phù hợp với quy hoạch xây dựng được cấp có thẩm quyền phê duyệt; nếu chưa có trong quy hoạch xây dựng thì phải được Ủy ban nhân dân cấp tỉnh chấp thuận."

3. Sửa đổi, bổ sung Điều 7 như sau:

"Điều 7. Nội dung thiết kế cơ sở của dự án

1. Nội dung thiết kế cơ sở bao gồm phần thuyết minh và phần bản vẽ, bảo đảm thể hiện được các phương án thiết kế, là căn cứ để xác định tổng mức đầu tư và triển khai các bước thiết kế tiếp theo.

2. Phần thuyết minh thiết kế cơ sở bao gồm các nội dung:

a) Đặc điểm tổng mặt bằng; phương án tuyến công trình đối với công trình xây dựng theo tuyến; phương án kiến trúc đối với công trình có yêu cầu kiến trúc; phương án và sơ đồ công nghệ đối với công trình có yêu cầu công nghệ;

b) Kết cấu chịu lực chính của công trình; phòng chống cháy, nổ; bảo vệ môi trường; hệ thống kỹ thuật và hệ thống hạ tầng kỹ thuật công trình, sự kết nối với các công trình hạ tầng kỹ thuật ngoài hàng rào;

c) Mô tả đặc điểm tải trọng và các tác động đối với công trình;

d) Danh mục các quy chuẩn, tiêu chuẩn được áp dụng.

3. Phần bản vẽ thiết kế cơ sở được thể hiện với các kích thước chủ yếu, bao gồm:

a) Bản vẽ tổng mặt bằng, phương án tuyến công trình đối với công trình xây dựng theo tuyến;

b) Bản vẽ thể hiện phương án kiến trúc đối với công trình có yêu cầu kiến trúc;

c) Sơ đồ công nghệ đối với công trình có yêu cầu công nghệ;

d) Bản vẽ thể hiện kết cấu chịu lực chính của công trình; bản vẽ hệ thống kỹ thuật và hệ thống hạ tầng kỹ thuật công trình."

4. Sửa đổi, bổ sung Điều 8 như sau:

"Điều 8. Hồ sơ trình phê duyệt dự án đầu tư xây dựng công trình

Hồ sơ trình phê duyệt dự án đầu tư xây dựng công trình bao gồm:

1. Tờ trình phê duyệt dự án theo mẫu tại Phụ lục số 2 kèm theo Nghị định này;

2. Dự án bao gồm phần thuyết minh và thiết kế cơ sở;

3. Các văn bản thẩm định của cơ quan có thẩm quyền;

4. Văn bản cho phép đầu tư đối với dự án quan trọng quốc gia; văn bản chấp thuận bổ sung quy hoạch đối với dự án nhóm A chưa có trong quy hoạch ngành."

5. Sửa đổi, bổ sung Điều 9 như sau:

"Điều 9. Thẩm quyền thẩm định dự án đầu tư xây dựng công trình

1. Người quyết định đầu tư có trách nhiệm tổ chức thẩm định dự án trước khi phê duyệt. Đầu mối thẩm định dự án là đơn vị chuyên môn trực thuộc người quyết định đầu tư. Đơn vị đầu mối thẩm định dự án có trách nhiệm gửi hồ sơ dự án lấy ý kiến thẩm định thiết kế cơ sở của cơ quan có thẩm quyền quy định tại khoản 6 Điều này và lấy ý kiến các cơ quan liên quan để thẩm định dự án.

2. Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước về các dự án đầu tư để tổ chức thẩm định dự án do Thủ tướng Chính phủ quyết định đầu tư và dự án khác nếu thấy cần thiết.

3. Đối với dự án sử dụng vốn ngân sách nhà nước:

a) Cơ quan cấp Bộ tổ chức thẩm định dự án do mình quyết định đầu tư. Đầu mối tổ chức thẩm định dự án là đơn vị chuyên môn trực thuộc người quyết định đầu tư;

b) Ủy ban nhân dân cấp tỉnh tổ chức thẩm định dự án do mình quyết định đầu tư. Sở Kế hoạch và Đầu tư là đầu mối tổ chức thẩm định dự án.

Ủy ban nhân dân cấp huyện, cấp xã tổ chức thẩm định dự án do mình quyết định đầu tư. Đầu mối thẩm định dự án là đơn vị có chức năng quản lý kế hoạch ngân sách trực thuộc người quyết định đầu tư.

4. Đối với dự án khác thì người quyết định đầu tư tự tổ chức thẩm định dự án.

5. Đối với dự án đầu tư xây dựng công trình đặc thù thì việc thẩm định dự án thực hiện theo quy định tại Nghị định số 71/2005/NĐ-CP ngày 06 tháng 6 năm 2005 của Chính phủ.

6. Thẩm quyền thẩm định thiết kế cơ sở:

a) Đối với dự án quan trọng quốc gia và dự án nhóm A, không phân biệt nguồn vốn, việc thẩm định thiết kế cơ sở được thực hiện như sau:

Bộ Công nghiệp tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp, hóa chất, vật liệu nổ công nghiệp, chế tạo máy, luyện kim và các công trình công nghiệp chuyên ngành;

Bộ Nông nghiệp và Phát triển nông thôn tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình thuỷ lợi, đê điều;

Bộ Giao thông vận tải tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình giao thông;

Bộ Xây dựng tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình dân dụng, công nghiệp vật liệu xây dựng, hạ tầng kỹ thuật đô thị và các dự án đầu tư xây dựng công trình khác do Thủ tướng Chính phủ yêu cầu.

Riêng đối với dự án đầu tư xây dựng một công trình dân dụng dưới 20 tầng thì Sở Xây dựng tổ chức thẩm định thiết kế cơ sở.

Đối với dự án bao gồm nhiều loại công trình khác nhau thì Bộ chủ trì tổ chức thẩm định thiết kế cơ sở là một trong các Bộ nêu trên có chức năng quản lý loại công trình quyết định tính chất, mục tiêu của dự án. Bộ chủ trì tổ chức thẩm định thiết kế cơ sở có trách nhiệm lấy ý kiến bằng văn bản của các Bộ, ngành quản lý công trình chuyên ngành và cơ quan liên quan để thẩm định thiết kế cơ sở.

b) Đối với các dự án nhóm B, C, không phân biệt nguồn vốn, trừ các dự án nhóm B, C quy định tại điểm c, điểm d khoản này, việc thẩm định thiết kế cơ sở được thực hiện như sau:

Sở Công nghiệp tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp, hóa chất, vật liệu nổ công nghiệp, chế tạo máy, luyện kim và các công trình công nghiệp chuyên ngành;

Sở Nông nghiệp và Phát triển nông thôn tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình thuỷ lợi, đê điều;

Sở Giao thông vận tải tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình giao thông;

Sở Xây dựng tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình dân dụng, công nghiệp vật liệu xây dựng và các dự án đầu tư xây dựng công trình khác do Chủ tịch Ủy ban nhân dân cấp tỉnh yêu cầu.

Riêng dự án đầu tư xây dựng công trình hạ tầng kỹ thuật đô thị thì Sở Xây dựng hoặc Sở Giao thông công chính hoặc Sở Giao thông vận tải tổ chức thẩm định thiết kế cơ sở phù hợp với chức năng, nhiệm vụ do Ủy ban nhân dân cấp tỉnh quy định.

Đối với dự án bao gồm nhiều loại công trình khác nhau thì Sở chủ trì tổ chức thẩm định thiết kế cơ sở là một trong các Sở nêu trên có chức năng quản lý loại công trình quyết định tính chất, mục tiêu của dự án. Sở chủ trì tổ chức thẩm định thiết kế cơ sở có trách nhiệm lấy ý kiến bằng văn bản của các Sở quản lý công trình chuyên ngành và cơ quan liên quan để thẩm định thiết kế cơ sở.

c) Đối với các dự án nhóm B, C do Bộ Công nghiệp, Bộ Nông nghiệp và Phát triển nông thôn, Bộ Giao thông vận tải, Bộ Xây dựng, các tập đoàn kinh tế và Tổng công ty nhà nước đầu tư thuộc chuyên ngành do mình quản lý thì các Bộ, doanh nghiệp này tự tổ chức thẩm định thiết kế cơ sở sau khi có ý kiến của địa phương về quy hoạch xây dựng và bảo vệ môi trường.

d) Đối với các dự án nhóm B, C có công trình xây dựng theo tuyến qua nhiều địa phương thì Bộ được quy định tại điểm a khoản này tổ chức thẩm định thiết kế cơ sở và có trách nhiệm lấy ý kiến của địa phương nơi có công trình xây dựng về quy hoạch xây dựng và bảo vệ môi trường.

7. Cơ quan tổ chức thẩm định thiết kế cơ sở có trách nhiệm gửi kết quả thẩm định thiết kế cơ sở tới đơn vị đầu mối thẩm định dự án. Thời gian thẩm định thiết kế cơ sở không quá 30 ngày làm việc đối với dự án quan trọng quốc gia, 20 ngày làm việc đối với dự án nhóm A, 15 ngày làm việc đối với dự án nhóm B và 10 ngày làm việc với dự án nhóm C, kể từ ngày nhận đủ hồ sơ hợp lệ."

6. Sửa đổi, bổ sung Điều 10 như sau:

"Điều 10. Nội dung thẩm định dự án đầu tư xây dựng công trình

1. Nội dung thẩm định dự án đầu tư xây dựng công trình của người quyết định đầu tư:

a) Xem xét các yếu tố đảm bảo tính hiệu quả của dự án, bao gồm: sự cần thiết đầu tư; các yếu tố đầu vào của dự án; quy mô, công suất, công nghệ, thời gian, tiến độ thực hiện dự án; phân tích tài chính, hiệu quả kinh tế - xã hội của dự án;

b) Xem xét các yếu tố đảm bảo tính khả thi của dự án, bao gồm: sự phù hợp với quy hoạch; nhu cầu sử dụng đất, tài nguyên (nếu có); khả năng giải phóng mặt bằng, khả năng huy động vốn đáp ứng tiến độ của dự án; kinh nghiệm quản lý của chủ đầu tư; kết quả thẩm định thiết kế cơ sở; khả năng hoàn trả vốn vay; giải pháp phòng, chống cháy nổ; các yếu tố ảnh hưởng đến dự án như quốc phòng, an ninh, môi trường trên cơ sở ý kiến bằng văn bản của các cơ quan liên quan và các quy định khác của pháp luật có liên quan.

2. Nội dung thẩm định thiết kế cơ sở của cơ quan có thẩm quyền:

a) Sự phù hợp của thiết kế cơ sở với quy hoạch xây dựng; sự kết nối với các công trình hạ tầng kỹ thuật ngoài hàng rào;

b) Việc áp dụng các quy chuẩn, tiêu chuẩn về xây dựng, môi trường, phòng chống cháy nổ;

c) Điều kiện năng lực hoạt động xây dựng của tổ chức tư vấn, năng lực hành nghề của cá nhân lập thiết kế cơ sở theo quy định."

7. Sửa đổi, bổ sung khoản 1, khoản 4 Điều 12 như sau:

a) Sửa đổi, bổ sung khoản 1 như sau:

"1. Khi đầu tư xây dựng các công trình sau đây, chủ đầu tư không phải lập dự án đầu tư xây dựng công trình mà chỉ lập Báo cáo kinh tế - kỹ thuật xây dựng công trình để trình người quyết định đầu tư phê duyệt:

a) Công trình xây dựng cho mục đích tôn giáo;

b) Các công trình xây dựng mới, cải tạo, sửa chữa, nâng cấp có tổng mức đầu tư dưới 7 tỷ đồng, phù hợp với quy hoạch phát triển kinh tế- xã hội, quy hoạch ngành, quy hoạch xây dựng; trừ trường hợp người quyết định đầu tư thấy cần thiết và yêu cầu phải lập dự án đầu tư xây dựng công trình."

b) Sửa đổi, bổ sung khoản 4 như sau:

"4. Chủ đầu tư có trách nhiệm tổ chức thẩm định thiết kế bản vẽ thi công để người quyết định đầu tư phê duyệt Báo cáo kinh tế - kỹ thuật."

8. Sửa đổi, bổ sung khoản 1 Điều 13 như sau:

"1. Dự án đầu tư xây dựng công trình được điều chỉnh khi có một trong các trường hợp sau đây:

a) Bị ảnh hưởng bởi thiên tai như động đất, bão, lũ, lụt, sóng thần; địch họa hoặc các sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho dự án;

c) Khi quy hoạch xây dựng thay đổi trực tiếp ảnh hưởng đến địa điểm, quy mô, tính chất, mục tiêu của dự án."

9. Sửa đổi, bổ sung khoản 1 Điều 17 như sau:

"1. Trước khi khởi công xây dựng công trình, chủ đầu tư phải có giấy phép xây dựng, kể cả công trình đã được cơ quan có thẩm quyền thẩm định thiết kế cơ sở, trừ trường hợp xây dựng các công trình sau đây:

a) Công trình thuộc bí mật Nhà nước, công trình xây dựng theo lệnh khẩn cấp, công trình tạm phục vụ xây dựng công trình chính;

b) Công trình xây dựng theo tuyến không đi qua đô thị nhưng phù hợp với quy hoạch xây dựng được duyệt, công trình thuộc dự án đầu tư xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt;

c) Công trình xây dựng thuộc dự án khu đô thị, khu công nghiệp, khu nhà ở có quy hoạch chi tiết xây dựng tỷ lệ 1/500 đã được cơ quan nhà nước có thẩm quyền phê duyệt;

d) Các công trình sửa chữa, cải tạo, lắp đặt thiết bị bên trong không làm thay đổi kiến trúc, kết cấu chịu lực và an toàn của công trình;

đ) Công trình hạ tầng kỹ thuật quy mô nhỏ thuộc các xã vùng sâu, vùng xa;

e) Nhà ở riêng lẻ tại vùng sâu, vùng xa không thuộc đô thị, không thuộc điểm dân cư tập trung; nhà ở riêng lẻ tại các điểm dân cư nông thôn chưa có quy hoạch xây dựng được duyệt."

10. Sửa đổi, bổ sung khoản 3 Điều 18 như sau:

"3. Bản vẽ thiết kế thể hiện được vị trí mặt bằng, mặt cắt, mặt đứng điển hình; mặt bằng móng của công trình; sơ đồ vị trí hoặc tuyến công trình; sơ đồ hệ thống và điểm đấu nối kỹ thuật cấp điện, cấp nước, thoát nước; ảnh chụp hiện trạng (đối với công trình sửa chữa, cải tạo yêu cầu phải có giấy phép xây dựng).

Đối với công trình đã được cơ quan có thẩm quyền thẩm định thiết kế cơ sở thì chủ đầu tư nộp kết quả thẩm định thiết kế cơ sở thay cho các tài liệu nêu tại khoản này."

11. Sửa đổi, bổ sung Điều 35 như sau:

"Điều 35. Các hình thức quản lý dự án

1. Người quyết định đầu tư quyết định hình thức quản lý dự án theo quy định tại khoản 2 Điều 45 của Luật Xây dựng.

2. Trường hợp chủ đầu tư trực tiếp quản lý dự án thì chủ đầu tư thành lập Ban quản lý dự án để giúp chủ đầu tư làm đầu mối quản lý dự án. Ban quản lý dự án phải có năng lực tổ chức thực hiện nhiệm vụ quản lý dự án theo yêu cầu của chủ đầu tư. Ban quản lý dự án có thể thuê tư vấn quản lý, giám sát một số phần việc mà Ban quản lý dự án không có đủ điều kiện, năng lực để thực hiện nhưng phải được sự đồng ý của chủ đầu tư.

Đối với dự án có quy mô nhỏ, đơn giản có tổng mức đầu tư dưới 1 tỷ đồng thì chủ đầu tư có thể không lập Ban quản lý dự án mà sử dụng bộ máy chuyên môn của mình để quản lý, điều hành dự án hoặc thuê người có chuyên môn, kinh nghiệm để giúp quản lý thực hiện dự án.

3. Trường hợp chủ đầu tư thuê tổ chức tư vấn quản lý điều hành dự án thì tổ chức tư vấn đó phải có đủ điều kiện năng lực tổ chức quản lý phù hợp với quy mô, tính chất của dự án. Trách nhiệm, quyền hạn của tư vấn quản lý dự án được thực hiện theo hợp đồng thoả thuận giữa hai bên. Tư vấn quản lý dự án được thuê tổ chức, cá nhân tư vấn tham gia quản lý nhưng phải được chủ đầu tư chấp thuận và phù hợp với hợp đồng đã ký với chủ đầu tư. Khi áp dụng hình thức thuê tư vấn quản lý dự án, chủ đầu tư vẫn phải sử dụng các đơn vị chuyên môn thuộc bộ máy của mình hoặc chỉ định đầu mối để kiểm tra, theo dõi việc thực hiện hợp đồng của tư vấn quản lý dự án. "

12. Sửa đổi, bổ sung Điều 36 như sau:

"Điều 36. Nhiệm vụ, quyền hạn của chủ đầu tư và Ban quản lý dự án trong trường hợp chủ đầu tư thành lập Ban quản lý dự án

1. Chủ đầu tư thực hiện nhiệm vụ, quyền hạn kể từ giai đoạn chuẩn bị dự án, thực hiện dự án đến khi nghiệm thu bàn giao đưa công trình vào khai thác sử dụng đảm bảo tính hiệu quả, tính khả thi của dự án và tuân thủ các quy định của pháp luật. Chủ đầu tư có trách nhiệm thành lập Ban quản lý dự án để giúp chủ đầu tư quản lý thực hiện dự án. Việc giao nhiệm vụ và uỷ quyền cho Ban quản lý dự án phải được thể hiện trong quyết định thành lập Ban quản lý dự án. Chủ đầu tư có trách nhiệm chỉ đạo, kiểm tra và chịu trách nhiệm về kết quả thực hiện nhiệm vụ, quyền hạn của Ban quản lý dự án.

2. Ban quản lý dự án thực hiện nhiệm vụ do chủ đầu tư giao và quyền hạn do chủ đầu tư uỷ quyền. Ban quản lý dự án chịu trách nhiệm trước chủ đầu tư và pháp luật theo nhiệm vụ được giao và quyền hạn được uỷ quyền."

13. Sửa đổi, bổ sung Điều 37 như sau:

"Điều 37. Nhiệm vụ, quyền hạn của chủ đầu tư và tư vấn quản lý dự án trong trường hợp chủ đầu tư thuê tư vấn quản lý dự án

1. Chủ đầu tư thực hiện nhiệm vụ, quyền hạn kể từ giai đoạn chuẩn bị dự án, thực hiện dự án đến khi nghiệm thu bàn giao đưa công trình vào khai thác sử dụng đảm bảo tính hiệu quả, tính khả thi của dự án và tuân thủ các quy định của pháp luật. Chủ đầu tư có trách nhiệm lựa chọn và ký hợp đồng với tổ chức tư vấn quản lý dự án có đủ điều kiện năng lực tổ chức quản lý để giúp chủ đầu tư quản lý thực hiện dự án. Chủ đầu tư có trách nhiệm kiểm tra, theo dõi việc thực hiện hợp đồng của tư vấn quản lý dự án.

2. Tư vấn quản lý dự án thực hiện nhiệm vụ, quyền hạn theo thoả thuận trong hợp đồng ký kết giữa chủ đầu tư và tư vấn quản lý dự án. Tư vấn quản lý dự án chịu trách nhiệm trước pháp luật và chủ đầu tư về việc thực hiện các cam kết trong hợp đồng."

14. Sửa đổi, bổ sung khoản 2, khoản 5 Điều 43 như sau:

a) Sửa đổi, bổ sung khoản 2 như sau:

"2. Vốn đầu tư được quyết toán là toàn bộ chi phí hợp pháp đã thực hiện cho đầu tư xây dựng công trình và đưa dự án vào khai thác, sử dụng. Chi phí hợp pháp là chi phí được thực hiện trong phạm vi thiết kế, dự toán đã được phê duyệt kể cả phần điều chỉnh, bổ sung hoặc là chi phí được thực hiện đúng với hợp đồng đã ký kết, phù hợp với các quy định của pháp luật. Đối với các dự án sử dụng vốn ngân sách nhà nước thì vốn đầu tư được quyết toán phải nằm trong giới hạn tổng mức đầu tư được cấp có thẩm quyền phê duyệt."

b) Sửa đổi, bổ sung khoản 5 như sau:

"5. Chủ đầu tư chịu trách nhiệm lập hồ sơ quyết toán vốn đầu tư dự án hoàn thành để trình người có thẩm quyền phê duyệt chậm nhất là 12 tháng đối với các dự án quan trọng quốc gia và dự án nhóm A; 9 tháng đối với các dự án nhóm B; 6 tháng đối với các dự án nhóm C kể từ khi công trình hoàn thành, đưa vào khai thác, sử dụng. Sau sáu tháng kể từ khi có quyết định phê duyệt quyết toán dự án hoàn thành, chủ đầu tư có trách nhiệm giải quyết công nợ, tất toán tài khoản của dự án tại cơ quan thanh toán, cho vay vốn đầu tư."

15. Sửa đổi, bổ sung khoản 1 Điều 46 như sau:

"1. Tuỳ theo quy mô, tính chất và yêu cầu về thời gian thực hiện dự án, chủ đầu tư ký hợp đồng với một hoặc nhiều nhà thầu chính. Nhà thầu chính có thể ký hợp đồng để thực hiện công việc với một hoặc nhiều thầu phụ nhưng phải được chủ đầu tư chấp thuận trong hợp đồng ký kết với chủ đầu tư và phù hợp với quy định của pháp luật về đấu thầu."

16. Thay thế Phụ lục số 1 về phân loại dự án đầu tư xây dựng công trình ban hành kèm theo Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình bằng Phụ lục về phân loại dự án đầu tư xây dựng công trình ban hành kèm theo Nghị định này.

Điều 2. Hủy bỏ các Điều: 24, 25, 26, 27, 28 và 29 về lựa chọn nhà thầu trong hoạt động xây dựng của Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình.

Điều 3. Xử lý chuyển tiếp

1. Các dự án đầu tư xây dựng công trình đã được phê duyệt trước ngày Nghị định này có hiệu lực nhưng chưa triển khai thực hiện hoặc đang thực hiện dở dang thì không phải làm thủ tục phê duyệt lại dự án, các công việc tiếp theo được thực hiện theo quy định tại Nghị định này.

2. Các dự án đầu tư xây dựng công trình chưa được phê duyệt thì thực hiện theo quy định tại Nghị định này.

Điều 4. Điều khoản thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Bộ Tài chính có trách nhiệm hướng dẫn về bảo hiểm trong hoạt động đầu tư xây dựng. Bộ Xây dựng có trách nhiệm thành lập hệ thống thông tin về năng lực và hoạt động của các tổ chức, cá nhân tư vấn xây dựng, các nhà thầu hoạt động xây dựng trong phạm vi cả nước, kể cả nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị các doanh nghiệp nhà nước và các tổ chức liên quan chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng

Phụ lục

PHÂN LOẠI DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Nghị định số 112/2006/NĐ-CP

ngày 29 tháng 9 năm 2006 của Chính phủ)

_________

STT

LOẠI DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

TỔNG MỨC ĐẦU TƯ

I

Dự án quan trọng quốc gia

Theo Nghị quyết

số 66/2006/QH11

của Quốc hội

II

Nhóm A

1

Các dự án đầu tư xây dựng công trình: thuộc lĩnh vực bảo vệ an ninh, quốc phòng có tính chất bảo mật quốc gia, có ý nghĩa chính trị - xã hội quan trọng.

Không kể mức vốn

2

Các dự án đầu tư xây dựng công trình: sản xuất chất độc hại, chất nổ; hạ tầng khu công nghiệp

Không kể mức vốn

3

Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ), xây dựng khu nhà ở.

Trên 1.500 tỷ đồng

4

Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm II-3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông.

Trên 1.000 tỷ đồng

5

Các dự án đầu tư xây dựng công trình: công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm sản.

Trên 700 tỷ đồng

6

Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác.

Trên 500 tỷ đồng

III

Nhóm B

1

Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ), xây dựng khu nhà ở.

Từ 75 đến 1.500

tỷ đồng

2

Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm II-3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông.

Từ 50 đến 1.000

tỷ đồng

3

Các dự án đầu tư xây dựng công trình: hạ tầng kỹ thuật khu đô thị mới, công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm sản.

Từ 40 đến 700 tỷ đồng

4

Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác.

Từ 15 đến 500 tỷ đồng

IV

Nhóm C

1

Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ). Các trường phổ thông nằm trong quy hoạch (không kể mức vốn), xây dựng khu nhà ở.

Dưới 75 tỷ đồng

2

Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm II-3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông.

Dưới 50 tỷ đồng

3

Các dự án đầu tư xây dựng công trình: công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm sản.

Dưới 40 tỷ đồng

4

Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác.

Dưới 15 tỷ đồng

Ghi chú :

1. Các dự án nhóm A về đường sắt, đường bộ phải được phân đoạn theo chiều dài đường, cấp đường, cầu theo hướng dẫn của Bộ Giao thông vận tải.

2. Các dự án xây dựng trụ sở, nhà làm việc của cơ quan nhà nước phải thực hiện theo quyết định của Thủ tướng Chính phủ.


ND 2007 - 78 dau tu theo hinh thuc bot-bto-bt

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SÈ 78/2007/NĐ-CP NGÀY 11 THÁNG 05 NĂM 2007

VỀ ĐẦU TƯ THEO HÌNH THỨC HỢP ĐỒNG XÂY DỰNG - KINH DOANH -

CHUYỂN GIAO, HỢP ĐỒNG XÂY DỰNG - CHUYỂN GIAO - KINH DOANH,

HỢP ĐỒNG XÂY DỰNG - CHUYỂN GIAO

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ số 32/2001/QH10 ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư số 59/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật Xây dựng số 11/2002/QH11 ngày 26 tháng 11 năm 2003;

Căn cứ Luật Doanh nghiệp số 60/QH11 ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Chương 1

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

1. Nghị định này quy định lĩnh vực, Điều kiện, trình tự, thủ tục và ưu đãi đối với các Dự án đầu tư phát triển công trình kết cấu hạ tầng thực hiện theo hình thức Hợp đồng Xây dựng - Kinh doanh - Chuyển giao, Hợp đồng Xây dựng - Chuyển giao - Kinh doanh, Hợp đồng Xây dựng - Chuyển giao.

2. Thủ tướng Chính phủ quyết định thực hiện các hình thức Hợp đồng tương tự khác.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ sau đây được hiểu như sau:

1. Hợp đồng Xây dựng - Kinh doanh - Chuyển giao (sau đây gọi tắt là Hợp đồng BOT) là Hợp đồng được ký giữa Cơ quan Nhà nước có thẩm quyền và Nhà đầu tư để xây dựng, kinh doanh công trình kết cấu hạ tầng trong một thời hạn nhất định; hết thời hạn, Nhà đầu tư chuyển giao không bồi hoàn công trình đó cho Nhà nước Việt Nam.

2. Hợp đồng Xây dựng - Chuyển giao - Kinh doanh (sau đây gọi tắt là Hợp đồng BTO) là Hợp đồng được ký giữa Cơ quan Nhà nước có thẩm quyền và Nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi xây dựng xong, Nhà đầu tư chuyển giao không bồi hoàn công trình đó cho Nhà nước Việt Nam; Chính phủ dành cho Nhà đầu tư quyền kinh doanh công trình đó trong một thời hạn nhất định để thu hồi vốn đầu tư và lợi nhuận.

3. Hợp đồng Xây dựng - Chuyển giao (sau đây gọi tắt là Hợp đồng BT) là Hợp đồng được ký giữa Cơ quan Nhà nước có thẩm quyền và Nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi xây dựng xong, Nhà đầu tư chuyển giao công trình đó cho Nhà nước Việt Nam; Chính phủ tạo Điều kiện cho Nhà đầu tư thực hiện Dự án khác để thu hồi vốn đầu tư và lợi nhuận hoặc thanh toán cho Nhà đầu tư theo thỏa thuận trong Hợp đồng BT.

4. "Hợp đồng Dự án" là Hợp đồng BOT, Hợp đồng BTO hoặc Hợp đồng BT.

5 "Cơ quan Nhà nước có thẩm quyền ký kết Hợp đồng Dự án" (sau đây gọi chung là Cơ quan Nhà nước có thẩm quyền) là các Bộ, cơ quan ngang Bộ, Cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) hoặc các cơ quan trực thuộc của các cơ quan này được ủy quyền ký kết Hợp đồng Dự án.

6. "Nhà đầu tư" là tổ chức, cá nhân đầu tư vốn thực hiện Dự án, bao gồm:

a) Doanh nghiệp thuộc các thành phần kinh tế thành lập theo Luật Doanh nghiệp năm 2005;

b) Hộ kinh doanh, cá nhân;

c) Hợp tác xã, liên hiệp hợp tác xã thành lập theo Luật Hợp tác xã;

d) Doanh nghiệp có vốn đầu tư nước ngoài đã thành lập và hoạt động tại Việt Nam;

đ) Doanh nghiệp Nhà nước được thành lập trước khi Luật Doanh nghiệp năm 2005 có hiệu lực thi hành;

e) Tổ chức, cá nhân người nước ngoài, người Việt Nam định cư ở nước ngoài; người nước ngoài thường trú ở Việt Nam.

7. "Dự án" là tập hợp các đề xuất có liên quan đến việc bỏ vốn để đầu tư xây dựng, vận hành công trình kết cấu hạ tầng mới hoặc cải tạo, mở rộng, hiện đại hóa, vận hành, quản lý các công trình hiện có theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT quy định tại Nghị định này.

8. "Công trình kết cấu hạ tầng" là các công trình được khuyến khích thực hiện theo quy định tại Điều 3 Nghị định này.

9. "Dự án khác" là Dự án do Nhà đầu tư thực hiện để thu hồi vốn đầu tư và lợi nhuận, được tiến hành đồng thời hoặc sau khi hoàn thành công trình kết cấu hạ tầng theo quy định tại khoản 3 Điều này. Dự án khác được thực hiện theo quy định của pháp luật về đầu tư và được hưởng ưu đãi theo quy định của Nghị định này hoặc theo thỏa thuận trong Hợp đồng Dự án.

10. "Doanh nghiệp BOT", "Doanh nghiệp BTO", "Doanh nghiệp BT" (sau đây gọi chung là Doanh nghiệp Dự án) là doanh nghiệp do Nhà đầu tư thành lập theo quy định của pháp luật Việt Nam để tổ chức quản lý kinh doanh Dự án. Doanh nghiệp BOT, Doanh nghiệp BTO có thể trực tiếp quản lý, kinh doanh công trình Dự án hoặc thuê tổ chức quản lý, với Điều kiện Doanh nghiệp chịu toàn bộ trách nhiệm của tổ chức quản lý.

Điều 3. Lĩnh vực thực hiện Dự án

1. Chính phủ khuyến khích thực hiện các Dự án xây dựng, vận hành công trình kết cấu hạ tầng mới hoặc cải tạo, mở rộng, hiện đại hóa, vận hành, quản lý các công trình sau đây:

a) Đường bộ, cầu, hầm và các công trình, tiện ích có liên quan;

b) Đường sắt, đường xe điện;

c) Cảng hàng không, cảng biển, cảng sông, bến phà;

d) Nhà máy cung cấp nước, hệ thống thoát nước, xử lý nước thải, chất thải;

đ) Nhà máy điện, đường dây tải điện;

e) Các công trình kết cấu hạ tầng khác theo quyết định của Thủ tướng Chính phủ.

2. Chính phủ bảo hộ quyền sở hữu và các quyền lợi hợp pháp khác của Nhà đầu tư thực hiện Dự án theo quy định tại Nghị định này và pháp luật có liên quan.

3. Nhà đầu tư, Doanh nghiệp Dự án được quyền thu hồi vốn đầu tư và lợi nhuận theo thỏa thuận trong Hợp đồng Dự án.

Điều 4. Nguồn vốn thực hiện Dự án

1. Nhà đầu tư hoặc Doanh nghiệp Dự án, theo thỏa thuận trong Hợp đồng Dự án, phải tự thu xếp các nguồn vốn để thực hiện Dự án, Chính phủ khuyến khích các Nhà đầu tư có năng lực tài chính, kỹ thuật và quản lý cùng huy động vốn để thực hiện Dự án.

2. Vốn chủ sở hữu của Nhà đầu tư để thực hiện Dự án được huy động theo tiến độ thỏa thuận trong Hợp đồng Dự án và phải đạt tỷ lệ tối thiểu sau:

a) Đối với Dự án có tổng vốn đầu tư dưới 75 tỷ đồng, vốn chủ sở hữu của Nhà đầu tư không được thấp hơn 30% tổng vốn đầu tư của Dự án.

b) Đối với Dự án có tổng vốn đầu tư từ 75 tỷ đồng đến dưới 1.500 tỷ đồng, vốn chủ sở hữu của Nhà đầu tư không được thấp hơn 20% tổng vốn đầu tư của Dự án;

c) Đối với Dự án có tổng vốn đầu tư từ 1.500 tỷ đồng trở lên, vốn chủ sở hữu của Nhà đầu tư không được thấp hơn 10% tổng vốn đầu tư của Dự án;

3. Nhà đầu tư hoặc Doanh nghiệp Dự án, theo thỏa thuận trong Hợp đồng Dự án, có nghĩa vụ huy động vốn đầu tư để thực hiện Dự án theo đúng tiến độ đã cam kết tại Hợp đồng Dự án và chịu mọi trách nhiệm liên quan đến việc thay đổi tổng vốn đầu tư, trừ trường hợp bất khả kháng và các trường hợp khác theo quy định tại Hợp đồng Dự án.

Điều 5. Sử dụng vốn Nhà nước để tham gia góp vốn hoặc hỗ trợ thực hiện Dự án.

1. Tùy từng trường hợp cụ thể, nguồn vốn Nhà nước có thể được sử dụng để tham gia hoặc hỗ trợ thực hiện Dự án theo các hình thức sau:

a) Doanh nghiệp Nhà nước tham gia góp vốn để thực hiện Dự án với tỷ lệ không quá 49% vốn chủ sở hữu của Nhà đầu tư theo quy định tại khoản 2 Điều 4 Nghị định này.

b) Cơ quan Nhà nước có thẩm quyền xây dựng công trình phụ trợ hoặc tổ chức đền bù, giải phóng mặt bằng nhằm hỗ trợ thực hiện Dự án. Phần vốn hỗ trợ này không được tính vào các nguồn vốn thực hiện Dự án theo quy định tại Điều 4 Nghị định này.

2. Việc sử dụng vốn Nhà nước để hỗ trợ Dự án theo quy định tại điểm b khoản 1 Điều này được thực hiện theo một Dự án riêng, độc lập với Dự án BOT, Dự án BTO, Dự án BT và phải phù hợp với quy định về quản lý đầu tư sử dụng vốn Nhà nước.

3. Việc sử dụng nguồn vốn ngân sách Nhà nước phục vụ cho các hoạt động thuộc trách nhiệm của Cơ quan Nhà nước có thẩm quyền hoặc các nghĩa vụ khác quy định tại Hợp đồng Dự án thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 6. Nhóm công tác liên ngành

1. Tùy thuộc vào nhu cầu đàm phán, thực hiện Dự án, Cơ quan Nhà nước có thẩm quyền thành lập Nhóm công tác liên ngành về Dự án BOT, Dự án BTO, Dự án BT (sau đây gọi là Nhóm công tác liên ngành), gồm:

a) Đại diện lãnh đạo Cơ quan Nhà nước có thẩm quyền làm Trưởng nhóm;

b) Đại diện các cơ quan ở Trung ương và địa phương nơi Dự án dự kiến thực hiện hoặc có liên quan đến Dự án.

c) Một số chuyên gia pháp luật, kỹ thuật, tài chính độc lập khác theo quyết định của Cơ quan Nhà nước có thẩm quyền.

2. Nhóm công tác liên ngành có nhiệm vụ:

a) Xem xét tiêu chí lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án theo quy định tại các Điều 10, 11 và 12 Nghị định này;

b) Hỗ trợ Cơ quan Nhà nước có thẩm quyền đàm phán Hợp đồng Dự án và thực hiện nhiệm vụ quy định tại Nghị định này;

c) Tham gia giải quyết các vấn đề phát sinh trong quá trình thực hiện Dự án;

d) Thực hiện các nhiệm vụ khác theo yêu cầu của Cơ quan Nhà nước có thẩm quyền.

3. Thời gian hoạt động của Nhóm công tác liên ngành do Cơ quan Nhà nước có thẩm quyền quyết định tùy thuộc vào yêu cầu thực hiện Dự án.

4. Kinh phí hoạt động của Nhóm công tác liên ngành, kể cả kinh phí thực hiện các nghĩa vụ của Cơ quan Nhà nước có thẩm quyền theo thỏa thuận trong Hợp đồng Dự án được bố trí từ ngân sách Nhà nước trên cơ sở dự toán được cấp có thẩm quyền phê duyệt.

Chương II

XÂY DỰNG VÀ CÔNG BỐ DANH MỤC DỰ ÁN

Điều 7. Xây dựng Danh mục Dự án

1. Căn cứ vào quy hoạch, định hướng phát triển kinh tế - xã hội trong từng thời kỳ và quy định tại Điều 3 của Nghị định này, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (sau đây gọi chung là Bộ quản lý ngành) và Ủy ban nhân dân cấp tỉnh xây dựng và phê duyệt Danh mục Dự án gọi vốn đầu tư theo Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT của ngành và địa phương mình. Danh mục Dự án gồm những nội dung chủ yếu sau:

a) Tên Dự án;

b) Mục tiêu của Dự án;

c) Địa điểm dự kiến thực hiện Dự án;

d) Tóm tắt các thông số kỹ thuật chủ yếu và tổng vốn đầu tư dự kiến để thực hiện Dự án;

đ) Tên, địa chỉ, số điện thoại, số fax của Cơ quan Nhà nước có thẩm quyền.

2. Danh mục Dự án nêu tại khoản 1 Điều này được gửi đến Bộ Kế hoạch và Đầu tư, các Bộ, ngành có liên quan và Ủy ban nhân dân cấp tỉnh nơi dự kiến thực hiện Dự án để lấy ý kiến.

3. Văn bản lấy ý kiến của các cơ quan nêu tại khoản 2 Điều này phải nêu rõ sự cần thiết, mục tiêu, địa điểm, công suất thiết kế, vốn đầu tư dự kiến, các yêu cầu tối thiểu về kỹ thuật và tài chính của Dự án, kiến nghị Cơ quan Nhà nước có thẩm quyền và hình thức lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

4. Bộ Kế hoạch và Đầu tư, các Bộ ngành có liên quan và Ủy ban nhân dân cấp tỉnh nơi dự kiến thực hiện Dự án cho ý kiến về Danh mục Dự án và các vấn đề nêu tại khoản 3 Điều này trong thời hạn 30 ngày làm việc kể từ ngày nhận được Danh mục.

Điều 8. Công bố Danh mục Dự án

1. Sau khi thống nhất với các cơ quan có liên quan nêu tại khoản 4 Điều 7, Bộ ngành và Ủy ban nhân dân cấp tỉnh công bố Danh mục Dự án trên trang thông tin điện tử của Bộ, ngành, địa phương đồng thời đăng báo hàng ngày của Trung ương và địa phương trong 3 số liên tiếp.

2. Danh mục Dự án được công bố định kỳ mỗi năm một lần và phải có những nội dung chủ yếu quy định tại khoản 1 Điều 7 Nghị định này.

3. Nhà đầu tư liên hệ trực tiếp với Cơ quan Nhà nước có thẩm quyền đã được chỉ định tại Danh mục Dự án để biết thêm chi tiết về Dự án.

Điều 9. Lập, thông qua Đề xuất Dự án

1. Trên cơ sở Danh mục Dự án đã công bố tại Điều 8, Cơ quan Nhà nước có thẩm quyền chỉ định Nhà thầu tư vấn trong nước hoặc nước ngoài để lập Đề xuất Dự án và hồ sơ mời thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

2. Đề xuất Dự án gồm các nội dung chủ yếu sau đây:

a) Sự cần thiết phải đầu tư xây dựng công trình, các Điều kiện thuận lợi và khó khăn;

b) Dự kiến công suất, địa điểm, diện tích xây dựng, các hạng mục công trình, nhu cầu sử dụng đất;

c) Phân tích, lựa chọn sơ bộ về công nghệ, kỹ thuật, các Điều kiện cung cấp vật tư thiết bị, nguyên liệu, năng lượng, dịch vụ, hạ tầng kỹ thuật, phương án giải phóng mặt bằng, tái định cư (nếu có), ảnh hưởng của Dự án đối với môi trường sinh thái, phòng chống cháy nổ, an ninh;

d) Xác định sơ bộ tổng vốn đầu tư, thời hạn thực hiện Dự án, phương án huy động vốn theo tiến độ và hiệu quả kinh tế - xã hội của Dự án.

3. Cơ quan Nhà nước có thẩm quyền xem xét, quyết định thông qua Đề xuất Dự án.

4. Kinh phí lập Đề xuất Dự án và hồ sơ mời thầu được bố trí từ ngân sách Nhà nước. Hàng năm, các Bộ, ngành và Ủy ban nhân dân cấp tỉnh chủ động dự trù kinh phí để thực hiện các công việc nêu tại Điều này.

Chương III

LỰA CHỌN NHÀ ĐẦU TƯ ĐÀM PHÁN HỢP ĐỒNG DỰ ÁN

Điều 10. Đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án

1. Trừ các trường hợp quy định tại Điều 11 và Điều 12 của Nghị định này, Cơ quan Nhà nước có thẩm quyền phải tổ chức đấu thầu rộng rãi trong nước hoặc quốc tế để lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

2. Hồ sơ mời thầu gồm các nội dung sau:

a) Chỉ dẫn đối với nhà thầu;

b) Các yêu cầu tối thiểu về kỹ thuật, thương mại, tài chính của Dự án, tiêu chuẩn đánh giá, Điều kiện ưu đãi, thuế và các Điều kiện khác;

c) Đề xuất Dự án;

d) Dự thảo Hợp đồng Dự án gồm các nội dung quy định tại Điều 15;

đ) Các tài liệu có liên quan khác theo quyết định của Cơ quan Nhà nước có thẩm quyền.

3. Tùy thuộc vào quy mô, tính chất của Dự án, Cơ quan Nhà nước có thẩm quyền quyết định phương thức đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

4. Bộ Kế hoạch và Đầu tư quy định chi tiết Hồ sơ mời thầu, phương thức, trình tự, thủ tục thực hiện đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

Điều 11. Chỉ định Nhà đầu tư đàm phán trực tiếp Hợp đồng Dự án

Việc chỉ định Nhà đầu tư đàm phán trực tiếp Hợp đồng Dự án chỉ được thực hiện khi đáp ứng một trong các Điều kiện sau:

1. Cơ quan Nhà nước có thẩm quyền đã tiến hành sơ tuyển Nhà đầu tư đàm phán Hợp đồng Dự án, nhưng chỉ có một Nhà đầu tư đáp ứng được yêu cầu sơ tuyển.

2. Dự án cần được thực hiện để đáp ứng nhu cầu cấp bách về sử dụng công trình kết cấu hạ tầng hoặc để đảm bảo tính liên tục trong việc sử dụng sản phẩm, dịch vụ mà không thể tiến hành đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

3. Các trường hợp khác theo quyết định của Thủ tướng Chính phủ.

Điều 12. Dự án do Nhà đầu tư đề xuất

1. Nhà đầu tư có thể chủ động đề xuất Dự án ngoài Danh mục Dự án được công bố theo quy định tại Điều 8 của Nghị định này và phải lập Đề xuất Dự án.

2. Hồ sơ đề xuất Dự án nộp cho Cơ quan Nhà nước có thẩm quyền gồm các nội dung sau:

a) Đề xuất Dự án gồm các nội dung quy định tại khoản 2 Điều 9 của Nghị định này;

b) Văn bản xác minh địa vị pháp lý và năng lực tài chính, kỹ thuật của Nhà đầu tư;

c) Các tài liệu khác cần thiết cho việc giải trình Đề xuất Dự án.

3. Trường hợp Đề xuất Dự án phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt, Cơ quan Nhà nước có thẩm quyền tổ chức lấy ý kiến các cơ quan có liên quan và quyết định thông qua Đề xuất Dự án theo trình tự quy định tại các khoản 2, 3, 4 Điều 7 của Nghị định này. Trường hợp Đề xuất Dự án không thuộc quy hoạch đã được phê duyệt, Cơ quan Nhà nước có thẩm quyền trình Bộ quản lý ngành xem xét, bổ sung quy hoạch theo thẩm quyền hoặc trình Thủ tướng Chính phủ chấp thuận bổ sung quy hoạch.

4. Cơ quan Nhà nước có thẩm quyền xem xét, quyết định thông qua Đề xuất Dự án theo quy định tại khoản 2 Điều này và thông báo bằng văn bản cho Nhà đầu tư quyết định chấp thuận hoặc không chấp thuận Đề xuất Dự án trong vòng 45 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ. Trường hợp Đề xuất Dự án được chấp thuận, Cơ quan Nhà nước có thẩm quyền tổ chức đàm phán Hợp đồng Dự án với Nhà đầu tư theo quy định tại Chương IV Nghị định này.

5. Trường hợp có hai Nhà đầu tư trở lên cùng đề xuất thực hiện một Dự án, Cơ quan Nhà nước có thẩm quyền tổ chức đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án theo quy định tại Điều 10 Nghị định này.

Chương IV

ĐÀM PHÁN, KÝ KẾT HỢP ĐỒNG DỰ ÁN

Điều 13. Lập, phê duyệt Dự án Đầu tư xây dựng công trình

1. Sau khi có quyết định lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án theo quy định tại Điều 10, Điều 11 hoặc Điều 12 của Nghị định này, Cơ quan Nhà nước có thẩm quyền chỉ đạo Nhà đầu tư lập Dự án đầu tư xây dựng công trình làm cơ sở để đàm phán.

2. Dự án đầu tư xây dựng công trình được lập, phê duyệt theo quy định của pháp luật về xây dựng. Trường hợp Dự án đàm phán thành công, chi phí lập Dự án đầu tư xây dựng công trình được hạch toán vào vốn đầu tư của Dự án.

Điều 14. Đàm phán, ký kết Hợp đồng Dự án và các Hợp đồng có liên quan

1. Cơ quan Nhà nước có thẩm quyền chủ trì đàm phán Hợp đồng Dự án và thỏa thuận bảo lãnh Chính phủ (nếu có) với Nhà đầu tư đã được chọn. Đối với những Dự án có yêu cầu bảo lãnh của Chính phủ, Cơ quan Nhà nước có thẩm quyền trình Thủ tướng Chính phủ xem xét, chấp thuận các yêu cầu bảo lãnh trước khi đàm phán Hợp đồng Dự án.

2. Các Hợp đồng về thuê đất, xây dựng, lắp đặt máy móc, thiết bị, dịch vụ tư vấn, giám định, mua nguyên liệu, bán sản phẩm, dịch vụ, cung cấp dịch vụ kỹ thuật, vay vốn, cầm cố, thế chấp tài sản và các Hợp đồng khác có thể đàm phán đồng thời với việc đàm phán Hợp đồng Dự án. Cơ quan Nhà nước có thẩm quyền đôn đốc đàm phán các Hợp đồng có liên quan để đảm bảo phù hợp với Hợp đồng Dự án.

3. Hợp đồng Dự án và các Hợp đồng có liên quan được thẩm tra đồng thời với việc thẩm tra, cấp Chứng nhận đầu tư theo quy định tại Điều 17 của Nghị định này.

Điều 15. Nội dung Hợp đồng Dự án

1. Hợp đồng Dự án phải có những nội dung chủ yếu sau:

- Tên, địa chỉ, đại diện có thẩm quyền của các Bên tham gia ký kết Hợp đồng Dự án;

- Mục tiêu, phạm vi hoạt động của Dự án và Dự án khác; phương thức, tiến độ thanh toán vốn đầu tư xây dựng công trình (đối với Dự án BT);

- Nguồn vốn, khả năng tài chính, tổng vốn đầu tư, tiến độ thực hiện Dự án;

- Công suất, công nghệ và trang thiết bị, yêu cầu thiết kế và tiêu chuẩn kỹ thuật công trình; tiêu chuẩn chất lượng.

- Các quy định về giám sát, kiểm tra chất lượng công trình;

- Các quy định về bảo vệ tài nguyên, môi trường;

- Điều kiện về sử dụng đất, công trình kết cấu hạ tầng, công trình phụ trợ cần thiết cho xây dựng, vận hành;

- Tiến độ xây dựng công trình, thời hạn hoạt động của Doanh nghiệp Dự án và thời điểm chuyển giao công trình;

- Quyền, nghĩa vụ của các bên và các cam kết bảo lãnh, phân chia rủi ro giữa các Bên ký kết Hợp đồng Dự án, biện pháp xử lý rủi ro phát sinh do lỗi của một trong các bên;

- Những quy định về giá, phí và các khoản thu (bao gồm phương pháp xác định giá, phí và các khoản thu; các Điều kiện Điều chỉnh mức giá, phí và các khoản thu).

- Nghĩa vụ duy trì hoạt động bình thường của công trình;

- Các quy định về tư vấn, giám định thiết kế, thiết bị, thi công, nghiệm thu, vận hành, bảo dưỡng công trình;

- Điều kiện kỹ thuật, tình trạng hoạt động, chất lượng công trình khi chuyển giao, các nguyên tắc xác định giá trị công trình và trình tự chuyển giao công trình;

- Các Điều kiện Điều chỉnh Hợp đồng Dự án;

- Các trường hợp chấm dứt Hợp đồng Dự án trước thời hạn và Điều kiện chuyển nhượng Hợp đồng Dự án.

- Phương thức giải quyết tranh chấp giữa các bên ký kết Hợp đồng Dự án;

- Xử lý vi phạm các nghĩa vụ trong Hợp đồng Dự án;

- Các trường hợp bất khả kháng và nguyên tắc xử lý;

- Các quy định về việc hỗ trợ, cam kết của cơ quan Chính phủ.

- Trách nhiệm của Nhà đầu tư và doanh nghiệp Dự án trong việc chuyển giao công nghệ, huấn luyện kỹ năng quản lý, kỹ thuật để vận hành công trình sau khi chuyển giao.

- Hiệu lực Hợp đồng Dự án.

2. Quyền và nghĩa vụ của Doanh nghiệp Dự án, mối quan hệ giữa Doanh nghiệp Dự án và Nhà đầu tư do các bên thỏa thuận trong Hợp đồng Dự án. Để xác nhận các vấn đề này, các bên có thể thỏa thuận trong Hợp đồng Dự án việc thực hiện một trong các phương thức sau với Điều kiện tuân thủ toàn bộ các quy định của Hợp đồng Dự án.

a) Doanh nghiệp Dự án, sau khi được thành lập theo quy định tại Điều 20 Nghị định này, ký Hợp đồng Dự án để cùng với Nhà đầu tư hợp thành một bên của Hợp đồng đó;

b) Doanh nghiệp Dự án tiếp nhận các quyền và nghĩa vụ của Nhà đầu tư liên quan đến việc thực hiện Dự án. Việc tiếp nhận phải được hợp thức hóa bằng văn bản ký kết giữa các Doanh nghiệp Dự án, Nhà đầu tư và Cơ quan Nhà nước có thẩm quyền. Văn bản này là một bộ phận không tách rời của Hợp đồng Dự án.

3. Các bên có thể thỏa thuận trong Hợp đồng Dự án những nội dung khác, bao gồm cả việc bên cho vay được quyền tiếp nhận một phần hoặc toàn bộ các quyền và nghĩa vụ của Doanh nghiệp Dự án (sau đây gọi là quyền tiếp nhận Dự án) trong trường hợp Doanh nghiệp Dự án hoặc Nhà đầu tư không thực hiện được các nghĩa vụ theo Hợp đồng Dự án hoặc Hợp đồng vay, với Điều kiện bên cho vay phải thực hiện đầy đủ các nghĩa vụ tương ứng của Doanh nghiệp Dự án hoặc Nhà đầu tư quy định tại Hợp đồng Dự án. Điều kiện, thủ tục và nội dung thực hiện quyền tiếp nhận Dự án của bên cho vay phải được quy định tại Hợp đồng vay, văn bản bảo đảm vay hoặc thỏa thuận khác ký kết giữa Doanh nghiệp Dự án hoặc Nhà đầu tư với bên cho vay và phải được Cơ quan Nhà nước có thẩm quyền chấp thuận.

Điều 16. Áp dụng pháp luật nước ngoài Điều chỉnh quan hệ Hợp đồng Dự án

Đối với Dự án có vốn đầu tư nước ngoài, các Bên ký kết Hợp đồng Dự án, các bên ký kết các Hợp đồng được Cơ quan Nhà nước có thẩm quyền bảo lãnh nghĩa vụ thực hiện Hợp đồng nêu tại Điều 38 của Nghị định này và các bên ký kết các Hợp đồng khác có liên quan đến Dự án được thỏa thuận trong Hợp đồng Dự án việc áp dụng pháp luật nước ngoài nếu thỏa thuận này không trái với nguyên tắc cơ bản của pháp luật Việt Nam.

Điều 17. Thẩm tra, cấp Chứng nhận đầu tư

1. Bộ Kế hoạch và Đầu tư làm đầu mối tổ chức thẩm tra, cấp Chứng nhận đầu tư cho các Dự án.

2. Thủ tục thẩm tra, cấp Chứng nhận đầu tư được thực hiện như sau:

a) Nhà đầu tư nộp 10 bộ hồ sơ cho Bộ Kế hoạch và Đầu tư, trong đó có ít nhất 01 bộ gốc, để tổ chức thẩm tra, cấp Chứng nhận đầu tư. Hồ sơ Dự án gồm:

- Hợp đồng Dự án;

- Dự án đầu tư xây dựng công trình và Dự án khác (đối với Dự án BT);

- Hợp đồng liên doanh và Điều lệ Doanh nghiệp Dự án (nếu có);

- Các Hợp đồng có liên quan đến việc thực hiện Dự án đã được ký tắt hoặc thỏa thuận sơ bộ về việc mua nguyên liệu, bán sản phẩm (nếu có).

b) Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại điểm a, khoản 1 Điều này, Bộ Kế hoạch và Đầu tư lấy ý kiến của các Bộ, ngành và Ủy ban nhân dân cấp tỉnh có liên quan;

c) Trong thời hạn 15 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ, các cơ quan nêu tại điểm b, khoản 1 Điều này cho ý kiến bằng văn bản về Dự án;

d) Trong thời hạn 15 ngày làm việc kể từ ngày nhận được ý kiến bằng văn bản của các cơ quan có liên quan, Bộ Kế hoạch và Đầu tư cấp Chứng nhận đầu tư cho Dự án.

Điều 18. Nội dung Chứng nhận đầu tư

Chứng nhận đầu tư gồm những nội dung chủ yếu sau:

- Tên, địa chỉ của Nhà đầu tư và Doanh nghiệp Dự án;

- Số, ngày cấp Chứng nhận đăng ký kinh doanh (đối với nhà đầu tư đã thành lập tổ chức kinh tế);

- Mục tiêu, địa điểm thực hiện Dự án;

- Tổng vốn đầu tư của Dự án;

- Các ưu đãi đầu tư và bảo lãnh của Chính phủ (nếu có) phù hợp với Hợp đồng Dự án.

Điều 19: Bảo đảm nghĩa vụ thực hiện Hợp đồng Dự án

1. Nhà đầu tư phải thực hiện biện pháp bảo đảm nghĩa vụ theo Hợp đồng Dự án dưới hình thức bảo lãnh của ngân hàng hoặc biện pháp bảo đảm nghĩa vụ khác theo quy định của pháp luật dân sự. Số tiền bảo đảm nghĩa vụ thực hiện Hợp đồng Dự án phải đạt tỷ lệ tối thiểu sau:

a. Đối với Dự án có tổng vốn đầu tư từ 1.500 tỷ đồng trở lên: Tối thiểu bằng 1% tổng vốn đầu tư của Dự án;

b. Đối với Dự án có tổng vốn đầu tư từ 75 tỷ đồng đến dưới 1.500 tỷ đồng: tối thiểu bằng 2% tổng vốn đầu tư của Dự án;

c. Đối với Dự án có tổng vốn đầu tư dưới 75 tỷ đồng: tối thiểu bằng 3% tổng vốn đầu tư của Dự án.

2. Bảo đảm nghĩa vụ thực hiện Hợp đồng Dự án có hiệu lực kể từ ngày Hợp đồng Dự án được ký chính thức đến ngày công trình xây dựng được hoàn thành.

Chương V

THỰC HIỆN DỰ ÁN

Điều 20: Đăng ký kinh doanh, thành lập và tổ chức quản lý của doanh nghiệp Dự án

1. Đối với Dự án sử dụng nguồn vốn đầu tư trong nước, sau khi thực hiện các thủ tục quy định tại Điều 17 nghị định này, nhà đầu tư đăng ký kinh doanh để thành lập doanh nghiệp Dự án hoặc bổ sung chứng nhận đăng ký kinh doanh (đối với nhà đầu tư đã thành lập tổ chức kinh tế). Hồ sơ, trình tự, thủ tục đăng ký kinh doanh hoặc bổ sung đăng ký kinh doanh theo quy định của Luật doanh nghiệp.

2. Chứng nhận đầu tư cấp cho nhà đầu tư nước ngoài theo quy định tại Điều 17 của Nghị định này đồng thời là chứng nhận đăng ký kinh doanh của doanh nghiệp Dự án.

3. Tổ chức bộ máy quản lý, quyền hạn và trách nhiệm của doanh nghiệp Dự án do nhà đầu tư quyết định phù hợp với quy định của Luật Doanh nghiệp, Luật Đầu tư và pháp luật có liên quan.

Điều 21: Điều kiện triển khai Dự án

Cơ quan Nhà nước có thẩm quyền và nhà đầu tư thoả thuận trong Hợp đồng Dự án các Điều kiện triển khai thực hiện Dự án.

Điều 22: Ký kết Hợp đồng để triển khai Dự án

Doanh nghiệp Dự án được tự quyết định việc lựa chọn nhà thầu tư vấn, mua sắm hàng hoá, xây lắp và ký kết các Hợp đồng khác để thực hiện Dự án. Kết quả lựa chọn nhà thầu phải thông báo cho cơ quan Nhà nước có thẩm quyền.

Điều 23: Chuẩn bị mặt bằng xây dựng

1. Doanh nghiệp Dự án chủ trì, phối hợp với cơ quan Nhà nước có thẩm quyền và Ủy ban nhân dân cấp tỉnh nơi thực hiện Dự án thành lập hội đồng giải phóng mặt bằng xây dựng theo phương án nêu trong Dự án đầu tư xây dựng công trình đã được phê duyệt. Trường hợp đặc biệt do Thủ tướng Chính phủ quyết định.

2. Uỷ ban nhân dân cấp tỉnh nơi thực hiện Dự án chịu trách nhiệm hoàn thành các thủ tục giao đất hoặc cho thuê đất để thực hiện Dự án theo quy định của pháp luật và các Điều kiện về sử dụng đất đã cam kết trong Hợp đồng Dự án.

3. Chi phí đền bù, giải phóng mặt bằng do doanh nghiệp Dự án thanh toán và được tính vào tổng vốn đầu tư của Dự án, trừ trường hợp nguồn vốn ngân sách Nhà nước được sử dụng để hỗ trợ đền bù, giải phóng mặt bằng theo quy định tại điểm b khoản 1 Điều 5 của Nghị định này và nếu Hợp đồng Dự án không có quy định khác.

Điều 24: Lập thiết kế kỹ thuật và triển khai xây dựng công trình

Doanh nghiệp Dự án lập thiết kế kỹ thuật công trình theo quy định của pháp luật về xây dựng và gửi cơ quan Nhà nước có thẩm quyền để giám sát, kiểm tra. Trường hợp thiết kế kỹ thuật không phù hợp với thiết kế cơ sở đã được phê duyệt, doanh nghiệp Dự án phải trình cơ quan Nhà nước có thẩm quyền xem xét, quyết định.

Điều 25: Giám sát thi công xây dựng và nghiệm thu công trình

1. Doanh nghiệp Dự án có thể tự giám sát hoặc thuê tổ chức tư vấn độc lập để giám sát thi công xây dựng, nghiệm thu các hạng mục và toàn bộ công trình theo thiết kế đã được duyệt.

2. Tổ chức tư vấn được thuê chịu trách nhiệm trước doanh nghiệp Dự án và trước pháp luật về chất lượng công trình Dự án.

Điều 26: Quản lý và kinh doanh công trình

Doanh nghiệp BOT, doanh nghiệp BTO hoặc tổ chức quản lý theo quy định tại khoản 10 Điều 2 của Nghị định này thực hiện việc quản lý và kinh doanh toàn bộ công trình theo các Điều kiện thoả thuận trong Hợp đồng Dự án.

Điều 27: Giá, phí dịch vụ

1. Giá, phí sản phẩm, dịch vụ do doanh nghiệp Dự án cung cấp được xác định theo nguyên tắc bù đủ chi phí, có tính đến tương quan giá cả thị trường, bảo đảm lợi ích của doanh nghiệp Dự án và người sử dụng và phải được quy định trong Hợp đồng Dự án.

2. Điều kiện tăng giá, phí và các khoản thu phải được thoả thuận và quy định trong Hợp đồng Dự án. Khi Điều chỉnh giá, phí và các khoản thu, doanh nghiệp Dự án phải thông báo trước 30 ngày cho cơ quan Nhà nước có thẩm quyền. Việc Điều chỉnh giá, phí sản phẩm, dịch vụ do Nhà nước quản lý hoặc các khoản thu ngoài phạm vi quy định tại Hợp đồng Dự án phải được cơ quan Nhà nước có thẩm quyền chấp thuận.

Điều 28: Hỗ trợ thu phí dịch vụ

Doanh nghiệp Dự án được tạo mọi Điều kiện thuận lợi để thu đúng, thu đủ giá và phí dịch vụ cũng như các khoản thu hợp pháp khác từ khai thác công trình Dự án. Trong trường hợp cần thiết, doanh nghiệp Dự án có thể yêu cầu cơ quan Nhà nước có thẩm quyền hỗ trợ thu phí hoặc các khoản thu khác từ việc kinh doanh công trình Dự án.

Điều 29: Nghĩa vụ cung ứng dịch vụ và vận hành công trình

Doanh nghiệp Dự án có nghĩa vụ:

1. Đối xử bình đẳng với tất cả các đối tượng sử dụng hợp pháp các sản phẩm, dịch vụ doanh nghiệp Dự án cung cấp. Nghiêm cấm việc sử dụng quyền kinh doanh công trình Dự án để đối xử phân biệt hoặc khước từ phục vụ đối với các đối tượng sử dụng.

2. Thực hiện bảo dưỡng định kỳ, sửa chữa công trình theo Hợp đồng Dự án, bảo đảm công trình vận hành đúng thiết kế.

3. Cung ứng sản phẩm, dịch vụ với số lượng và chất lượng theo thoả thuận tại Hợp đồng Dự án trong thời gian kinh doanh cho đến khi công trình được chuyển giao;

4. Đảm bảo duy trì chế độ sử dụng công trình theo các Điều kiện quy định trong Hợp đồng Dự án.

Chương VI

CHUYỂN GIAO CÔNG TRÌNH VÀ CHẤM DỨT HỢP ĐỒNG DỰ ÁN

Điều 30: Chuyển giao công trình Dự án

1. Đối với Dự án BOT, khi hết thời hạn kinh doanh công trình Dự án theo quy định tại Hợp đồng BOT, nhà đầu tư chuyển giao không bồi hoàn công trình Dự án và các tài liệu liên quan đến quá trình khai thác, vận hành công trình cho Nhà nước. Tài sản được chuyển giao không bao gồm các khoản nợ phát sinh của doanh nghiệp Dự án. Mọi nghĩa vụ tài chính của nhà đầu tư và doanh nghiệp Dự án đối với Nhà nước có liên quan đến Dự án phải hoàn thành trước thời điểm chuyển giao công trình.

2. Đối với Dự án BTO hoặc Dự án BT, sau khi xây dựng xong, nhà đầu tư chuyển giao công trình cho Nhà nước theo các Điều kiện quy định tại Hợp đồng BTO hoặc Hợp đồng BT và quy định tại Điều 32 và Điều 33 của Nghị định này.

Ngoài các Điều kiện quy định tại khoản này, việc chuyển giao công trình Dự án BT phải tuân thủ các quy định tại khoản 5 và khoản 6 Điều 31 của Nghị định này.

Điều 31: Thủ tục bàn giao công trình Dự án BOT

1. Một năm trước khi việc chuyển giao được thực hiện, nhà đầu tư phải đăng báo hàng ngày của Trung ương và địa phương về việc chuyển giao công trình cho Nhà nước, trình tự, thủ tục và thời hạn thanh lý Hợp đồng, thanh toán các khoản nợ.

2. Một năm trước thời hạn chuyển giao nêu trong Hợp đồng Dự án, cơ quan Nhà nước có thẩm quyền tổ chức giám định chất lượng công trình để xác định các hư hại (nếu có) và yêu cầu doanh nghiệp Dự án thực hiện việc sửa chữa, bảo trình công trình.

3. Cơ quan Nhà nước có thẩm quyền chỉ nhận chuyển giao khi công trình và các thiết bị, tài sản liên quan đến việc vận hành công trình đã được bảo dưỡng, sửa chữa như đã thoả thuận trong Hợp đồng Dự án.

4. Nhà đầu tư và cơ quan Nhà nước có thẩm quyền lập hồ sơ bàn giao công trình làm căn cứ pháp lý cho việc chuyển giao công trình.

5. Nhà đầu tư và doanh nghiệp Dự án phải bảo đảm tài sản được chuyển giao không bị dùng làm tài sản để bảo lãnh thực hiện nghĩa vụ tài chính hoặc bị cầm cố, thế chấp để đảm bảo cho các nghĩa vụ khác của doanh nghiệp Dự án phát sinh trước thời điểm chuyển giao.

6. Doanh nghiệp Dự án có trách nhiệm thực hiện chuyển giao công nghệ và đào tạo, hướng dẫn các nghiệp vụ cần thiết cho đơn vị được Nhà nước giao tiếp tục vận hành công trình.

7. Doanh nghiệp Dự án có trách nhiệm thực hiện nghĩa vụ bảo hành, bảo dưỡng định kỳ để đảm bảo điều kiện kỹ thuật vận hành công trình bình thường phù hợp với các yêu cầu của Hợp đồng Dự án.

Điều 32: Điều kiện bàn giao công trình

Khi bàn giao công trình, cơ quan Nhà nước có thẩm quyền và nhà đầu tư phải xem xét việc đáp ứng các điều kiện chuyển giao quy định tại Hợp đồng Dự án, bao gồm các vấn đề sau:

1. Tình trạng của công trình khi chuyển giao;

2. Danh mục các tài sản chuyển giao, kể cả những tài liệu liên quan đến khảo sát, thiết kế, xây dựng, lắp đặt, vận hành, bảo dưỡng, quản lý công trình:

3. Văn bản giám định giá trị, chất lượng công trình được chuyển giao;

4. Trách nhiệm của các bên đối với việc tiếp tục vận hành công trình được chuyển giao;

5. Thời gian, điều kiện bảo dưỡng, bảo hành công trình sau khi được chuyển giao;

6. Các điều kiện về bảo vệ môi trường;

7. Các Hợp đồng và điều kiện cần thiết khác để duy trì, vận hành công trình sau khi được chuyển giao.

Điều 33: Tiếp nhận và sử dụng công trình sau khi bàn giao

1. Cơ quan Nhà nước có thẩm quyền tiếp nhận chuyển giao công trình theo các điều kiện quy định tại Hợp đồng Dự án và chuẩn bị bộ máy tiếp nhận để sau khi chuyển giao, công trình có thể hoạt động bình thường.

2. Cơ quan nhà nước có thẩm quyền có thể giao công trình cho một doanh nghiệp có đủ năng lực quản lý và kỹ thuật để tiếp tục quản lý, kinh doanh.

Điều 34. Hiệu lực Hợp đồng Dự án

1. Hợp đồng Dự án chấm dứt hiệu lực khi hết thời hạn đã thoả thuận tại Hợp đồng.

2. Dự án bị chấm dứt hoạt động và nhà đầu tư chịu mọi trách nhiệm theo Hợp đồng Dự án nếu công trình không được khởi công xây dựng trong thời hạn thoả thuận trừ trường hợp Hợp đồng Dự án có thoả thuận khác.

Chương VII

ƯU ĐÃI VÀ BẢO ĐẢM ĐẦU TƯ ĐỐI VỚI NHÀ ĐẦU TƯ

VÀ DOANH NGHIỆP DỰ ÁN

Điều 35: Ưu đãi về thuế

1. Doanh nghiệp BOT và doanh nghiệp BTO được hưởng ưu đãi thuế thu nhập doanh nghiệp như quy định đối với Dự án thuộc danh mục lĩnh vực đặc biệt ưu đãi đầu tư. Ưu đãi về thuế suất thuế thu nhập doanh nghiệp đối với các doanh nghiệp này được áp dụng trong toàn bộ thời gian thực hiện Dự án.

2. Doanh nghiệp Dự án và nhà thầu phụ được miễn thuế nhập khẩu để thực hiện Dự án theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

3. Các đối tượng sở hữu công nghiệp đang trong thời hạn bảo hộ, bí quyết kỹ thuật, quy trình công nghệ, dịch vụ kỹ thuật để thực hiện Dự án được miễn các loại thuế có liên quan đến chuyển giao công nghệ và thu nhập từ tiền bản quyền.

4. Ngoài các ưu đãi về thuế nêu tại các khoản 1, 2 và 3 Điều này, nhà đầu tư và doanh nghiệp Dự án phải nộp các loại thuế khác theo quy định của pháp luật.

5. Ưu đãi về thuế đối với Dự án khác do nhà đầu tư thực hiện để thu hồi vốn vào công trình BT được áp dụng theo quy định tại Điều này hoặc theo thoả thuận trong Hợp đồng Dự án phù hợp với quy định của pháp luật về đầu tư và pháp luật có liên quan, có tính đến thời gian thu hồi vốn của công trình BT và khả năng thu lợi nhuận của Dự án khác.

Điều 36: Thuế đối với các nhà thầu tham gia thực hiện Dự án

1. Các nhà thầu nước ngoài (nếu có) tham gia thực hiện Dự án nộp các loại thuế và hưởng ưu đãi về miễn, giảm thuế theo quy định của pháp luật về thuế áp dụng đối với nhà thầu nước ngoài.

2. Các nhà thầu Việt Nam thực hiện các nghĩa vụ thuế theo quy định của pháp luật về thuế áp dụng đối với doanh nghiệp Việt Nam.

Điều 37: Ưu đãi về sử dụng đất

Doanh nghiệp Dự án được miễn tiền sử dụng đất đối với diện tích đất được Nhà nước giao hoặc được miễn tiền thuê đất trong toàn bộ thời gian thực hiện Dự án.

Điều 38: Bảo lãnh nghĩa vụ của nhà đầu tư, doanh nghiệp Dự án và các doanh nghiệp khác

Trong trường hợp cần thiết, tuỳ theo tính chất Dự án, Chính phủ chỉ định cơ quan có thẩm quyền thay mặt Chính phủ bảo lãnh vốn vay, cung cấp nguyên liệu, tiêu thụ sản phẩm và các nghĩa vụ Hợp đồng khác cho nhà đầu tư, doanh nghiệp Dự án hoặc các doanh nghiệp khác tham gia thực hiện Dự án được xác định trong Hợp đồng Dự án và bảo lãnh nghĩa vụ của các doanh nghiệp Nhà nước độc quyền bán nguyên liệu, mua sản phẩm, dịch vụ của doanh nghiệp Dự án.

Điều 39: Quyền thế chấp tài sản

1. Trong quá trình thực hiện Dự án, doanh nghiệp Dự án được cầm cố, thế chấp các tài sản và quyền sử dụng đất theo quy định của pháp luật.

2. Việc cầm cố, thế chấp tài sản của doanh nghiệp Dự án phải được sự chấp thuận của cơ quan Nhà nước có thẩm quyền và không làm ảnh hưởng đến mục tiêu, tiến độ và hoạt động của Dự án quy định trong Hợp đồng Dự án, phù hợp với quy định của pháp luật.

Điều 40: Quyền mua ngoại tệ

1. Trong quá trình xây dựng và kinh doanh công trình, nhà đầu tư hoặc doanh nghiệp Dự án được mua ngoại tệ tại tổ chức tín dụng được phép hoạt động ngoại hối để đáp ứng các giao dịch vãng lai, giao dịch vốn và các giao dịch khác theo quy định của pháp luật về quản lý ngoại hối, gồm:

a. Chi trả tiền thuê thiết bị, máy móc từ nước ngoài;

b. Nhập khẩu máy móc thiết bị và các sản phẩm, dịch vụ khác để thực hiện Dự án;

c. Thanh toán các khoản nợ (gồm cả nợ gốc và lãi) vay nước ngoài;

d. Thanh toán các khoản nợ (gồm cả nợ gốc và lãi) vay ngân hàng bằng ngoại tệ để nhập khẩu máy móc thiết bị và các sản phẩm, dịch vụ khác để thực hiện Dự án;

đ. Chuyển vốn, lợi nhuận, các khoản thanh lý đầu tư, các khoản thanh toán cho việc cung cấp kỹ thuật, dịch vụ, sở hữu trí tuệ và các khoản thu nhập hợp pháp khác ra nước ngoài (áp dụng đối với nhà đầu tư nước ngoài).

2. Chính phủ bảo đảm cân đối hoặc hỗ trợ cân đối ngoại tệ cho Dự án năng lượng, xây dựng công trình giao thông và xử lý chất thải.

Điều 41: Bảo đảm cung cấp các dịch vụ công cộng

1. Doanh nghiệp Dự án được sử dụng đất đai, đường giao thông và các công trình phụ trợ khác để thực hiện Dự án theo quy định của pháp luật.

2. Trường hợp có khan hiếm về dịch vụ công ích hoặc có hạn chế về đối tượng được sử dụng công trình công công, doanh nghiệp Dự án được ưu tiên cung cấp các dịch vụ hoặc được ưu tiên cấp quyền sử dụng các công trình công cộng để thực hiện Dự án.

3. Cơ quan Nhà nước có thẩm quyền chịu trách nhiệm hỗ trợ doanh nghiệp dự án làm các thủ tục và hồ sơ cần thiết để được phép ưu tiên sử dụng dịch vụ và các công trình công cộng.

Điều 42: Giải quyết tranh chấp

1. Đối với Dự án sử dụng vốn đầu tư trong nước, tranh chấp giữa cơ quan Nhà nước có thẩm quyền và Nhà đầu tư hoặc doanh nghiệp Dự án; tranh chấp giữa doanh nghiệp Dự án với các tổ chức kinh tế tham gia thực hiện Dự án được cơ quan Nhà nước có thẩm quyền bảo lãnh nghĩa vụ thực hiện Hợp đồng nêu tại Điều 38 của Nghị định này trước hết phải được giải quyết thông qua thương lượng, hoà giải. Trường hợp không giải quyết được bằng thương lượng, hoà giải các bên có thể đưa vụ tranh chấp ra giải quyết tại tổ chức trọng tài hoặc Toà án Việt Nam theo pháp luật Việt Nam.

2. Đối với Dự án có vốn đầu tư nước ngoài, mọi tranh chấp trước hết được giải quyết thông qua thương lượng, hoà giải. Trường hợp không giải quyết được bằng thương lượng, hoà giải, các bên có thể giải quyết tranh chấp theo quy định sau:

a. Tranh chấp giữa cơ quan Nhà nước có thẩm quyền với Nhà đầu tư nước ngoài hoặc doanh nghiệp Dự án được giải quyết thông qua trọng tài hoặc Toà án Việt Nam, trừ trường hợp có thoả thuận khác trong Hợp đồng Dự án;

b. Tranh chấp giữa doanh nghiệp Dự án với tổ chức, cá nhân nước ngoài hoặc với các tổ chức kinh tế Việt Nam hoặc tranh chấp giữa các nhà đầu tư nước ngoài với nhau được giải quyết theo quy định tại khoản 3 Điều 12 Luật Đầu tư.

Điều 43: Bảo đảm về vốn và tài sản

1. Vốn đầu tư và tài sản hợp pháp của nhà đầu tư không bị quốc hữu hoá hoặc bị tịch thu bằng biện pháp hành chính.

2. Trong trường hợp cần thiết phải trưng mua, trưng dụng tài sản của nhà đầu tư theo quy định tại Điều 6 của Luật Đầu tư, Nhà nước bảo đảm thanh toán hoặc bồi thường tài sản và vốn của nhà đầu tư theo giá thị trường hoặc bằng hình thức khác theo thoả thuận.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 44: Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế các nghị định sau:

1. Nghị định số 77/CP ngày 18/6/1997 của Chính phủ ban hành quy chế đầu tư theo hình thức Hợp đồng xây dựng - kinh doanh - chuyển giao (BOT) áp dụng cho đầu tư trong nước;

2. Nghị định số 62/1998/NĐ-CP ngày 15/8/1998 của Chính phủ ban hành quy chế đầu tư theo Hợp đồng xây dựng - kinh doanh - chuyển giao (BOT), xây dựng - chuyển giao - kinh doanh (BTO), xây dựng - chuyển giao (BT) áp dụng cho đầu tư nước ngoài tại Việt Nam.

3. Nghị định số 02/1999/NĐ-CP ngày 27/01/1999 của Chính phủ sửa đổi, bổ sung một số Điều của quy chế đầu tư theo Hợp đồng xây dựng - kinh doanh - chuyển giao (BOT), xây dựng - chuyển giao - kinh doanh (BTO), xây dựng - chuyển giao (BT) áp dụng cho đầu tư nước ngoài tại Việt Nam.

Điều 45: Quy định chuyển tiếp

1. Doanh nghiệp Dự án sử dụng vốn đầu tư trong nước đã thành lập trước khi Nghị định này có hiệu lực không phải làm thủ tục đăng ký kinh doanh lại.

2. Doanh nghiệp Dự án có vốn đầu tư nước ngoài đã thành lập trước khi Nghị định này có hiệu lực có thể đăng ký lại hoặc không đăng ký lại theo quy định tại khoản 2 Điều 170 Luật Doanh nghiệp và các quy định có liên quan. Việc đăng ký lại không được làm ảnh hưởng đến các cam kết trong Hợp đồng Dự án.

3. Dự án được cấp giấy phép đầu tư trước khi Nghị định này có hiệu lực không phải làm thủ tục cấp lại chứng nhận đầu tư, trừ trường hợp nhà đầu tư yêu cầu.

4. Nhà đầu tư ký Hợp đồng Dự án trước ngày Nghị định này có hiệu lực thi hành và chưa được cấp giấy phép đầu tư hoặc giấy chứng nhận đầu tư không phải điều chỉnh lại Hợp đồng Dự án nhưng phải thực hiện thủ tục cấp chứng nhận đầu tư theo quy định của Nghị định này.

Điều 46: Tổ chức thực hiện

1. Bộ kế hoạch và Đầu tư chủ trì, phối hợp với các Bộ, ngành có liên quan hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi chức năng và quyền hạn của mình có trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 99 quan ly chi phi dau tu xd

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 99/2007/NĐ-CP NGÀY 13 THÁNG 06 NĂM 2007

VỀ QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng

Nghị định này áp dụng đối với các tổ chức, cá nhân liên quan đến việc quản lý chi phí đầu tư xây dựng công trình sử dụng vốn nhà nước.

Khuyến khích các tổ chức, cá nhân liên quan đến việc quản lý chi phí đầu tư xây dựng công trình sử dụng vốn khác áp dụng các quy định của Nghị định này.

Điều 2. Phạm vi điều chỉnh

Nghị định này quy định về quản lý chi phí đầu tư xây dựng công trình bao gồm: tổng mức đầu tư; dự toán xây dựng công trình; định mức và giá xây dựng; hợp đồng trong hoạt động xây dựng; thanh toán, quyết toán vốn đầu tư xây dựng công trình sử dụng vốn nhà nước, bao gồm vốn ngân sách nhà nước, vốn hỗ trợ phát triển chính thức, vốn tín dụng đầu tư phát triển của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh và vốn đầu tư khác của Nhà nước.

Đối với các công trình sử dụng nguồn vốn hỗ trợ phát triển chính thức (gọi tắt là ODA), nếu Điều ước quốc tế mà cơ quan, tổ chức có thẩm quyền của Cộng hoà xã hội chủ nghĩa Việt Nam ký kết có những quy định về quản lý chi phí đầu tư xây dựng công trình khác với quy định của Nghị định này thì thực hiện theo các quy định tại Điều ước quốc tế đó.

Điều 3. Nguyên tắc quản lý chi phí đầu tư xây dựng công trình

1. Quản lý chi phí đầu tư xây dựng công trình phải bảo đảm mục tiêu, hiệu quả dự án đầu tư xây dựng công trình và các yêu cầu khách quan của kinh tế thị trường.

2. Quản lý chi phí đầu tư xây dựng công trình theo từng công trình, phù hợp với các giai đoạn đầu tư xây dựng công trình, các bước thiết kế, loại nguồn vốn và các quy định của nhà nước.

3. Tổng mức đầu tư, dự toán xây dựng công trình phải được tính đúng, tính đủ và phù hợp độ dài thời gian xây dựng công trình. Tổng mức đầu tư là chi phí tối đa mà chủ đầu tư được phép sử dụng để đầu tư xây dựng công trình.

4. Nhà nước thực hiện chức năng quản lý về chi phí đầu tư xây dựng công trình thông qua việc ban hành, hướng dẫn và kiểm tra việc thực hiện các quy định về quản lý chi phí đầu tư xây dựng công trình.

5. Chủ đầu tư xây dựng công trình chịu trách nhiệm toàn diện về việc quản lý chi phí đầu tư xây dựng công trình từ giai đoạn chuẩn bị đầu tư đến khi kết thúc xây dựng đưa công trình vào khai thác, sử dụng.

Chương II

TỔNG MỨC ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 4. Nội dung tổng mức đầu tư xây dựng công trình

1. Tổng mức đầu tư xây dựng công trình (sau đây gọi là tổng mức đầu tư) là chi phí dự tính của dự án được xác định theo quy định tại khoản 1 Điều 5 Nghị định này. Tổng mức đầu tư là cơ sở để chủ đầu tư lập kế hoạch và quản lý vốn khi thực hiện đầu tư xây dựng công trình.

2. Tổng mức đầu tư bao gồm: chi phí xây dựng; chi phí thiết bị; chi phí bồi thường giải phóng mặt bằng, tái định cư; chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng; chi phí khác và chi phí dự phòng.

3. Các chi phí của tổng mức đầu tư được quy định cụ thể như sau:

a) Chi phí xây dựng bao gồm: chi phí xây dựng các công trình, hạng mục công trình; chi phí phá và tháo dỡ các vật kiến trúc cũ; chi phí san lấp mặt bằng xây dựng; chi phí xây dựng công trình tạm, công trình phụ trợ phục vụ thi công; nhà tạm tại hiện trường để ở và điều hành thi công;

b) Chi phí thiết bị bao gồm: chi phí mua sắm thiết bị công nghệ; chi phí đào tạo và chuyển giao công nghệ, nếu có; chi phí lắp đặt, thí nghiệm, hiệu chỉnh; chi phí vận chuyển, bảo hiểm; thuế và các loại phí liên quan khác;

c) Chi phí bồi thường giải phóng mặt bằng, tái định cư bao gồm: chi phí bồi thường nhà cửa, vật kiến trúc, cây trồng trên đất và các chi phí khác; chi phí thực hiện tái định cư; chi phí tổ chức bồi thường giải phóng mặt bằng; chi phí sử dụng đất trong thời gian xây dựng, nếu có; chi phí đầu tư xây dựng hạ tầng kỹ thuật, nếu có;

d) Chi phí quản lý dự án bao gồm các chi phí để tổ chức thực hiện công việc quản lý dự án từ khi lập dự án đến đến khi hoàn thành, nghiệm thu bàn giao, đưa công trình vào khai thác sử dụng;

đ) Chi phí tư vấn đầu tư xây dựng bao gồm: chi phí tư vấn khảo sát, thiết kế, giám sát xây dựng, tư vấn thẩm tra và các chi phí tư vấn đầu tư xây dựng khác;

e) Chi phí khác bao gồm: vốn lưu động trong thời gian sản xuất thử đối với các dự án đầu tư xây dựng nhằm mục đích kinh doanh; lãi vay trong thời gian xây dựng và các chi phí cần thiết khác;

g) Chi phí dự phòng bao gồm: chi phí dự phòng cho khối lượng công việc phát sinh và chi phí dự phòng cho yếu tố trượt giá trong thời gian xây dựng công trình.

Điều 5. Lập tổng mức đầu tư

1. Tổng mức đầu tư được xác định theo một trong các phương pháp sau đây:

a) Tính theo thiết kế cơ sở của dự án, trong đó, chi phí xây dựng được tính theo khối lượng chủ yếu từ thiết kế cơ sở, các khối lượng khác dự tính và giá xây dựng phù hợp với thị trường; chi phí thiết bị được tính theo số lượng, chủng loại thiết bị phù hợp với thiết kế công nghệ, giá thiết bị trên thị trường và các yếu tố khác, nếu có; chi phí bồi thường giải phóng mặt bằng, tái định cư được tính theo khối lượng phải bồi thường, tái định cư của dự án và các chế độ của nhà nước có liên quan; chi phí khác được xác định bằng cách lập dự toán hoặc tạm tính theo tỷ lệ phần trăm (%) trên tổng chi phí xây dựng và chi phí thiết bị; chi phí dự phòng được xác định theo quy định tại khoản 3 Điều này;

b) Tính theo diện tích hoặc công suất sử dụng của công trình và giá xây dựng tổng hợp theo bộ phận kết cấu, theo diện tích, công năng sử dụng (sau đây gọi là giá xây dựng tổng hợp), suất vốn đầu tư xây dựng công trình tương ứng tại thời điểm lập dự án có điều chỉnh, bổ sung những chi phí chưa tính trong gía xây dựng tổng hợp và suất vốn đầu tư để xác định tổng mức đầu tư;

c) Tính trên cơ sở số liệu của các dự án có chỉ tiêu kinh tế - kỹ thuật tương tự đã thực hiện. Khi áp dụng phương pháp này phải tính quy đổi các số liệu của dự án tương tự về thời điểm lập dự án và điều chỉnh các khoản mục chi phí chưa xác định trong tổng mức đầu tư;

2. Sơ bộ tổng mức đầu tư của các công trình phải lập báo cáo đầu tư và các công trình áp dụng hình thức hợp đồng chìa khoá trao tay được ước tính trên cơ sở suất vốn đầu tư hoặc chi phí các công trình tương tự đã thực hiện và các yếu tố chi phí ảnh hưởng tới tổng mức đầu tư theo độ dài thời gian xây dựng công trình.

3. Dự phòng cho khối lượng công việc phát sinh được tính bằng tỷ lệ phần trăm (%) trên tổng các chi phí quy định tại điểm a, b, c, d, đ và e khoản 3 Điều 4 của Nghị định này. Chi phí dự phòng cho yếu tố trượt giá được tính trên cơ sở độ dài thời gian xây dựng công trình và chỉ số giá xây dựng hàng năm phù hợp với loại công trình xây dựng có tính đến các khả năng biến động giá trong nước và quốc tế.

Điều 6. Thẩm định, phê duyệt tổng mức đầu tư

1. Thẩm định tổng mức đầu tư là một nội dung của việc thẩm định dự án đầu tư xây dựng công trình. Nội dung thẩm định tổng mức đầu tư bao gồm:

a) Sự phù hợp của phương pháp xác định tổng mức đầu tư với đặc điểm, tính chất kỹ thuật và yêu cầu công nghệ của dự án đầu tư xây dựng công trình;

b) Tính đầy đủ, hợp lý và phù hợp với yêu cầu thực tế thị trường của các khoản mục chi phí trong tổng mức đầu tư;

c) Các tính toán về hiệu quả đầu tư xây dựng công trình, các yếu tố rủi ro, phương án tài chính, phương án hoàn trả vốn, nếu có;

d) Xác định giá trị tổng mức đầu tư bảo đảm hiệu quả đầu tư xây dựng công trình.

2. Người quyết định đầu tư quyết định việc tổ chức thẩm định tổng mức đầu tư hoặc có thể thuê các tổ chức, cá nhân có đủ điều kiện năng lực, kinh nghiệm để thẩm tra. Lệ phí thẩm định hoặc chi phí thẩm tra được tính vào chi phí khác trong tổng mức đầu tư. Các tổ chức, cá nhân thực hiện việc thẩm định, thẩm tra tổng mức đầu tư phải chịu trách nhiệm trước pháp luật về tính hợp lý, chính xác của kết quả thẩm định, thẩm tra.

3. Tổng mức đầu tư được ghi trong quyết định đầu tư do người quyết định đầu tư phê duyệt.

Điều 7. Điều chỉnh tổng mức đầu tư

1. Tổng mức đầu tư đã được phê duyệt chỉ được điều chỉnh trong các trường hợp sau đây:

a) Xuất hiện các yếu tố bất khả kháng: động đất, bão, lũ, lụt, lốc, sóng thần, lở đất; chiến tranh hoặc có nguy cơ xảy ra chiến tranh và có tác động trực tiếp đến công trình xây dựng;

b) Khi quy hoạch đã phê duyệt được điều chỉnh có ảnh hưởng trực tiếp tới tổng mức đầu tư xây dựng công trình;

c) Do người quyết định đầu tư thay đổi, điều chỉnh quy mô công trình khi thấy xuất hiện các yếu tố mới đem lại hiệu quả kinh tế - xã hội cao hơn.

2. Thẩm quyền điều chỉnh tổng mức đầu tư:

a) Đối với các công trình xây dựng sử dụng vốn ngân sách nhà nước: chủ đầu tư phải báo cáo người quyết định đầu tư cho phép trước khi thực hiện điều chỉnh tổng mức đầu tư;

b) Đối với các công trình xây dựng sử dụng nguồn vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước và vốn đầu tư khác của Nhà nước: chủ đầu tư tự quyết định và chịu trách nhiệm về việc điều chỉnh tổng mức đầu tư;

3. Phần tổng mức đầu tư điều chỉnh thay đổi so với tổng mức đầu tư đã được phê duyệt phải được tổ chức thẩm định theo quy định tại Điều 6 của Nghị định này.

Chương III

DỰ TOÁN XÂY DỰNG CÔNG TRÌNH

Điều 8. Nội dung dự toán xây dựng công trình

1. Dự toán xây dựng công trình (sau đây gọi là dự toán công trình) được xác định theo công trình xây dựng cụ thể và là căn cứ để chủ đầu tư quản lý chi phí đầu tư xây dựng công trình.

2. Dự toán công trình được lập căn cứ trên cơ sở khối lượng các công việc xác định theo thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công, nhiệm vụ công việc phải thực hiện của công trình và đơn giá xây dựng công trình, định mức chi phí tính theo tỷ lệ phần trăm (%) (sau đây gọi là định mức tỷ lệ) cần thiết để thực hiện khối lượng, nhiệm vụ công việc đó.

3. Nội dung dự toán công trình bao gồm: chi phí xây dựng, chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng, chi phí khác và chi phí dự phòng.

Điều 9. Lập dự toán công trình

1. Dự toán công trình được lập như sau:

a) Chi phí xây dựng được lập cho công trình, hạng mục công trình chính, các công việc của công trình cụ thể và được xác định bằng cách lập dự toán. Đối với công trình phụ trợ, công trình tạm phục vụ thi công, nhà tạm tại hiện trường để ở và điều hành thi công thì chi phí xây dựng được xác định bằng cách lập dự toán hoặc bằng định mức tỷ lệ;

Chi phí xây dựng bao gồm chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước và thuế giá trị gia tăng, chi phí xây dựng nhà tạm tại hiện trường để ở và điều hành thi công;

b) Chi phí thiết bị trong dự toán công trình bao gồm chi phí mua sắm thiết bị, kể cả chi phí đào tạo và chuyển giao công nghệ, nếu có; chi phí lắp đặt thiết bị, chi phí thí nghiệm, hiệu chỉnh và các chi phí khác liên quan, nếu có;

Chi phí mua sắm thiết bị được xác định trên cơ sở khối lượng, số lượng, chủng loại thiết bị cần mua, gia công và giá mua hoặc gia công thiết bị. Chi phí đào tạo và chuyển giao công nghệ, chi phí lắp đặt thiết bị, chi phí thí nghiệm, hiệu chỉnh và các chi phí khác liên quan (nếu có) được xác định bằng dự toán;

c) Chi phí quản lý dự án bao gồm các khoản chi phí cần thiết để chủ đầu tư tổ chức thực hiện quản lý dự án. Chi phí quản lý dự án được xác định bằng định mức tỷ lệ;

d) Chi phí tư vấn đầu tư xây dựng bao gồm chi phí tư vấn lập dự án đầu tư xây dựng, khảo sát, thiết kế, giám sát xây dựng, tư vấn thẩm tra và các chi phí tư vấn đầu tư xây dựng khác. Chi phí tư vấn đầu tư xây dựng được xác định bằng định mức tỷ lệ hoặc lập dự toán;

đ) Chi phí khác bao gồm các chi phí chưa quy định tại các điểm a, b, c d khoản 1 Điều này và được xác định bằng lập dự toán hoặc định mức tỷ lệ;

e) Chi phí dự phòng cho khối lượng công việc phát sinh được tính bằng tỷ lệ phần trăm (%) trên tổng các chi phí quy định tại điểm a, b, c, d và đ khoản 1 Điều này. Chi phí dự phòng cho yếu tố trượt giá được tính trên cơ sở độ dài thời gian xây dựng công trình và chỉ số giá xây dựng hàng năm phù hợp với loại công trình xây dựng.

2. Đối với công trình quy mô nhỏ chỉ lập báo cáo kinh tế - kỹ thuật thì tổng mức đầu tư đồng thời là dự toán công trình.

3. Đối với dự án có nhiều công trình, chủ đầu tư có thể xác định tổng dự toán của dự án để phục vụ cho việc quản lý dự án. Tổng dự toán của dự án được xác định bằng cách cộng các dự toán của các công trình thuộc dự án.

Điều 10. Thẩm tra, phê duyệt dự toán công trình

1. Chủ đầu tư tổ chức việc thẩm tra dự toán công trình trước khi phê duyệt. Nội dung thẩm tra bao gồm:

a) Kiểm tra sự phù hợp giữa khối lượng dự toán chủ yếu với khối lượng thiết kế;

b) Kiểm tra tính đúng đắn, hợp lý của việc áp dụng, vận dụng đơn giá xây dựng công trình, định mức tỷ lệ, dự toán chi phí tư vấn và dự toán các khoản mục chi phí khác trong dự toán công trình;

c) Xác định giá trị dự toán công trình.

2. Trường hợp chủ đầu tư không đủ điều kiện, năng lực thẩm tra thì được phép thuê tổ chức, cá nhân đủ điều kiện năng lực, kinh nghiệm để thẩm tra dự toán công trình. Tổ chức, cá nhân tư vấn thẩm tra dự toán công trình chịu trách nhiệm trước pháp luật và chủ đầu tư về kết quả thẩm tra.

3. Chủ đầu tư phê duyệt dự toán công trình sau khi đã thẩm tra và chịu trách nhiệm trước pháp luật về kết quả phê duyệt dự toán công trình. Dự toán công trình được phê duyệt là cơ sở để xác định giá gói thầu, giá thành xây dựng và là căn cứ để đàm phán ký kết hợp đồng, thanh toán với nhà thầu trong trường hợp chỉ định thầu.

4. Công trình hoặc hạng mục công trình sử dụng vốn ngân sách nhà nước khi khởi công xây dựng phải có thiết kế, dự toán được phê duyệt.

Điều 11. Điều chỉnh dự toán công trình

1. Dự toán công trình được điều chỉnh trong các trường hợp sau đây:

a) Các trường hợp quy định tại khoản 1 Điều 7 của Nghị định này;

b) Các trường hợp được phép thay đổi, bổ sung thiết kế không trái với thiết kế cơ sở hoặc thay đổi cơ cấu chi phí trong dự toán nhưng không vượt dự toán công trình đã được phê duyệt, kể cả chi phí dự phòng.

2. Chủ đầu tư tổ chức thẩm tra, phê duyệt dự toán công trình điều chỉnh.

Chương IV

ĐỊNH MỨC XÂY DỰNG VÀ GIÁ XÂY DỰNG CÔNG TRÌNH

Điều 12. Định mức xây dựng

1. Định mức xây dựng bao gồm định mức kinh tế - kỹ thuật và định mức tỷ lệ.

2. Định mức kinh tế - kỹ thuật là căn cứ để lập đơn giá xây dựng công trình, giá xây dựng tổng hợp.

3. Định mức tỷ lệ dùng để xác định chi phí của một số loại công việc, chi phí trong đầu tư xây dựng bao gồm tư vấn đầu tư xây dựng, công trình phụ trợ, chuẩn bị công trường, chi phí chung, thu nhập chịu thuế tính trước và một số công việc, chi phí khác.

Điều 13. Lập và quản lý định mức xây dựng

1. Bộ Xây dựng hướng dẫn phương pháp lập định mức xây dựng, xây dựng và công bố định mức xây dựng.

2. Căn cứ phương pháp lập định mức xây dựng theo quy định tại khoản 1 Điều này, các Bộ, Uỷ ban nhân dân cấp tỉnh tổ chức xây dựng, công bố các định mức xây dựng cho các công trình, công việc đặc thù của ngành, địa phương.

3. Đối với công tác xây dựng đã có trong hệ thống định mức xây dựng được công bố nhưng chưa phù hợp với biện pháp, điều kiện thi công hoặc yêu cầu kỹ thuật của công trình thì chủ đầu tư, nhà thầu, tổ chức tư vấn điều chỉnh những định mức đó cho phù hợp để áp dụng cho công trình.

4. Đối với các công tác xây dựng mới chưa có trong hệ thống định mức xây dựng đã được công bố thì chủ đầu tư, nhà thầu, tổ chức tư vấn căn cứ theo yêu cầu kỹ thuật, điều kiện thi công và phương pháp xây dựng định mức do Bộ Xây dựng hướng dẫn để xây dựng định mức cho công tác trên hoặc áp dụng các định mức xây dựng tương tự ở các công trình khác.

5. Chủ đầu tư được thuê tổ chức tư vấn có đủ điều kiện năng lực, kinh nghiệm để hướng dẫn, lập hay điều chỉnh các định mức xây dựng quy định tại khoản 3, khoản 4 Điều này. Tổ chức tư vấn chịu trách nhiệm về tính hợp lý, chính xác của các định mức xây dựng này.

6. Các định mức xây dựng mới quy định tại khoản 4 Điều này khi sử dụng lập đơn giá để thanh toán cho các công trình sử dụng vốn ngân sách nhà nước phải được cơ quan quản lý nhà nước có thẩm quyền thoả thuận áp dụng.

Điều 14. Hệ thống giá xây dựng công trình

1. Hệ thống giá xây dựng công trình bao gồm đơn giá xây dựng công trình và giá xây dựng tổng hợp. Đơn giá xây dựng công trình được lập cho công trình xây dựng cụ thể. Giá xây dựng tổng hợp được tổng hợp từ các đơn giá xây dựng công trình.

2. Hệ thống giá xây dựng công trình dùng để xác định chi phí xây dựng trong tổng mức đầu tư và dự toán công trình.

Điều 15. Lập đơn giá xây dựng công trình

1. Đơn giá xây dựng công trình được lập trên cơ sở định mức kinh tế - kỹ thuật và các yếu tố chi phí sau đây:

a) Giá vật liệu xây dựng được xác định phù hợp với tiêu chuẩn, chủng loại và chất lượng vật liệu sử dụng cho công trình xây dựng cụ thể. Giá vật liệu xây dựng xác định trên cơ sở giá thị trường do tổ chức có chức năng cung cấp, báo giá của nhà sản xuất, thông tin giá của nhà cung cấp hoặc giá đã được áp dụng cho công trình khác có tiêu chuẩn, chất lượng tương tự. Giá vật liệu đến chân công trình được tính theo phương pháp lập đơn giá xây dựng công trình;

b) Giá nhân công xây dựng được xác định theo mặt bằng thị trường lao động phổ biến của từng khu vực, tỉnh, theo từng ngành nghề sử dụng. Giá nhân công xây dựng được tính toán căn cứ theo mức tiền lương tối thiểu được cơ quan nhà nước có thẩm quyền công bố; khả năng nguồn vốn, khả năng chi trả của chủ đầu tư và các yêu cầu khác;

c) Giá ca máy và thiết bị thi công được xác định theo phương pháp do Bộ Xây dựng hướng dẫn.

2. Đối với những công trình xây dựng sử dụng vốn ODA có yêu cầu sử dụng lao động nước ngoài, vật tư, vật liệu nhập khẩu, thiết bị thi công nhập khẩu và các yêu cầu đặc thù khác thì đơn giá xây dựng được lập bổ sung các chi phí theo điều kiện thực tế và đặc thù của công trình.

Điều 16. Quản lý giá xây dựng công trình

1. Chủ đầu tư căn cứ phương pháp lập đơn giá xây dựng công trình, yêu cầu kỹ thuật, biện pháp thi công cụ thể của công trình tổ chức lập đơn giá xây dựng công trình, giá xây dựng tổng hợp làm cơ sở cho việc xác định tổng mức đầu tư và dự toán xây dựng công trình để quản lý chi phí đầu tư xây dựng công trình.

2. Chủ đầu tư xây dựng công trình được thuê tổ chức, cá nhân tư vấn có đủ điều kiện năng lực, kinh nghiệm thực hiện các công việc hoặc phần công việc liên quan tới việc lập giá xây dựng công trình. Tổ chức, cá nhân tư vấn phải chịu trách nhiệm trước chủ đầu tư và pháp luật trong việc bảo đảm tính hợp lý, chính xác của giá xây dựng công trình do mình lập .

3. Uỷ ban nhân dân cấp tỉnh căn cứ yêu cầu quản lý chi phí đầu tư xây dựng công trình để hướng dẫn lập và quản lý giá xây dựng cho các công trình xây dựng trên địa bàn.

Điều 17. Chỉ số giá xây dựng

1. Chỉ số giá xây dựng là chỉ tiêu phản ánh mức độ biến động của giá xây dựng công trình theo thời gian và làm cơ sở cho việc xác định tổng mức đầu tư và quản lý chi phí đầu tư xây dựng công trình. Chỉ số giá xây dựng được xác định theo loại công trình, theo khu vực và được công bố theo từng thời điểm.

2. Bộ Xây dựng công bố chỉ số giá xây dựng và phương pháp xây dựng chỉ số giá xây dựng. Tổ chức tư vấn đầu tư xây dựng có đủ điều kiện năng lực xác định, công bố chỉ số giá xây dựng để tham khảo áp dụng.

Điều 18. Tư vấn quản lý chi phí đầu tư xây dựng

1. Tư vấn quản lý chi phí đầu tư xây dựng công trình là hoạt động kinh doanh có điều kiện.

2. Tổ chức hoạt động tư vấn quản lý chi phí đầu tư xây dựng phải có ít nhất 3 người có chứng chỉ Kỹ sư định giá xây dựng. Tổ chức hoạt động tư vấn quản lý chi phí xây dựng công trình được phân thành 2 hạng như sau:

a) Hạng 1: có ít nhất 5 Kỹ sư định giá xây dựng hạng 1;

b) Hạng 2: có ít nhất 3 Kỹ sư định giá xây dựng hạng 2 hoặc 1 Kỹ sư định giá xây dựng hạng 1.

3. Cá nhân hoạt động độc lập về tư vấn quản lý chi phí đầu tư xây dựng phải có chứng chỉ là Kỹ sư định giá xây dựng.

4. Tổ chức, cá nhân tư vấn quản lý chi phí đầu tư xây dựng chỉ được thực hiện các công việc tư vấn trong phạm vi hoạt động quy định đồng thời chịu trách nhiệm trước pháp luật và chủ đầu tư về hoạt động tư vấn của mình.

5. Bộ Xây dựng quy định phạm vi hoạt động của cá nhân, tổ chức hoạt động tư vấn quản lý chi phí đầu tư xây dựng và hạng Kỹ sư định giá xây dựng, hướng dẫn việc đào tạo, cấp, quản lý chứng chỉ Kỹ sư định giá xây dựng.

Chương V

HỢP ĐỒNG TRONG HOẠT ĐỘNG XÂY DỰNG CÔNG TRÌNH

Điều 19. Hợp đồng trong hoạt động xây dựng

1. Hợp đồng trong hoạt động xây dựng (sau đây gọi tắt là hợp đồng xây dựng) là sự thoả thuận bằng văn bản giữa Bên giao thầu và Bên nhận thầu về việc xác lập, thay đổi hoặc chấm dứt quyền, nghĩa vụ của các bên tham gia hợp đồng để thực hiện toàn bộ hay một số công việc trong hoạt động xây dựng. Hợp đồng xây dựng là văn bản pháp lý ràng buộc quyền và nghĩa vụ các bên tham gia hợp đồng. Các tranh chấp giữa các bên tham gia hợp đồng được giải quyết trên cơ sở hợp đồng đã ký kết có hiệu lực pháp luật.

2. Hợp đồng xây dựng bao gồm các nội dung chủ yếu sau: các công việc, nhiệm vụ phải thực hiện; các loại bảo lãnh; chất lượng và các yêu cầu kỹ thuật khác của công việc; thời gian và tiến độ thực hiện; giá hợp đồng, phương thức thanh toán; điều kiện nghiệm thu và bàn giao; thời hạn bảo hành; trách nhiệm do vi phạm hợp đồng; điều chỉnh hợp đồng; các loại thoả thuận khác theo từng loại hợp đồng; ngôn ngữ sử dụng trong hợp đồng.

3. Hợp đồng xây dựng chỉ được ký kết khi bên giao thầu hoàn thành việc lựa chọn nhà thầu theo quy định và các bên tham gia đã kết thúc quá trình đàm phán hợp đồng.

4. Hợp đồng xây dựng bao gồm các loại chủ yếu sau:

a) Hợp đồng tư vấn: là hợp đồng xây dựng để thực hiện một, một số hoặc toàn bộ các công việc tư vấn trong hoạt động xây dựng;

b) Hợp đồng cung ứng vật tư, thiết bị: là hợp đồng xây dựng để thực hiện việc cung ứng vật tư, thiết bị công nghệ cho dự án đầu tư xây dựng công trình;

c) Hợp đồng thi công xây dựng: là hợp đồng xây dựng để thực hiện việc thi công, lắp đặt thiết bị cho công trình, hạng mục công trình hoặc phần việc xây dựng theo thiết kế xây dựng công trình;

d) Hợp đồng thiết kế - cung ứng vật tư, thiết bị - thi công xây dựng (hợp đồng EPC): là hợp đồng xây dựng thực hiện toàn bộ các công việc từ thiết kế, cung ứng vật tư, thiết bị đến thi công xây dựng công trình, hạng mục công trình;

đ) Hợp đồng chìa khoá trao tay: là hợp đồng xây dựng để thực hiện trọn gói toàn bộ các công việc: lập dự án; thiết kế; cung ứng vật tư, thiết bị; thi công xây dựng công trình.

Điều 20. Hồ sơ hợp đồng xây dựng

1. Hồ sơ hợp đồng xây dựng bao gồm hợp đồng xây dựng và các tài liệu kèm theo hợp đồng.

2. Tài liệu kèm theo hợp đồng xây dựng là bộ phận không thể tách rời của hợp đồng. Tuỳ theo quy mô, tính chất công việc, tài liệu kèm theo hợp đồng xây dựng bao gồm toàn bộ hoặc một phần các tài liệu sau đây:

a) Thông báo trúng thầu hoặc văn bản chỉ định thầu;

b) Điều kiện hợp đồng (điều kiện riêng và điều kiện chung của hợp đồng);

c) Đề xuất của nhà thầu;

d) Các chỉ dẫn kỹ thuật; Điều kiện tham chiếu;

đ) Các bản vẽ thiết kế;

e) Các sửa đổi, bổ sung bằng văn bản;

g) Bảo đảm thực hiện hợp đồng, bảo lãnh khoản tiền tạm ứng và các loại bảo lãnh khác, nếu có;

h) Các tài liệu khác có liên quan.

3. Các bên tham gia ký kết hợp đồng thoả thuận thứ tự ưu tiên khi áp dụng các tài liệu hợp đồng nếu giữa các tài liệu này có các quy định mâu thuẫn, khác nhau.

Điều 21. Giá hợp đồng xây dựng

Giá hợp đồng xây dựng là khoản kinh phí Bên giao thầu trả cho Bên nhận thầu để thực hiện khối lượng công việc theo yêu cầu về tiến độ, chất lượng và các yêu cầu khác quy định trong hợp đồng xây dựng. Tuỳ theo đặc điểm, tính chất của công trình xây dựng, các bên tham gia ký kết hợp đồng phải thoả thuận giá hợp đồng xây dựng theo một trong các hình thức sau đây:

1. Giá hợp đồng trọn gói:

a) Giá hợp đồng trọn gói là giá hợp đồng không thay đổi trong suốt quá trình thực hiện hợp đồng trừ các trường hợp được phép điều chỉnh có quy định trong hợp đồng, nếu có;

b) Giá hợp đồng trọn gói áp dụng cho các trường hợp sau:

Công trình hoặc gói thầu đã xác định rõ về khối lượng, chất lượng, thời gian thực hiện hoặc trong một số trường hợp không thể xác định được khối lượng và Bên nhận thầu có đủ năng lực, kinh nghiệm, tài liệu để tính toán, xác định giá trọn gói và chấp nhận các rủi ro liên quan đến việc xác định giá trọn gói;

Gói thầu hoặc phần việc tư vấn thông thường, đơn giản mà giá hợp đồng được xác định theo phần trăm giá trị công trình hoặc khối lượng công việc.

2. Giá hợp đồng theo đơn giá cố định:

a) Giá hợp đồng theo đơn giá cố định là giá hợp đồng được xác định trên cơ sở khối lượng công việc tạm tính và đơn giá từng công việc trong hợp đồng là cố định và không thay đổi trong suốt quá trình thực hiện hợp đồng, trừ các trường hợp được phép điều chỉnh quy định tại hợp đồng, nếu có;

b) Giá hợp đồng theo đơn giá cố định áp dụng cho các công trình hoặc gói thầu không đủ điều kiện xác định chính xác về khối lượng nhưng đủ điều kiện xác định về các đơn giá thực hiện công việc và Bên nhận thầu có đủ năng lực, kinh nghiệm, tài liệu để tính toán, xác định đơn giá xây dựng công trình cố định và các rủi ro liên quan đến việc xác định đơn giá;

c) Đơn giá cố định không thay đổi trong suốt quá trình thực hiện hợp đồng, trừ các trường hợp được phép điều chỉnh đã ghi rõ trong hợp đồng xây dựng.

3. Giá hợp đồng theo giá điều chỉnh:

a) Giá hợp đồng theo giá điều chỉnh là giá hợp đồng mà khối lượng công việc và đơn giá cho công việc trong hợp đồng được phép điều chỉnh trong các trường hợp quy định tại hợp đồng;

b) Giá hợp đồng theo giá điều chỉnh áp dụng cho các công trình hoặc gói thầu mà ở thời điểm ký kết hợp đồng không đủ điều kiện xác định chính xác về khối lượng công việc cần thực hiện hoặc các yếu tố chi phí để xác định đơn giá thực hiện các công việc;

c) Giá điều chỉnh sẽ được điều chỉnh khi có đủ điều kiện xác định khối lượng, đơn giá thực hiện theo quy định trong hợp đồng.

4. Giá hợp đồng kết hợp là giá hợp đồng được xác định theo các hình thức quy định tại các khoản 1, khoản 2 và khoản 3 Điều này. Giá hợp đồng kết hợp áp dụng cho các công trình hoặc gói thầu có quy mô lớn, kỹ thuật phức tạp và thời gian thực hiện kéo dài. Bên giao thầu và Bên nhận thầu căn cứ vào các loại công việc trong hợp đồng để thoả thuận, xác định các loại công việc áp dụng theo giá hợp đồng trọn gói (khoán gọn), giá hợp đồng theo đơn giá cố định hay giá hợp đồng theo giá điều chỉnh.

Điều 22. Điều chỉnh đơn giá trong hợp đồng xây dựng

Việc điều chỉnh đơn giá trong hợp đồng xây dựng phải ghi trong hợp đồng và được điều chỉnh trong các trường hợp sau đây:

1. Khi ký kết hợp đồng có sử dụng các đơn giá tạm tính đối với những công việc hoặc khối lượng công việc mà ở thời điểm ký hợp đồng Bên giao thầu và Bên nhận thầu chưa đủ điều kiện xác định chính xác đơn giá và đồng ý điều chỉnh khi có đủ điều kiện.

2. Khi khối lượng phát sinh lớn hơn 20% khối lượng công việc tương ứng mà nhà thầu phải thực hiện theo hợp đồng thì xem xét điều chỉnh đơn giá của khối lượng phát sinh đó.

3. Các đơn giá mà chủ đầu tư và nhà thầu đồng ý xem xét, điều chỉnh lại sau khoảng thời gian nhất định kể từ khi thực hiện hợp đồng và đã được ghi rõ trong hợp đồng.

4. Trường hợp giá nhiên liệu, vật tư thiết bị nêu trong hợp đồng có biến động lớn, ảnh hưởng trực tiếp tới việc thực hiện hợp đồng hoặc khi nhà nước thay đổi các chính sách có liên quan thì phải báo cáo người có thẩm quyền xem xét, quyết định.

5. Do các trường hợp bất khả kháng được quy định trong hợp đồng.

Điều 23. Điều chỉnh giá hợp đồng xây dựng

1. Giá hợp đồng xây dựng chỉ được điều chỉnh trong các trường hợp sau đây:

a) Bổ sung các công việc ngoài phạm vi quy định trong hợp đồng đã ký kết;

b) Các trường hợp quy định tại Điều 22 Nghị định này;

c) Các khoản trượt giá đã quy định trong hợp đồng. Các căn cứ để tính trượt giá được xác định vào thời điểm 28 ngày trước ngày nhà thầu nộp hồ sơ thanh toán.

2. Trong phạm vi giá gói thầu trong kế hoạch đấu thầu được phê duyệt, việc điều chỉnh giá hợp đồng xây dựng phải được Bên giao thầu và Bên nhận thầu ghi rõ trong hợp đồng xây dựng.

3. Căn cứ quy định tại Điều 22 Nghị định này, chủ đầu tư được quyền phê duyệt giá hợp đồng điều chỉnh và tự chịu trách nhiệm về việc phê duyệt của mình. Đối với các công trình sử dụng vốn ngân sách nhà nước, trước khi phê duyệt giá hợp đồng điều chỉnh, chủ đầu tư phải báo cáo người quyết định đầu tư.

4. Trường hợp giá hợp đồng sau khi điều chỉnh vượt giá gói thầu trong kế hoạch đấu thầu được phê duyệt thì chủ đầu tư phải báo cáo người có thẩm quyền chấp thuận trước khi phê duyệt giá hợp đồng điều chỉnh.

5. Việc điều chỉnh giá hợp đồng xây dựng của dự án không được vượt tổng mức đầu tư trong dự án đã được cấp có thẩm quyền phê duyệt.

Điều 24. Tạm ứng vốn để thực hiện hợp đồng xây dựng

1. Việc tạm ứng vốn đầu tư xây dựng công trình phải được quy định trong hợp đồng xây dựng và thực hiện ngay sau khi hợp đồng có hiệu lực. Mức tạm ứng vốn đầu tư xây dựng công trình được quy định như sau:

a) Đối với hợp đồng tư vấn, mức tạm ứng vốn tối thiểu là 25% giá hợp đồng;

b) Đối với hợp đồng thi công xây dựng, mức tạm ứng vốn tối thiểu là 10% giá hợp đồng đối với hợp đồng có giá trị trên 50 tỷ đồng; tối thiểu 15% đối với hợp đồng có giá trị từ 10 tỷ đồng đến 50 tỷ đồng và tối thiểu 20% đối với các hợp đồng có giá trị dưới 10 tỷ đồng;

c) Đối với hợp đồng cung ứng vật tư, thiết bị tuỳ theo giá trị hợp đồng nhưng mức tạm ứng không thấp hơn 10% giá hợp đồng;

d) Đối với hợp đồng thực hiện theo hình thức EPC, việc tạm ứng vốn để mua thiết bị được căn cứ theo tiến độ cung ứng trong hợp đồng; các công việc khác như: thiết kế, xây dựng mức tạm ứng tối thiểu là 15% giá trị công việc đó trong hợp đồng.

2. Vốn tạm ứng cho công việc giải phóng mặt bằng được thực hiện theo kế hoạch giải phóng mặt bằng.

3. Bên giao thầu thống nhất kế hoạch tạm ứng và thu hồi vốn với Bên nhận thầu để sản xuất trước một số cấu kiện, bán thành phẩm trong xây dựng có giá trị lớn bảo đảm thi công hoặc mua một số vật tư phải dự trữ theo mùa.

Điều 25. Thanh toán hợp đồng xây dựng

1. Việc thanh toán hợp đồng phải phù hợp với loại hợp đồng, giá hợp đồng và các điều kiện trong hợp đồng mà các bên tham gia hợp đồng đã ký kết. Số lần thanh toán, giai đoạn thanh toán và điều kiện thanh toán phải được ghi rõ trong hợp đồng.

2. Đối với giá hợp đồng trọn gói: thanh toán theo tỷ lệ phần trăm (%) giá hợp đồng hoặc giá công trình, hạng mục công trình hoàn thành tương ứng với các giai đoạn thanh toán được ghi trong hợp đồng sau khi đã có hồ sơ thanh toán được kiểm tra, xác nhận của chủ đầu tư. Bên nhận thầu được thanh toán toàn bộ giá hợp đồng đã ký với Bên giao thầu và các khoản tiền được điều chỉnh giá (nếu có) sau khi hoàn thành hợp đồng và được nghiệm thu.

3. Đối với giá hợp đồng theo đơn giá cố định: thanh toán trên cơ sở khối lượng các công việc hoàn thành (kể cả khối lượng phát sinh, nếu có) được nghiệm thu trong giai đoạn thanh toán và đơn giá tương ứng với các công việc đó đã ghi trong hợp đồng hoặc phụ lục bổ sung hợp đồng.

4. Đối với giá hợp đồng theo giá điều chỉnh: thanh toán trên cơ sở khối lượng các công việc hoàn thành (kể cả khối lượng phát sinh, nếu có) được nghiệm thu trong giai đoạn thanh toán và đơn giá đã điều chỉnh theo quy định của hợp đồng. Trường hợp đến giai đoạn thanh toán vẫn chưa đủ điều kiện điều chỉnh đơn giá thì sử dụng đơn giá tạm tính khi ký hợp đồng để thực hiện thanh toán và điều chỉnh giá trị thanh toán khi có đơn giá điều chỉnh theo đúng quy định của hợp đồng.

5. Trường hợp áp dụng giá hợp đồng kết hợp như quy định tại khoản 4 Điều 21 Nghị định này thì việc thanh toán được thực hiện tương ứng theo các quy định thanh toán tại khoản 2, khoản 3 và khoản 4 Điều này.

6. Vốn tạm ứng được thu hồi dần qua các lần thanh toán. Việc thu hồi vốn tạm ứng được bắt đầu ngay khi thanh toán lần đầu và kết thúc khi khối lượng đã thanh toán đạt 80% giá trị hợp đồng. Đối với công việc giải phóng mặt bằng, việc thu hồi vốn tạm ứng kết thúc sau khi đã thực hiện xong công việc giải phóng mặt bằng.

7. Trong thời hạn 10 ngày làm việc, kể từ ngày nhà thầu nộp hồ sơ thanh toán hợp lệ, chủ đầu tư phải thanh toán giá trị khối lượng công việc đã thực hiện cho nhà thầu. Đối với các công trình xây dựng sử dụng vốn ngân sách nhà nước, trong thời hạn 3 ngày làm việc, kể từ khi nhận đủ hồ sơ đề nghị thanh toán hợp lệ của nhà thầu, chủ đầu tư phải hoàn thành các thủ tục và chuyển đề nghị thanh toán tới cơ quan cấp phát, cho vay vốn. Trong năm kết thúc xây dựng hoặc năm đưa công trình vào sử dụng, chủ đầu tư phải thanh toán cho nhà thầu giá trị công việc hoàn thành trừ khoản tiền giữ lại để bảo hành công trình theo quy định.

Điều 26. Hồ sơ thanh toán hợp đồng xây dựng

1. Các tài liệu, chứng nhận cần thiết trong hồ sơ thanh toán phải được ghi rõ trong hợp đồng xây dựng. Hồ sơ thanh toán do Bên nhận thầu lập bao gồm các tài liệu chủ yếu sau đây:

a) Biên bản nghiệm thu khối lượng thực hiện trong giai đoạn thanh toán có xác nhận của đại diện nhà thầu, Bên giao thầu và tư vấn giám sát, nếu có;

b) Bản xác nhận khối lượng điều chỉnh tăng hoặc giảm so với hợp đồng có xác nhận của đại diện nhà thầu, Bên giao thầu và tư vấn giám sát, nếu có;

c) Bảng tính giá trị đề nghị thanh toán trên cơ sở khối lượng công việc hoàn thành đã được xác nhận và đơn giá ghi trong hợp đồng;

d) Đề nghị thanh toán của Bên nhận thầu, trong đó nêu rõ khối lượng đã hoàn thành và giá trị hoàn thành, giá trị tăng (giảm) so với hợp đồng, giá trị đã tạm ứng, giá trị đề nghị thanh toán trong giai đoạn.

2. Đối với trường hợp thanh toán hợp đồng theo giá hợp đồng trọn gói: biên bản xác nhận khối lượng tại điểm a khoản 1 Điều này là xác nhận hoàn thành công trình, hạng mục công trình, công việc của công trình phù hợp với thiết kế (không cần xác nhận khối lượng hoàn thành chi tiết).

Điều 27. Đơn giá khối lượng công việc phát sinh ngoài hợp đồng xây dựng

1. Khối lượng công việc phát sinh ngoài hợp đồng xây dựng bao gồm:

a) Khối lượng công việc bổ sung ngoài phạm vi công việc quy định đối với hợp đồng áp dụng phương thức giá hợp đồng trọn gói;

b) Khối lượng công việc không có đơn giá hoặc khối lượng công việc có đơn giá nhưng phát sinh, bổ sung thêm khối lượng đối với hợp đồng áp dụng phương thức giá hợp đồng theo đơn giá cố định và giá điều chỉnh quy định tại khoản 2 và khoản 3 Điều 21 Nghị định này.

2. Đối với khối lượng công việc phát sinh nhỏ hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng và đã có đơn giá trong hợp đồng thì sử dụng đơn giá đã ghi trong hợp đồng để thanh toán.

3. Đối với khối lượng công việc phát sinh lớn hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng hoặc khối lượng công việc phát sinh chưa có đơn giá trong hợp đồng thì Bên giao thầu và Bên nhận thầu thống nhất xác định theo các nguyên tắc quy định trong hợp đồng về đơn giá các khối lượng phát sinh .

4. Đối với công việc bổ sung ngoài phạm vi công việc quy định của hợp đồng áp dụng phương thức giá hợp đồng trọn gói thì giá trị bổ sung sẽ được lập dự toán. Bên giao thầu và Bên nhận thầu đàm phán, thống nhất ký hợp đồng bổ sung giá trị phát sinh này.

5. Chủ đầu tư được quyền phê duyệt đơn giá cho khối lượng công việc phát sinh, thanh toán khối lượng phát sinh và tự chịu trách nhiệm về việc phê duyệt, thanh toán này. Đối với công trình sử dụng vốn ngân sách nhà nước, chủ đầu tư phải báo cáo người quyết định đầu tư trước khi phê duyệt đơn giá các công việc phát sinh và thanh toán khối lượng phát sinh,

Điều 28. Bảo hiểm công trình xây dựng và bảo hành công trình

1. Đối tượng bảo hiểm, mức bảo hiểm, thời gian bảo hiểm và trách nhiệm bảo hiểm của Bên giao thầu và Bên nhận thầu phải được quy định rõ trong hợp đồng xây dựng.

2. Bảo hiểm công trình xây dựng và các tài sản thuộc quyền sở hữu của Bên giao thầu sẽ do Bên giao thầu mua. Trường hợp phí bảo hiểm này đã được tính vào giá trúng thầu thì Bên nhận thầu mua bảo hiểm.

3. Bên nhận thầu phải mua các loại bảo hiểm cần thiết để bảo đảm cho hoạt động của mình.

4. Bên giao thầu và Bên nhận thầu thống nhất và quy định trong hợp đồng về điều kiện, thời hạn bảo hành và trách nhiệm của các bên về bảo hành công trình xây dựng cũng như khoản tiền giữ lại để thực hiện nghĩa vụ bảo hành công trình. Trường hợp được Bên giao thầu chấp thuận, Bên nhận thầu có thể nộp bảo lãnh bảo hành công trình thay cho khoản tiền mà Bên giao thầu giữ lại để bảo hành công trình.

Điều 29. Thưởng phạt và giải quyết tranh chấp hợp đồng xây dựng

1. Việc thưởng hợp đồng, phạt do vi phạm hợp đồng phải được quy định rõ trong hợp đồng xây dựng.

2. Mức thưởng không vượt quá 12% giá trị phần hợp đồng làm lợi; mức phạt không vượt quá 12% giá trị phần hợp đồng bị vi phạm.

3. Tranh chấp giữa các bên tham gia hợp đồng được giải quyết trên cơ sở thương lượng, hoà giải giữa các bên hoặc do trọng tài hoặc toà án giải quyết theo quy định của pháp luật.

Điều 30. Quyết toán hợp đồng xây dựng

1. Bên giao thầu và Bên nhận thầu có trách nhiệm quyết toán hợp đồng xây dựng trong vòng 30 ngày sau khi bên nhận thầu hoàn thành các nghĩa vụ theo hợp đồng (trừ nghĩa vụ bảo hành công trình theo quy định) và đề nghị quyết toán hợp đồng.

2. Bên nhận thầu có trách nhiệm lập quyết toán hợp đồng gửi bên giao thầu. Quyết toán hợp đồng phải xác định rõ giá hợp đồng đã ký kết, giá đã thanh toán, giá được thanh toán và các nghĩa vụ khác mà bên giao thầu cần phải thực hiện theo quy định trong hợp đồng. Bên giao thầu có trách nhiệm kiểm tra và quyết toán với bên nhận thầu và chịu trách nhiệm về giá trị hợp đồng đã quyết toán.

3. Ngay sau khi hoàn thành nghĩa vụ bảo hành công trình theo các điều khoản trong hợp đồng đã ký kết, bên giao thầu (hoặc chủ đầu tư) có trách nhiệm thanh toán khoản tiền giữ lại để bảo hành công trình (nếu có) cho bên nhận thầu và thực hiện việc thanh lý hợp đồng chấm dứt trách nhiệm giữa các bên tham gia hợp đồng.

Chương VI

THANH TOÁN, QUYẾT TOÁN VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 31. Thanh toán vốn đầu tư xây dựng công trình

1. Trong thời hạn 7 ngày làm việc, kể từ ngày nhận được đề nghị thanh toán và hồ sơ hợp lệ, cơ quan cấp phát, cho vay vốn có trách nhiệm thanh toán vốn đầu tư theo đề nghị thanh toán của chủ đầu tư (hoặc đại diện hợp pháp của chủ đầu tư) trên cơ sở kế hoạch vốn được giao.

2. Chủ đầu tư (hoặc đại diện hợp pháp của chủ đầu tư) chịu trách nhiệm trước pháp luật về giá trị đề nghị thanh toán với tổ chức cấp phát, cho vay vốn. Trong quá trình thanh toán vốn đầu tư xây dựng nếu phát hiện những sai sót, bất hợp lý về giá trị đề nghị thanh toán của chủ đầu tư (hoặc đại diện hợp pháp của chủ đầu tư) thì các tổ chức cấp phát, cho vay vốn đầu tư phải thông báo ngay với chủ đầu tư để chủ đầu tư giải trình, bổ sung, hoàn thiện hồ sơ.

3. Chủ đầu tư có quyền yêu cầu bồi thường hoặc kiện ra các toà án hành chính, kinh tế đòi bồi thường về những thiệt hại do việc chậm chễ thanh toán của các tổ chức cấp phát, cho vay vốn đầu tư gây ra cho chủ đầu tư. Nghiêm cấm các tổ chức cấp phát, cho vay vốn đầu tư và chủ đầu tư đặt ra các quy định trái pháp luật trong việc thanh toán vốn đầu tư xây dựng.

Điều 32. Quyết toán vốn đầu tư xây dựng công trình

1. Vốn đầu tư được quyết toán là toàn bộ chi phí hợp pháp đã thực hiện cho đầu tư xây dựng công trình và đưa công trình vào khai thác sử dụng. Chi phí hợp pháp là chi phí được thực hiện trong phạm vi thiết kế, dự toán đã được phê duyệt kể cả phần điều chỉnh, bổ sung hoặc là chi phí được thực hiện đúng với hợp đồng đã ký kết, phù hợp với quy định của pháp luật. Đối với các công trình sử dụng vốn ngân sách nhà nước thì vốn đầu tư được quyết toán phải nằm trong giới hạn tổng mức đầu tư đã được cấp có thẩm quyền phê duyệt.

Tuỳ theo quy mô, tính chất và thời hạn xây dựng công trình, chủ đầu tư có thể thực hiện quyết toán vốn đầu tư xây dựng cho từng hạng mục công trình hoặc toàn bộ công trình ngay sau khi hạng mục công trình, công trình hoàn thành đưa vào khai thác sử dụng theo yêu cầu của người quyết định đầu tư.

2. Chủ đầu tư có trách nhiệm lập hồ sơ quyết toán vốn đầu tư công trình, hạng mục công trình hoàn thành để trình người quyết định đầu tư phê duyệt, chậm nhất là 12 tháng đối với các dự án quan trọng quốc gia và dự án nhóm A, 9 tháng đối với dự án nhóm B và 6 tháng đối với dự án nhóm C kể từ khi công trình hoàn thành, đưa vào khai thác sử dụng. Sau sáu tháng kể từ khi có quyết định phê duyệt quyết toán vốn đầu tư dự án hoàn thành, chủ đầu tư có trách nhiệm giải quyết công nợ, tất toán tài khoản của dự án tại cơ quan thanh toán, cho vay, cấp phát vốn đầu tư.

3. Đối với các công trình xây dựng sử dụng nguồn vốn hỗ trợ phát triển chính thức thì chủ đầu tư có trách nhiệm thực hiện việc quyết toán vốn đầu tư theo quy định của nhà nước và các quy định của Nhà tài trợ, nếu có.

Chương VII

QUẢN LÝ NHÀ NƯỚC VỀ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 33. Bộ Xây dựng

Bộ Xây dựng là cơ quan chịu trách nhiệm thực hiện thống nhất quản lý nhà nước về chi phí đầu tư xây dựng công trình và có trách nhiệm:

1. Hướng dẫn việc lập và quản lý chi phí đầu tư xây dựng bao gồm tổng mức đầu tư, dự toán xây dựng công trình, định mức và giá xây dựng công trình; phương pháp đo bóc khối lượng công trình; phương pháp xác định giá ca máy và thiết bị thi công.

2. Công bố định mức xây dựng, suất vốn đầu tư, chỉ số giá xây dựng, phương pháp xác định chỉ số giá xây dựng; hướng dẫn hợp đồng trong hoạt động xây dựng công trình và các nội dung khác quy định tại Nghị định này;

3. Thanh tra, kiểm tra việc thực hiện các quy định về quản lý chi phí đầu tư xây dựng công trình.

Điều 34. Bộ Tài chính

1. Hướng dẫn việc thanh toán, quyết toán vốn đầu tư xây dựng công trình.

2. Hướng dẫn và ban hành chi phí bảo hiểm tư vấn, bảo hiểm công trình xây dựng.

3. Thanh tra, kiểm tra việc thanh toán, quyết toán các dự án sử dụng vốn ngân sách nhà nước.

Điều 35. Các Bộ và Uỷ ban nhân dân cấp tỉnh.

1. Các Bộ, Uỷ ban nhân dân cấp tỉnh căn cứ phương pháp lập định mức xây dựng do Bộ Xây dựng hướng dẫn, tổ chức xây dựng và công bố các định mức xây dựng cho các công trình, công việc đặc thù của Bộ, địa phương.

2. Uỷ ban nhân dân cấp tỉnh hướng dẫn việc lập và quản lý giá xây dựng công trình trên địa bàn tỉnh, thành phố; kiểm tra việc thực hiện các quy định về quản lý chi phí đầu tư xây dựng công trình trên địa bàn.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 36. Xử lý chuyển tiếp

1. Dự án đầu tư xây dựng công trình được phê duyệt trước ngày Nghị định này có hiệu lực thi hành nhưng chưa triển khai thực hiện hoặc đang thực hiện thì thực hiện theo các quy định về quản lý chi phí đầu tư xây dựng tại Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình, Nghị định số 112/2006/NĐ-CP ngày 29 tháng 9 tháng 2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP của Chính phủ về quản lý dự án đầu tư xây dựng công trình và các văn bản quy phạm pháp luật khác có liên quan.

Trường hợp cần thiết điều chỉnh tổng mức đầu tư theo các quy định tại Nghị định này thì người quyết định đầu tư xem xét quyết định điều chỉnh và bảo đảm không làm gián đoạn các công việc thực hiện dự án đầu tư xây dựng công trình.

2. Dự án đầu tư xây dựng công trình đã lập, thẩm định nhưng chưa được phê duyệt trước khi Nghị định này có hiệu lực thi hành thì thực hiện theo các quy định tại Nghị định này.

3. Tổ chức, cá nhân đang thực hiện các công việc tư vấn quản lý chi phí đầu tư xây dựng công trình được tiếp tục hoạt động đến ngày 31 tháng 12 năm 2008. Kể từ ngày 01 tháng 01 năm 2009 các tổ chức, cá nhân này nếu hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình phải có đủ điều kiện quy định tại Nghị định này.

Điều 37. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 38. Tổ chức thực hiện

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này.

2. Nghị định này thay thế các quy định về quản chi phí dự án đầu tư xây dựng công trình, về hợp đồng trong hoạt động xây dựng tại Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình và Nghị định số 112/2006/NĐ-CP ngày 29 tháng 9 năm 2006 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 và các quy định tại các văn bản khác trái với các quy định tại Nghị định này.

3. Bộ Xây dựng chủ trì, phối hợp với các Bộ, ngành liên quan chịu trách nhiệm hướng dẫn thực hiện theo Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2008 - 03 sua doi ND99.2007 qly chi phi dau tu

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 03/2008/NĐ-CP NGÀY 07 THÁNG 01 NĂM 2008

VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 99/2007/NĐ-CP

NGÀY 13 THÁNG 6 NĂM 2007 CỦA CHÍNH PHỦ

VỀ QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH :

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP ngày 13 tháng 6 năm 2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình như sau :

1. Sửa đổi, bổ sung khoản 2 Điều 32 như sau:

“2. Chủ đầu tư có trách nhiệm lập hồ sơ quyết toán vốn đầu tư công trình, hạng mục công trình hoàn thành để trình người quyết định đầu tư phê duyệt chậm nhất là 12 tháng đối với các dự án quan trọng quốc gia và dự án nhóm A, 9 tháng đối với dự án nhóm B và 6 tháng đối với dự án nhóm C kể từ khi công trình hoàn thành, đưa vào khai thác sử dụng. Sau 6 tháng kể từ khi có quyết định phê duyệt quyết toán vốn đầu tư dự án hoàn thành, chủ đầu tư có trách nhiệm giải quyết công nợ, tất toán tài khoản của dự án tại cơ quan thanh toán, cho vay, cấp phát vốn đầu tư. Riêng các dự án do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng Bộ Tài chính phê duyệt quyết toán”.

2. Sửa đổi, bổ sung khoản 1 Điều 36 như sau :

“1. Dự án đầu tư xây dựng công trình được phê duyệt trước ngày Nghị định này có hiệu lực thi hành nhưng chưa triển khai thực hiện hoặc đang thực hiện thì thực hiện theo các quy định về quản lý chi phí đầu tư xây dựng tại Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình, Nghị định số 112/2006/NĐ-CP ngày 29 tháng 9 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ và các văn bản quy phạm pháp luật khác liên quan.

Trường hợp cần thực hiện các quy định về quản lý chi phí đầu tư xây dựng công trình bao gồm: tổng mức đầu tư; dự toán xây dựng công trình; định mức và giá xây dựng; hợp đồng trong hoạt động xây dựng; thanh toán, quyết toán vốn đầu tư xây dựng công trình theo quy định tại Nghị định số 99/2007/NĐ-CP thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định''.

Điều 2. Điều khoản thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2008 - 49 sua doi ND209 qly chat luong ctrinh

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 49/2008/NĐ-CP NGÀY 18 THÁNG 04 NĂM 2008

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 209/2004/NĐ-CP NGÀY 16 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ VỀ QUẢN LÝ

CHẤT LƯỢNG CÔNG TRÌNH XÂY DỰNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH :

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng như sau:

1. Gộp Điều 5 vào Điều 4 và được sửa đổi như sau:

"Điều 4. Phân loại và phân cấp công trình xây dựng

1. Công trình xây dựng được phân thành các loại như sau:

a) Công trình dân dụng;

b) Công trình công nghiệp;

c) Công trình giao thông;

d) Công trình thủy lợi;

đ) Công trình hạ tầng kỹ thuật.

2. Cấp công trình xây dựng được xác định theo từng loại công trình, căn cứ vào tầm quan trọng và quy mô của công trình.

3. Bộ Xây dựng quy định cụ thể loại và cấp công trình xây dựng trong Quy chuẩn kỹ thuật về xây dựng."

2. Sửa đổi khoản 3 Điều 12 như sau:

"3. Việc nghiệm thu kết quả khảo sát xây dựng phải được lập thành biên bản bao gồm các nội dung sau:

a) Đối tượng nghiệm thu (ghi rõ tên công việc khảo sát, bước thiết kế xây dựng công trình);

b) Thành phần trực tiếp nghiệm thu (chủ đầu tư, nhà thầu khảo sát xây dựng, nhà thầu giám sát, khảo sát xây dựng);

c) Thời gian và địa điểm nghiệm thu;

d) Căn cứ nghiệm thu;

đ) Đánh giá kết quả khảo sát xây dựng đối chiếu với nhiệm vụ khảo sát và phương án khảo sát đã được phê duyệt;

e) Kết luận nghiệm thu (chấp nhận hay không chấp nhận nghiệm thu công tác khảo sát xây dựng; yêu cầu sửa đổi, bổ sung, hoàn chỉnh và các kiến nghị khác nếu có)."

3. Sửa đổi khoản 1 Điều 16 như sau:

"1. Hồ sơ thiết kế phải được chủ đầu tư tổ chức nghiệm thu sau khi phê duyệt. Kết quả nghiệm thu được lập thành biên bản bao gồm các nội dung:

a) Đối tượng nghiệm thu (tên công trình, bộ phận công trình được thiết kế; bước thiết kế);

b) Thành phần trực tiếp nghiệm thu (chủ đầu tư, nhà thầu thiết kế);

c) Thời gian và địa điểm nghiệm thu;

d) Căn cứ nghiệm thu;

đ) Đánh giá chất lượng và số lượng hồ sơ thiết kế đối chiếu với các yêu cầu đặt ra;

e) Kết luận nghiệm thu (chấp nhận hay không chấp nhận hồ sơ thiết kế; yêu cầu sửa đổi, bổ sung và các kiến nghị khác nếu có)."

4. Sửa đổi, bổ sung khoản 2 Điều 17 như sau:

"2. Trường hợp thay đổi thiết kế kỹ thuật nhưng không làm thay đổi thiết kế cơ sở hoặc thay đổi thiết kế bản vẽ thi công mà không làm thay đổi thiết kế bước trước thì chủ đầu tư được quyết định phê duyệt thay đổi thiết kế. Nhà thầu giám sát thi công xây dựng được ký điều chỉnh vào thiết kế bản vẽ thi công những nội dung đã được chủ đầu tư chấp thuận và phải chịu trách nhiệm về quyết định điều chỉnh của mình."

5. Sửa đổi, bổ sung điểm d khoản 2 Điều 24 như sau:

"d) Nghiệm thu cho phép thực hiện công việc tiếp theo. Kết quả nghiệm thu được lập thành biên bản bao gồm các nội dung sau:

- Đối tượng nghiệm thu (ghi rõ tên công việc được nghiệm thu);

- Thành phần trực tiếp nghiệm thu;

- Thời gian và địa điểm nghiệm thu;

- Căn cứ nghiệm thu;

- Đánh giá về chất lượng của công việc xây dựng đã thực hiện;

- Kết luận nghiệm thu (chấp nhận hay không chấp nhận nghiệm thu, đồng ý cho triển khai các công việc xây dựng tiếp theo; yêu cầu sửa chữa, hoàn thiện công việc đã thực hiện và các yêu cầu khác nếu có)."

6. Sửa đổi, bổ sung điểm d khoản 2 Điều 25 như sau:

"d) Nghiệm thu cho phép chuyển giai đoạn thi công xây dựng. Kết quả nghiệm thu được lập thành biên bản bao gồm các nội dung sau:

- Đối tượng nghiệm thu (ghi rõ tên bộ phận công trình, giai đoạn xây dựng được nghiệm thu);

- Thành phần trực tiếp nghiệm thu; thời gian và địa điểm nghiệm thu;

- Căn cứ nghiệm thu;

- Đánh giá về chất lượng của bộ phận công trình, giai đoạn xây dựng đã thực hiện;

- Kết luận nghiệm thu (chấp nhận hay không chấp nhận nghiệm thu và đồng ý triển khai giai đoạn thi công xây dựng tiếp theo; yêu cầu sửa chữa, hoàn thiện bộ phận công trình, giai đoạn thi công xây dựng công trình đã hoàn thành và các yêu cầu khác nếu có)."

7. Sửa đổi, bổ sung điểm e khoản 2 Điểu 26 như sau:

"e) Nghiệm thu đưa công trình xây dựng vào khai thác sử dụng. Kết quả nghiệm thu được lập thành biên bản bao gồm các nội dung sau:

- Đối tượng nghiệm thu (tên hạng mục công trình hoặc công trình nghiệm thu);

- Địa điểm xây dựng;

- Thành phần tham gia nghiệm thu;

- Thời gian và địa điểm nghiệm thu;

- Căn cứ nghiệm thu;

- Đánh giá về chất lượng của hạng mục công trình xây dựng, công trình xây dựng;

- Kết luận nghiệm thu (chấp nhận hay không chấp nhận nghiệm thu hoàn thành hạng mục công trình hoặc công trình xây dựng để đưa vào sử dụng; yêu cầu sửa chữa, hoàn thiện bổ sung và các ý kiến khác nếu có)."

8. Sửa đổi Điều 28 như sau:

"Điều 28. Chứng nhận đủ điều kiện đảm bảo an toàn chịu lực và chứng nhận sự phù hợp chất lượng công trình xây dựng

1. Bắt buộc thực hiện kiểm tra, chứng nhận đủ điều kiện đảm bảo an toàn chịu lực trước khi đưa vào sử dụng đối với các hạng mục công trình hoặc công trình xây dựng khi xảy ra sự cố có thể gây thảm họa.

2. Thực hiện chứng nhận sự phù hợp về chất lượng công trình xây dựng khi có yêu cầu của cơ quan quản lý nhà nước có thẩm quyền hoặc theo đề nghị của chủ đầu tư trên cơ sở yêu cầu của tổ chức bảo hiểm công trình, của tổ chức và cá nhân mua, quản lý hoặc sử dụng công trình. Khuyến khích áp dụng hình thức chứng nhận sự phù hợp về chất lượng công trình xây dựng.

3. Bộ Xây dựng hướng dẫn việc kiểm tra, chứng nhận đủ điều kiện an toàn chịu lực và chứng nhận sự phù hợp chất lượng công trình xây dựng.

4. Việc kiểm tra, chứng nhận các điều kiện an toàn khác được thực hiện theo quy định tại các văn bản quy phạm pháp luật có liên quan."

Điều 2. Hủy bỏ các Phụ lục số 2, 3, 4a, 4b, 5a, 5b, 6, 7 về mẫu biên bản nghiệm thu khảo sát, thiết kế, thi công xây dựng ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng.

Điều 3. Xử lý chuyển tiếp

1. Trong thời hạn một năm kể từ ngày Nghị định này có hiệu lực, Bộ Xây dựng phải ban hành quy định cụ thể về loại và cấp công trình trong các quy chuẩn kỹ thuật về xây dựng. Trong thời gian chưa ban hành các quy định này, cho phép tiếp tục áp dụng phương pháp phân loại và cấp công trình quy định tại Phụ lục số 1 ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng cho đến khi Bộ Xây dựng ban hành các quy định về loại và cấp công trình trong các quy chuẩn kỹ thuật về xây dựng.

2. Sau khi Nghị định này có hiệu lực, chủ đầu tư có thể tự soạn thảo các mẫu biên bản nghiệm thu mới hoặc sử đụng các mẫu biên bản nghiệm thu được quy định trong các tiêu chuẩn thi công và nghiệm thu hoặc trong các văn bản quy phạm pháp luật khác nhưng phải bảo đảm các nội dung được quy định tại các khoản 2, 3 , 5, 6, 7 Điều 1 Nghị định này.

Điều 4. Điều khoản thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị các doanh nghiệp nhà nước và các tổ chức liên quan chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2003 - 168 quy trinh tham tra QT VDT

BỘ TÀI CHÍNH

______________

Số 168 /2003/QĐ-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________________________________ T300

Hà Nội, ngày 07 tháng 10 năm 2003

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

Về việc ban hành Quy trình thẩm tra

quyết toán vốn đầu tư dự án hoàn thành

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ về nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 của Chính phủ ban hành Quy chế Quản lý đầu tư và xây dựng; Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 và Nghị định số 07/2003/NĐ-CP ngày 30/01/2003 của Chính phủ về việc bổ sung, sửa đổi một số điều của Quy chế Quản lý đầu tư và xây dựng;

- Căn cứ Thông tư hướng dẫn quyết toán vốn đầu tư số 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính;

- Xét đề nghị của Vụ trưởng Vụ Đầu tư,

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này Quy trình thẩm tra quyết toán vốn đầu tư dự án hoàn thành.

Điều 2: Quyết định này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

Điều 3: Các đơn vị được giao nhiệm vụ thẩm tra quyết toán vốn đầu tư dự án hoàn thành trong cả nước tổ chức thực hiện thẩm tra báo cáo quyết toán vốn đầu tư dự án hoàn thành theo trình tự, nội dung hướng dẫn của Quy trình này.

Nơi nhận :

- Các Bộ, Cơ quan ngang Bộ, CQ thuộc CP

- Văn phòng trung ương Đảng và các Ban của Đảng

- Văn phòng Quốc hội

- Văn phòng Chủ tịch nước

- Viện Kiểm sát nhân dân tối cao

- Toà án nhân dân tối cao

- Cơ quan TW của các đoàn thể

- Các Tổng Công ty nhà nước

- HĐND, UBND tỉnh, TP trực thuộc TW

- Sở TC- VG , KBNN tỉnh, TP trực thuộc TW

- Các đơn vị thuộc và trực thuộc Bộ Tài chính

- Công báo

- Lưu : VP, Vụ ĐT(TQT021_6)

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH Thứ trưởng

Nguyễn Công Nghiệp

BỘ TÀI CHÍNH

_________

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

___________________________

Q U Y T R Ì N H

THẨM TRA QUYẾT TOÁN VỐN ĐẦU TƯ DỰ ÁN HOÀN THÀNH

(Ban hành kèm theo QĐ số 168 /2003/QĐ-BTC ngày 07 tháng10 năm 2003 của BTC)

PHẦN I

QUY ĐỊNH CHUNG

I- Yêu cầu thẩm tra quyết toán vốn đầu tư dự án hoàn thành:
1- Dự án đầu tư xây dựng cơ bản sau khi hoàn thành, nghiệm thu bàn giao đưa vào sử dụng, chậm nhất là 12 tháng đối với dự án quan trọng quốc gia, 9 tháng đối với dự án nhóm A, 6 tháng đối với dự án nhóm B, C, chủ đầu tư phải hoàn thành báo cáo quyết toán vốn đầu tư, trình người có thẩm quyền phê duyệt; đối với dự án có những hạng mục công trình có thể đưa vào khai thác, sử dụng độc lập, sau khi hoàn thành bàn giao, chậm nhất là 3 tháng chủ đầu tư phải hoàn thành báo cáo quyết toán hạng mục công trình, trình người có thẩm quyền phê duyệt.

2- Thời gian thực hiện thẩm tra báo cáo quyết toán (tính từ ngày cơ quan chủ trì thẩm tra nhận đủ hồ sơ hợp lệ) tối đa là 4 tháng đối với dự án quan trọng quốc gia, 3 tháng đối với dự án nhóm A, 4 tháng đối với các dự án còn lại, 2 tháng đối với dự án có tổng mức đầu tư dưới 1 tỷ đồng và hạng mục công trình độc lập.

3- Căn cứ phân cấp, uỷ quyền theo quyết định của người có thẩm quyền phê duyệt quyết toán, cơ quan chuyên môn thuộc cấp phê duyệt tổ chức thẩm tra hoặc thuê tổ chức kiểm toán độc lập kiểm toán báo cáo quyết toán theo các quy định tại Thông tư hướng dẫn quyết toán vốn đầu tư của Bộ Tài chính.

4- Công tác thẩm tra quyết toán phải tuân thủ Quy chế Quản lý đầu tư và xây dựng, các chế độ hướng dẫn phù hợp với từng thời kỳ thực hiện dự án; áp dụng đúng chế độ, tiêu chuẩn, định mức do cơ quan nhà nước có thẩm quyền ban hành và các quy định của pháp luật. Cơ quan chủ trì thẩm tra trình cấp có thẩm quyền và đề nghị các cơ quan chức năng quản lý chuyên ngành xem xét, giải quyết những kiến nghị, vướng mắc liên quan đến quyết toán vốn đầu tư dự án.

5- Báo cáo kết quả thẩm tra quyết toán phải bảo đảm tính đúng đắn, chính xác, trung thực, khách quan. Tổ chức kiểm toán, cơ quan chuyên môn thực hiện thẩm tra báo cáo quyết toán, cán bộ trực tiếp thẩm tra phải chịu trách nhiệm trước pháp luật về nội dung, kết quả đã thực hiện.

II- Phạm vi áp dụng:

Quy trình thẩm tra quyết toán vốn đầu tư dự án hoàn thành hướng dẫn chi tiết trình tự, nội dung các bước thẩm tra báo cáo quyết toán theo Thông tư hướng dẫn quyết toán vốn đầu tư của Bộ Tài chính. Quy trình được áp dụng cho các đơn vị thực hiện thẩm tra báo cáo quyết toán vốn đầu tư dự án hoàn thành theo quyết định của người có thẩm quyền phê duyệt quyết toán, cụ thể như sau:

1- Đối với dự án do Thủ tướng Chính phủ quyết định đầu tư và dự án nhóm A sử dụng vốn Ngân sách nhà nước: Vụ Đầu tư (Bộ Tài chính) chủ trì tổ chức thẩm tra quyết toán; trình Bộ trưởng Bộ Tài chính phê duyệt quyết toán vốn đầu tư.

2- Đối với các dự án còn lại: người có thẩm quyền phê duyệt dự án đầu tư đồng thời là người phê duyệt quyết toán vốn đầu tư dự án; cơ quan chuyên môn thực hiện thẩm tra báo cáo quyết toán, trình người có thẩm quyền phê duyệt quyết toán vốn đầu tư theo quy định sau:

- Dự án trung ương quản lý: người có thẩm quyền phê duyệt quyết toán vốn đầu tư dự án quyết định đơn vị chức năng trực thuộc chủ trì tổ chức thẩm tra;

- Dự án địa phương (tỉnh, thành phố trực thuộc Trung ương) quản lý: Sở Tài chính - Vật giá chủ trì tổ chức thẩm tra;

- Dự án cấp quận, huyện, thành phố thuộc tỉnh quản lý: Phòng Tài chính chủ trì tổ chức thẩm tra.

Riêng đối với các dự án thuộc điểm 1 nêu trên, các Bộ, ngành, địa phương quản lý dự án tổ chức kiểm tra, xác định số liệu đề nghị quyết toán trước khi gửi trình Bộ Tài chính thẩm tra và phê duyệt theo quy định tại Thông tư số 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính hướng dẫn quyết toán vốn đầu tư.

III- Lập kế hoạch thẩm tra:

1- Hàng năm, căn cứ danh mục dự án hoàn thành trong năm kế hoạch, danh mục hồ sơ dự án trình duyệt quyết toán của các chủ đầu tư và biên chế cán bộ của đơn vị; cơ quan chủ trì thẩm tra quyết toán lập kế hoạch thẩm tra quyết toán dự án theo các hình thức:

- Dự án do cơ quan chuyên môn trực tiếp thẩm tra báo cáo quyết toán,

- Dự án thuê tổ chức kiểm toán độc lập kiểm toán báo cáo quyết toán; sau đó cơ quan chuyên môn thực hiện kiểm tra lại.

2- Căn cứ kế hoạch thẩm tra hàng năm, thời gian thực hiện thẩm tra quyết toán quy định, cơ quan thẩm tra triển khai thẩm tra quyết toán đối với từng dự án cụ thể.

IV- Trình tự thực hiện thẩm tra quyết toán vốn đầu tư dự án hoàn thành:

Trình tự thẩm tra quyết toán vốn đầu tư dự án hoàn thành theo 4 bước như sau:

Bước 1: Tiếp nhận, kiểm tra hồ sơ báo cáo quyết toán:

Khi nhận được Tờ trình đề nghị thẩm tra, phê duyệt quyết toán vốn đầu tư dự án (hạng mục công trình) hoàn thành của chủ đầu tư gửi đến, cơ quan chuyên môn thuộc cấp phê duyệt quyết toán bố trí lịch làm việc với Chủ đầu tư để tiếp nhận và kiểm tra hồ sơ báo cáo quyết toán vốn đầu tư dự án hoàn thành theo quy định.

- Trong thời gian không quá 2 ngày làm việc, phải kiểm tra xong hồ sơ báo cáo quyết toán, lập phiếu giao nhận và có ý kiến bằng văn bản đề nghị hoàn chỉnh báo cáo, bổ sung các tài liệu còn thiếu.

Bước 2: Xác định hình thức tổ chức thẩm tra quyết toán:

Cơ quan chuyên môn nghiên cứu, xem xét hồ sơ báo cáo quyết toán vốn đầu tư dự án, xác định hình thức thẩm tra quyết toán phù hợp đối với từng dự án; báo cáo cấp có thẩm quyền quyết định lựa chọn một trong hai hình thức sau:

1- Cơ quan chuyên môn trực tiếp tổ chức thẩm tra báo cáo quyết toán,

2- Thuê tổ chức kiểm toán độc lập kiểm toán báo cáo quyết toán, sau đó cơ quan chuyên môn thực hiện kiểm tra lại.

Thời gian cơ quan chuyên môn xác định và và trình cấp phê duyệt quyết toán quyết định hình thức thẩm tra báo cáo quyết toán của dự án không quá 5 ngày làm việc.

Trường hợp trong quá trình thực hiện dự án, Chủ đầu tư có văn bản đề nghị được thuê kiểm toán báo cáo quyết toán hạng mục công trình hoàn thành; căn cứ hồ sơ pháp lý và điều kiện cụ thể của dự án, cơ quan chuyên môn trình người có thẩm quyền cho phép kiểm toán báo cáo quyết toán hạng mục công trình và toàn bộ dự án.

Bước 3: Tổ chức thẩm tra quyết toán:

Đối với dự án được phép thuê tổ chức kiểm toán độc lập kiểm toán báo cáo quyết toán, chủ đầu tư (BQLDA) phải tổ chức lựa chọn nhà thầu thực hiện kiểm toán theo quy định của Quy chế đấu thầu.

Căn cứ kế hoạch được duyệt, quỹ thời gian thẩm tra quyết toán theo quy định và đặc điểm, tình hình cụ thể của dự án; cơ quan chủ trì thẩm tra quyết toán tổ chức thẩm tra quyết toán vốn đầu tư dự án;

Trường hợp cần thiết, đơn vị chủ trì tổ chức thẩm tra trình cấp có thẩm quyền quyết định thành lập Tổ tư vấn để thẩm tra quyết toán.

Thời gian, nội dung thẩm tra thực hiện theo quy định của Thông tư hướng dẫn quyết toán vốn đầu tư và quy định cụ thể tại Phần II của Quy trình này.

Bước 4: Tổng hợp báo cáo thẩm tra và trình cấp có thẩm quyền phê duyệt quyết toán vốn đầu tư dự án:

Căn cứ kết quả thẩm tra của cán bộ chuyên môn và báo cáo kiểm toán (nếu có), cơ quan chủ trì thẩm tra tổng hợp báo cáo kết quả thẩm tra quyết toán vốn đầu tư dự án, lập hồ sơ trình người có thẩm quyền phê duyệt.

Thời gian tổng hợp báo cáo để trình người có thẩm quyền phê duyệt quyết toán vốn đầu tư dự án không quá 1 tháng.

PHẦN II

QUY ĐỊNH CỤ THỂ

I - TIẾP NHẬN, KIỂM TRA HỒ SƠ BÁO CÁO QUYẾT TOÁN:

Khi nhận được nhận hồ sơ báo cáo quyết toán vốn đầu tư dự án, (hạng mục công trình) hoàn thành của Chủ đầu tư (BQLDA) trình duyệt, theo phân cấp và nhiệm vụ được giao, cơ quan chủ trì thẩm tra quyết toán tiếp nhận, kiểm tra hồ sơ báo cáo quyết toán theo các nội dung sau:

1- Kiểm tra tính pháp lý về thủ tục hành chính, nội dung hồ sơ báo cáo quyết toán và văn bản trình duyệt quyết toán của chủ đầu tư. Xem xét việc chấp hành của chủ đầu tư về thời gian hoàn thành báo cáo, trình cơ quan thẩm tra và phê duyệt quyết toán theo đúng phân cấp và thẩm quyền.

2- Kiểm tra nội dung báo cáo quyết toán vốn đầu tư dự án do chủ đầu tư lập, đối chiếu với biểu mẫu quy định; các hồ sơ, tài liệu liên quan để thẩm tra báo cáo quyết toán theo quy định.

4- Lập phiếu giao nhận hồ sơ; hướng dẫn chủ đầu tư hoàn thiện, bổ sung nội dung báo cáo và hồ sơ, tài liệu còn thiếu.

II- XÁC ĐỊNH HÌNH THỨC TỔ CHỨC THẨM TRA QUYẾT TOÁN

Để xác định hình thức thẩm tra quyết toán thích hợp cần nghiên cứu cụ thể hồ sơ báo cáo quyết toán vốn đầu tư, quá trình thực hiện đầu tư, mức độ phức tạp của dự án; đặc điểm bộ máy quản lý của chủ đầu tư và lực lượng cán bộ của cơ quan chuyên môn thực hiện thẩm tra quyết toán. Việc xác định hình thức thẩm tra có thể được thực hiện ngay trong giai đoạn thực hiện dự án hoặc sau khi kết thúc dự án, chủ đầu tư đã lập xong báo cáo quyết toán toàn bộ dự án gửi cơ quan thẩm tra, phê duyệt.

Căn cứ điều kiện cụ thể và đặc điểm tổ chức quản lý thực hiện dự án, đồng thời xem xét đề nghị của chủ đầu tư, cơ quan chủ trì thẩm tra quyết toán đề xuất phương án thẩm tra, trình cấp có thẩm quyền phê duyệt quyết toán quyết định hình thức thẩm tra theo một trong hai hình thức sau:

1- Hình thức thứ nhất: Cơ quan chuyên môn thuộc cấp có thẩm quyền phê duyệt quyết toán trực tiếp thẩm tra báo cáo quyết toán.

Căn cứ kế hoạch thẩm tra được phê duyệt, hồ sơ báo cáo quyết toán và điều kiện cụ thể của dự án, cơ quan chuyên môn thuộc cấp phê duyệt quyết toán tổ chức bộ máy có nghiệp vụ chuyên môn phù hợp thực hiện thẩm tra báo cáo quyết toán.

Trường hợp đối với các dự án phức tạp, xét thấy cần thiết, cơ quan chủ trì thẩm tra quyết toán trình người có thẩm quyền phê duyệt quyết toán thành lập Tổ tư vấn thực hiện thẩm tra báo cáo quyết toán.

Thành viên tham gia tổ tư vấn thẩm tra quyết toán gồm có:

+ Cơ quan chủ trì thẩm tra quyết toán,

+ Cơ quan thanh toán hoặc cho vay vốn,

+ Các cơ quan quản lý đầu tư và xây dựng,

+ Cơ quan quản lý chuyên ngành có liên quan,

+ Đại diện chủ đầu tư.

2- Hình thức thứ hai: Thuê tổ chức kiểm toán độc lập kiểm toán báo cáo quyết toán; sau đó, cơ quan chuyên môn thực hiện kiểm tra lại.

2.1- Hình thức thuê tổ chức kiểm toán độc lập kiểm toán báo cáo quyết toán, có thể được xác định trong giai đoạn thực hiện dự án: Đối với những dự án lớn, có nhiều hạng mục công trình, cơ quan chuyên môn xem xét đề nghị của chủ đầu tư, trình người có thẩm quyền phê duyệt quyết toán cho phép kiểm toán ngay khi các hạng mục công trình hoàn thành và kiểm toán toàn bộ dự án.

2.2- Căn cứ văn bản cho phép kiểm toán báo cáo quyết toán của cấp có thẩm quyền, mức chi phí kiểm toán xác định theo Thông tư hướng dẫn quyết toán vốn đầu tư của Bộ Tài chính, chủ đầu tư (BQLDA) tổ chức lựa chọn đơn vị kiểm toán độc lập có đủ năng lực và tư cách pháp nhân theo quy định của Quy chế đấu thầu.

Tổ chức kiểm toán độc lập thực hiện kiểm toán báo cáo quyết toán vốn đầu tư dự án theo hợp đồng kiểm toán ký với chủ đầu tư, thực hiện đầy đủ các nội dung thẩm tra báo cáo quyết toán theo yêu cầu và phát hành báo cáo kiểm toán đúng thời gian quy định.

2.3- Cơ quan chức năng thực hiện kiểm tra báo cáo quyết toán vốn đầu tư đã được kiểm toán: cơ quan chuyên môn thực hiện kiểm tra theo các nội dung quy định tại điểm 9, mục III.

III- NỘI DUNG THẨM TRA BÁO CÁO QUYẾT TOÁN:

Căn cứ quyết định của cấp có thẩm quyền phê duyệt quyết toán và kế hoạch thẩm tra được duyệt, cơ quan chuyên môn thuộc cấp có thẩm quyền phê duyệt quyết toán (hoặc Tổ tư vấn thẩm tra quyết toán) trực tiếp thẩm tra báo cáo quyết toán dự án, hạng mục công trình hoàn thành. Các nội dung thẩm tra bao gồm:

1- Thẩm tra hồ sơ pháp lý của dự án:

1.1- Kiểm tra, đối chiếu danh mục, trình tự thực hiện các văn bản pháp lý liên quan đến quá trình đầu tư xây dựng dự án so với các quy định của Quy chế Quản lý đầu tư và xây dựng, Quy chế Đấu thầu.

1.2- Thẩm tra tính pháp lý của các văn bản, hồ sơ kỹ thuật, hồ sơ kinh tế liên quan đến dự án. Xem xét việc chấp hành các nguyên tắc, nội dung quy định của các loại văn bản: Trình tự lập và duyệt văn bản; nội dung của văn bản, thẩm quyền phê duyệt văn bản.

1.3- Kiểm tra tính pháp lý và việc thực hiện Quy chế Đấu thầu, hợp đồng kinh tế giữa chủ đầu tư ký với các bên nhận thầu tư vấn, xây dựng, cung cấp và lắp đặt thiết bị theo các điều kiện của gói thầu đã được cấp có thẩm quyền phê duyệt và các quy định của Pháp lệnh Hợp đồng kinh tế.

1.4- Kiểm tra đối chiếu về quy mô, công suất… của dự án sau khi xây dựng hoàn thành đề nghị quyết toán so với các nội dung của quyết định đầu tư.

1.5- Nhận xét, đánh giá:

- Việc chấp hành các quy định của Nhà nước trong quá trình đầu tư xây dựng dự án, như: Quyết định đầu tư, các thủ tục thực hiện dự án, hình thức quản lý dự án, phương thức xây dựng, mua sắm, lắp đặt thiết bị, nghiệm thu bàn giao cho đơn vị sử dụng và quyết toán vốn đầu tư dự án.

-Việc chấp hành các quy định và thực hiện chức năng của các cơ quan liên quan trong quá trình quản lý đầu tư xây dựng (chủ đầu tư, BQL dự án, đơn vị tư vấn, nhà thầu, cơ quan thanh toán, cho vay vốn) theo cơ chế quản lý đầu tư, xây dựng và quy định của pháp luật.

2 - Thẩm tra nguồn vốn đầu tư của dự án:

2.1 - Thẩm tra nguồn vốn đầu tư:

- Đối chiếu nguồn vốn đầu tư và tiến độ đã thực hiện theo quyết định đầu tư so với kế hoạch đầu tư thực hiện hàng năm; kiểm tra cơ cấu vốn và số vốn đầu tư thực hiện, thanh toán của từng loại nguồn vốn qua các năm.

- Kiểm tra việc quản lý và sử dụng ngoại tệ, xác định thời điểm tính quy đổi tỷ giá ngoại tệ ra Đồng Việt Nam theo chế độ quy định, đối với các dự án có vốn nước ngoài (vốn vay, viện trợ…) hoặc dự án sử dụng vốn trong nước để mua máy móc, thiết bị, vật tư của nước ngoài.

- Phân tích, so sánh cơ cấu vốn đầu tư thực hiện (xây lắp, thiết bị, chi phí khác) với cơ cấu vốn được xác định trong tổng mức vốn đầu tư và tổng dự toán được duyệt.

2.2- Thẩm tra số vốn đầu tư thực hiện hàng năm

- Kiểm tra số liệu báo cáo về hình thực hiện kế hoạch vốn đầu tư hàng năm so với kế hoạch được duyệt;

- Đối chiếu số liệu vốn thanh toán hàng năm của chủ đầu tư và cơ quan thanh toán, cho vay vốn;

- Kiểm tra việc điều chỉnh tăng, giảm vốn đầu tư của dự án đã được cấp có thẩm quyền cho phép so với chế độ và thẩm quyền quy định.

2.3- Nhận xét, đánh giá:

- Nhận xét việc cấp phát thanh toán, cho vay, tiến độ thi công thực tế với tiến độ đã được cấp có thẩm quyền phê duyệt; việc quản lý và sử dụng các loại nguồn vốn đầu tư của dự án.

- Đánh giá việc chấp hành các quy định về việc cấp phát, cho vay, việc quy đổi nguồn vốn ngoại tệ ra Đồng Việt Nam (nếu có).

3 - Thẩm tra chi phí đầu tư:

3.1. Thẩm tra chi phí xây lắp:

3.1.1- Đối với gói thầu thực hiện theo phương thức chỉ định thầu:

- Thẩm tra thủ tục pháp lý của việc chỉ định thầu, đối tượng được chỉ định thầu, thẩm quyền của cấp quyết định chỉ định thầu theo Quy chế Đấu thầu hiện hành.

- Kiểm tra giá trị khối lượng thực hiện đã nghiệm thu đề nghị quyết toán của công trình (hoặc hạng mục công trình) với dự toán được duyệt; xác định giá trị chênh lệch (tăng, giảm) và nguyên nhân dẫn đến thay đổi, bổ sung, phát sinh hoặc do chênh lệch giá).

- Kiểm tra khối lượng phát sinh theo biên bản nghiệm thu phù hợp với bản vẽ hoàn công và quyết định phê duyệt của cấp có thẩm quyền.

- Kiểm tra chủng loại vật liệu đã sử dụng được nghiệm thu đề nghị quyết toán so với thiết kế, dự toán được duyệt.

- Kiểm tra việc chấp hành các quy định của Nhà nước theo các nội dung như:

+Việc áp dụng định mức, đơn giá XDCB của Nhà nước ban hành trong từng thời kỳ;

+ Thực hiện các quy định về giá vật liệu, nhân công, vận chuyển vật liệu để tính chênh lệch giá;

+ Áp dụng các hệ số về trượt giá, phụ phí… đối với từng loại chi phí: vật liệu, nhân công, máy… để xác định giá trị quyết toán của khối lượng hoàn thành.

- Xác định giá trị quyết toán của khối lượng hoàn thành sau thẩm tra quyết toán, chênh lệch (tăng, giảm) so với đề nghị quyết toán. Yêu cầu lập bảng tính toán chi tiết và thuyết minh rõ lý do các khoản chênh lệch.

3.1.2- Đối với gói thầu thực hiện theo phương thức đấu thầu:

Đối với các hạng mục, khối lượng xây lắp thực hiện theo phương thức đấu thầu. Nội dung thẩm tra theo 2 trường hợp như sau:

3.1.2.1- Trường hợp gói thầu thực hiện theo phương thức đấu thầu, hợp đồng trọn gói, nội dung thẩm tra cụ thể như sau:

- Thẩm tra khối lượng và giá trị xây lắp đề nghị quyết toán so với khối lượng và giá trúng thầu, trên cơ sở nghiệm thu khối lượng phù hợp với hồ sơ trúng thầu.

- Kiểm tra chủng loại vật tư, vật liệu sử dụng được nghiệm thu đề nghị quyết toán so với yêu cầu về loại vật tư, vật liệu có trong hồ sơ mời thầu, dự toán trúng thầu được duyệt.

3.1.2.2- Trường hợp gói thầu thực hiện theo phương thức đấu thầu, hợp đồng có điều chỉnh giá, nội dung thẩm tra bao gồm:

- Thẩm tra khối lượng và giá trị xây lắp đề nghị quyết toán so với khối lượng và giá trúng thầu, trên cơ sở nghiệm thu khối lượng phù hợp với hồ sơ trúng thầu.

- Kiểm tra chủng loại vật tư, vật liệu sử dụng được nghiệm thu đề nghị quyết toán so với hồ sơ mời thầu, dự toán trúng thầu được duyệt.

- Thẩm tra khối lượng phát sinh được cấp có thẩm quyền duyệt bổ sung do thay đổi thiết kế, thay đổi dự toán do trượt giá vật tư, nhân công và các chế độ của Nhà nước cho phép. Khối lượng phát sinh theo biên bản nghiệm thu phù hợp với bản vẽ hoàn công, theo đơn giá trúng thầu, giá trị gói thầu được cấp có thẩm quyền duyệt điều chỉnh.

3.1.3- Nhận xét, đánh giá sự tuân thủ và tính hợp lý, hợp pháp trong việc áp dụng các định mức, đơn giá, dự toán; đánh giá việc chấp hành Quy chế Quản lý đầu tư và xây dựng, Quy chế Đấu thầu của chủ đầu tư, các nhà thầu và của các cơ quan quản lý thực hiện dự án.

3.2.Thẩm tra chi phí thiết bị:

3.2.1- Đối với gói thầu thực hiện theo phương thức chỉ định thầu:

- Thẩm tra thủ tục pháp lý của việc chỉ định thầu, thẩm quyền của cấp quyết định chỉ định thầu theo các quy định của Quy chế Đấu thầu.

- Thẩm tra tính hợp lý, phù hợp về danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, giá cả thiết bị được nghiệm thu đề nghị quyết toán so với dự toán chi phí thiết bị được cấp có thẩm quyền phê duyệt.

- Kiểm tra việc chấp hành các điều khoản ký kết trong các hợp đồng kinh tế giữa Chủ đầu tư và đơn vị cung ứng thiết bị;

- Thẩm tra giá trị thiết bị theo các nội dung như:

+ Giá gốc thiết bị (nếu là giá trị thiết bị nhập khẩu bằng ngoại tệ phải tính chuyển đổi ra đồng Việt Nam);

+ Chi phí vận chuyển thiết bị từ nơi mua về đến chân công trình;

+ Chi phí kho bãi, bảo quản, bảo dưỡng thiết bị;

+ Chi phí bảo hiểm thiết bị, phí ngoại thương (nếu có) đối với thiết bị nhập khẩu…

+ Đối với thiết bị cần lắp: Chi phí gia công, lắp đặt thiết bị kiểm tra theo dự toán được duyệt và được nghiệm thu đúng quy định.

- Xác định giá trị thiết bị sau khi thẩm tra quyết toán; báo cáo kết quả thẩm tra phải thuyết minh rõ lý do các khoản tăng, giảm so với giá trị đề nghị quyết toán. Yêu cầu lập bảng tính toán chi tiết và thuyết minh rõ lý do từng khoản chênh lệch.

3.2.2- Đối với gói thầu thực hiện theo phương thức đấu thầu:

- Thẩm tra tính pháp lý việc tổ chức đấu thầu, thực hiện hợp đồng mua sắm thiết bị, thẩm quyền của cấp quyết định trúng thầu theo các quy định của Quy chế đấu thầu.

- Thẩm tra danh mục thiết bị, chủng loại, công suất, chất lượng… nguồn gốc thiết bị được nghiệm thu so với các chỉ tiêu các loại thiết bị theo gói thầu hoặc dự án đã ghi trong hồ sơ mời thầu, quyết định trúng thầu, hợp đồng cung ứng và lắp đặt thiết bị.

3.2.3- Nhận xét, đánh giá: Qua thẩm tra có nhận xét về việc chấp hành các quy định theo Quy chế Quản lý đầu tư và xây dựng, Quy chế Đấu thầu của chủ đầu tư, các nhà thầu và các cơ quan quản lý đầu tư và xây dựng trong quá trình cung ứng vật tư, thiết bị.

3.3- Thẩm tra chi phí khác:

3.3.1- Thẩm tra tính pháp lý đối với các khoản chi phí khác:

- Kiểm tra tính pháp lý để thực hiện các khoản mục chi phí khác của dự án về các mặt như: Tính phù hợp của dự toán chi phí với nội dung dự án, thẩm quyền phê duyệt dự toán, đối chiếu, so sánh với quy định của Nhà nước; việc chấp hành các quy định về đấu thầu thực hiện chi phí, hoặc mua sắm theo chế độ quy định của Nhà nước.

- Thẩm tra các khoản chi phí khác của dự án đã thực hiện trong các giai đoạn đầu tư dự án bằng cách so sánh giá trị đề nghị quyết toán của từng loại chi phí so với dự toán được duyệt và chế độ, tiêu chuẩn, định mức do cơ quan nhà nước có thẩm quyền quy định.

- Phân định theo tính chất chi phí để có phương pháp thẩm tra phù hợp:

+ Đối với các chi phí tính theo tỷ lệ %, kiểm tra các điều kiện quy định trong việc áp dụng các định mức để xác định chi phí của từng loại công việc.

+ Đối với các chi phí tính theo dự toán chi tiết, cần xem xét đối chiếu giá trị thanh toán với dự toán được duyệt, đánh giá mức độ hợp lý của các chi phí.

+ Đối với chi phí quản lý dự án: Căn cứ các quy định của Thông tư hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư từ nguồn vốn NSNN để thẩm tra quyết toán.

3.3.2- Nội dung thẩm tra

Chi tiết nội dung các khoản chi phí khác thực hiện theo giai đoạn đầu tư và xây dựng dự án như sau:

- Giai đoạn chuẩn bị đầu tư:

+ Chi phí lập báo cáo nghiên cứu tiền khả thi, báo cáo nghiên cứu khả thi hoặc báo cáo đầu tư;

+ Chi phí và lệ phí thẩm định báo cáo nghiên cứu khả thi của dự án;

+ Chi phí nghiên cứu khoa học, công nghệ; chi phí tuyên truyền quảng cáo dự án và các chi phí khác.

- Giai đoạn thực hiện dự án:

+ Chi phí khởi công công trình (nếu có);

+ Chi phí đền bù và tổ chức thực hiện đền bù đất đai, hoa màu, di chuyển dân cư và các công trình trên mặt bằng xây dựng; chi phí cho công tác tái định cư và phục hồi ( đối với dự án có yêu cầu tái định cư và phục hồi);

+ Tiền thuê đất hoặc tiền chuyển quyền sử dụng đất;

+ Chi phí rà phá bom mìn;

+ Chi phí khảo sát, thiết kế công trình, mô hình thí nghiệm (nếu có);

+ Các chi phí và lệ phí thẩm định thiết kế kỹ thuật hoặc thiết kế kỹ thuật - thi công, tổng dự toán công trình; thẩm định kết quả đấu thầu, lệ phí địa chính, lệ phí xây dựng, chi phí đánh giá, giám sát đầu tư…

+ Chi phí bảo vệ an toàn, bảo vệ môi trường trong quá trình xây dựng công trình (nếu có);

+ Chi phí bảo hiểm công trình;

+ Các chi phí lập hồ sơ mời thầu, chi phí phân tích đánh giá kết quả đấu thầu xây lắp, mua sắm thiết bị, chi phí giám sát thi công xây dựng và lắp đặt thiết bị.

+ Chi phí Ban quản lý dự án: Thực hiện thẩm tra theo quy định tại Thông tư hướng dẫn của Bộ Tài chính về việc lập, quản lý, sử dụng chi phí quản lý dự án từ nguồn vốn NSNN.

- Giai đoạn kết thúc xây dựng đưa dự án vào sử dụng:

+ Chi phí tháo dỡ công trình tạm, công trình phụ trợ phục vụ thi công, nhà tạm; (chú ý trừ giá trị thu hồi để giảm chi phí);

+ Chi phí thu dọn vệ sinh công trình; tổ chức nghiệm thu, khánh thành và bàn giao công trình;

+ Chi phí đào tạo công nhân kỹ thuật và cán bộ quản lý (nếu có);

+ Chi phí thuê chuyên gia vận hành và sản xuất trong thời gian chạy thử (nếu có);

+ Chi phí nguyên liệu, năng lượng và nhân lực cho quá trình chạy thử không tải và có tải (chú ý trừ giá trị sản phẩm thu hồi được để giảm chi phí);

+ Chi phí Ban quản lý dự án: thực hiện thẩm tra theo quy định tại Thông tư hướng dẫn của Bộ Tài chính về việc lập, quản lý, sử dụng chi phí quản lý dự án từ nguồn vốn NSNN.

+ Chi phí tính quy đổi vốn đầu tư.

+ Chi phí thuê kiểm toán, chi phí thẩm tra và phê duyệt quyết toán.

Trường hợp chi phí khác thực hiện đấu thầu: Thẩm tra chi phí thực hiện nghiệm thu đề nghị quyết toán của các khoản mục so với giá trị chi phí theo hồ sơ trúng thầu được duyệt.

Báo cáo kết quả thẩm tra phải thuyết minh rõ lý do từng khoản khoản tăng, giảm và lập bảng tính toán chi tiết kèm theo.

3.3.3- Nhận xét, đánh giá: Qua thẩm tra có nhận xét, đánh giá việc chấp hành các quy định về quản lý chi phí theo Quy chế Quản lý đầu tư và xây dựng, Quy chế Đấu thầu, các quy định về chế độ quản lý tài chính trong từng thời kỳ của chủ đầu tư, các nhà thầu và các cơ quan có liên quan trong quá trình quản lý thực hiện dự án.

3.4. Trường hợp gói thầu hoặc dự án thực hiện theo Hợp đồng thiết kế - Cung ứng thiết bị vật tư - Xây dựng (Hợp đồng EPC):

Đối với gói thầu hoặc dự án thực hiện theo Hợp đồng EPC, yêu cầu thẩm tra toàn bộ chi phí thực hiện từ khảo sát thiết kế, mua sắm vật tư, thiết bị, xây lắp cho đến khi hoàn thành bàn giao công trình theo nội dung hợp đồng đã ký kết, phù hợp với các quyết định phê duyệt thiết kế, dự toán hoặc giá trúng thầu, cùng các điều khoản khác ghi trong hợp đồng.

Thẩm tra giá trị hợp đồng EPC đã được xác định trên cơ sở hồ sơ yêu cầu của Chủ đầu tư (hoặc hồ sơ mời thầu); mức độ đáp ứng yêu cầu của nhà thầu trúng thầu và kết quả thương thảo, đàm phán hợp đồng; cụ thể trong 2 trường hợp như sau:

- Trường hợp đấu thầu để thực hiện dự án, gói thầu: Theo giá trị hợp đồng EPC đã xác định trên cơ sở giá trúng thầu, được người có thẩm quyền quyết định đầu tư phê duyệt.

- Trường hợp chỉ định thầu để thực hiện dự án, gói thầu: Theo giá trị hợp đồng EPC xác định khi ký hợp đồng, trên cơ sở dự kiến chi phí thực hiện trong hồ sơ yêu cầu của Chủ đầu tư phù hợp với các quyết định phê duyệt thiết kế, dự toán.

Căn cứ vào hình thức thực hiện, giá trị của hợp đồng EPC và các điều khoản ghi trong hợp đồng; hồ sơ thanh toán và nghiệm thu quyết toán, thẩm tra các chi phí trong các trường hợp trên theo các nội dung nêu ở mục 3.1, 3.2.

3.5. Thẩm tra chi phí đối với hạng mục công trình hoàn thành:

Thẩm tra các chi phí xây dựng hạng mục công trình cũng thực hiện theo hướng dẫn thẩm tra chi phí tại các mục 3.1, 3.2, 3.3 nêu trên về chi phí xây lắp, thiết bị và chi phí khác có liên quan trực tiếp của hạng mục công trình đề nghị quyết toán; đến khi quyết toán toàn bộ dự án sẽ thẩm tra và phân bổ toàn bộ chi phí khác của dự án cho các hạng mục công trình để xác định giá trị tài sản.

4- Thẩm tra chi phí đầu tư không tính vào giá trị tài sản:

4.1- Thẩm tra tính pháp lý của các chi phí đầu tư đề nghị không tính vào giá trị tài sản về các mặt: Nội dung chi phí, nguyên nhân và căn cứ đề nghị không tính chi phí vào giá trị tài sản; thẩm quyền của cấp cho phép được quyết toán chi phí đầu tư thực hiện nhưng không tính vào giá trị tài sản.

4.2- Nội dung thẩm tra:

- Thẩm tra các khoản chi phí chủ đầu tư đề nghị không tính vào giá trị tài sản công trình theo chế độ hiện hành của Nhà nước.

- Thẩm tra các chi phí thiệt hại do các nguyên nhân bất khả kháng được phép không tính vào giá trị tài sản theo các nội dung như:

+ Xác định đúng theo các nguyên tắc, thủ tục quy định của Nhà nước về chi phí thiệt hại;

+ Giá trị thiệt hại theo Biên bản xác định phải được chủ đầu tư, đơn vị nhận thầu, cơ quan tư vấn giám sát kiểm tra, xác nhận và kiến nghị xử lý.

+ Đối chiếu kiến nghị xử lý thiệt hại của tổ chức Bảo hiểm. Xem xét mức bồi thường của cơ quan bảo hiểm (nếu có) để giảm chi phí đầu tư.

- Xác định chi phí thiệt hại được cấp có thẩm quyền quyết định huỷ bỏ, cho phép không tính vào giá trị tài sản. Cần kiểm tra đối chiếu giữa biên bản xác định khối lượng huỷ bỏ thực tế với quyết định cho phép huỷ bỏ của cấp có thẩm quyền.

4.3- Nhận xét, đánh giá việc chấp hành các nguyên tắc, thủ tục quy định của Nhà nước về giải quyết thiệt hại; thẩm quyền của người cho phép huỷ bỏ.

5- Thẩm tra xác định giá trị tài sản bàn giao cho đơn vị sử dụng:

5.1- Căn cứ kết quả thẩm tra chi phí đầu tư của dự án, xác định giá trị tài sản công trình hình thành sau đầu tư.

5.2- Tính phân bổ chi phí khác cho các hạng mục công trình:

Phân bổ chi phí khác cho các hạng mục công trình theo nguyên tắc:

+ Loại chi phí khác liên quan trực tiếp đến hạng mục công trình nào thì phân bổ toàn bộ cho hạng mục công trình đó.

+ Loại chi phí khác phân bổ theo tỷ lệ, như: Chi phí chạy thử có tải và không tải sau khi đã trừ các khoản thu được do chạy thử thì phân bổ cho máy móc thiết bị cần lắp theo tỷ lệ vốn lắp đặt, vốn thiết bị cần lắp của từng đối tượng, từng hạng mục trên tổng số vốn lắp đặt, vốn thiết bị cần lắp của các đối tượng, các hạng mục.

+ Loại chi phí khác liên quan đến toàn bộ dự án như chi phí ban quản lý, nghiệm thu, bảo hiểm… được phân bổ cho tất cả các đối tượng là tài sản cố định theo tỷ lệ phân bổ: Tổng chi phí khác cần phân bổ / Tổng chi phí xây dựng, lắp đặt, thiết bị của dự án, hạng mục công trình.

Đối với dự án đầu tư có thời gian thực hiện trên 36 tháng phải tính quy đổi vốn đầu tư hàng năm về mặt bằng giá tại thời điểm nghiệm thu, bàn giao công trình cho đơn vị sử dụng. Kiểm tra việc tính quy đổi vốn đầu tư theo hướng dẫn của Bộ Xây dựng.

5.3 - Xác định chi phí đầu tư hình thành tài sản, bao gồm:

- Chi phí đầu tư hình thành tài sản cố định,

- Chi phí đầu tư hình thành tài sản lưu động.

Xác định chi phí đầu tư thành tài sản cần phân biệt TSCĐ vô hình và hữu hình theo các quy định về chuẩn mực tài sản cố định của Bộ Tài chính. Đặc biệt chú ý đến các khoản không tính vào giá trị TSCĐ, thì phải tính vào chi phí quản lý hoặc được coi là khoản chi phí trả trước dài hạn.

5.4- Xác định giá trị, danh mục tài sản bàn giao cho các đối tượng quản lý đơn vị quản lý, sử dụng.

- Xác định toàn bộ TSCĐ sử dụng của đơn vị Chủ đầu tư và TSCĐ hình thành qua đầu tư để bàn giao cho đơn vị sử dụng: Căn cứ quy mô, tính chất tài sản hình thành để xác định danh mục tài sản: như vật kiến trúc, dây chuyền sản xuất, máy móc thiết bị.

- Kiểm tra theo từng đối tượng tài sản. Riêng những tài sản phục vụ quản lý của Chủ đầu tư thì phải xác định chính xác nguyên giá, giá trị còn lại; đánh giá và có phương án xử lý thu hồi, giảm chi phí đầu tư công trình.

6- Thẩm tra xác định công nợ, vật tư thiết bị tồn đọng sau khi quyết toán:

6.1 - Thẩm tra xác định công nợ:

- Kiểm tra tổng số vốn đã thanh toán cho dự án; xác định số vốn thanh toán các nhà thầu theo các hạng mục, khoản mục chi phí thực hiện đề nghị quyết toán;

- Căn cứ số liệu các khoản mục chi phí đã được xác định sau khi thẩm tra quyết toán, số vốn đã thanh toán và tình hình công nợ báo cáo của chủ đầu tư, xác định các khoản nợ phải thu, phải trả giữa chủ đầu tư và các đơn vị, cá nhân có liên quan.

- Xem xét, kiến nghị phương án xử lý đối với các khoản tiền vốn thu được chưa nộp ngân sách, số dư tiền gửi, tiền mặt.

Thẩm tra cần xác định rõ từng khoản nợ phải thu, nợ phải trả theo đúng đối tượng, đúng thực tế và kiến nghị các biện pháp xử lý.

6.2 - Kiểm tra, xác định giá trị vật tư, thiết bị tồn đọng:

- Kiểm tra giá trị vật tư, thiết bị tồn đọng theo sổ kế toán, đối chiếu với số liệu kiểm kê thực tế;

- Các loại vật tư thiết bị mua sắm phải theo dự toán được duyệt, việc quản lý sử dụng phải theo quy định riêng của từng loại,

- Các loại vật tư thiết bị được tính toán, đánh giá đúng số lượng, đúng giá trị thể hiện trên báo cáo quyết toán.

- Xem xét, kiến nghị phương án xử lý của chủ đầu tư đối với giá trị vật tư, thiết bị tồn đọng.

6.3 - Kiểm tra giá trị tài sản của Ban quản lý dự án:

- Kiểm tra giá trị tài sản của Ban quản lý dự án theo sổ sách kế toán, đối chiếu với số liệu kiểm kê;

- Xác định giá trị còn lại các tài sản của Ban quản lý dự án sau khi đã tính khấu hao theo thời gian sử dụng.

- Xem xét, kiến nghị phương án xử lý đối với giá trị tài sản bàn giao cho đơn vị khác hoặc thanh lý.

- Nhận xét, đánh giá về việc quản lý, bảo quản tài sản của chủ đầu tư, BQL dự án.

7- Xem xét việc thực hiện kết luận của các cơ quan thanh tra, kiểm tra:

Đối với dự án đã được các cơ quan thanh tra, kiểm tra của Nhà nước thực hiện công tác thanh tra, kiểm tra và có kết luận; cơ quan chủ trì thẩm tra quyết toán xem xét các nội dung sau:

7.1- Xem xét việc thực hiện các kết luận của cơ quan thanh tra, kiểm tra;

7.2- Xem xét các kiến nghị của chủ đầu tư, BQL dự án về các vấn đề được các cơ quan thanh tra, kiểm tra kết luận.

7.3- Kiến nghị cấp có thẩm quyền xử lý các vấn đề tồn tại.

8- Xem xét, trình cấp có thẩm quyền giải quyết kiến nghị của chủ đầu tư:

8.1- Căn cứ vào hồ sơ báo cáo quyết toán và kết quả thẩm tra, xem xét, trình cấp có thẩm quyền giải quyết các kiến nghị của chủ đầu tư trong việc áp dụng chính sách, chế độ quản lý xây dựng.

8.2- Xem xét, trình cấp có thẩm quyền giải quyết các kiến nghị của chủ đầu tư về nguồn vốn đầu tư của dự án, tài sản bàn giao cho các đơn vị quản lý.

Trong quá trình thẩm tra hồ sơ báo cáo quyết toán, xét thấy cần thiết cơ quan thẩm tra có thể tổ chức kiểm tra thực tế tại Ban quản lý dự án và hiện trường xây dựng công trình.

9- Cơ quan chủ trì thẩm tra quyết toán thực hiện kiểm tra báo cáo quyết toán đã được kiểm toán:

Trường hợp cấp phê duyệt quyết toán quyết định thuê tổ chức kiểm toán độc lập thực hiện kiểm toán báo cáo quyết toán vốn đầu tư dự án, (hạng mục công trình):

9.1- Tổ chức kiểm toán độc lập thực hiện kiểm toán theo trình tự và báo cáo kết quả kiểm toán theo các nội dung trên (từ điểm1- điểm 8).

9.2- Cơ quan chuyên môn (hoặc Tổ tư vấn thẩm tra quyết toán) kiểm tra báo cáo quyết toán vốn đầu tư dự án đã được kiểm toán, nội dung kiểm tra như sau:

9.2.1- Kiểm tra việc chấp hành trình tự, nội dung kiểm toán của tổ chức kiểm toán theo quy định.

- Kiểm tra tính pháp lý của hợp đồng kiểm toán, thời gian và thể thức thực hiện kiểm toán và công bố báo cáo kiểm toán dự án.

- Căn cứ nội dung hợp đồng đã ký giữa chủ đầu tư và tổ chức kiểm toán, căn cứ báo cáo kết quả kiểm toán, cơ quan chức năng kiểm tra, đánh giá trình tự, nội dung thẩm tra của tổ chức kiểm toán thực hiện về tính đầy đủ và phù hợp theo quy định. Trường hợp đơn vị kiểm toán chưa thực hiện đúng các quy định về công tác thẩm tra quyết toán, cơ quan chủ trì thẩm tra quyết toán trình người có thẩm quyền phê duyệt quyết toán để yêu cầu tổ chức kiểm toán độc lập kiểm toán bổ sung.

9.2.2- Kiểm tra những căn cứ pháp lý mà tổ chức kiểm toán sử dụng để kiểm toán so với quy định của Nhà nước về quản lý đầu tư và xây dựng như:

- Hệ thống cơ chế quản lý, thanh toán vốn đầu tư quy định được áp dụng cho dự án;

- Định mức, đơn giá, các chế độ chính sách có liên quan theo q uy định của Nhà nước đã áp dụng cho dự án;

- Việc tuân thủ các chuẩn mực kiểm toán, các nguyên tắc kiểm toán và các nội dung thẩm tra báo cáo quyết toán vốn đầu tư XDCB theo quy định.

9.2.3- Kiểm tra, xem xét những nội dung còn khác nhau giữa đề nghị quyết toán của chủ đầu tư và báo cáo kiểm toán của tổ chức kiểm toán độc lập.

- Cơ quan chủ trì thẩm tra xem xét những nội dung chưa thống nhất giữa Chủ đầu tư và Tổ chức kiểm toán, các kiến nghị giải quyết của chủ đầu tư.

- Những vướng mắc về cơ chế chính sách, cơ quan chủ trì thẩm tra có văn bản đề nghị các cơ quan chức năng quản lý nhà nước có liên quan có ý kiến cụ thể để giải quyết.

9.2.4 - Nhận xét, kiến nghị.

- Nhận xét về kết quả kiểm toán báo cáo quyết toán của tổ chức kiểm toán về nội dung, chất lượng kiểm toán so với yêu cầu, quy định về thẩm tra báo cáo quyết toán.

- Kiến nghị biện pháp giải quyết các tồn tại của dự án sau khi quyết toán,

- Kiến nghị với các cơ quan liên quan về quá trình quản lý đầu tư, thực hiện dự án; nghiên cứu sửa đổi, bổ sung hoàn thiện cơ chế quản lý.

IV- TỔNG HỢP BÁO CÁO THẨM TRA, TRÌNH DUYỆT QUYẾT TOÁN

Căn cứ kết quả thẩm tra quyết toán và báo cáo kiểm toán của tổ chức kiểm toán độc lập (nếu có), cơ quan chuyên môn thuộc cấp có thẩm quyền phê duyệt quyết toán lập Báo cáo kết quả thẩm tra quyết toán vốn đầu tư dự án hoàn thành, lập Tờ trình và hồ sơ trình người có thẩm quyền phê duyệt theo quy định.

1- Báo cáo kết quả thẩm tra theo quy định của Thông tư hướng dẫn quyết toán vốn đầu tư.

Cơ quan chủ trì thẩm tra quyết toán lập báo cáo thẩm tra theo hướng dẫn. Trường hợp Tổ tư vấn được thành lập để thẩm tra báo cáo quyết toán vốn đầu tư, báo cáo kết quả thẩm tra phải được toàn thể các thành viên Tổ công tác nhất trí ký tên, thông qua báo cáo và chịu trách nhiệm về kết quả do mình thực hiện.

2- Tờ trình kết quả thẩm tra và đề nghị phê duyệt quyết toán vốn đầu tư dự án hoàn thành theo các nội dung, yêu cầu chủ yếu như sau:

- Khái quát toàn bộ dự án, những vấn đề đã được cấp có thẩm quyền quyết định trong quá trình đầu tư thực hiện dự án;

- Tóm tắt kết quả các nội dung thẩm tra đã thực hiện theo mục III nêu trên;

- Kiến nghị giải quyết các tồn tại về nguồn vốn đầu tư, tài sản và công nợ sau khi quyết toán dự án;

3- Hồ sơ trình duyệt quyết toán bao gồm:

- Tờ trình kết quả thẩm tra quyết toán vốn đầu tư dự án hoàn thành

- Tờ trình xin phê duyệt quyết toán Chủ đầu tư kèm theo Báo cáo quyết toán vốn đầu tư dự án hoàn thành của BQL dự án.

- Tập các văn bản pháp lý có liên quan;

- Báo cáo kiểm toán, (nếu có);

- Báo cáo kết quả thẩm tra quyết toán;

- Kết luận của các cơ quan Thanh tra, kiểm tra đối với dự án, (nếu có);

- Văn bản đề nghị giải quyết các kiến nghị và tồn tại của dự án ý kiến xử lý, chỉ đạo của cấp quyết định đầu tư (nếu có), làm cơ sở để người có thẩm quyền xem xét khi phê duyệt quyết toán vốn đầu tư.

- Bản dự thảo Quyết định phê duyệt quyết toán vốn đầu tư dự án hoàn thành. Nội dung quyết định phê duyệt theo quy định của Thông tư hướng dẫn quyết toán vốn đầu tư.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

Thứ trưởng

Nguyễn Công Nghiệp


QD 2004 - 87 quan ly nha thau nuoc ngoai

THỦ TƯỚNG CHÍNH PHỦ ------------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 87/2004/QĐ-TTg | Hà Nội, ngày 19 tháng 5 năm 2004

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 87/2004/QĐ-TTG NGÀY 19 THÁNG 5 NĂM 2004 VỀ VIỆC BAN HÀNH QUY CHẾ QUẢN LÝ HOẠT ĐỘNG CỦA NHÀ THẦU NƯỚC NGOÀI TRONG LĨNH VỰC XÂY DỰNG TẠI VIỆT NAM

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;
Căn cứ Nghị định số 24/2000/NĐ-CP ngày 31 tháng 7 năm 2000 của Chính phủ quy định chi tiết thi hành Luật Đầu tư nước ngoài tại Việt Nam;
Căn cứ Nghị định số 66/2003/NĐ-CP ngày 12 tháng 6 năm 2003 của Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế đấu thầu ban hành kèm theo Nghị định số 88/1999/NĐ-CP ngày 01 tháng 9 năm 1999 và Nghị định số 14/2000/NĐ-CP ngày 05 tháng 5 năm 2000 của Chính phủ;
Theo đề nghị của Bộ trưởng Bộ Xây dựng,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy chế Quản lý hoạt động của nhà thầu nước ngoài trong lĩnh vực xây dựng tại Việt Nam.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Các quy định trái với Quy chế ban hành kèm theo Quyết định này đều bãi bỏ.

Điều 3. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này.

Phan Văn Khải

(Đã ký)

QUY CHẾ

QUẢN LÝ HOẠT ĐỘNG CỦA NHÀ THẦU NƯỚC NGOÀI TRONG LĨNH VỰC XÂY DỰNG TẠI VIỆT NAM
(Ban hành kèm theo Quyết định số 87/2004/QĐ-TTg ngày 19/5/2004 của Thủ tướng Chính phủ)

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng và phạm vi áp dụng

Quy chế này áp dụng đối với hoạt động của nhà thầu nước ngoài tại Việt Nam trong các lĩnh vực tư vấn đầu tư và xây dựng, cung cấp vật tư - thiết bị công nghệ kèm theo dịch vụ kỹ thuật liên quan đến công trình xây dựng, thi công xây dựng công trình.

Trường hợp Điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam đã ký kết hoặc gia nhập có quy định khác với quy định tại Quy chế này thì áp dụng theo Điều ước quốc tế đó.

Điều 2. Giải thích từ ngữ

Các từ ngữ trong Quy chế này được hiểu như sau:

1. "Nhà thầu nước ngoài" là tổ chức, cá nhân nước ngoài có năng lực pháp luật dân sự; đối với cá nhân còn phải có năng lực hành vi dân sự để ký kết và thực hiện hợp đồng. Năng lực pháp luật dân sự và năng lực hành vi dân sự của nhà thầu nước ngoài được xác định theo pháp luật của nước mà nhà thầu có quốc tịch.

Nhà thầu nước ngoài có thể là nhà thầu chính, tổng thầu, nhà thầu liên danh, nhà thầu phụ.

2. "Nhà thầu chính" là nhà thầu có quan hệ hợp đồng nhận thầu trực tiếp với chủ đầu tư.

3. "Tổng thầu" là nhà thầu ký kết hợp đồng trực tiếp với chủ đầu tư xây dựng công trình để nhận thầu toàn bộ một loại công việc hoặc toàn bộ công việc của dự án đầu tư xây dựng công trình. Tổng thầu bao gồm các hình thức chủ yếu sau : tổng thầu thiết kế; tổng thầu thi công xây dựng công trình; tổng thầu thiết kế và thi công xây dựng công trình; tổng thầu thiết kế, cung cấp thiết bị công nghệ và thi công xây dựng công trình; tổng thầu lập dự án đầu tư xây dựng công trình, thiết kế, cung cấp thiết bị công nghệ và thi công xây dựng công trình.

4. "Nhà thầu liên danh" là tổ chức (không phải pháp nhân) bao gồm các nhà thầu nước ngoài hoặc nhà thầu nước ngoài với nhà thầu Việt Nam trên cơ sở hợp đồng liên danh để cùng dự thầu và cùng thực hiện một hợp đồng nhận thầu tại Việt Nam. Trong hợp đồng liên danh phải quy định rõ trách nhiệm chung và riêng của các nhà thầu tham gia trong liên danh đối với công việc nhận thầu của liên danh, đồng thời xác định nhà thầu đứng đầu lãnh đạo liên danh.

5. "Nhà thầu phụ" là nhà thầu có quan hệ hợp đồng với nhà thầu chính hoặc tổng thầu để thực hiện một phần công việc của nhà thầu chính hoặc tổng thầu.

6. "Văn phòng điều hành" là văn phòng của nhà thầu nước ngoài được đăng ký hoạt động tại địa phương có công trình để thực hiện nhiệm vụ nhận thầu sau khi được cấp giấy phép thầu. Văn phòng điều hành chỉ tồn tại trong thời gian thực hiện hợp đồng và giải thể khi thanh lý hợp đồng.

7. "Người được uỷ quyền" là người được nhà thầu nước ngoài uỷ quyền giao dịch tại Việt Nam nhân danh nhà thầu nước ngoài. Việc uỷ quyền phải phù hợp với pháp luật Việt Nam.

8. "Tư vấn đầu tư và xây dựng" là các công việc có tính chuyên nghiệp trong hoạt động đầu tư và xây dựng bao gồm tư vấn lập dự án đầu tư xây dựng, khảo sát xây dựng, thiết kế kiến trúc, thiết kế kỹ thuật, quản lý dự án đầu tư xây dựng, giám sát thi công xây dựng và các dịch vụ kỹ thuật, kinh tế - kỹ thuật khác đối với dự án đầu tư xây dựng.

9. "Thi công xây dựng" là việc thực hiện công tác xây dựng và lắp đặt các thiết bị, dây chuyền công nghệ trong công trình để đưa công trình vào vận hành, khai thác, sử dụng theo thiết kế.

10. "Giấy phép thầu" là giấy phép do cơ quan nhà nước có thẩm quyền của Việt Nam cấp cho nhà thầu nước ngoài theo từng hợp đồng sau khi trúng thầu hoặc được lựa chọn thầu theo quy định của pháp luật Việt Nam.

Điều 3. Nguyên tắc quản lý hoạt động của nhà thầu nước ngoài

1. Nhà thầu nước ngoài chỉ được hoạt động tại Việt Nam sau khi được cơ quan nhà nước có thẩm quyền của Việt Nam cấp giấy phép thầu.

2. Hoạt động của nhà thầu nước ngoài tại Việt Nam phải tuân theo các quy định của pháp luật Việt Nam và các Điều ước quốc tế có liên quan mà Việt Nam ký kết hoặc gia nhập.

Chương 2:

QUY ĐỊNH ĐỐI VỚI NHÀ THẦU NƯỚC NGOÀI

Điều 4. Điều kiện để được cấp giấy phép thầu

Để được cấp giấy phép thầu, nhà thầu nước ngoài phải đáp ứng các điều kiện và yêu cầu sau:

1. Trường hợp đối với gói thầu thuộc đối tượng bắt buộc áp dụng theo quy định của pháp luật về đấu thầu của Việt Nam:

a) Đã trúng thầu hoặc được chọn thầu.

b) Đã có hợp đồng giao nhận thầu.

2. Trường hợp đối với gói thầu thuộc đối tượng không bắt buộc áp dụng theo quy định của pháp luật về đấu thầu của Việt Nam:

a) Đã trúng thầu hoặc được chọn thầu.

b) Đã có hợp đồng giao nhận thầu.

c) Có đủ điều kiện năng lực phù hợp với công việc nhận thầu theo quy định của pháp luật Việt Nam.

3. Trong mọi trường hợp được giao thầu (do thắng thầu thông qua đấu thầu hoặc được chọn thầu) nhà thầu nước ngoài phải liên danh với nhà thầu Việt Nam hoặc phải sử dụng nhà thầu phụ Việt Nam (trừ trường hợp được Thủ tướng Chính phủ cho phép hoặc theo quy định của pháp luật Việt Nam).

4. Phải cam kết thực hiện đầy đủ các quy định của pháp luật Việt Nam có liên quan đến hoạt động nhận thầu tại Việt Nam.

Điều 5. Hồ sơ xin cấp giấy phép thầu

1. Để được xem xét cấp giấy phép thầu tại Việt Nam, nhà thầu nước ngoài phải gửi hồ sơ đăng ký tới cơ quan có thẩm quyền theo phân cấp tại Điều 10 và Điều 16 của Quy chế này.

Hồ sơ xin cấp giấy phép thầu gồm:

a) Đơn xin cấp giấy phép thầu (theo mẫu do Bộ Xây dựng hướng dẫn).

b) Bản sao văn bản về kết quả đấu thầu hoặc quyết định chọn thầu hoặc hợp đồng giao nhận thầu hợp pháp.

c) Bản sao Giấy phép thành lập và Điều lệ công ty (hoặc Giấy chứng nhận đăng ký kinh doanh đối với tổ chức, giấy phép hoạt động tư vấn đối với cá nhân) và chứng chỉ hành nghề của nước, nơi mà nhà thầu nước ngoài mang quốc tịch cấp.

d) Biểu báo cáo kinh nghiệm hoạt động liên quan đến các công việc nhận thầu và báo cáo kiểm toán tài chính trong 3 năm gần nhất (đối với trường hợp nêu tại khoản 2 Điều 4 Quy chế này).

e) Hợp đồng liên danh với nhà thầu Việt Nam hoặc bản cam kết sử dụng nhà thầu phụ Việt Nam để thực hiện công việc nhận thầu (đã có trong hồ sơ dự thầu hay hồ sơ chào thầu).

g) Giấy ủy quyền hợp pháp đối với người không phải là người đại diện theo pháp luật của nhà thầu.

2. Đơn xin cấp giấy phép thầu phải làm bằng tiếng Việt. Các giấy tờ, tài liệu khác của nước ngoài phải được hợp pháp hoá lãnh sự (trừ trường hợp pháp luật Việt Nam hoặc Điều ước quốc tế mà Việt Nam ký kết hoặc gia nhập có quy định khác). Các giấy tờ, tài liệu bằng tiếng nước ngoài phải được dịch ra tiếng Việt và bản dịch phải được công chứng, chứng thực theo quy định của pháp luật Việt Nam.

Điều 6. Thời hạn xét cấp giấy phép thầu và lệ phí cấp giấy phép thầu

1. Cơ quan nhà nước có thẩm quyền theo quy định tại Điều 10 và Điều 16 của Quy chế này xem xét hồ sơ để cấp giấy phép thầu cho nhà thầu nước ngoài trong thời hạn 20 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại Điều 5 của Quy chế này. Trường hợp không cấp, cơ quan có thẩm quyền cấp Giấy phép thầu phải trả lời bằng văn bản cho nhà thầu và nêu rõ lý do.

2. Khi nhận giấy phép thầu, nhà thầu nước ngoài phải nộp lệ phí theo quy định của Bộ Tài chính.

3. Giấy phép thầu hết hiệu lực trong các trường hợp sau:

a) Hợp đồng thầu đã hoàn thành và được thanh lý.

b) Hợp đồng không còn hiệu lực vì nhà thầu nước ngoài bị đình chỉ hoạt động, giải thể, phá sản hoặc vì các lý do khác theo quy định của pháp luật Việt Nam và pháp luật của nước mà nhà thầu có quốc tịch.

Điều 7. Quyền và nghĩa vụ của nhà thầu nước ngoài

1. Nhà thầu nước ngoài có các quyền sau:

a) Được quyền yêu cầu các cơ quan có chức năng hướng dẫn việc lập hồ sơ xin cấp giấy phép thầu và các vấn đề khác liên quan đến hoạt động của nhà thầu theo quy định của Quy chế này.

b) Được quyền tố cáo, khiếu nại những hành vi vi phạm của tổ chức, cá nhân thực hiện các công việc theo quy định của Quy chế này.

c) Được bảo vệ quyền lợi hợp pháp trong kinh doanh tại Việt Nam theo giấy phép thầu được cấp.

2. Nhà thầu nước ngoài có các nghĩa vụ sau:

a) Đăng ký địa chỉ, phương tiện liên lạc, tài khoản giao dịch và nơi mở tài khoản giao dịch của Văn phòng điều hành công trình và người đại diện thực hiện hợp đồng tại cơ quan có liên quan theo quy định của Uỷ ban nhân dân cấp tỉnh nơi có dự án nhận thầu. Đồng thời thông báo các thông tin đó tới Bộ Xây dựng, Bộ Công an, Bộ Tài chính, Bộ Thương mại, Ngân hàng Nhà nước Việt Nam và Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có công trình xây dựng.

b) Đăng ký sử dụng con dấu của Văn phòng điều hành công trình tại Công an tỉnh, thành phố nơi có công trình xây dựng. Nhà thầu nước ngoài chỉ sử dụng con dấu này trong các công việc phục vụ thực hiện hợp đồng tại Việt Nam theo quy định tại giấy phép thầu.

Khi kết thúc hợp đồng, nhà thầu nước ngoài phải nộp con dấu cho cơ quan đã cấp dấu đó.

c) Đăng ký và nộp thuế theo quy định của pháp luật Việt Nam, thực hiện chế độ kế toán, mở tài khoản, thanh toán theo hướng dẫn của Bộ Tài chính và Ngân hàng Nhà nước Việt Nam để phục vụ hoạt động kinh doanh theo hợp đồng.

d) Thực hiện việc tuyển lao động, sử dụng lao động Việt Nam và lao động là người nước ngoài theo quy định của pháp luật Việt Nam về lao động.

Chỉ đăng ký đưa vào Việt Nam những chuyên gia quản lý kinh tế, kỹ thuật và người có tay nghề cao mà Việt Nam không đủ khả năng đáp ứng.

Người nước ngoài làm việc cho nhà thầu nước ngoài tại Việt Nam phải tuân thủ pháp luật Việt Nam về xuất - nhập cảnh, đăng ký tạm trú hoặc thường trú và đăng ký để được cấp giấy phép lao động theo quy định của pháp luật Việt Nam về lao động.

e) Làm các thủ tục xuất khẩu, nhập khẩu vật tư, máy móc, thiết bị liên quan đến hợp đồng nhận thầu tại Việt Nam theo quy định của pháp luật Việt Nam và hướng dẫn của Bộ Thương mại, bao gồm:

- Đăng ký tạm nhập tái xuất vật tư, máy móc, thiết bị thi công xây dựng;

- Đăng ký danh mục nhập khẩu nguyên liệu, nhiên liệu, vật liệu, các thiết bị toàn bộ và đồng bộ cho công trình thuộc hợp đồng nhận thầu.

g) Thực hiện hợp đồng liên danh đã ký kết với nhà thầu Việt Nam hoặc thực hiện các cam kết sử dụng nhà thầu phụ Việt Nam đã được xác định khi dự thầu, chào thầu theo quy định của pháp luật Việt Nam.

h) Mua bảo hiểm theo quy định của pháp luật Việt Nam đối với công việc của nhà thầu bao gồm: bảo hiểm trách nhiệm nghề nghiệp đối với nhà thầu tư vấn đầu tư và xây dựng; bảo hiểm tài sản hàng hoá đối với nhà thầu mua sắm; các loại bảo hiểm đối với nhà thầu thi công xây dựng và các chế độ bảo hiểm khác theo quy định của pháp luật Việt Nam.

i) Đăng kiểm chất lượng vật tư, thiết bị nhập khẩu cung cấp theo hợp đồng nhận thầu.

k) Đăng kiểm an toàn thiết bị thi công xây dựng và phương tiện giao thông liên quan đến hoạt động kinh doanh của nhà thầu nước ngoài theo quy định của pháp luật Việt Nam.

l) Tuân thủ các quy định về quy chuẩn, tiêu chuẩn, về quản lý chất lượng công trình xây dựng, bảo vệ môi trường cũng như các quy định khác của pháp luật Việt Nam có liên quan.

m) Thực hiện các chế độ báo cáo theo quy định trong giấy phép thầu.

n) Khi hoàn thành công trình, nhà thầu nước ngoài phải lập hồ sơ hoàn thành công trình; chịu trách nhiệm bảo hành; quyết toán vật tư, thiết bị nhập khẩu; xử lý vật tư, thiết bị còn dư trong hợp đồng thi công xây dựng công trình theo quy định về xuất nhập khẩu; tái xuất các vật tư, thiết bị thi công đã đăng ký theo chế độ tạm nhập - tái xuất; thanh lý hợp đồng. Đồng thời thông báo tới các cơ quan quản lý nhà nước có liên quan về việc kết thúc hợp đồng, chấm dứt sự hoạt động của Văn phòng điều hành công trình và hoàn trả con dấu Văn phòng điều hành cho cơ quan đã cấp dấu đó.

o) Cung cấp dữ liệu thông tin cho cơ quan quản lý dữ liệu thông tin về nhà thầu theo quy định của pháp luật về đấu thầu.

Chương 3:

QUY ĐỊNH ĐỐI VỚI CHỦ ĐẦU TƯ HOẶC CHỦ DỰ ÁN

Điều 8. Lựa chọn nhà thầu nước ngoài

Khi lựa chọn nhà thầu nước ngoài để thực hiện các gói thầu thuộc đối tượng không bắt buộc áp dụng theo quy định của pháp luật về đấu thầu của Việt Nam, ngoài các yêu cầu do mình quy định, chủ đầu tư hoặc chủ dự án còn phải căn cứ vào các quy định tại điểm c khoản 2, khoản 3, khoản 4 Điều 4 của Quy chế này để xem xét, đánh giá lựa chọn. Hợp đồng giữa chủ đầu tư hoặc chủ dự án với nhà thầu nước ngoài theo nguyên tắc thoả thuận giữa các Bên nhưng không trái với pháp luật Việt Nam.

Điều 9. Trách nhiệm của chủ đầu tư hoặc chủ dự án

Chủ đầu tư hoặc chủ dự án có trách nhiệm:

1. Hướng dẫn nhà thầu nước ngoài tuân thủ các quy định tại Quy chế này và các quy định khác của pháp luật có liên quan; hỗ trợ nhà thầu nước ngoài trong việc chuẩn bị các tài liệu có liên quan đến công trình nhận thầu mà nhà thầu nước ngoài phải kê khai trong hồ sơ xin giấy phép thầu và các thủ tục khác có liên quan theo quy định của pháp luật Việt Nam. Cùng với nhà thầu nước ngoài đăng ký việc xuất khẩu, nhập khẩu vật tư, máy móc, thiết bị có liên quan đến việc thực hiện hợp đồng thuộc trách nhiệm của nhà thầu nước ngoài theo quy định tại Điều 7 của Quy chế này.

2. Giám sát nhà thầu nước ngoài thực hiện đúng các cam kết trong hợp đồng liên danh với nhà thầu Việt Nam hoặc các cam kết sử dụng nhà thầu phụ Việt Nam đã đăng ký khi dự thầu hoặc chào thầu.

3. Xem xét khả năng cung cấp thiết bị thi công xây dựng trong nước trước khi thoả thuận danh mục máy móc, thiết bị thi công của nhà thầu nước ngoài xin tạm nhập - tái xuất.

4. Xem xét khả năng cung cấp lao động kỹ thuật tại Việt Nam trước khi thoả thuận với nhà thầu nước ngoài về danh sách nhân sự người nước ngoài làm việc cho nhà thầu xin nhập cảnh vào Việt Nam để thực hiện các công việc thuộc hợp đồng của nhà thầu nước ngoài.

5. Xác nhận quyết toán vật tư, thiết bị nhập khẩu của nhà thầu nước ngoài khi hoàn thành công trình.

6. Khi sử dụng nhà thầu nước ngoài để thực hiện tư vấn quản lý xây dựng, giám sát chất lượng xây dựng, chủ đầu tư hoặc chủ dự án phải thông báo bằng văn bản cho các nhà thầu khác và các cơ quan quản lý chất lượng xây dựng biết về chức năng, nhiệm vụ của nhà thầu được thực hiện thay mặt cho chủ đầu tư hoặc chủ dự án.

Chương 4:

CHỨC NĂNG, NHIỆM VỤ, QUYỀN HẠN CỦA CÁC CƠ QUAN QUẢN LÝ NHÀ NƯỚC

Điều 10. Bộ Xây dựng

1. Phối hợp với các Bộ, ngành liên quan để quản lý hoạt động của nhà thầu nước ngoài tại Việt Nam theo chức năng.

2. Giải thích, hướng dẫn thủ tục và quản lý việc cấp giấy phép thầu cho nhà thầu nước ngoài thực hiện công việc thầu theo quy định của Quy chế này.

3. Cấp, thu hồi giấy phép thầu đối với trường hợp nhà thầu nước ngoài nhận thầu các gói thầu thuộc dự án nhóm A.

4. Chủ trì, phối hợp với các cơ quan có liên quan tổ chức kiểm tra hoạt động của nhà thầu nước ngoài tại Việt Nam.

5. Xử lý những vi phạm theo quy định tại Điều 18 của Quy chế này.

Điều 11. Bộ Tài chính

1. Quy định mức thu lệ phí, chế độ thu, nộp và sử dụng lệ phí cấp giấy phép thầu.

2. Giải thích, hướng dẫn các quy định về chế độ thu thuế, chế độ báo cáo kế toán, chế độ thanh toán khối lượng công việc hoàn thành, phí bảo hiểm xây dựng và lắp đặt công trình, phí bảo hiểm cung cấp mua sắm hàng hoá, phí bảo hiểm nghề nghiệp dịch vụ tư vấn và các quy định khác liên quan đến hoạt động của nhà thầu nước ngoài tại Việt Nam theo thẩm quyền.

Điều 12. Bộ Công an

1. Quy định việc đăng ký và quản lý con dấu Văn phòng điều hành của nhà thầu nước ngoài tại Việt Nam.

2. Quản lý việc xuất - nhập cảnh, đăng ký tạm trú hoặc thường trú của người nước ngoài làm việc cho nhà thầu nước ngoài tại Việt Nam.

3. Phối hợp với các cơ quan có liên quan đảm bảo an ninh chính trị, trật tự an toàn xã hội, phòng, chống cháy nổ tại các cơ sở hoạt động của nhà thầu nước ngoài.

Điều 13. Bộ Thương mại

1. Quản lý việc tạm nhập - tái xuất, tạm xuất - tái nhập và nhập khẩu máy móc, thiết bị, vật tư để thực hiện thi công xây dựng công trình theo hợp đồng nhận thầu của nhà thầu nước ngoài thực hiện công trình tại Việt Nam.

2. Cấp giấy phép tạm nhập tái xuất, tạm xuất - tái nhập và nhập khẩu máy móc, thiết bị, vật tư cho nhà thầu nước ngoài hoạt động tại Việt Nam.

3. Xem xét việc quyết toán vật tư, máy móc, thiết bị nhập khẩu của nhà thầu nước ngoài và xử lý vật tư, thiết bị còn dư theo quy định của pháp luật.

Điều 14. Bộ Lao động - Thương binh và Xã hội

1. Quản lý việc tuyển dụng và sử dụng lao động là người Việt Nam, người nước ngoài làm việc cho nhà thầu nước ngoài tại Việt Nam.

2. Quản lý việc đăng kiểm an toàn thiết bị trong thi công xây dựng liên quan tới hoạt động của nhà thầu nước ngoài tại Việt Nam.

Điều 15. Bộ Kế hoạch và Đầu tư

Quản lý hệ thống dữ liệu thông tin về nhà thầu nước ngoài hoạt động tại Việt Nam theo quy định của pháp luật về đấu thầu.

Điều 16. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương

1. Quản lý việc đăng ký văn phòng điều hành công trình, người đại diện cho nhà thầu và hoạt động của nhà thầu nước ngoài tại địa phương; chỉ đạo các cơ quan liên quan, chủ đầu tư thuộc địa phương thực hiện Quy chế này và các quy định của pháp luật có liên quan.

2. Uỷ quyền cho Sở Xây dựng địa phương cấp, thu hồi giấy phép thầu đối với trường hợp nhà thầu nước ngoài nhận thầu các gói thầu thuộc dự án nhóm B, C tại địa phương.

3. Tổ chức kiểm tra hoạt động của nhà thầu nước ngoài tại địa phương. Xử lý những vi phạm theo quy định tại Điều 18 của Quy chế này đối với những trường hợp thuộc thẩm quyền cấp giấy phép thầu hoặc đề nghị Bộ Xây dựng và các cơ quan liên quan xử lý những trường hợp không thuộc thẩm quyền.

Chương 5:

KIỂM TRA VÀ XỬ LÝ VI PHẠM

Điều 17. Kiểm tra

1. Bộ Xây dựng chủ trì tổ chức kiểm tra hoạt động của nhà thầu nước ngoài tại Việt Nam theo định kỳ, nhưng không quá một lần trong năm.

2. Các Bộ, ngành có liên quan theo chức năng, thẩm quyền thực hiện việc kiểm tra, nhắc nhở, xử lý nhà thầu nước ngoài khi có vi phạm Quy chế này hoặc các quy định khác của pháp luật.

3. Sở Xây dựng địa phương là đầu mối giúp Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chủ trì tổ chức kiểm tra với sự tham gia của Sở Thương mại, Sở Tài chính, Sở Lao động - Thương binh và Xã hội, Công an tỉnh, thành phố đối với hoạt động của nhà thầu nước ngoài tại địa phương, đồng thời báo cáo định kỳ 6 tháng một lần tình hình cấp Giấy phép thầu và hoạt động của nhà thầu nước ngoài tại địa phương để Bộ Xây dựng tổng hợp báo cáo Chính phủ.

4. Việc kiểm tra đột xuất chỉ được thực hiện khi có dấu hiệu nhà thầu nước ngoài vi phạm pháp luật Việt Nam.

Điều 18. Xử lý vi phạm

1. Nhà thầu nước ngoài hoạt động tại Việt Nam, nếu vi phạm các quy định của Quy chế này và các quy định khác của pháp luật Việt Nam thì tùy theo mức độ vi phạm mà bị xử lý như sau:

a) Bị đình chỉ công việc đang thực hiện tại Việt Nam.

b) Bị xử phạt hành chính khi có vi phạm các quy định về hành chính trong xây dựng.

c) Bị thu hồi giấy phép thầu, đình chỉ quyền tham gia nhận thầu tại Việt Nam có thời hạn hoặc không thời hạn, hoặc bị xử lý bằng các hình thức khác theo quy định của pháp luật.

d) Trong trường hợp gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Cơ quan quản lý nhà nước có chức năng kiểm tra, khi kết luận có các vi phạm pháp luật của nhà thầu nước ngoài tại Việt Nam thì được quyền xử lý theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý theo chức năng và theo quy định của pháp luật.

3. Người có thẩm quyền quản lý hoạt động của nhà thầu nước ngoài tại Việt Nam nếu lợi dụng chức vụ, quyền hạn để sách nhiễu hoặc thực hiện không đúng quy định tại Quy chế này thì tuỳ mức độ vi phạm mà bị xử lý theo quy định của pháp luật.

Chương 6:

ĐIỀU KHOẢN THI HÀNH

Điều 19. Điều khoản thi hành

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Quy chế này.


QD 2005 - 10 dinh muc chi phi quan ly du an theo ND 16

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ XÂY DỰNG SỐ 10/2005/QĐ-BXD
NGÀY 15 THÁNG 4 NĂM 2005 VỀ VIỆC BAN HÀNH ĐỊNH MỨC
CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

BỘ TRƯỞNG BỘ XÂY DỰNG

- Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam;

- Căn cứ Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 7/2/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Nghị định số 36/2003/NĐ-CP ngày 4/4/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

- Theo đề nghị của Viện trưởng Viện Kinh tế Xây dựng và Vụ trưởng Vụ Kinh tế Tài chính;

QUYẾT ĐỊNH

Điều 1: Ban hành kèm theo Quyết định này Định mức chi phí quản lý dự án đầu tư xây dựng công trình.

Điều 2: Quyết định này có hiệu lực sau 15 ngày, kể từ ngày đăng công báo và thay thế Quyết định số 15/2001/QĐ-BXD ngày 20/7/2001 về việc ban hành Định mức chi phí tư vấn đầu tư xây dựng công trình và Định mức chi phí ban quản lý dự án ban hành tại Thông tư số 07/2003/TT-BXD ngày 17/6/2003 hướng dẫn việc lập và quản lý chi phí xây dựng công trình thuộc các dự án đầu tư của Bộ trưởng Bộ Xây dựng .

Điều 3: Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương, các Tổng Công ty nhà nước có trách nhiệm thi hành Quyết định này.

ĐỊNH MỨC CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ
XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Quyết định số 10/2005/QĐ-BXD ngày 15 tháng 4 năm 2005
của Bộ trưởng Bộ Xây dựng)

PHẦN I: QUY ĐỊNH ÁP DỤNG

1. Định mức chi phí quản lý dự án đầu tư xây dựng công trình (sau đây gọi tắt là định mức chi phí quản lý dự án) quy định trong văn bản này là căn cứ xác định chi phí cần thiết cho các công việc quản lý dự án từ khi có chủ trương đầu tư đến khi hoàn thành, nghiệm thu đưa vào sử dụng. Định mức chi phí quản lý dự án áp dụng đối với các dự án sử dụng: vốn ngân sách nhà nước, vốn ODA; vốn tín dụng do nhà nước bảo lãnh; vốn tín dụng đầu tư phát triển của nhà nước và vốn đầu tư phát triển của doanh nghiệp nhà nước.

2. Định mức chi phí quản lý dự án quy định tại bảng số II.1 trong phần II của văn bản này là chi phí tối đa cho các công việc quản lý dự án; bao gồm:

- Quản lý chung của dự án;

- Tổ chức thực hiện công tác đền bù giải phóng mặt bằng thuộc trách nhiệm của chủ đầu tư;

- Thẩm định thiết kế kỹ thuật, thiết kế bản vẽ thi công, dự toán và tổng dự toán của công trình;

- Lập hồ sơ mời dự thầu, mời đấu thầu, phân tích đánh giá hồ sơ dự thầu, hồ sơ đấu thầu để lựa chọn nhà thầu tư vấn; nhà thầu thi công xây dựng; lựa chọn tổng thầu trong xây dựng; thi tuyển phương án kiến trúc (nếu có);

- Giám sát thi công xây dựng; giám sát lắp đặt thiết bị của công trình; giám sát khảo sát xây dựng;

- Kiểm định và chứng nhận sự phù hợp về chất lượng công trình;

- Nghiệm thu công trình đưa vào sử dụng;

- Quyết toán và quy đổi vốn đầu tư xây dựng công trình;

- Thực hiện một số công việc khác (tổ chức thẩm định dự án đầu tư, thẩm định các dự toán chi phí của các công việc tư vấn yêu cầu phải lập dự toán và các công việc khác).

3. Định mức chi phí quản lý dự án được xác định trên cơ sở yêu cầu về nội dung và sản phẩm của các công việc nêu tại điểm 2 và được quy định theo loại công trình như sau:

- Công trình dân dụng;

- Công trình công nghiệp;

- Công trình giao thông;

- Công trình thuỷ lợi;

- Công trình hạ tầng kỹ thuật.

4. Chi phí quản lý dự án tính bằng tỷ lệ % (quy định tại bảng số II.1 trong phần II của văn bản này) của chi phí xây dựng và chi phí thiết bị (chưa có thuế giá trị gia tăng) trong tổng mức đầu tư được duyệt. Chủ đầu tư có trách nhiệm quản lý, sử dụng chi phí quản lý dự án phù hợp với điều kiện năng lực để thực hiện các công việc trên và tuân thủ đúng các quy định có liên quan.

5. Khuyến khích việc áp dụng định mức chi phí quản lý dự án quy định trong văn bản này để xác định chi phí quản lý dự án của các dự án đầu tư xây dựng công trình sử dụng nguồn vốn khác.

6. Khi quản lý các dự án quan trọng do Quốc hội thông qua chủ trương đầu tư và cho phép đầu tư, các dự án nhóm A gồm nhiều dự án thành phần hoặc thực hiện theo phân kỳ đầu tư ghi trong quyết định đầu tư thì chi phí quản lý dự án tính theo định mức chi phí tương ứng của từng dự án thành phần.

7. Đối với dự án áp dụng hình thức tổng thầu thiết kế, cung ứng vật tư thiết bị, thi công xây dựng công trình (EPC), tuỳ thuộc nhiệm vụ do chủ đầu tư giao tổng thầu thực hiện, tổng thầu được được hưởng một phần chi phí quản lý dự án phù hợp với khối lượng công việc được giao, thông qua nội dung, khối lượng công việc trong hợp đồng ký kết với chủ đầu tư. Chi phí quản lý dự án của các dự án ở vùng sâu, vùng xa tính theo định mức chi phí quy định và được điều chỉnh với hệ số k = 1,25; các dự án ở hải đảo tính theo định mức chi phí quy định và được điều chỉnh với hệ số k = 1,35.

8. Trường hợp Chủ đầu tư thuê các tổ chức,cá nhân có năng lực để thực hiện một số công việc quản lý dự án thì Chủ đầu tư phải trích từ nguồn kinh phí quản lý dự án tính theo định mức quy định để thuê các tổ chức,cá nhân thực hiện các công việc này. Chi phí thuê tổ chức có đủ năng lực thực hiện một số công việc chuyên môn xác định theo quy định sau:

8.1. Chi phí thẩm tra thiết kế kỹ thuật, thiết kế bản vẽ thi công, dự toán, tổng dự toán của công trình tính bằng tỷ lệ % (quy định tại bảng số III.1 và số III.2 trong phần III của văn bản này) của chi phí xây dựng (chưa có thuế giá trị gia tăng) trong tổng dự toán hoặc dự toán của công trình được duyệt .

8.2. Chi phí lập hồ sơ mời dự thầu, mời đấu thầu, phân tích đánh giá hồ sơ dự thầu, hồ sơ đấu thầu để lựa chọn nhà thầu thi công xây dựng tính bằng tỷ lệ % (quy định tại bảng III.3 trong phần III của văn bản này) của chi phí xây dựng (chưa có thuế giá trị gia tăng) trong tổng dự toán hoặc dự toán của công trình được duyệt.

8.3. Chi phí lập hồ sơ mời thầu, lựa chọn nhà thầu cung cấp vật tư, thiết bị của công trình tính bằng tỷ lệ % (quy định tại bảng III.4 trong phần III của văn bản này) của chi phí thiết bị (chưa có thuế giá trị gia tăng) trong tổng dự toán hoặc dự toán của công trình được duyệt.

8.4. Chi phí giám sát thi công xây dựng tính bằng tỷ lệ % (quy định tại bảng III.5 trong phần III của văn bản này) của chi phí xây dựng (chưa có thuế giá trị gia tăng) và chi phí giám sát lắp đặt thiết bị tính bằng tỉ lệ % (quy định tại bảng III.6 trong phần III của văn bản này) của chi phí thiết bị (chưa có thuế giá trị gia tăng) trong tổng dự toán công trình của dự án được duyệt.

8.5. Lệ phí thẩm định dự án đầu tư, chi phí thẩm tra quyết toán công trình theo quy định của Bộ Tài chính.

8.6. Chi phí cho các công việc sau được xác định bằng dự toán, gồm: tổ chức thực hiện công tác đền bù giải phóng mặt bằng thuộc trách nhiệm của chủ đầu tư; tuyển chọn phương án kiến trúc (nếu có); lựa chọn nhà thầu tư vấn; lựa chọn tổng thầu trong hoạt động xây dựng; lập nhiệm vụ khảo sát xây dựng, giám sát khảo sát xây dựng; kiểm định và chứng nhận sự phù hợp về chất lượng công trình; quy đổi vốn đầu tư xây dựng công trình; thuê cá nhân, tổ chức tư vấn tham gia thẩm định dự án đầu tư, thẩm tra các dự toán chi phí của các công việc tư vấn yêu cầu phải lập dự toán và thực hiện các công việc khác. Nội dung dự toán như hướng dẫn trong phu lục kèm theo văn bản này. Chủ đầu tư phê duyệt các dự toán chi phí này và tự chịu trách nhiệm trước pháp luật về quyết định của mình.

8.7. Khi thương thảo để ký hợp đồng giao nhận thầu tư vấn thực hiện các công việc nêu tại điểm 8.1; 8.2; 8.3; 8.4, chi phí xây dựng và chi phí thiết bị được tạm xác định theo chi phí xây dựng, chi phí thiết bị trong tổng mức đầu tư được duyệt. Giá trị thanh toán của hợp đồng giao nhận thầu tư vấn sẽ được tính theo chi phí xây dựng và chi phí thiết bị trong tổng dự toán được duyệt.

9. Khi Chủ đầu tư thuê nhà thầu tư vấn thực hiện một số công việc quản lý dự án của các dự án có hồ sơ yêu cầu lập bằng hai thứ tiếng thì chi phí cho các công việc trên được điều chỉnh với hệ số k = 1,2 so với chi phí tính theo định mức quy định tại phần III của văn bản này.

10. Trường hợp tổng dự toán công trình chưa được thẩm tra sau khi các dự toán công trình đã được thẩm tra thì chi phí thẩm tra các dự toán chỉ được tính bằng 85% định mức chi phí quy định. Khi thẩm tra tổng dự toán, dự toán điều chỉnh thì chi phí thẩm tra được xác định bằng dự toán phù với nội dung điều chỉnh tổng dự toán, dự toán công trình nhưng không vượt quá 50% định mức chi phí quy định tại văn bản này.

11. Trường hợp công việc tư vấn đã hoàn thành theo hợp đồng giao nhận thầu tư vấn ký giữa chủ đầu tư với tổ chức, cá nhân có năng lực nhưng dự án không thực hiện hoặc phải làm lại công việc tư vấn theo yêu cầu của Chủ đầu tư (không phải do lỗi của đơn vị tư vấn) thì Chủ đầu tư phải thanh toán chi phí để thực hiện các công việc này theo nội dung của hợp đồng. Khi sản phẩm công việc tư vấn do tổ chức, cá nhân có năng lực thực hiện đã được chấp thuận nhưng chi phí tư vấn chưa được thanh toán theo đúng thời gian đã nêu trong hợp đồng giao nhận thầu thì Chủ đầu tư phải thanh toán chi phí lãi vay theo quy định tương ứng với phần giá trị chi phí tư vấn chưa được thanh toán và thời gian chậm thanh toán.

12. Trường hợp tiến độ thực hiện dự án hoặc thời gian giám sát thi công xây dựng công trình kéo dài so với quy định thì Chủ đầu tư phải báo cáo Người quyết định đầu tư xem xét để quyết định việc điều chỉnh tiến độ thực hiện dự án và thời gian giám sát thi công. Trong trường hợp này, chi phí quản lý dự án hoặc chi phí giám sát thi công xây dựng công trình được bổ sung thêm phần chi phí tương ứng với thời gian bị kéo dài. Chủ đầu tư báo cáo Người quyết định đầu tư quyết định chi phí bổ sung này.

13. Trường hợp chi phí xây dựng và chi phí thiết bị trong tổng mức đầu tư hoặc chi phí xây dựng, chi phí thiết bị trong tổng dự toán, dự toán được duyệt nằm trong khoảng giữa của hai chi phí quy định tại phần II và III của văn bản này thì trị số định mức chi phí quản lý dự án và định mức chi phí thuê các tổ chức có năng lực chuyên môn để thực hiện một số công việc chuyên môn được xác định theo phương pháp nội suy.

14. Chủ đầu tư có trách nhiệm quản lý, sử dụng tiết kiệm, hiệu quả nguồn kinh phí quản lý dự án tính theo định mức quy định tại văn bản này để chi cho các hoạt động trong quá trình quản lý dự án. Trường hợp dự án có đặc thù riêng, nếu chi phí quản lý dự án xác định theo định mức quy định tại văn bản này không phù hợp và đối với các dự án có chi phí xây dựng và chi phí thiết bị trong tổng dự toán (hoặc dự toán) được duyệt lớn hơn 10.000 tỉ đồng thì Chủ đầu tư báo cáo Bộ quản lý ngành hoặc Sở Xây dựng nơi xây dựng công trình để thoả thuận với Bộ Xây dựng để xác định chi phí quản lý dự án cho phù hợp.

15. Việc thực hiện chuyển tiếp sang áp dụng định mức chi phí quy định của văn bản này theo hướng dẫn của Bộ Xây dựng.

BỘ XÂY DỰNG

-----o0o-----

ĐỊNH MỨC CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Quyết định số 10/2005/QĐ-BXD ngày 15 tháng 4 năm 2005
của Bộ trưởng Bộ xây dựng)

HÀ NỘI - 2005

PHỤ LỤC

HƯỚNG DẪN NỘI DUNG DỰ TOÁN CHI PHÍ THUÊ TỔ CHỨC
TƯ VẤN THỰC HIỆN MỘT SỐ CÔNG VIỆC TRONG QUẢN LÝ DỰ ÁN

(Đối với công việc chuyên môn có yêu cầu phải lập dự toán chi phí)

TT | Thành phần chi phí | Diễn giải | Thành tiền (đ) | Cơ cấu tỉ trọng của dự toán chi phí trước thuế (%)
1 | Chi phí nhân công |  |  | 38¸44
 | - Tiền lương và phụ cấp lương, BHXH, công đoàn, BHY tế của bộ phận trực tiếp: | Công x đơn giá ............. |  |
 | + Kỹ sư A, B ... |  |  |
 | + Kỹ thuật viên A, B ... |  |  |
2 | Chi phí khấu hao máy, thiết bị |  |  | 10¸15
 | - Máy tính |  |  |
 | - Máy (thiết bị) khác |  |  |
3 | Chi phí vật liệu, văn phòng phẩm |  |  | 7¸9
 | - Giấy - Mực in | Khối lượng x đơn giá .............. |  |
 | - Văn phòng phẩm |  |  |
 | - Vật liệu khác | .............. |  |
4 | Chi phí chung | 45% x (1+2+3) |  | 20¸25
5 | Chi phí khác |  |  | 4¸7
6 | Thu nhập chịu thuế tính trước | 6% x (1+2+3+4+5) |  | 6
7 | Thuế giá trị gia tăng (GTGT) | Mức thuế suất theo quy định x (1+2+3+4+5+6) |  |
 | Tổng cộng (1 đến 7) |  |  |

PHẦN II
ĐỊNH MỨC CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Bảng II.1: Định mức chi phí quản lý dự án đầu tư xây dựng công trình

Đơn vị tính: %

TT | Loại công trình | Chi phí xây dựng và thiết bị (tỷ đồng)
 |  | Ê 7 | 10 | 20 | 50 | 100 | 200 | 500 | 1000 | 2000 | 5000 | 10000
1 | Công trình dân dụng | 6.336 | 5.734 | 4.900 | 4.261 | 3.469 | 2.879 | 2.513 | 1.950 | 1.730 | 1.239 | 0.947
2 | Công trình công nghiệp | 7.241 | 6.553 | 5.600 | 4.870 | 3.965 | 3.290 | 2.872 | 2.228 | 1.978 | 1.416 | 1.082
3 | Công trình giao thông | 6.939 | 6.280 | 5.367 | 4.667 | 3.800 | 3.153 | 2.752 | 2.136 | 1.895 | 1.357 | 1.037
4 | Công trình thuỷ lợi | 6.637 | 6.007 | 5.134 | 4.464 | 3.634 | 3.016 | 2.632 | 2.043 | 1.813 | 1.298 | 0.992
5 | Hạ tầng kỹ thuật | 6.034 | 5.461 | 4.667 | 4.058 | 3.304 | 2.742 | 2.393 | 1.857 | 1.648 | 1.180 | 0.902

PHẦN III
ĐỊNH MỨC CHI PHÍ THUÊ TỔ CHỨC CÓ NĂNG LỰC THỰC HIỆN MỘT SỐ
CÔNG VIỆC CHUYÊN MÔN TRONG QUÁ TRÌNH QUẢN LÝ DỰ ÁN

Bảng III.1: Định mức chi phí thẩm tra thiết kế kỹ thuật, thiết kế bản vẽ thi công

Đơn vị tính: %

Loại | Chi phí xây dựng (tỷ đồng)
Công trình | Ê 7 | 10 | 20 | 50 | 100 | 200 | 500 | 1000 | 2000 | 5000
Công trình dân dụng | 0.164 | 0.142 | 0.123 | 0.095 | 0.073 | 0.056 | 0.043 | 0.035 | 0.025 | 0.019
Công trình công nghiệp | 0.194 | 0.164 | 0.142 | 0.109 | 0.084 | 0.065 | 0.050 | 0.038 | 0.030 | 0.021
Công trình giao thông + thuỷ lợi | 0.124 | 0.104 | 0.090 | 0.069 | 0.053 | 0.041 | 0.032 | 0.024 | 0.020 | 0.015
Công trình hạ tầng kỹ thuật | 0.131 | 0.109 | 0.095 | 0.073 | 0.056 | 0.043 | 0.034 | 0.026 | 0.022 | 0.016

Bảng III.2: Định mức chi phí thẩm tra dự toán, tổng dự toán công trình

Đơn vị tính: %

Loại | Chi phí xây dựng (tỷ đồng)
Công trình | Ê 7 | 10 | 20 | 50 | 100 | 200 | 500 | 1000 | 2000 | 5000
Công trình dân dụng | 0.161 | 0.139 | 0.122 | 0.092 | 0.072 | 0.054 | 0.040 | 0.033 | 0.024 | 0.018
Công trình công nghiệp | 0.190 | 0.161 | 0.139 | 0.105 | 0.082 | 0.063 | 0.048 | 0.036 | 0.029 | 0.020
Công trình giao thông + thuỷ lợi | 0.122 | 0.102 | 0.088 | 0.066 | 0.052 | 0.040 | 0.030 | 0.023 | 0.019 | 0.014
Công trình hạ tầng kỹ thuật | 0.128 | 0.106 | 0.092 | 0.071 | 0.054 | 0.041 | 0.032 | 0.025 | 0.021 | 0.015

Bảng III.3: Định mức chi phí lựa chọn nhà thầu thi công xây dựng công trình

Đơn vị tính: %

Loại công trình | Chi phí xây dựng (tỷ đồng)
 | Ê 7 | 10 | 20 | 50 | 100 | 200 | 500 | 1000 | 2000 | 5000
Công trình dân dụng | 0.312 | 0.260 | 0.208 | 0.117 | 0.078 | 0.047 | 0.031 | 0.025 | 0.021 | 0.018
Công trình công nghiệp | 0.390 | 0.338 | 0.234 | 0.130 | 0.091 | 0.059 | 0.043 | 0.033 | 0.027 | 0.022
Công trình giao thông | 0.242 | 0.208 | 0.143 | 0.091 | 0.056 | 0.035 | 0.030 | 0.018 | 0.016 | 0.013
Công trình thuỷ lợi | 0.260 | 0.218 | 0.182 | 0.100 | 0.059 | 0.038 | 0.320 | 0.020 | 0.017 | 0.014
Hạ tầng kỹ thuật | 0.273 | 0.234 | 0.156 | 0.104 | 0.065 | 0.039 | 0.033 | 0.021 | 0.018 | 0.016

Ghi chú: Định mức chi phí lựa chọn nhà thầu thi công xây dựng công trình tính theo quy định tại bảng III.3 và được phân chia như sau:

1. Giai đoạn sơ tuyển lựa chọn nhà thầu: 15%.

Trong đó:

- Lập hồ sơ mời dự thầu: 7%.

- Xem xét đánh giá năng lực các nhà thầu: 8%.

2. Giai đoạn đấu thầu: 85%.

Trong đó:

- Lập hồ sơ mời đấu thầu: 35%.

- Đánh giá lựa chọn nhà thầu: 50%.

Bảng III.4: Định mức chi phí lựa chọn nhà thầu cung cấp vật tư thiết bị công trình

Đơn vị tính: %

Loại công trình | Chi phí thiết bị (tỷ đồng)
 | Ê 7 | 10 | 20 | 50 | 100 | 200 | 500 | 1000 | 2000 | 5000
Công trình dân dụng | 0.234 | 0.221 | 0.208 | 0.109 | 0.070 | 0.062 | 0.053 | 0.036 | 0.029 | 0.022
Công trình công nghiệp | 0.372 | 0.338 | 0.304 | 0.172 | 0.112 | 0.096 | 0.081 | 0.056 | 0.044 | 0.034
Công trình giao thông | 0.170 | 0.157 | 0.138 | 0.079 | 0.052 | 0.046 | 0.038 | 0.026 | 0.021 | 0.017
Công trình thuỷ lợi | 0.182 | 0.169 | 0.147 | 0.085 | 0.056 | 0.048 | 0.040 | 0.033 | 0.025 | 0.020
Hạ tầng kỹ thuật | 0.208 | 0.182 | 0.156 | 0.094 | 0.062 | 0.053 | 0.046 | 0.035 | 0.027 | 0.021

Ghi chú: Định mức chi phí lựa chọn nhà thầu cung cấp vật tư thiết bị công trình tính theo quy định tại bảng III.4 và được phân chia như sau:

1. Giai đoạn sơ tuyển lựa chọn nhà thầu: 15%.

Trong đó:

- Lập hồ sơ mời dự thầu: 7%.

- Xem xét đánh giá năng lực các nhà thầu: 8%.

2. Giai đoạn đấu thầu: 85%.

Trong đó:

- Lập hồ sơ mời đấu thầu: 35%.

- Đánh giá lựa chọn nhà thầu: 50%.

Bảng III.5: Định mức chi phí giám sát thi công xây dựng công trình

Đơn vị tính: %

Loại | Chi phí xây dựng (tỷ đồng)
Công trình | Ê 7 | 10 | 20 | 50 | 100 | 200 | 500 | 1000 | 2000 | 5000
Công trình dân dụng | 1.997 | 1.856 | 1.612 | 1.376 | 1.096 | 0.918 | 0.706 | 0.495 | 0.446 | 0.401
Công trình công nghiệp | 2.114 | 1.894 | 1.676 | 1.422 | 1.111 | 0.994 | 0.806 | 0.533 | 0.480 | 0.432
Công trình giao thông | 1.974 | 1.750 | 1.440 | 1.266 | 0.976 | 0.724 | 0.571 | 0.434 | 0.391 | 0.352
Công trình thuỷ lợi | 1.780 | 1.446 | 1.276 | 1.155 | 0.917 | 0.706 | 0.564 | 0.391 | 0.352 | 0.317
Hạ tầng kỹ thuật | 1.708 | 1.428 | 1.256 | 1.104 | 0.868 | 0.678 | 0.542 | 0.362 | 0.326 | 0.293

Bảng III.6: Định mức chi phí giám sát thi công lắp đặt thiết bị của công trình

Đơn vị tính: %

Loại | Chi phí thiết bị (tỷ đồng)
Công trình | Ê 7 | 10 | 20 | 50 | 100 | 200 | 500 | 1000 | 2000 | 5000
Công trình dân dụng | 0.636 | 0.536 | 0.454 | 0.378 | 0.250 | 0.208 | 0.178 | 0.120 | 0.108 | 0.097
Công trình công nghiệp | 0.908 | 0.728 | 0.638 | 0.608 | 0.515 | 0.335 | 0.288 | 0.243 | 0.218 | 0.196
Công trình giao thông | 0.538 | 0.430 | 0.368 | 0.308 | 0.203 | 0.178 | 0.148 | 0.100 | 0.090 | 0.081
Công trình thuỷ lợi | 0.578 | 0.456 | 0.372 | 0.330 | 0.218 | 0.188 | 0.158 | 0.108 | 0.097 | 0.087
Hạ tầng kỹ thuật | 0.640 | 0.510 | 0.438 | 0.365 | 0.243 | 0.205 | 0.178 | 0.118 | 0.106 | 0.095


QD 2005 - 11 dinh muc chi phi lap du an va tk theo ND 16

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ XÂY DỰNG SỐ 11/2005/QĐ-BXD
NGÀY 15 THÁNG 4 NĂM 2005 VỀ VIỆC BAN HÀNH ĐỊNH MỨC
CHI PHÍ LẬP DỰ ÁN VÀ THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

BỘ TRƯỞNG BỘ XÂY DỰNG

- Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam;

- Căn cứ Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 7/2/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Nghị định số 36/2003/NĐ-CP ngày 4/4/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

- Theo đề nghị của Viện trưởng Viện Kinh tế Xây dựng và Vụ trưởng Vụ Kinh tế Tài chính;

QUYẾT ĐỊNH

Điều 1: Ban hành kèm theo Quyết định này Định mức chi phí lập dự án và thiết kế xây dựng công trình.

Điều 2: Quyết định này có hiệu lực sau 15 ngày, kể từ ngày đăng công báo và thay thế Quyết định số 12/2001/QĐ-BXD ngày 20/7/2001 về việc ban hành Định mức chi phí thiết kế xây dựng công trình; Quyết định số 15/2001/QĐ-BXD ngày 20/7/2001 về việc ban hành Định mức chi phí tư vấn đầu tư xây dựng công trình của Bộ trưởng Bộ Xây dựng.

Điều 3: Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương, các Tổng Công ty nhà nước có trách nhiệm thi hành Quyết định này.

ĐỊNH MỨC CHI PHÍ LẬP DỰ ÁN VÀ THIẾT KẾ
XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Quyết định số 11/2005/QĐ-BXD
ngày 15 tháng 4 năm 2005 của Bộ trưởng Bộ Xây dựng)

PHẦN I: QUY ĐỊNH ÁP DỤNG

1. Định mức chi phí quy định trong văn bản này là căn cứ xác định chi phí cần thiết để lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình sử dụng: vốn ngân sách nhà nước, vốn ODA; vốn tín dụng do nhà nước bảo lãnh; vốn tín dụng đầu tư phát triển của nhà nước và vốn đầu tư phát triển của doanh nghiệp nhà nước.

2. Định mức chi phí được xác định trên cơ sở các yêu cầu về nội dung và sản phẩm của các công việc nêu tại điểm 1 và phù hợp với phân loại, phân cấp công trình, bước thiết kế quy định trong Luật Xây dựng và các Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 về quản lý chất lượng công trình và Nghị định số 16/2005/NĐ-CP ngày 7/2/2005 về quản lý dự án đầu tư xây dựng công trình của Chính phủ hướng dẫn thi hành Luật Xây dựng.

3. Định mức chi phí thiết kế xây dựng công trình quy định chi phí cho công việc thiết kế của công trình có yêu cầu thiết kế 3 bước hoặc thiết kế 2 bước. Định mức chi phí thiết kế áp dụng là hạng mục công trình khi chỉ có yêu cầu thiết kế riêng hạng mục công trình hoặc hạng mục có công năng riêng, độc lập trong công trình.

4. Khuyến khích việc áp dụng định mức chi phí quy định tại văn bản này để xác định chi phí lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình của các dự án sử dụng nguồn vốn khác.

5. Đối với các dự án sử dụng các loại vốn nêu tại điểm 1, khi thuê nhà thầu tư vấn nước ngoài lập báo cáo đầu tư, dự án đầu tư và thiết kế xây dựng công trình thì chi phí thuê nhà thầu tư vấn nước ngoài được xác định bằng dự toán chi phí lập theo thông lệ quốc tế phù hợp với yêu cầu sử dụng tư vấn nước ngoài cho các công việc và phù hợp với điều kiện thực tế tại Việt nam. Chi phí để thực hiện các công việc trong liên danh giữa nhà thầu tư vấn nước ngoài với nhà thầu tư vấn trong nước hoặc nhà thầu tư vấn trong nước làm thầu phụ do các bên thoả thuận trên cơ sở khối lượng công việc và chi phí tương ứng ghi trong hợp đồng giao nhận thầu tư vấn. Người quyết định đầu tư phê duyệt dự toán chi phí thuê nhà thầu tư vấn nước ngoài thực hiện các công việc trên.

6. Định mức chi phí lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình xác định theo loại công trình. Loại công trình được quy định tại Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng; cụ thể như sau:

- Công trình dân dụng (gọi tắt là DD) gồm: nhà ở; công trình văn hoá; công trình giáo dục; công trình y tế; công trình thương nghiệp; nhà làm việc; khách sạn, nhà khách; nhà phục vụ giao thông; nhà phục vụ thông tin liên lạc; tháp thu, phát sóng viễn thông, truyền thanh, truyền hình; sân vận động; nhà thể thao; công trình thể thao dưới nước.

- Công trình công nghiệp (gọi tắt là CN) gồm: công trình khai thác than; quặng; công trình khai thác dầu, khí đốt; công trình công nghiệp hoá chất và hoá dầu, chế biến khí; công trình kho xăng, dầu, khí hoá lỏng, tuyến ống dẫn khí, dầu; công trình luyện kim; công trình cơ khí chế tạo; công nghiệp điện tử, tin học; công trình năng lượng; công trình công nghiệp nhẹ; công trình chế biến thực phẩm; công trình công nghiệp vật liệu xây dựng.

- Công trình giao thông (gọi tắt là GT) gồm: đường bộ; đường sắt; cầu; hầm; công trình đường thuỷ; sân bay.

- Công trình thuỷ lợi (gọi tắt là TL) gồm: công trình hồ chứa; công trình đập; công trình thuỷ nông; công trình đê, kè.

- Công trình hạ tầng kỹ thuật (gọi tắt là HTKT) gồm: công trình cấp, thoát nước; công trình xử lý chất thải; cáp thông tin.

7. Định mức chi phí lập báo cáo đầu tư xây dựng công trình xác định bằng tỉ lệ % (quy định tại phần II của văn bản này) của chi phí xây dựng và chi phí thiết bị (chưa có thuế giá trị gia tăng) trong sơ bộ tổng mức đầu tư được cơ quan có thẩm quyền thông qua và cho phép đầu tư; Định mức chi phí lập dự án đầu tư xây dựng công trình, lập báo cáo kinh tế kỹ thuật xây dựng công trình xác định bằng tỉ lệ % (quy định tại phần II của văn bản này) của chi phí xây dựng và chi phí thiết bị (chưa có thuế giá trị gia tăng) trong tổng mức đầu tư của dự án, báo cáo kinh tế kỹ thuật được duyệt.

8. Định mức chi phí thiết kế xây dựng công trình được xác định bằng tỷ lệ % (quy định tại phần III của văn bản này) của chi phí xây dựng (chưa có thuế giá trị gia tăng) trong tổng dự toán hoặc dự toán của công trình được duyệt. Trường hợp chi phí thiết bị chiếm tỉ trọng lớn trong tổng dự toán hoặc dự toán của công trình thì định mức chi phí thiết kế được quy định cụ thể tại phần III của văn bản này.

9. Khi thương thảo để ký hợp đồng giao nhận thầu lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật xây dựng công trình, chi phí xây dựng và chi phí thiết bị được tạm xác định để tính giá trị hợp đồng. Giá trị thanh toán của hợp đồng giao nhận thầu lập báo cáo đầu tư xây dựng công trình được tính theo chi phí xây dựng và chi phí thiết bị trong sơ bộ tổng mức đầu tư trong báo cáo đầu tư được cơ quan có thẩm quyền thông qua và cho phép đầu tư. Giá trị thanh toán của hợp đồng giao nhận thầu lập dự án đầu tư, lập báo cáo kinh tế kỹ thuật xây dựng công trình được tính theo chi phí xây dựng và chi phí thiết bị trong tổng mức đầu tư được duyệt. Khi thương thảo để xác định giá trị hợp đồng giao nhận thầu thiết kế, chi phí xây dựng (hoặc chi phí thiết bị) được tạm xác định theo chi phí xây dựng (hoặc chi phí thiết bị) trong tổng mức đầu tư được duyệt để tạm xác định giá trị hợp đồng. Giá trị thanh toán của hợp đồng giao nhận thầu thiết kế được tính theo chi phí xây dựng (hoặc chi phí thiết bị) trong tổng dự toán hoặc dự toán được duyệt.

10. Nội dung định mức chi phí lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình bao gồm các khoản: chi phí nhân công; chi phí khấu hao máy, thiết bị; chi phí vật liệu, văn phòng phẩm; chi phí quản lý; chi phí đào tạo, bồi dưỡng nghiệp vụ; bảo hiểm y tế, bảo hiểm xã hội, bảo hiểm trách nhiệm nghề nghiệp và thu nhập chịu thuế tính trước (không bao gồm thuế giá trị gia tăng).

11. Chi phí lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình được xác định theo công thức chung dưới đây:

Ctv = Cct x Nt x k (1)

Trong đó:

- Ctv : Chi phí lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình);

- Cct: Chi phí xây dựng và thiết bị (khi xác định chi phí lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật); chi phí xây dựng (khi xác định chi phí thiết kế);

- Nt: Định mức chi phí lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình);

- k: Hệ số điều chỉnh mức chi phí lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình) (nếu có).

12. Định mức chi phí được điều chỉnh trong các trường hợp sau:

12.1. Đối với định mức chi phí lập dự án đầu tư, lập báo cáo kinh tế kỹ thuật:

- Dự án cải tạo, sửa chữa được điều chỉnh với hệ số: k = 1,2.

- Dự án mở rộng có kết nối với dây chuyền công nghệ của dự án hiện có (nếu chưa dự kiến kiến trước khi đầu tư) được điều chỉnh với hệ số: k = 1,15. Các dự án mở rộng khác không được điều chỉnh.

- Dự án có tổng mức đầu tư £ 10 tỷ đồng, xây dựng ở vùng sâu, vùng xa được điều chỉnh với hệ số: k = 1,15; xây dựng ở hải đảo được điều chỉnh với hệ số: k = 1,25. Không áp dụng quy định này đối với các dự án đầu tư xây dựng hạ tầng thuộc chương trình 135 và chương trình xây dựng trung tâm cụm xã miền núi, núi cao.

12.2. Đối với định mức chi phí thiết kế xây dựng công trình:

a) Công trình sửa chữa, cải tạo, nâng cấp, mở rộng:

- Thiết kế sửa chữa, cải tạo, nâng cấp :

+ Trường hợp thiết kế không thay đổi kết cấu chịu lực của công trình: k =1,1.

+ Trường hợp thiết kế có thay đổi kết cấu chịu lực của công trình hoặc thiết kế cải tạo, nâng cấp dây chuyền công nghệ, bổ sung thiết bị: k=1,2.

+ Trường hợp thiết kế có thay đổi kết cấu chịu lực và móng của công trình hoặc hạng mục công trình: k=1,3.

- Thiết kế mở rộng có tính toán kết nối với dây chuyền công nghệ của công trình hiện có: k = 1,15. Các trường hợp thiết kế mở rộng khác: k = 1,0 .

b) Thiết kế xây dựng công trình có tổng mức đầu tư £ 10 tỷ đồng xây dựng ở vùng sâu, vùng xa được điều chỉnh với hệ số k=1,15; xây dựng ở hải đảo được điều chỉnh với hệ số k= 1,2. Không áp dụng quy định này đối với các dự án đầu tư xây dựng hạ tầng thuộc chương trình 135 và chương trình xây dựng trung tâm cụm xã miền núi, núi cao.

c) Khi xác định chi phí thiết kế sửa chữa, cải tạo, nâng cấp hoặc mở rộng, chi phí xây dựng là chi phí xây dựng sửa chữa, cải tạo, nâng cấp hoặc mở rộng trong tổng dự toán (hoặc dự toán) được duyệt.

12.3. Khi áp dụng hệ số điều chỉnh định mức thiết kế sửa chữa, cải tạo, nâng cấp, mở rộng quy định tại phần III của văn bản này thì không áp dụng hệ số điều chỉnh định mức sửa chữa, cải tạo, nâng cấp, mở rộng quy định tại điểm a mục 12.2 nêu trên.

13. Định mức chi phí thiết kế xây dựng công trình được điều chỉnh giảm theo hệ số (k) cho các trường hợp thiết kế xây dựng công trình dưới đây (không điều chỉnh giảm chi phí giám sát tác giả. Chi phí giám sát tác giả trong trường hợp này được quy định tại điểm 19 của văn bản):

13.1. Sử dụng thiết kế mẫu, thiết kế điển hình do cơ quan có thẩm quyền ban hành:

+ Công trình thứ nhất: k =0,36

+ Công trình thứ hai trở đi: k =0,18

13.2. Thiết kế công trình lặp lại trong một cụm công trình hoặc trong một dự án hoặc sử dụng lại thiết kế:

+ Công trình thứ nhất không điều chỉnh, theo đúng định mức quy định.

+ Công trình thứ hai: k =0,36

+ Công trình thứ ba trở đi: k =0,18

14. Định mức chi phí thiết kế các công trình san nền bằng 40% định mức chi phí thiết kế công trình cấp IV của loại công trình giao thông.

15. Khi lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật xây dựng công trình có yêu cầu hồ sơ lập bằng hai thứ tiếng thì định mức chi phí được điều chỉnh với hệ số k= 1,2.

16. Trường hợp không sử dụng báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình đã hoàn thành hoặc lập lại báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật; thiết kế lại; hoặc sửa đổi báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật; sửa đổi thiết kế; lập lại dự toán; tổng dự toán của công trình theo yêu cầu của Chủ đầu tư (không phải do lỗi của nhà thầu tư vấn) thì Chủ đầu tư phải thanh toán chi phí để thực hiện các công việc trên. Chi phí cho công việc thiết kế đã hoàn thành nhưng không sử dụng được tính theo chi phí xây dựng (hoặc chi phí thiết bị) trong tổng mức đầu tư được duyệt. Chi phí cho công việc lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật đã hoàn thành nhưng không sử dụng và các công việc nêu trên do các bên thoả thuận trong hợp đồng giao nhận thầu.

17. Chủ đầu tư phải trả khoản lãi theo lãi suất của ngân hàng cho nhà thầu lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình đối với những khối lượng công việc đã hoàn thành theo hợp đồng nhưng chủ đầu tư chậm thanh toán. Việc thanh toán chi phí này do các bên thoả thuận trong hợp đồng giao nhận thầu lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình.

18. Trường hợp cần nội suy định mức chi phí lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình, áp dụng theo công thức:

Nb - Na

Nt = Nb - (Ct - Cb) (2)

Ca - Cb

Trong đó:

- Nt : Định mức chi phí lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình) theo chi phí xây dựng và thiết bị hoặc chi phí xây dựng cần tính;

- Ct : Chi phí xây dựng và thiết bị hoặc chi phí xây dựng cần tính định mức chi phí lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình);

- Ca : Chi phí xây dựng và thiết bị hoặc chi phí xây dựng cận trên chi phí cần tính định mức chi phí lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình);

- Cb : Chi phí xây dựng và thiết bị hoặc chi phí xây dựng cận dưới chi phí cần tính định mức chi phí lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình);

- Na : Định mức chi phí lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình) tương ứng với Ca;

- Nb : Mức chi phí lập lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình) tương ứng với Cb.

19. Trong chi phí thiết kế kỹ thuật đối với công trình có yêu cầu thiết kế 3 bước và chi phí thiết kế bản vẽ thi công đối với công trình có yêu cầu thiết kế 2 bước tính theo định mức chi phí quy định tại phần III của văn bản này đã bao gồm 10% chi phí giám sát tác giả.

20. Chi phí thiết kế khi áp dụng hệ số điều chỉnh giảm định mức quy định tại điểm 13 được xác định theo công thức:

Ctk = Cxd x Nt x (k + 0,1) (3)

Trong đó:

- Ctk : Chi phí thiết kế công trình (hoặc hạng mục công trình);

- Cxd: Chi phí xây dựng;

- Nt : Định mức chi phí thiết kế quy định tại phần III của văn bản này;

- k: Hệ số điều chỉnh giảm định mức chi phí thiết kế (nếu có).

- 0,1: Định mức chi phí giám sát tác giả (10%).

21. Trường hợp thời gian giám sát tác giả bị kéo dài so với quy định thì Chủ đầu tư phải xác định nguyên nhân của việc kéo dài thời gian giám sát tác giả và trách nhiệm của các bên có liên quan. Nếu việc kéo dài thời gian giám sát tác giả không do nhà thầu thiết kế gây ra thì Chủ đầu tư cùng với nhà thầu thiết kế thống nhất tính bổ sung phần chi phí tăng thêm này bằng dự toán và chịu trách nhiệm về việc tính bổ sung chi phí này.

22. Việc lựa chọn chủng loại, chất lượng của vật tư, thiết bị sử dụng vào công trình trong quá trình thiết kế do Chủ đầu tư quyết định. Chủ đầu tư chịu trách nhiệm trước pháp luật về quyết định của mình.

23. Định mức chi phí lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình chưa quy định chi phí để thực hiện các công việc sau:

- Khảo sát xây dựng phục vụ thiết kế;

- Đo đạc, đánh giá hiện trạng công trình phục vụ thiết kế sửa chữa, cải tạo, nâng cấp, mở rộng;

- Thiết kế di dời; thiết kế phá dỡ công trình xây dựng;

- Thiết kế chế tạo thiết bị;

- Tham gia chạy thử và hiệu chỉnh thiết bị;

- Đưa tim, mốc thiết kế công trình ra thực địa;

- Mô tả địa chất trong quá trình xây dựng công trình nguồn thuỷ điện;

- Mua bản quyền trí tuệ thiết kế;

- Làm mô hình công trình;

- Đánh giá tác động môi trường; nghiên cứu vi phân vùng động đất; lập báo cáo đánh giá khoáng sản trong khu vực ảnh hưởng của công trình;

- Các công việc thiết kế khác.

Chi phí để thực hiện các công việc nêu trên được xác định theo các văn bản hướng dẫn tương ứng hoặc bằng dự toán do Chủ đầu tư quyết định. Trường hợp dự án sử dụng vốn ngân sách nhà nước do Người quyết định đầu tư quyết định. Nội dung dự toán chi phí như hướng dẫn trong phụ lục kèm theo văn bản này.

24. Trường hợp lập báo cáo đầu tư, dự án đầu tư và thiết kế xây dựng công trình có đặc thù riêng, khi áp dụng định mức chi phí theo quy định của văn bản này không phù hợp và dự án có chi phí xây dựng và thiết bị (đối với công việc lập báo cáo đầu tư, dự án đầu tư); chi phí xây dựng (đối với công việc thiết kế) ngoài quy định tại văn bản này thì Chủ đầu tư báo cáo Bộ quản lý ngành hoặc Sở xây dựng nơi xây dựng công trình để thoả thuận với Bộ Xây dựng xác định định mức chi phí cho phù hợp.

25. Căn cứ yêu cầu cụ thể về tiến độ, về kỹ mỹ thuật của công trình, về nội dung của công việc lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình (hoặc khi lập dự án, thiết kế có sử dụng giải pháp công nghệ mới góp phần rút ngắn thời gian thi công xây dựng, tăng hiệu quả sử dụng công trình hoặc khi sử dụng tiêu chuẩn thiết kế của nước ngoài), Chủ đầu tư cùng với nhà thầu tư vấn lập dự án hoặc nhà thầu thiết kế xây dựng công trình có thể thương thảo để điều chỉnh giá trị của hợp đồng giao nhận thầu lập dự án hoặc thiết xây dựng công trình (tăng hoặc giảm), nhưng mức điều chỉnh tăng không vượt quá 20% gía trị tính theo định mức chi phí quy định tại văn bản này. Chủ đầu tư tự chịu trách nhiệm trước pháp luật về giá trị điều chỉnh của hợp đồng giao nhận thầu các công việc nêu trên.

26. Việc chuyển tiếp sang áp dụng định mức chi phí quy định tại văn bản này thực hiện theo hướng dẫn của Bộ Xây dựng.

BỘ XÂY DỰNG

-----o0o-----

ĐỊNH MỨC CHI PHÍ LẬP DỰ ÁN VÀ THIẾT KẾ
XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Quyết định số 11/2005/QĐ-BXD ngày 15 tháng 4 năm 2005
của Bộ trưởng Bộ xây dựng)

HÀ NỘI - 2005

PHẦN II

ĐỊNH MỨC CHI PHÍ LẬP DỰ ÁN ĐẦU TƯ
XÂY DỰNG CÔNG TRÌNH

Bảng II.1: Định mức chi phí lập báo cáo đầu tư xây dựng công trình

Đơn vị tính: %

Loại công trình | Tên công việc | Chi phí xây dựng và thiết bị (tỷ đồng)
 |  | 200 | 500 | 1.000 | 2.000 | 5.000 | 10.000
DD | Lập báo cáo đầu tư | 0,067 | 0,062 | 0,043 | 0,025 | 0,020 | 0,017
CN | Lập báo cáo đầu tư | 0,073 | 0,066 | 0,046 | 0,029 | 0,023 | 0,020
GT | Lập báo cáo đầu tư | 0,046 | 0,042 | 0,028 | 0,017 | 0,013 | 0,011
TL | Lập báo cáo đầu tư | 0,050 | 0,044 | 0,031 | 0,019 | 0,016 | 0,013
HTKT | Lập báo cáo đầu tư | 0,049 | 0,043 | 0,030 | 0,018 | 0,014 | 0,012

Ghi chú: Định mức chi phí lập báo cáo đầu tư xây dựng công trình cho các loại công trình dân dụng, công nghiệp, giao thông, thuỷ lợi và hạ tầng kỹ thuật được áp dụng chung theo định mức tại bảng II.1.

Bảng II.2: Định mức chi phí lập dự án đầu tư xây dựng công trình (DAĐT), lập báo cáo kinh tế kỹ thuật xây dựng công trình (BCKTKT)

Đơn vị tính: %

Loại CT | Tên công việc | Chi phí xây dựng và thiết bị (tỷ đồng)
 |  | £ 7 | 10 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 10.000
DD | Lập DAĐT | 0,682 | 0,546 | 0,448 | 0,368 | 0,273 | 0,215 | 0,191 | 0,164 | 0,139 | 0,111 | 0,089
CN | Lập DAĐT | 1,167 | 0,934 | 0,794 | 0,63 | 0,467 | 0,368 | 0,345 | 0,299 | 0,242 | 0,207 | 0,145
GT | Lập DAĐT | 0,56 | 0,41 | 0,374 | 0,298 | 0,244 | 0,176 | 0,150 | 0,131 | 0,112 | 0,089 | 0,072
TL | Lập DAĐT | 0,681 | 0,491 | 0,447 | 0,357 | 0,291 | 0,225 | 0,191 | 0,156 | 0,134 | 0,107 | 0,086
HTKT | Lập DAĐT | 0,585 | 0,428 | 0,389 | 0,312 | 0,253 | 0,182 | 0,156 | 0,137 | 0,117 | 0,094 | 0,075
Các loại CT | Lập BCKTKT | 3,5 |  |  |  |  |  |  |  |  |  |

Ghi chú:

1. Định mức chi phí lập dự án đầu tư xây dựng công trình hoặc báo cáo kinh tế kỹ thuật xây dựng công trình của các loại công trình dân dụng, công nghiệp, giao thông, thuỷ lợi và hạ tầng kỹ thuật được áp dụng chung theo định mức tại bảng II.2.

2. Việc xác định tỷ trọng chi phí để thực hiện phần thuyết minh và thiết kế cơ sở trong chi phí lập dự án đầu tư xây dựng công trình, lập báo cáo kinh tế kỹ thuật xây dựng công trình do các bên giao nhận thầu thực hiện công việc trên quyết định.

PHẦN III
ĐỊNH MỨC CHI PHÍ THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

LOẠI - CÔNG TRÌNH DÂN DỤNG

Bảng III.1: Định mức chi phí thiết kế kỹ thuật của công trình có yêu cầu thiết kế 3 bước

ĐĐơn vị tính: %

 | Chi phí xây dựng công trình (tỷ đồng) |  | Cấp công trình
 |  |  |  | Cấp đặc biệt |  | Cấp I |  | Cấp II
2.000 |  | 0,88 |  |  | 0,81 |  | 0,73
1.000 |  | 1,03 |  |  | 0,94 |  | 0,86
500 |  | 1,22 |  |  | 1,10 |  | 1,01
200 |  | 1,44 |  |  | 1,31 |  | 1,19
100 |  | 1,58 |  |  | 1,43 |  | 1,31
50 |  | 1,74 |  |  | 1,58 |  | 1,44
20 |  | 2,07 |  |  | 1,89 |  | 1,70
10 |  | 2,38 |  |  | 2,16 |  | 1,96
7 |  | - |  |  | - |  | 2,05
<= 3 |  | - |  |  | - |  | 2,28

Bảng III.2: Định mức chi phí thiết kế của công trình có yêu cầu thiết kế 2 bước

Đơn vị tính: %

 |  | Chi phí xây dựng công trình (tỷ đồng) |  | Cấp công trình
 |  |  |  | Cấp II |  | Cấp III | Cấp IV
2.000 | 1,13 |  | 1,01 |  | -
1.000 | 1,32 |  | 1,19 |  | 0,86
500 | 1,56 |  | 1,41 |  | 1,01
200 | 1,83 |  | 1,65 |  | 1,19
100 | 1,99 |  | 1,81 |  | 1,41
50 | 2,21 |  | 1,99 |  | 1,66
20 | 2,62 |  | 2,37 |  | 2,11
10 | 3,03 |  | 2,73 |  | 2,42
7 | 3,16 |  | 2,84 |  | 2,52
<= 3 | 3,51 |  | 3,16 |  | 2,81

Một số quy định cụ thể đối với công trình dân dụng:

1. Định mức chi phí thiết kế cho công trình dân dụng (danh mục công trình theo quy định của Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính Phủ) được áp dụng chung theo quy định tại bảng III.1 và III.2. Đối với công trình dân dụng có yêu cầu thiết kế 3 bước thì chi phí thiết kế bản vẽ thi công được tính bằng 55% định mức chi phí quy định tại bảng III.1

2. Định mức chi phí của một số công trình dân dụng sau được điều chỉnh với các hệ số:

2.1. K=1,2 đối với các công trình có yêu cầu thiết kế 3 bước: khách sạn; trường đại học quốc gia; công trình văn hoá cấp tỉnh, thành phố, quốc gia; công trình tượng đài, đài tưởng niệm; bệnh viện trung ương, quốc tế; nhà thi đấu thể thao có mái che; trụ sở làm việc cấp nhà nước; trung tâm hội nghị quốc gia, quốc tế; tháp truyền hình.

2.2. Công trình ga hàng không, đài lưu không, đài chỉ huy: cấp I: K = 1,1; cấp II: K = 1,2; cấp III: K = 1,34.

LOẠI - CÔNG TRÌNH CÔNG NGHIỆP

Bảng III.3: Định mức chi phí thiết kế kỹ thuật của công trình có yêu cầu thiết kế 3 bước

Đơn vị tính: %

 | Chi phí xây dựng công trình (tỷ đồng) |  | Cấp công trình
 |  |  |  | Cấp đặc biệt |  | Cấp I |  | Cấp II
2.000 |  | 1,23 |  |  | 1,03 |  | 0,86
1.000 |  | 1,45 |  |  | 1,21 |  | 1,01
500 |  | 1,66 |  |  | 1,38 |  | 1,15
200 |  | 1,82 |  |  | 1,51 |  | 1,26
100 |  | 2,01 |  |  | 1,67 |  | 1,39
50 |  | 2,21 |  |  | 1,83 |  | 1,53
20 |  | 2,58 |  |  | 2,15 |  | 1,79
10 |  | 2,79 |  |  | 2,33 |  | 1,94
7 |  | - |  |  | - |  | 1,99
<= 3 |  | - |  |  | - |  | 2,29

Bảng III.4: Định mức chi phí thiết kế của công trình có yêu cầu thiết kế 2 bước

Đơn vị tính: %

Chi phí xây dựng công trình (tỷ đồng) | Cấp công trình
 | Cấp II | Cấp III | Cấp IV
2.000 | 1,32 | 1,22 | -
1.000 | 1,55 | 1,44 | 1,06
500 | 1,77 | 1,61 | 1,24
200 | 1,94 | 1,75 | 1,46
100 | 2,15 | 1,92 | 1,72
50 | 2,35 | 2,11 | 1,87
20 | 2,76 | 2,49 | 2,21
10 | 2,99 | 2,69 | 2,39
7 | 3,07 | 2,76 | 2,45
<= 3 | 3,53 | 3,17 | 2,83

Một số quy định cụ thể đối với công trình công nghiệp:

1. Định mức chi phí thiết kế công trình công nghiệp (danh mục công trình theo quy định của Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính Phủ) được áp dụng chung theo quy định tại bảng III.3 và III.4. Đối với công trình công nghiệp có yêu cầu thiết kế 3 bước thì chi phí thiết kế bản vẽ thi công được tính bằng 60% định mức chi phí quy định tại bảng III.3.

2. Định mức chi phí thiết kế công trình nguồn nhiệt điện chưa quy định chi phí thiết kế các hạng mục: đập ngăn, trạm phân phối điện, đường dây đấu nối. Định mức chi phí thiết kế công trình nguồn thuỷ điện chưa quy định chi phí thiết kế các hạng mục: trạm biến áp, trạm phân phối điện, đường dây nối từ trạm phân phối đến nhà máy, đập ngăn, hồ chứa, đập tràn, hệ thống thông tin. Chi phí thiết kế các hạng mục nêu trên được tính bổ sung ngoài định mức và được xác định theo định mức chi phí thiết kế quy định cho công trình thủy lợi; trạm biến áp, đường dây tải điện, thông tin.

3. Định mức chi phí thiết kế của một số công trình công nghiệp sau được điều chỉnh với các hệ số:

3.1. Công trình khai thác than, quặng (bao gồm mỏ vật liệu):

- Công trình khai thác than, quặng lộ thiên: cấp II: K = 1,2; cấp III: K = 1,35; cấp IV: K = 1,5.

- Công trình khai thác than, quặng hầm lò, công trình tuyển than, quặng, làm giàu quặng: cấp I: K = 1,2; cấp II: K = 1,45; cấp III: K = 1,6; cấp IV: K = 1,8.

- Định mức chi phí thiết kế quy định cho thiết kế công trình khai thác than, quặng theo lò bằng. Trường hợp thiết kế công trình khai thác than, quặng theo lò giếng (giếng nghiêng, giếng đứng) được điều chỉnh với hệ số K = 1,3.

- Định mức chi phí thiết kế công trình sửa chữa, cải tạo đối với công trình khai thác than, quặng lộ thiên được điều chỉnh theo hệ số K = 3; đối với thiết kế công trình khai thác than, quặng hầm lò được điều chỉnh với hệ số K = 1,5; đối với công trình sàng tuyển than, quặng được điều chỉnh với hệ số K =1,2.

3.2. Công trình nguồn nhiệt điện có công suất:

> 2.000MW: | K = 0,83
600MW ¸ 2.000MW: | K = 0,92
50MW ¸< 600MW: | K = 1,20
5MW¸ <50MW: | K = 1,40

3.3. Công trình nguồn thuỷ điện có công suất:

> 1000MW: | K = 1,0
300MW ¸ 1.000MW: | K = 1,20
30MW ¸ <300MW: | K = 1,44
3MW ¸ <30MW: | K = 1,59
< 3MW: | K = 2,1

3.4. Công trình trạm biến áp có cấp điện áp:

500KV: | K = 2,40 của công trình cấp I
220KV; 110KV: | K = 2,15 của công trình cấp II
66KV : | K = 2,17 của công trình cấp III
6KV ¸ 35 KV: | K= 2,57 của công trình cấp III

3.5. Công trình đường dây tải điện trên không:

500KV: | K = 0,64 của công trình cấp I
110KV ¸ 220KV: | K = 0,85 của công trình cấp II
6KV ¸ 35KV: | K = 1,13 của công trình cấp III
0,4KV: | K= 0,8 của công trình cấp III

3.6. Định mức chi phí đường dây ³ 2 mạch, đường dây phân pha đôi được áp dụng theo định mức quy định cho đường dây tải điện trên không cùng cấp điện áp và điều chỉnh theo hệ số sau: đường dây ³ 2 mạch: K = 1,00; đường dây phân pha, cấp điện áp 220KV¸500KV: K = 1,10; đường dây có nhiều cấp điện áp từ 35KV trở lên: K = 1,20.

3.7. Đối với thiết kế cải tạo, sửa chữa, mở rộng trạm biến áp, định mức chi phí thiết kế tính như quy định đối với công trình xây dựng mới và được điều chỉnh như sau: trạm biến áp có cấp điện áp 6KV ¸110KV: K = 1,50; trạm biến áp có cấp điện áp 220KV: K = 1,35; trạm biến áp có cấp điện áp 500KV: K = 1,10.

3.8. Định mức chi phí thiết kế các công trình trạm cắt, trạm tụ bù, trạm đo đếm với cấp điện áp £ 35kV được áp dụng như định mức chi phí thiết kế của trạm biến áp có cấp điện áp 35kV.

3.9. Định mức chi phí thiết kế trạm bù có cấp điện áp 500kV được tính như định mức chi phí thiết kế trạm biến áp 500kV.

3.10. Trạm biến áp dạng kín - trạm GIS, cấp điện áp đến 220KV: áp dụng hệ số K = 1,35 so với định mức tỷ lệ chi phí thiết kế của trạm biến áp thông thường.

3.11. Trạm biến áp dạng hợp bộ-trạm Compact, cấp điện áp đến 220KV: áp dụng hệ số K =1,2 so với định mức chi phí thiết kế của trạm biến áp thông thường.

3.12. Khi thiết kế khoảng vượt tuyến của đường dây tải điện có yêu cầu phải có thiết kế riêng: K = 1,2 của phần vượt tuyến.

3.13. Công trình nhà máy xi măng: công suất > 2 triệu tấn/năm K =1,20; công suất

1 ¸ 2 triệu tấn/năm K = 1,43; công suất < 1 triệu tấn/năm K = 1,58.

3.14. Công trình hoá chất:

- Hoá chất cơ bản, hoá chất tiêu dùng:

+ Sản lượng > 500.000 tấn/ngày: K = 1,20

+ Sản lượng 100.000¸500.000 tấn/ngày: K = 1,43

+ Sản lượng <100.000 tấn/ngày: K = 1,6

- Công trình hoá dược, hoá mỹ phẩm:

+ Sản lượng 50.000¸300.000 tấn/ngày: K = 1,2

+ Sản lượng <50.000 tấn/ngày: K = 1,34

- Hoá chất sản xuất phân bón URE, DAP:

+ Sản lượng > 1.000.000 tấn/ngày: K = 1,20

+ Sản lượng 500.000¸1.000.000 tấn/ngày: K = 1,30

+ Sản lượng <500.000 tấn/ngày: K = 1,60

3.15. Trường hợp thiết kế dây chuyền công nghệ có hệ thống điều khiển tự động hoá SCADA, DCS (Distributed Control System, System Control and Data Acquisition) của công trình hoá chất: K = 1,15.

3.16. Công trình kho xăng dầu:

+ Công trình cấp II: K = 1,20

+ Công trình cấp III: K = 1,30

+ Công trình cấp IV: K = 1,50

- Công trình kho chứa khí hoá lỏng:

+ Công trình cấp I: K = 1,10

+ Công trình cấp II: K = 1,40

+ Công trình cấp III: K = 1,60

4. Định mức chi phí thiết kế công trình cáp ngầm áp dụng theo quy định tại bảng CN1 dưới đây:

Bảng CN1

Đơn vị tính: %

Chi phí XD và TB (tỷ đồng) Cấp điện áp | £ 5 | 15 | 25 | 50 | 100 | 200 | 500
Cáp ngầm điện áp < 6KV | 1,7 | 1,40 | 1,30 | 1,20 | 1,10 | 0,95 | 0,85
Cấp ngầm điện áp 6 ¸ 110KV | 1,90 | 1,60 | 1,45 | 1,30 | 1,20 | 1,05 | 0,95
Cáp ngầm điện áp 220KV | 1,50 | 1,30 | 1,15 | 1,05 | 0,95 | 0,85 | 0,75

5. Trường hợp công trình hoá chất, khai thác than, quặng, xi măng có chi phí thiết bị ³ 50% chi phí xây dựng và thiết bị trong tổng dự toán hoặc dự toán thì chi phí thiết kế trong trường hợp này được tính bằng cặp trị số định mức tỷ lệ % theo chi phí xây dựng và chi phí thiết bị (quy định trong các bảng III.3, III.4 và CN2):

Bảng CN2

Đơn vị tính: %

 | STT |  | Công trình |  | Chi phí thiết bị (tỷ đồng)
 |  |  |  |  | £5 |  | 15 |  | 25 |  | 50 |  | 100 |  | 200 |  | 500 |  | 1.000 |  | 3.000
1 |  | Công trình hoá chất |  | 1,10 |  | 1,0 |  | 0,90 |  | 0,85 |  | 0,80 |  | 0,70 |  | 0,60 |  | 0,55 |  | 0,45
2 |  | Công trình khai thác than, qụăng (mỏ vật liệu): |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 |  | - Mỏ lộ thiên |  | 0,95 |  | 0,85 |  | 0,80 |  | 0,75 |  | 0,70 |  | 0,60 |  | 0,55 |  | 050 |  | 040
 |  | - Mỏ hầm lò |  | 1,15 |  | 1,0 |  | 0,95 |  | 0,90 |  | 0,80 |  | 0,75 |  | 0,65 |  | 0,60 |  | 0,50
3 |  | Công trình SX xi măng |  | - |  | - |  | - |  | 1,15 |  | 1,10 |  | 1,05 |  | 1,01 |  | 0,96 |  | 0,80
4 |  | Công trình công nghiệp khác |  | 0,88 |  | 0,80 |  | 0,72 |  | 0,68 |  | 0,64 |  | 0,56 |  | 0,48 |  | 0,44 |  | 0,36

6. Định mức chi phí các công trình tuyến ống cấp xăng dầu; công trình sửa chữa, bảo dưỡng máy bay; công trình thông tin, chiếu sáng cho sân bay áp dụng định mức quy định tại bảng III.3 và III.4 của loại công trình công nghiệp.

7. Đối với công trình công nghiệp lọc hoá dầu không quy định tại bảng III.3 và III.4 Chi phí thiết kế các công trình công nghiệp lọc hoá dầu xác định bằng dự toán riêng.
LOẠI - CÔNG TRÌNH GIAO THÔNG

Bảng III.5: Định mức chi phí thiết kế kỹ thuật của công trình có yêu cầu thiết kế 3 bước

Đơn vị tính: %

 | Chi phí xây dựng công trình (tỷ đồng) |  | Cấp công trình
 |  |  |  | Cấp đặc biệt |  | Cấp I |  | Cấp II
2.000 |  | 0,76 |  |  | 0,48 |  | 0,44
1.000 |  | 0,91 |  |  | 0,57 |  | 0,52
500 |  | 1,06 |  |  | 0,67 |  | 0,61
200 |  | 1,145 |  |  | 0,73 |  | 0,67
100 |  | 1,26 |  |  | 0,81 |  | 0,73
50 |  | 1,46 |  |  | 0,87 |  | 0,80
20 |  | 1,67 |  |  | 1,05 |  | 0,94
10 |  | 1,81 |  |  | 1,11 |  | 1,01
7 |  | - |  |  | - |  | 1,04
<= 3 |  | - |  |  | - |  | 1,21

Bảng III.6: Định mức chi phí thiết kế của công trình có yêu cầu thiết kế 2 bước

Đơn vị tính: %

Chi phí xây dựng công trình (tỷ đồng) | Cấp công trình
 | Cấp II | Cấp III | Cấp IV
2.000 | 0,67 | 0,55 | 0,48
1.000 | 0,79 | 0,65 | 0,57
500 | 0,93 | 0,77 | 0,66
200 | 1,03 | 0,92 | 0,78
100 | 1,12 | 1,03 | 0,92
50 | 1,23 | 1,13 | 1,01
20 | 1,45 | 1,31 | 1,18
10 | 1,56 | 1,42 | 1,28
7 | 1,61 | 1,46 | 1,31
<= 3 | 1,85 | 1,68 | 1,52

Một số quy định cụ thể đối với công trình giao thông:

1. Định mức chi phí thiết kế công trình giao thông (danh mục công trình theo quy định của Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính Phủ) được áp dụng chung theo quy định tại bảng III.5 và III.6. Đối với công trình có yêu cầu thiết kế 3 bước thì chi phí thiết kế bản vẽ thi công được tính bằng 55% định mức chi phí quy định tại bảng III.5.

2. Định mức chi phí thiết kế của một số công trình giao thông sau được điều chỉnh với các hệ số:

2.1. Công trình hầm đường ô tô, hầm đường sắt, hầm cho người đi bộ, các nút giao thông khác mức: cấp I: K = 1,50; cấp II: K = 1,65; cấp III: K = 1,86; cấp IV: K = 1,95.

2.2. Công trình cải tạo, sửa chữa đường sắt, cầu đường sắt: K = 1,5. Khi chi phí xây dựng cải tạo, sửa chữa £ 1000 triệu đồng đối với công trình cầu đường sắt và công trình đường giao của đường sắt: K = 3,3.

2.3. Công trình đường băng hạ cất cánh, đường lăn, sân đỗ máy bay: cấp I: K = 1,56; cấp II: K = 1,72; cấp III: K = 1,82; cấp IV: K = 1,95.

LOẠI - CÔNG TRÌNH THỦY LỢI

Bảng III.7: Định mức chi phí thiết kế kỹ thuật của công trình có yêu cầu thiết kế 3 bước

Đơn vị tính: %

 | Chi phí xây dựng công trình (tỷ đồng) |  | Cấp công trình
 |  |  |  | Cấp đặc biệt |  | Cấp I |  | Cấp II
2.000 |  | 0,96 |  |  | 0,87 |  | 0,76
1.000 |  | 1,13 |  |  | 1,02 |  | 0,91
500 |  | 1,34 |  |  | 1,21 |  | 1,06
200 |  | 1,57 |  |  | 1,43 |  | 1,31
100 |  | 1,72 |  |  | 1,55 |  | 1,42
50 |  | 1,91 |  |  | 1,73 |  | 1,57
20 |  | 2,25 |  |  | 2,05 |  | 1,86
10 |  | 2,59 |  |  | 2,35 |  | 2,13
7 |  | - |  |  | - |  | 2,22
<= 3 |  | - |  |  | - |  | 2,49

Bảng III.8: Định mức chi phí thiết kế của công trình có yêu cầu thiết kế 2 bước

Đơn vị tính: %

Chi phí xây dựng công trình (tỷ đồng) | Cấp công trình
 | Cấp II | Cấp III | Cấp IV
2.000 | 1,17 | 1,03 | 0,75
1.000 | 1,38 | 1,21 | 0,89
500 | 1,62 | 1,42 | 1,04
200 | 2,01 | 1,67 | 1,23
100 | 2,19 | 1,96 | 1,44
50 | 2,41 | 2,16 | 1,70
20 | 2,87 | 2,58 | 2,31
10 | 3,29 | 2,98 | 2,63
7 | 3,42 | 3,11 | 2,74
<= 3 | 3,83 | 3,42 | 3,05

Một số quy định cụ thể đối với công trình thuỷ lợi:

1. Định mức chi phí thiết kế công trình thuỷ lợi (danh mục công trình theo quy định của Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính Phủ) được áp dụng chung theo quy định tại bảng III.7 và III.8. Đối với công trình có yêu cầu thiết kế 3 bước thì chi phí thiết kế bản vẽ thi công được tính bằng 55% định mức chi phí quy định tại bảng III.7.

2. Định mức chi phí thiết kế của một số công trình thuỷ lợi sau được điều chỉnh với các hệ số:

2.1. Thiết kế cải tạo, sửa chữa, mở rộng công trình thuỷ lợi: K = 1,5

2.2. Công trình đập đất, đá, bê tông, tràn xả lũ, cống dưới đê đập, trạm bơm, cống đồng bằng, tường chắn thuộc công trình đầu mối thuỷ lợi: cấp đặc biệt: K = 1,0; cấp I: K = 1,1; cấp II: K = 1,2; cấp III: K = 1,35; cấp IV: K = 1,7

2.3. Thiết kế khoan phụt xử lý nền và thân công trình thủy lợi thuộc loại nào được tính như trị số định mức quy định cho công trình thủy lợi loại đó, nhưng tính theo chi phí xây dựng của phần khoan phụt.

2.4. Công trình phụ trợ (theo định mức của công trình chính) và điều chỉnh với hệ số:

+ Kênh dẫn dòng, đê quai ngăn nước: K = 0,8

+ Hầm, tuy nen dẫn dòng: K =1,1

3. Trường hợp công trình nhà trạm bơm thuỷ lợi, cửa van, thiết bị đóng mở cửa cống đồng bằng và tràn có chi phí thiết bị ³ 50% chi phí xây dựng và thiết bị trong tổng dự toán hoặc dự toán thì chi phí thiết kế trong trường hợp này được tính bằng cặp trị số định mức tỷ lệ % theo chi phí xây dựng và chi phí thiết bị (quy định trong các bảng III.7, III.8 và TL1):

Bảng TL1

Đơn vị tính: %

Chi phí thiết bị (tỷ đồng) | Định mức
500 | 0,30
100 | 0,48
50 | 0,60
£ 5 | 1,08

4. Đối với thiết kế chế tạo cửa và thiết bị đóng mở, tủ, bảng điện điều khiển và các chi tiết phi tiêu chuẩn khác của công trình thuỷ lợi thì được bổ sung thêm chi phí thiết kế chế tạo quy định tại bảng TL2 dưới đây:

Bảng TL2

Đơn vị tính: %

Chi phí thiết bị chế tạo (tỷ đồng) | Định mức
> 10 | 2,0
10 | 3,0
5 | 3,5
£ 2 | 4,0

LOẠI - CÔNG TRÌNH HẠ TẦNG KỸ THUẬT

Bảng III.9: Định mức chi phí thiết kế kỹ thuật của công trình có yêu cầu thiết kế 3 bước

Đơn vị tính: %

 | Chi phí xây dựngcông trình (tỷ đồng) |  | Cấp công trình
 |  |  |  | Cấp đặc biệt |  | Cấp I |  | Cấp II
2.000 |  | 0,72 |  |  | 0,61 |  | 0,57
1.000 |  | 0,84 |  |  | 0,72 |  | 0,67
500 |  | 0,99 |  |  | 0,85 |  | 0,78
200 |  | 1,18 |  |  | 1,07 |  | 0,98
100 |  | 1,29 |  |  | 1,17 |  | 1,06
50 |  | 1,42 |  |  | 1,31 |  | 1,18
20 |  | 1,69 |  |  | 1,54 |  | 1,41
10 |  | 1,95 |  |  | 1,77 |  | 1,61
7 |  | - |  |  | - |  | 1,68
<= 3 |  | - |  |  | - |  | 1,86

Bảng III.10: Định mức chi phí thiết kế của công trình có yêu cầu thiết kế 2 bước

Đơn vị tính: %

Chi phí xây dựng công trình (tỷ đồng) | Cấp công trình
 | Cấp II | Cấp III | Cấp IV
2.000 | 0,87 | 0,84 | 0,64
1.000 | 1,02 | 0,99 | 0,76
500 | 1,21 | 1,17 | 0,89
200 | 1,51 | 1,29 | 0,92
100 | 1,64 | 1,48 | 1,23
50 | 1,81 | 1,62 | 1,35
20 | 2,15 | 1,94 | 1,72
10 | 2,48 | 2,23 | 1,98
7 | 2,58 | 2,32 | 2,07
<= 3 | 2,87 | 2,58 | 2,31

Một số quy định cụ thể đối với công trình hạ tầng kỹ thuật:

1. Định mức chi phí thiết kế công trình hạ tầng kỹ thuật (danh mục công trình theo quy định của Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính Phủ) được áp dụng chung theo quy định tại bảng III.9 và III.10. Đối với công trình có yêu cầu thiết kế 3 bước thì chi phí thiết kế bản vẽ thi công được tính bằng 55% định mức chi phí quy định tại bảng III.9.

2. Định mức chi phí thiết kế của một số công trình hạ tầng kỹ thuật sau được điều chỉnh với các hệ số:

2.1. Công trình cấp thoát nước:

+ Công trình cấp nước (không bao gồm tuyến ống): cấp II: K = 1,20; cấp III: K = 1,40; cấp IV: K = 1,55

+ Công trình thoát nước và xử lý chất thải, nước thải (không bao gồm tuyến ống): cấp I: K = 1,15; cấp II: K = 1,25; cấp III: K = 1,35; cấp IV: K= 1,60

+ Công trình tuyến ống cấp nước, thoát nước: cấp III: K = 1,20; cấp IV: K= 1,30

+ Công trình tuyến ống cấp nước có đường kính < 150mm: K = 1,20

+ Thiết kế tuyến ống cấp nước vượt sông: K = 1,20 của phần vượt sông

+ Thiết kế tuyến ống dẫn nước sạch sử dụng ống nhựa (sản xuất trong nước): K = 1,40.

2.2. Công trình bưu chính viễn thông được quy định ở bảng HTKT1 dưới đây:

Bảng HTKT1

Đơn vị tính: %

Công trình | Chi phí xây dựng và thiết bị (tỷ đồng)
 | £ 5 | 10 | 15 | 25 | 50 | 100 | 200 | 500
1. Công trình cáp chôn trực tiếp | 1,83 | 1,4 | 1,3 | 1,1 | 0,95 | 0,8 | 0,7 | 0,6
2. Công trình tuyến cáp chôn qua sông | 1,9 | 1,5 | 1,4 | 1,3 | 1,1 | 1,0 | 0,9 | 0,7
3. Công trình cống bể cáp và kéo cáp, công trình tuyến cáp treo | 2,1 | 1,6 | 1,5 | 1,35 | 1,15 | 1,05 | 0,95 | 0,8

- Định mức chi phí thiết kế công trình bưu chính viễn thông ở bảng HTKT1 quy định cho công trình cấp II, đối với công trình ở cấp khác áp dụng như sau: cấp đặc biệt: xác định bằng dự toán; cấp I: K = 1,10; cấp III: K = 0,95; cấp IV: K = 0,90.

- Định mức chi phí thiết kế công trình tín hiệu và lắp đặt máy thông tin đường sắt áp dụng định mức quy định tại bảng HTKT1. Đối với trường hợp chi phí xây dựng và thiết bị £ 1 tỷ đồng thì định mức chi phí thiết kế được điều chỉnh với hệ số k = 1,3.

2.3. Định mức chi phí thiết kế công trình máy thông tin theo quy định tại bảng HTKT2 dưới đây:

Bảng HTKT2

Đơn vị tính: %

Công trình | Chi phí xây dựng và thiết bị (tỷ đồng)
 |  | £ 5 |  | 10 |  | 15 |  | 25 |  | 50 |  | 100 |  | 200 |  | 500
1. Các loại tổng đài host, vệ tinh, độc lập | 1,00 |  | 0,75 |  | 0,60 |  | 0,50 |  | 0,45 |  | 0,35 |  | 0,25 |  | 0,15
2. Các loại tổng đài MSC, BSC, truy nhập thuê bao, nhắn tin | 0,90 |  | 0,70 |  | 0,55 |  | 0,45 |  | 0,40 |  | 0,30 |  | 0,20 |  | 0,10
3. Hệ thống thiết bị truyền dẫn quang | 1,35 |  | 0,80 |  | 0,60 |  | 0,50 |  | 0,40 |  | 0,30 |  | 0,20 |  | 0,10
4. Hệ thống truyền dẫn vi ba | 1,70 |  | 1,40 |  | 1,30 |  | 0,80 |  | 0,60 |  | 0,45 |  | 0,30 |  | 0,15
5. Mạng viễn thông nông thôn | 2,80 |  | 1,75 |  | 1,40 |  | 0,90 |  | 0,65 |  | 0,50 |  | 0,35 |  | 0,20
6. Mạng Internet, voip, thiết bị mạng NGN | 1,00 |  | 0,75 |  | 0,60 |  | 0,50 |  | 0,40 |  | 0,30 |  | 0,20 |  | 0,10
7. Hệ thống tiếp đất chống sét (cả thiết bị) | 2,15 |  | 1,05 |  | 0,85 |  | 0,65 |  | 0,55 |  | 0,35 |  | 0,25 |  | 0,2
8. Trạm thông tin vệ tinh Vsát | 1,80 |  | 1,30 |  | 1,10 |  | 0,90 |  | 0,70 |  | 0,50 |  | 0,35 |  | 0,20
9. Thiết bị trạm BTS, CS, điện thoại thẻ | 1,25 |  | 0,7 |  | 0,50 |  | 0,35 |  | 0,30 |  | 0,25 |  | 0,20 |  | 0,10

- Định mức chi phí thiết kế công trình máy thông tin ở bảng HTKT2 quy định cho công trình cấp I, đối với công trình khác cấp I áp dụng như sau: cấp II: K = 0,95; cấp III, IV: K = 0,90.

- Định mức chi phí thiết kế các công trình máy thông tin bưu điện quy định tại bảng HTKT2 trên đây được điều chỉnh trong các trường hợp sau:

+ Công trình sử dụng thiết bị đồng bộ, không phải thiết kế dây chuyền công nghệ, điều chỉnh với kệ số k = 0,6.

+ Công trình thiết kế mở rộng không phân biệt mở rộng phải thêm giá hay card (trừ lắp đặt trạm mới), điều chỉnh hệ số k = 0,4.

+ Công trình lặp lại trong một cụm công trình hoặc trong một dự án, áp dụng quy định tại điểm 12.2 phần quy định chung của văn bản này; Riêng công trình (hoặc trạm) lặp lại từ thứ 11 trở đi, điều chỉnh với hệ số k = 0,1.


QD 2005 - 39 hd dieu 121 luat xay dung

THỦ TƯỚNG CHÍNH PHỦ ---------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 39/2005/QĐ-TTg | Hà Nội, ngày 28 tháng 2 năm 2005

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 39/2005/QĐ-TTG NGÀY 28 THÁNG 02 NĂM 2005 VỀ VIỆC HƯỚNG DẪN THI HÀNH ĐIỀU 121 CỦA LUẬT XÂY DỰNG

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;
Theo đề nghị của Bộ trưởng Bộ Xây dựng,

QUYẾT ĐỊNH:

Điều 1. Phạm vi và đối tượng điều chỉnh

Quyết định này quy định việc xử lý các công trình xây dựng đang tồn tại trên lãnh thổ Việt Nam nhưng không phù hợp với quy định của Luật Xây dựng, bao gồm công trình xây dựng phù hợp với quy hoạch xây dựng được duyệt nhưng chưa phù hợp về kiến trúc; công trình xây dựng không phù hợp với quy hoạch xây dựng được duyệt.

Điều 2. Công trình xây dựng đang tồn tại phù hợp với quy hoạch xây dựng nhưng chưa phù hợp về kiến trúc

Công trình xây dựng đang tồn tại phù hợp với quy hoạch nhưng chưa phù hợp với các quy định về kiến trúc, cảnh quan khu vực của cơ quan có thẩm quyền ban hành như quy định về hình khối kiến trúc công trình, số tầng công trình; kiến trúc mặt đứng công trình; cốt xây dựng nền, tầng 1, các tầng; phần cho phép nhô ra của ban công tầng 1, màu sắc công trình, mái công trình và các quy định khác thì được phép tồn tại theo hiện trạng. Trường hợp chủ công trình có nhu cầu cải tạo, nâng cấp, sửa chữa thì phải thực hiện theo đúng các quy định của Luật Xây dựng và các quy định về kiến trúc, cảnh quan của khu vực.

Điều 3. Công trình xây dựng đang tồn tại nhưng không phù hợp với quy hoạch xây dựng

1. Đối với trường hợp toàn bộ công trình không phù hợp với quy hoạch xây dựng thì được xử lý như sau:

a) Trường hợp thực hiện ngay quy hoạch xây dựng, chủ công trình xây dựng phải di chuyển về khu quy hoạch và được đền bù theo quy định của pháp luật.

b) Trường hợp chưa thực hiện quy hoạch xây dựng thì được phép tồn tại theo hiện trạng. Nếu chủ công trình có nhu cầu thì được sửa chữa, cải tạo, lắp đặt thiết bị bên trong nhưng không được làm thay đổi kiến trúc, kết cấu chịu lực và an toàn của công trình. Trường hợp sửa chữa, nâng cấp, cải tạo mà theo quy định phải xin cấp phép xây dựng thì chủ công trình phải xin cấp phép xây dựng tạm có thời hạn. Khi thực hiện quy hoạch xây dựng, chủ công trình phải tự thực hiện phá dỡ theo quy định của Luật Xây dựng.

2. Đối với trường hợp một phần công trình không phù hợp với quy hoạch xây dựng thì được xử lý như sau :

a) Trường hợp thực hiện ngay quy hoạch xây dựng, chủ công trình xây dựng phải phá dỡ phần không phù hợp với quy hoạch xây dựng và được đền bù theo quy định của pháp luật. Phần diện tích mặt bằng khu đất còn lại được phép xây dựng nhưng phải tuân theo quy hoạch xây dựng, quy định về kiến trúc, cảnh quan của khu vực, quy chuẩn xây dựng, tiêu chuẩn xây dựng và được xử lý cụ thể như sau :

- Nếu phần diện tích đất còn lại nhỏ hơn 15 m2 có chiều rộng mặt tiền hoặc chiều sâu so với chỉ giới xây dựng nhỏ hơn 3 m thì không được phép xây dựng.

- Nếu phần diện tích đất còn lại từ 15 m2 đến nhỏ hơn 40 m2 có chiều rộng mặt tiền từ 3 m trở lên và chiều sâu so với chỉ giới xây dựng từ 3 m trở lên thì được phép xây dựng không quá 2 tầng.

- Các trường hợp còn lại được phép xây dựng nhưng phải tuân theo quy hoạch xây dựng được duyệt.

b) Trường hợp chưa thực hiện quy hoạch xây dựng thì được phép tồn tại theo hiện trạng. Nếu chủ công trình có nhu cầu nâng cấp, sửa chữa, cải tạo công trình ở phần không phù hợp quy hoạch xây dựng thì phải xin cấp phép xây dựng tạm có thời hạn. Trường hợp chủ công trình có nhu cầu nâng cấp, cải tạo, xây dựng mới ở phần diện tích không trái với quy hoạch xây dựng và phần diện tích này có đủ điều kiện theo quy định tại điểm a khoản này thì phải xin cấp phép xây dựng theo quy định của Luật Xây dựng. Khi thực hiện quy hoạch xây dựng, chủ công trình phải thực hiện theo quy định tại điểm a khoản này.

Điều 4. Tổ chức thực hiện

1. Uỷ ban nhân dân các cấp căn cứ chức năng, nhiệm vụ được giao có trách nhiệm:

a) Rà soát, thống kê toàn bộ những công trình, diện tích công trình không phù hợp với quy hoạch xây dựng, các quy định về kiến trúc, cảnh quan đã được duyệt thuộc phạm vi quản lý của mình và lập kế hoạch xử lý theo quy định của pháp luật.

b) Rà soát, thống kê các khu vực đã có quy hoạch xây dựng nhưng chưa có các quy định về kiến trúc, cảnh quan để ban hành theo thẩm quyền.

c) Tổ chức lập, công bố quy hoạch xây dựng theo quy định của Luật Xây dựng đối với những khu vực chưa có quy hoạch xây dựng.

d) Tổ chức họp các tổ dân phố, khu dân cư để phổ biến công khai các chế độ, chính sách, quy định của nhà nước về việc thực hiện Quyết định này; công bố công khai những công trình nằm trong khu vực giải toả, mức đền bù đối với công trình phải giải toả ngay.

2. Uỷ ban nhân dân cấp tỉnh có trách nhiệm tổ chức triển khai và chỉ đạo ủy ban nhân dân cấp huyện, xã thực hiện Quyết định này. Bộ Xây dựng có trách nhiệm theo dõi, hướng dẫn, đôn đốc các địa phương thực hiện Quyết định này và tổng hợp báo cáo Thủ tướng Chính phủ.

Điều 5. Điều khoản thi hành

1. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này.

Phan Văn Khải

(Đã ký)


QD 2008 - 56 qui trinh tham tra quyet toan

QUYẾT ĐỊNH

CỦA BỘ TÀI CHÍNH SỐ 56/2008/QĐ-BTC NGÀY 17 THÁNG 7 NĂM 2008

VỀ VIỆC BAN HÀNH QUY TRÌNH THẨM TRA QUYẾT TOÁN DỰ ÁN HOÀN THÀNH ĐỐI VỚI CÁC DỰ ÁN SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ về nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/06/2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình; Nghị định số 03/2008/NĐ-CP ngày 07/01/2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP về quản lý chi phí đầu tư xây dựng công trình;

Căn cứ Thông tư số 33/2007/TT-BTC ngày 09/4/2007 hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước; Thông tư số 98/2007/TT-BTC ngày 09/8/2007 sửa đổi, bổ sung một số điểm của Thông tư số 33/2007/TT-BTC ngày 09/4/2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước;

Xét đề nghị của Vụ trưởng Vụ Đầu tư;

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy trình thẩm tra quyết toán dự án hoàn thành đối với các dự án sử dụng vốn ngân sách nhà nước.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo và thay thế Quyết định số 168/2003/QĐ-BTC ngày 07/10/2003 của Bộ trưởng Bộ Tài chính.

Điều 3. Thủ trưởng các đơn vị được giao nhiệm vụ thẩm tra quyết toán dự án hoàn thành đối với các dự án sử dụng vốn Ngân sách nhà nước chịu trách nhiệm thi hành Quyết định này./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Nguyễn Công Nghiệp

QUY TRÌNH

THẨM TRA QUYẾT TOÁN DỰ ÁN HOÀN THÀNH ĐỐI VỚI CÁC DỰ ÁN SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC

(Ban hành kèm theo Quyết định số 56 /2008/QĐ-BTC ngày17 tháng 7 năm 2008

của Bộ Tài chính)

A- QUY ĐỊNH CHUNG

1- Đối tượng và phạm vi áp dụng:

Quy trình này áp dụng cho các đơn vị thực hiện thẩm tra quyết toán dự án hoàn thành đối với các dự án sử dụng vốn ngân sách nhà nước theo quyết định của người có thẩm quyền phê duyệt quyết toán, cụ thể như sau:

a- Đối với dự án được Quốc hội quyết định chủ trương đầu tư, Thủ tướng Chính phủ quyết định đầu tư: Bộ Tài chính tổ chức thẩm tra.

b- Đối với dự án sử dụng vốn ngân sách nhà nước thuộc các cơ quan Trung ương quản lý (bao gồm cả dự án nhóm A do Thủ tướng Chính phủ quyết định đầu tư trước đây): Đơn vị có chức năng thuộc quyền quản lý của người có thẩm quyền phê duyệt quyết toán tổ chức thẩm tra.

c- Đối với các dự án sử dụng vốn ngân sách nhà nước thuộc tỉnh, thành phố trực thuộc trung ương quản lý (bao gồm cả dự án nhóm A do Thủ tướng Chính phủ quyết định đầu tư trước đây): Sở Tài chính tổ chức thẩm tra.

d- Đối với các dự án sử dụng vốn ngân sách nhà nước thuộc cấp quận, huyện, thành phố thuộc tỉnh quản lý: Phòng Tài chính - Kế hoạch tổ chức thẩm tra.

2- Yêu cầu thẩm tra quyết toán dự án hoàn thành:

a- Công tác thẩm tra quyết toán phải tuân thủ các cơ chế chính sách của Nhà nước phù hợp với từng thời kỳ thực hiện dự án. Cơ quan chủ trì thẩm tra được đề nghị các cơ quan chức năng quản lý chuyên ngành xem xét, giải quyết những kiến nghị, vướng mắc liên quan đến quyết toán dự án hoàn thành để trình cấp có thẩm quyền quyết định phê duyệt quyết toán.- Báo cáo kết quả thẩm tra quyết toán phải bảo đảm tính đúng đắn, trung thực, khách quan.

c- Thời gian thực hiện thẩm tra báo cáo quyết toán dự án hoàn thành tính từ ngày cơ quan chủ trì thẩm tra nhận đủ hồ sơ theo quy định tại Thông tư hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước của Bộ Tài chính.

3- Trách nhiệm của các bên liên quan trong quy trình thẩm tra quyết toán dự án hoàn thành:

a- Cơ quan thẩm tra quyết toán, cán bộ trực tiếp thẩm tra quyết toán phải tuân thủ trình tự, nội dung các bước thẩm tra theo quy định của Quy trình này; chịu trách nhiệm về nội dung của Báo cáo kết quả thẩm tra trên cơ sở hồ sơ quyết toán do chủ đầu tư cung cấp và Báo cáo kết quả kiểm toán dự án hoàn thành của kiểm toán độc lập (nếu có).

b- Nhà thầu kiểm toán độc lập, kiểm toán viên chịu trách nhiệm trước pháp luật và chủ đầu tư về nội dung của Báo cáo kết quả kiểm toán dự án hoàn thành trên cơ sở hồ sơ quyết toán do chủ đầu tư cung cấp.

c- Chủ đầu tư chịu trách nhiệm trước pháp luật, cơ quan thẩm tra quyết toán về tính pháp lý của hồ sơ quyết toán và tính đúng đắn của số liệu đề nghị quyết toán.

4- Quy trình thẩm tra quyết toán dự án hoàn thành hướng dẫn trình tự thực hiện các công việc:

a- Tiếp nhận hồ sơ trình duyệt quyết toán dự án hoàn thành;

b- Thẩm tra quyết toán đối với các dự án đã thực hiện kiểm toán báo cáo quyết toán;

c- Thẩm tra quyết toán đối với các dự án không thực hiện kiểm toán báo cáo quyết toán;

d- Trình người có thẩm quyền phê duyệt quyết toán.

B- QUY ĐỊNH CỤ THỂ

I- Trình tự tiếp nhận hồ sơ trình duyệt quyết toán dự án hoàn thành:

Khi tiếp nhận hồ sơ báo cáo quyết toán dự án, hạng mục công trình hoàn thành do chủ đầu tư trình duyệt, cán bộ tiếp nhận kiểm tra hồ sơ báo cáo quyết toán theo các nội dung sau:

1- Kiểm tra danh mục hồ sơ, tài liệu do chủ đầu tư trình đối chiếu với quy định về Hồ sơ trình duyệt quyết toán tại Thông tư hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước của Bộ Tài chính;

2- Kiểm tra nội dung các biểu mẫu báo cáo quyết toán do chủ đầu tư lập, đối chiếu với biểu mẫu quy định trong Thông tư hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước của Bộ Tài chính;

Qua đó xác định rõ hồ sơ, tài liệu còn thiếu; những tài liệu mà chủ đầu tư cần hoàn thiện, bổ sung.

3- Xử lý các trường hợp:

3.1-Trường hợp hồ sơ đảm bảo yêu cầu, cán bộ tiếp nhận hồ sơ lập phiếu giao nhận hồ sơ theo Mẫu số 01/GHSQT kèm theo Quy trình này.

3.2- Trường hợp hồ sơ không đảm bảo yêu cầu, cán bộ tiếp nhận hồ sơ báo cáo người có thẩm quyền để yêu cầu hoàn thiện bổ sung hoặc trả lại hồ sơ cho chủ đầu tư.

3.3- Trường hợp chủ đầu tư không trực tiếp giao hồ sơ quyết toán, chủ đầu tư lập phiếu giao nhận hồ sơ theo Mẫu số 01/GHSQT gửi kèm theo; cơ quan tiếp nhận hồ sơ tiến hành kiểm tra hồ sơ báo cáo quyết toán theo các nội dung trên và xử lý bằng văn bản theo quy định tại điểm (3.1) hoặc (3.2) trên đây.

3.4- Chủ đầu tư hoàn toàn chịu trách nhiệm về việc chậm thời gian nộp báo cáo quyết toán nếu sau 30 ngày kể từ ngày chủ đầu tư nhận được thông báo bổ sung hoặc trả lại hồ sơ của cơ quan thẩm tra mà chủ đầu tư không nộp đủ hồ sơ (đã hoàn chỉnh) hoặc không có văn bản giải trình. Ngày chủ đầu tư nhận được thông báo là ngày hai bên trực tiếp giao nhận hồ sơ đối với trường hợp giao nhận trực tiếp, ngày trên dấu công văn đến hoặc ngày trên dấu bưu điện nơi nhận đối với trường hợp giao nhận gián tiếp.

II- Trình tự thẩm tra quyết toán đối với các dự án đã thực hiện kiểm toán báo cáo quyết toán:

Đối với các dự án đã thực hiện kiểm toán báo cáo quyết toán, trên cơ sở Báo cáo quyết toán dự án hoàn thành của chủ đầu tư và Báo cáo kết quả kiểm toán dự án hoàn thành của kiểm toán độc lập, cán bộ thẩm tra thực hiện thẩm tra theo các bước sau:

1- Thẩm tra tính pháp lý của hợp đồng kiểm toán, phạm vi kiểm toán, thời gian và thể thức thực hiện kiểm toán đối với dự án.

2- Thẩm tra việc tuân thủ trình tự kiểm toán của Báo cáo kết quả kiểm toán dự án hoàn thành với quy định tại Chuẩn mực kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành số 1000 ban hành theo Quyết định số 03/2005/QĐ-BTC ngày 08/01/2005 của Bộ trưởng Bộ Tài chính.

3- Đối chiếu các nội dung của Báo cáo kết quả kiểm toán dự án hoàn thành với các nội dung quy định tại Điểm 2, mục VI, phần II của Thông tư số 33/2007/TT-BTC ngày 09/4/2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước, Điểm 3 của Thông tư số 98/2007/TT-BTC ngày 09/8/2007 của Bộ Tài chính sửa đổi, bổ sung một số điểm của Thông tư số 33/2007/TT-BTC; Trường hợp không đảm bảo yêu cầu theo quy định, cơ quan thẩm tra thông báo cho chủ đầu tư để yêu cầu nhà thầu kiểm toán thực hiện kiểm toán lại hoặc kiểm toán bổ sung.

4- Thẩm tra việc chấp hành các văn bản quy phạm pháp luật, những căn cứ pháp lý mà kiểm toán viên sử dụng để kiểm toán dự án trong danh mục các văn bản sử dụng của báo cáo kiểm toán dự án hoàn thành .

5- Xem xét những ý kiến mà chủ đầu tư không thống nhất với báo cáo kiểm toán của nhà thầu kiểm toán.

6- Xem xét việc chấp hành của chủ đầu tư và các đơn vị có liên quan đối với kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán nhà nước (nếu có). Trường hợp cần thiết phải có văn bản xin ý kiến của các cơ quan liên quan để thống nhất hướng xử lý trước khi trình người có thẩm quyền quyết định.

7 - Nhận xét, kiến nghị.

- Nhận xét, đánh giá về các bước thẩm tra trên.

- Kiến nghị biện pháp giải quyết các tồn tại của dự án sau khi quyết toán.

- Kiến nghị với các cơ quan liên quan về quá trình quản lý đầu tư, thực hiện dự án.

III- Trình tự thẩm tra quyết toán đối với các dự án không thực hiện kiểm toán báo cáo quyết toán:

Đối với các dự án không thực hiện kiểm toán báo cáo quyết toán, cán bộ thẩm tra thực hiện thẩm tra theo các bước sau:

1- Thẩm tra hồ sơ pháp lý của dự án:

Căn cứ Biểu báo cáo số 02/QTDA trong Báo cáo quyết toán và tập các văn bản pháp lý liên quan của dự án, cán bộ thẩm tra đối chiếu danh mục, trình tự thực hiện các văn bản pháp lý với các quy định của pháp luật để xác định:

- Trình tự lập và duyệt văn bản; thẩm quyền phê duyệt văn bản.

- Việc chấp hành trình tự đầu tư và xây dựng theo quy định của pháp luật về đầu tư và xây dựng.

- Việc chấp hành trình tự lựa chọn thầu của các gói thầu theo quy định của pháp luật về đấu thầu.

- Việc thương thảo và ký kết các hợp đồng giữa chủ đầu tư với các nhà thầu tư vấn, xây dựng, cung cấp và lắp đặt thiết bị so với các quy định của pháp luật về hợp đồng và quyết định trúng thầu; hình thức giá hợp đồng phải tuân thủ đúng quyết định trúng thầu của cấp có thẩm quyền và là cơ sở cho việc thẩm tra quyết toán theo hợp đồng.

2 - Thẩm tra nguồn vốn đầu tư của dự án:

Căn cứ các biểu báo cáo số 01/QTDA, 03/QTDA, 08/QTDA trong Báo cáo quyết toán; cán bộ thẩm tra thực hiện các bước sau:

- Phân tích, so sánh cơ cấu vốn đầu tư thực hiện với cơ cấu vốn được xác định trong tổng mức vốn đầu tư được duyệt (biểu báo cáo số 01/QTDA).

- Kiểm tra số liệu báo cáo về hình thực hiện kế hoạch vốn đầu tư hàng năm so với kế hoạch được duyệt (biểu báo cáo số 03/QTDA).

- Đối chiếu số liệu vốn thanh toán hàng năm của chủ đầu tư và cơ quan thanh toán (biểu báo cáo số 08/QTDA);

- Kiểm tra việc điều chỉnh tăng, giảm vốn đầu tư của dự án đã được cấp có thẩm quyền cho phép so với chế độ và thẩm quyền quy định.

- Trường hợp dự án có sử dụng ngoại tệ, kiểm tra việc quản lý và sử dụng ngoại tệ, xác định thời điểm tính quy đổi tỷ giá ngoại tệ ra đồng Việt Nam theo chế độ quy định.

- Nhận xét, đánh giá việc chấp hành các quy định về việc cấp vốn, thanh toán; việc quản lý và sử dụng các loại nguồn vốn đầu tư của dự án.

3 - Thẩm tra chi phí đầu tư:

Căn cứ tổng mức đầu tư được duyệt và biểu báo cáo số 04/QTDA- Chi phí đầu tư đề nghị quyết toán theo công trình, hạng mục hoàn thành, cán bộ thẩm tra thực hiện thẩm tra lần lượt theo cơ cấu chi phí ghi trong tổng mức đầu tư:

- Chi phí bồi thường giải phóng mặt bằng, tái định cư;

- Chi phí xây dựng;

- Chi phí thiết bị;

- Chi phí quản lý dự án;

- Chi phí tư vấn đầu tư xây dựng;

- Chi phí khác.

3.1- Thẩm tra chi phí bồi thường giải phóng mặt bằng, tái định cư; chi phí trả cho phần hạ tầng kỹ thuật đã đầu tư:

a) Thẩm tra chi phí bồi thường giải phóng mặt bằng, tái định cư do chủ đầu tư thực hiện: Đối chiếu đề nghị quyết toán của chủ đầu tư với dự toán bồi thường giải phóng mặt bằng, tái định cư; dự toán chi phí tổ chức bồi thường giải phóng mặt bằng đã được cấp có thẩm quyền phê duyệt; kiểm tra danh sách chi trả cho các tổ chức, cá nhân nhận tiền bồi thường đã có chữ ký xác nhận theo quy định để xác định giá trị quyết toán.

b) Thẩm tra chi phí bồi thường giải phóng mặt bằng, tái định cư do Hội đồng đền bù thực hiện và chi phí trả cho phần hạ tầng kỹ thuật đã đầu tư (nếu có) để xác định giá trị quyết toán.

c) Trường hợp dự án giải phóng mặt bằng, tái định cư là dự án độc lập được lập báo cáo quyết toán và thẩm tra quyết toán như một dự án đầu tư độc lập.

d) Trường hợp giải phóng mặt bằng, tái định cư là hạng mục tách ra từ một dự án đầu tư, thành lập Ban quản lý dự án phần giải phóng mặt bằng riêng biệt với Ban quản lý dự án phần xây dựng: Ban quản lý dự án phần giải phóng mặt bằng, tái định cư chịu trách nhiệm quyết toán phần giải phóng mặt bằng, tái định cư trình cấp có thẩm quyền phê duyệt; gửi báo cáo quyết toán đã được phê duyệt tới chủ đầu tư dự án đầu tư xây dựng công trình để lập báo cáo quyết toán chung trong toàn bộ dự án. Khi thẩm tra quyết toán toàn bộ dự án, không phải thẩm tra lại phần chi phí giải phóng mặt bằng, tái định cư đã được cấp có thẩm quyền phê duyệt.

3.2- Thẩm tra chi phí xây dựng:

a) Thẩm tra tính tuân thủ các quy định về hợp đồng xây dựng và quyết định trúng thầu của cấp có thẩm quyền phê duyệt; trong đó, lưu ý đến hình thức giá hợp đồng ghi trong từng hợp đồng làm cơ sở cho việc thẩm tra quyết toán theo hợp đồng.

b) Khi thẩm tra chi phí xây dựng công trình phụ trợ phục vụ thi công; chi phí nhà tạm tại hiện trường để ở và điều hành thi công, có 2 trường hợp như sau:

- Trường hợp chi phí xây dựng công trình phụ trợ phục vụ thi công; chi phí nhà tạm tại hiện trường để ở và điều hành thi công được lập thiết kế, dự toán riêng cho hạng mục, tiến hành thẩm tra như thẩm tra gói thầu xây dựng độc lập.

- Trường hợp chi phí xây dựng công trình phụ trợ phục vụ thi công; chi phí nhà tạm tại hiện trường để ở và điều hành thi công được tính theo tỷ lệ (%) trong gói thầu xây dựng chính (không lập thiết kế, dự toán riêng); tiến hành thẩm tra việc áp dụng tỷ lệ (%) trên cơ sở kết quả thẩm tra gói thầu xây dựng chính.

3.2.1- Thẩm tra đối với gói thầu do chủ đầu tư tự thực hiện theo quy định của pháp luật về đấu thầu:

(a)- Đối chiếu các nội dung, khối lượng trong bản tính giá trị đề nghị quyết toán của chủ đầu tư với biên bản nghiệm thu khối lượng để xác định khối lượng thực hiện đã được nghiệm thu đúng quy định;

(b)- Đối chiếu sự phù hợp giữa đơn giá trong bản tính giá trị đề nghị quyết toán của chủ đầu tư với đơn giá trong dự toán được duyệt.

(c)- Giá trị quyết toán bằng khối lượng thực hiện đã được nghiệm thu đúng quy định ở bước (a) nhân (x) với đơn giá đã thẩm tra ở bước (b).

(d)- Trường hợp có phát sinh tăng giảm của gói thầu thẩm tra theo quy định tại điểm 3.2.6 dưới đây.

3.2.2- Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng trọn gói" (không phân biệt hình thức lựa chọn thầu):

- Đối chiếu các yêu cầu, nội dung công việc, khối lượng công việc hoàn thành, đơn giá trong bản tính giá trị đề nghị quyết toán A-B với các yêu cầu, nội dung công việc, khối lượng, đơn giá ghi trong hợp đồng, bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng. Khi nhà thầu thực hiện đầy đủ các yêu cầu, nội dung công việc, đúng khối lượng công việc hoàn thành và đơn giá ghi trong hợp đồng, bản tính giá hợp đồng; thì giá trị quyết toán đúng bằng giá trọn gói của hợp đồng đã ký. Không chiết tính lại khối lượng cũng như đơn giá chi tiết đã được cấp có thẩm quyền phê duyệt theo quyết định trúng thầu.

- Trường hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.2.6 dưới đây.

3.2.3- Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng theo đơn giá cố định" (không phân biệt hình thức lựa chọn nhà thầu):

- Đối chiếu nội dung công việc, khối lượng thực hiện trong bản tính giá trị đề nghị quyết toán A-B với biên bản nghiệm thu khối lượng công việc hoàn thành và các yêu cầu của hợp đồng để xác định khối lượng công việc hoàn thành đã được nghiệm thu đúng quy định;

- Đối chiếu đơn giá trong bản tính giá trị đề nghị quyết toán A-B với đơn giá cố định ghi trong bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng;

- Giá trị quyết toán bằng khối lượng công việc hoàn thành đã được nghiệm thu đúng quy định nhân (x) với đơn giá cố định ghi trong hợp đồng.

- Trường hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.2.6 dưới đây.

3.2.4- Thẩm tra đối với gói thầu hợp đồng theo hình thức "Giá hợp đồng theo giá điều chỉnh" (không phân biệt hình thức lựa chọn nhà thầu):

- Căn cứ điều kiện cụ thể của hợp đồng, xác định rõ phạm vi và phương thức điều chỉnh của hợp đồng.

- Trường hợp điều chỉnh về khối lượng phải căn cứ biên bản nghiệm thu khối lượng công việc hoàn thành để xác định khối lượng công việc hoàn thành đã được nghiệm thu đúng quy định;

- Trường hợp điều chỉnh về đơn giá phải căn cứ nguyên tắc điều chỉnh đơn giá ghi trong hợp đồng để xác định đơn giá quyết toán.

- Trường hợp điều chỉnh theo cơ chế chính sách của Nhà nước phải căn cứ nguyên tắc ghi trong hợp đồng, các cơ chế chính sách được áp dụng phù hợp với thời gian thực hiện hợp đồng (đã ghi trong hợp đồng) để xác định giá trị được điều chỉnh. Không điều chỉnh cho trường hợp kéo dài thời gian thực hiện so với thời gian trong hợp đồng đã ký do lỗi của nhà thầu gây ra.

- Trường hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.2.6 dưới đây.

3.2.5- Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng kết hợp" (không phân biệt hình thức lựa chọn nhà thầu):

Hợp đồng theo hình thức "Giá hợp đồng kết hợp" phải xác định rõ phạm vi theo công trình, hạng mục công trình hoặc nội dung công việc cụ thể được áp dụng hình thức hợp đồng cụ thể: trọn gói, đơn giá cố định hoặc giá điều chỉnh. Việc thẩm tra từng phần của hợp đồng, theo từng hình thức hợp đồng, tương ứng với quy định tại các trường hợp (3.2.2), (3.2.3) và (3.2.4) trên đây.

3.2.6- Thẩm tra các trường hợp phát sinh:

- Trường hợp có hạng mục hoặc nội dung công việc trong hợp đồng không thực hiện thì giảm trừ giá trị tương ứng của hạng mục hoặc nội dung đó theo hợp đồng.

- Trường hợp có khối lượng không thực hiện hoặc khối lượng được nghiệm thu thấp hơn ở bản tính giá hợp đồng thì giảm trừ phần khối lượng không thực hiện (hoặc thấp hơn) nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

- Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, khối lượng phát sinh nhỏ hơn hoặc bằng 20% khối lượng công việc tương ứng ghi trong hợp đồng thì cộng thêm phần khối lượng phát sinh được nghiệm thu nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

- Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, khối lượng phát sinh lớn hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng thì cộng thêm phần khối lượng phát sinh được nghiệm thu nhân (x) với đơn giá điều chỉnh do chủ đầu tư phê duyệt theo nguyên tắc điều chỉnh đơn giá khối lượng phát sinh đã ghi trong hợp đồng.

- Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, ngoài phạm vi hợp đồng hoặc khối lượng phát sinh không có đơn giá trong hợp đồng thì thẩm tra theo dự toán bổ sung đã được chủ đầu tư phê duyệt kèm theo hợp đồng bổ sung giá trị phát sinh này.

3.3-Thẩm tra chi phí thiết bị:

Thẩm tra tính tuân thủ các quy định về hợp đồng và quyết định của cấp có thẩm quyền phê duyệt, trong đó, lưu ý đến hình thức giá hợp đồng ghi trong từng hợp đồng của các gói thầu cung cấp và lắp đặt thiết bị làm cơ sở cho việc thẩm tra quyết toán theo hợp đồng.

3.3.1- Thẩm tra đối với gói thầu do chủ đầu tư tự thực hiện theo quy định của pháp luật về đấu thầu:

- Đối chiếu danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, cấu hình, giá của thiết bị đề nghị quyết toán so với biên bản nghiệm thu và dự toán chi phí thiết bị được phê duyệt để xác định gía trị quyết toán phần mua sắm thiết bị;

- Thẩm tra chi phí gia công, lắp đặt thiết bị đối với thiết bị cần gia công, cần lắp theo dự toán được duyệt và được nghiệm thu đúng quy định. Giá trị quyết toán bằng khối lượng thực hiện đã được nghiệm thu đúng quy định nhân (x) với đơn giá đã thẩm tra.

- Thẩm tra các khoản chi phí liên quan: chi phí vận chuyển thiết bị từ nơi mua về đến chân công trình; chi phí lưu kho bãi, bảo quản, bảo dưỡng thiết bị,...

- Trường hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.3.6 dưới đây.

3.3.2- Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng trọn gói" (không phân biệt hình thức lựa chọn thầu):

- Đối chiếu danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, cấu hình, giá của thiết bị trong bản tính giá trị đề nghị quyết toán A-B với các yêu cầu, danh mục, chủng loại, cấu hình, nguồn gốc xuất xứ, chất lượng, giá của thiết bị ghi trong hợp đồng, bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng. Khi nhà thầu thực hiện đầy đủ các yêu cầu, nội dung công việc, đúng khối lượng thực hiện và quy định của hợp đồng thì giá trị quyết toán đúng bằng giá trọn gói của hợp đồng đã ký. Không chiết tính lại đơn giá chi tiết đã được cấp có thẩm quyền phê duyệt theo quyết định trúng thầu.

- Trường hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.3.6 dưới đây.

3.3.3- Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng theo đơn giá cố định" (không phân biệt hình thức lựa chọn nhà thầu):

- Đối chiếu danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, cấu hình của thiết bị trong bản tính giá trị đề nghị quyết toán A-B với các yêu cầu, danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, cấu hình của thiết bị ghi trong hợp đồng, bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng với biên bản nghiệm thu khối lượng thực hiện và các yêu cầu của hợp đồng để xác định khối lượng thực hiện đã được nghiệm thu đúng quy định;

- Đối chiếu đơn giá trong bản tính giá trị đề nghị quyết toán A-B với đơn giá cố định ghi trong bản tính giá hợp đồng;

- Giá trị quyết toán bằng khối lượng thực hiện đã được nghiệm thu đúng quy định nhân (x) với đơn giá cố định ghi trong hợp đồng.

- Trường hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.3.6 dưới đây.

3.3.4- Thẩm tra đối với gói thầu hợp đồng theo hình thức "Giá hợp đồng theo giá điều chỉnh" (không phân biệt hình thức lựa chọn nhà thầu):

- Căn cứ điều kiện cụ thể của hợp đồng, xác định rõ phạm vi và phương thức điều chỉnh của hợp đồng.

- Trường hợp điều chỉnh về khối lượng phải căn cứ biên bản nghiệm thu khối lượng để xác định khối lượng thực hiện đã được nghiệm thu đúng quy định;

- Trường hợp điều chỉnh về đơn giá phải căn cứ nguyên tắc điều chỉnh đơn giá ghi trong hợp đồng để xác định đơn giá quyết toán.

- Trường hợp điều chỉnh theo cơ chế chính sách của Nhà nước phải căn cứ nguyên tắc ghi trong hợp đồng và các cơ chế chính sách được áp dụng trong thời gian thực hiện hợp đồng để xác định giá trị được điều chỉnh.

- Trường hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.3.6 dưới đây.

3.3.5- Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng kết hợp" (không phân biệt hình thức lựa chọn nhà thầu):

Hợp đồng theo hình thức "Giá hợp đồng kết hợp" phải xác định rõ phạm vi hoặc nội dung công việc cụ thể được áp dụng hình thức hợp đồng cụ thể: trọn gói, đơn giá cố định hoặc giá điều chỉnh. Việc thẩm tra từng phần của hợp đồng, theo từng hình thức hợp đồng, tương ứng với quy định tại các trường hợp (3.3.2), (3.3.3) và (3.3.4) trên đây.

3.3.6- Thẩm tra các trường hợp phát sinh:

- Trường hợp có nội dung công việc trong hợp đồng không thực hiện, danh mục thiết bị không thực hiện hoặc số lượng được nghiệm thu thấp hơn ở bản tính giá hợp đồng thì giảm trừ phần số lượng không thực hiện (hoặc thấp hơn) nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

- Trường hợp có danh mục thiết bị phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, số lượng phát sinh nhỏ hơn hoặc bằng 20% số lượng thiết bị tương ứng ghi trong hợp đồng thì cộng thêm phần số lượng phát sinh được nghiệm thu nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

- Trường hợp có danh mục thiết bị phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, số lượng thiết bị phát sinh lớn hơn 20% số lượng thiết bị tương ứng ghi trong hợp đồng thì cộng thêm phần số lượng thiết bị phát sinh được nghiệm thu nhân (x) với đơn giá điều chỉnh do chủ đầu tư phê duyệt theo nguyên tắc điều chỉnh đơn giá thiết bị phát sinh đã ghi trong hợp đồng.

- Trường hợp có danh mục thiết bị phát sinh theo yêu cầu của chủ đầu tư, ngoài phạm vi hợp đồng hoặc khối lượng phát sinh không có đơn giá trong hợp đồng thì thẩm tra theo dự toán bổ sung đã được chủ đầu tư phê duyệt kèm theo hợp đồng bổ sung giá trị phát sinh này.

3.4- Thẩm tra chi phí quản lý dự án:

3.4.1- Trường hợp dự án do Ban quản lý dự án chuyên trách thực hiện quản lý:

- Thẩm tra việc áp dụng định mức để xác định tổng mức được trích của chi phí quản lý dự án và các khoản chi phí tư vấn đầu tư xây dựng của dự án do Ban quản lý dự án thực hiện.

- Đối chiếu sự phù hợp giữa số liệu đề nghị quyết toán với số liệu phân bổ chi phí quản lý dự án hàng năm theo quyết định phê duyệt quyết toán chi phí quản lý dự án hàng năm.

3.4.2- Trường hợp dự án do Ban quản lý dự án kiêm nhiệm thực hiện quản lý:

- Đối chiếu sự phù hợp giữa số liệu đề nghị quyết toán với định mức được trích và dự toán chi phí quản lý dự án được duyệt theo quy định của Thông tư hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư của các dự án sử dụng vốn ngân sách nhà nước của Bộ Tài chính.

- Xem xét các chứng từ chi tiêu đảm bảo tính hợp pháp, hợp lý, hợp lệ và tuân thủ chế độ chi tiêu hiện hành của nhà nước.

3.5- Thẩm tra chi phí tư vấn đầu tư xây dựng công trình và chi phí khác:

- Đối với các khoản chi phí tư vấn và chi phí khác tính theo định mức tỷ lệ %: kiểm tra các điều kiện quy định trong việc áp dụng định mức tỷ lệ % để xác định giá trị chi phí của từng loại công việc;

- Đối với các khoản chi phí tư vấn và chi phí khác tính theo dự toán chi tiết được duyệt: đối chiếu giá trị đề nghị quyết toán với dự toán được duyệt, đánh giá mức độ hợp lý của các khoản chi phí.

- Đối với các khoản chi phí tư vấn hình thức hợp đồng theo thời gian: đối chiếu đơn giá thù lao theo thời gian do chủ đầu tư và nhà thầu thoả thuận trong hợp đồng nhân với thời gian làm việc thực tế (theo tháng, tuần, ngày, giờ) để xác định mức thù lao phải trả cho nhà thầu. Các khoản chi phí đi lại, khảo sát, thuê văn phòng làm việc,... đối chiếu với quy định về phương thức thanh toán nêu trong hợp đồng (theo chứng từ hoá đơn hợp lệ hoặc theo đơn giá khoán đã thoả thuận trong hợp đồng).

4- Thẩm tra chi phí đầu tư không tính vào giá trị tài sản (nếu có):

4.1- Thẩm tra các chi phí thiệt hại do các nguyên nhân bất khả kháng được phép không tính vào giá trị tài sản theo các nội dung như:

- Xác định đúng theo các nguyên tắc, thủ tục quy định của Nhà nước về chi phí thiệt hại;

- Giá trị thiệt hại theo Biên bản xác định phải được chủ đầu tư, đơn vị nhận thầu, cơ quan tư vấn giám sát kiểm tra, xác nhận và kiến nghị xử lý.

4.2- Thẩm tra chi phí thiệt hại được cấp có thẩm quyền quyết định huỷ bỏ, cho phép không tính vào giá trị tài sản: Cần đối chiếu giữa biên bản xác định khối lượng huỷ bỏ thực tế với quyết định cho phép huỷ bỏ của cấp có thẩm quyền.

4.3- Nhận xét, đánh giá việc chấp hành các nguyên tắc, thủ tục quy định của Nhà nước về giải quyết thiệt hại; thẩm quyền của người cho phép huỷ bỏ.

5- Thẩm tra xác định giá trị tài sản:

5.1- Căn cứ kết quả thẩm tra chi phí đầu tư của dự án, xác định giá trị tài sản công trình hình thành sau đầu tư.

5.2- Tính phân bổ chi phí quản lý dự án, chi phí tư vấn và chi phí khác cho các hạng mục công trình:

Phân bổ chi phí quản lý dự án, chi phí tư vấn và chi phí khác cho các hạng mục công trình theo nguyên tắc:

- Loại chi phí quản lý dự án và chi phí tư vấn liên quan trực tiếp đến hạng mục công trình nào thì phân bổ toàn bộ cho hạng mục công trình đó.

- Loại chi phí quản lý dự án, chi phí tư vấn và chi phí khác phân bổ theo tỷ lệ vốn của từng đối tượng, từng hạng mục trên tổng số vốn của các đối tượng, các hạng mục; ví dụ như: Chi phí chạy thử có tải và không tải sau khi đã trừ các khoản thu được do chạy thử thì phân bổ cho máy móc thiết bị cần lắp theo tỷ lệ vốn lắp đặt, vốn thiết bị cần lắp của từng đối tượng, từng hạng mục trên tổng số vốn lắp đặt, vốn thiết bị cần lắp của các đối tượng, các hạng mục.

- Loại chi phí quản lý dự án, chi phí tư vấn và chi phí khác liên quan đến toàn bộ dự án thì được phân bổ cho tất cả các đối tượng là tài sản cố định theo tỷ lệ phân bổ: Tổng chi phí khác cần phân bổ / Tổng chi phí xây dựng, lắp đặt, thiết bị của dự án, hạng mục công trình.

5.3- Thẩm tra việc quy đổi vốn đầu tư hàng năm về mặt bằng giá tại thời điểm nghiệm thu, bàn giao công trình cho đơn vị sử dụng.

5.4 - Xác định chi phí đầu tư hình thành tài sản, bao gồm:

- Chi phí đầu tư hình thành tài sản cố định,

- Chi phí đầu tư hình thành tài sản lưu động.

5.5- Xác định giá trị, danh mục tài sản bàn giao cho các đối tượng quản lý đơn vị quản lý, sử dụng.

6- Thẩm tra xác định công nợ, vật tư thiết bị tồn đọng:

6.1- Thẩm tra xác định công nợ:

- Căn cứ số liệu các khoản mục chi phí đã được xác định sau khi thẩm tra quyết toán, số vốn đã thanh toán và tình hình công nợ báo cáo của chủ đầu tư, xác định các khoản nợ phải thu, phải trả giữa chủ đầu tư và các đơn vị, cá nhân có liên quan.

- Xem xét, kiến nghị phương án xử lý đối với các khoản tiền vốn thu được chưa nộp ngân sách, số dư tiền gửi, tiền mặt.

Thẩm tra cần xác định rõ từng khoản nợ phải thu, nợ phải trả theo đúng đối tượng, đúng thực tế và kiến nghị các biện pháp xử lý.

6.2 - Kiểm tra, xác định giá trị vật tư, thiết bị tồn đọng:

- Kiểm tra giá trị vật tư, thiết bị tồn đọng theo sổ kế toán, đối chiếu với số liệu kiểm kê thực tế;

- Các loại vật tư thiết bị mua sắm phải theo dự toán được duyệt, việc quản lý sử dụng phải theo quy định riêng của từng loại,

- Các loại vật tư thiết bị được tính toán, đánh giá đúng số lượng, đúng giá trị thể hiện trên báo cáo quyết toán.

- Xem xét, kiến nghị phương án xử lý của chủ đầu tư đối với giá trị vật tư, thiết bị tồn đọng.

6.3- Kiểm tra giá trị tài sản của Ban quản lý dự án đối với Ban quản lý dự án nhóm II theo quy định của Thông tư hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư của các dự án sử dụng vốn ngân sách nhà nước của Bộ Tài chính:

- Kiểm tra giá trị tài sản của Ban quản lý dự án theo sổ sách kế toán, đối chiếu với số liệu kiểm kê;

- Xác định giá trị còn lại các tài sản của Ban quản lý dự án sau khi đã tính khấu hao theo thời gian sử dụng.

- Xem xét, kiến nghị phương án xử lý đối với giá trị tài sản bàn giao cho đơn vị khác hoặc thanh lý.

- Nhận xét, đánh giá về việc quản lý, bảo quản tài sản của chủ đầu tư, ban quản lý dự án.

7- Xem xét việc thực hiện kết luận của các cơ quan thanh tra, kiểm tra:

Đối với dự án đã được các cơ quan thanh tra, kiểm tra của Nhà nước thực hiện công tác thanh tra, kiểm tra và có kết luận; cơ quan chủ trì thẩm tra quyết toán xem xét các nội dung sau:

7.1- Xem xét việc thực hiện các kết luận của cơ quan thanh tra, kiểm tra;

7.2- Xem xét các kiến nghị của chủ đầu tư, ban quản lý dự án về các vấn đề được các cơ quan thanh tra, kiểm tra kết luận.

7.3- Kiến nghị cấp có thẩm quyền xử lý các vấn đề tồn tại.

8- Xem xét, trình cấp có thẩm quyền giải quyết kiến nghị của chủ đầu tư:

Căn cứ vào hồ sơ báo cáo quyết toán và kết quả thẩm tra, xem xét, trình cấp có thẩm quyền giải quyết các kiến nghị của chủ đầu tư trong việc áp dụng chính sách, chế độ quản lý xây dựng; về nguồn vốn đầu tư của dự án về tài sản bàn giao cho các đơn vị quản lý sử dụng.

9- Trong quá trình thẩm tra hồ sơ báo cáo quyết toán, trường hợp cần thiết cơ quan thẩm tra quyết toán tổ chức kiểm tra thực tế tại Ban quản lý dự án và hiện trường xây dựng công trình.

IV- Nội dung và trình tự trình người có thẩm quyền phê duyệt quyết toán:

Sau khi thẩm tra quyết toán, cơ quan thẩm tra quyết toán lập hồ sơ trình duyệt quyết toán dự án hoàn thành để trình người có thẩm quyền phê duyệt.

1- Hồ sơ trình duyệt quyết toán gồm có:

1.1- Tài liệu do cơ quan thẩm tra lập:

- Báo cáo kết quả thẩm tra quyết toán;

- Dự thảo quyết định phê duyệt quyết toán dự án hoàn thành;

1.2- Kèm theo các tài liệu do chủ đầu tư trình:

- Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư;

- Báo cáo quyết toán dự án hoàn thành của dự án;

- Báo cáo kiểm toán (nếu có);

- Kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán Nhà nước đối với dự án (nếu có);

- Văn bản báo cáo tình hình chấp hành của chủ đầu tư đối với các kết luận trên.

2- Báo cáo kết quả thẩm tra:

a) Cơ quan chủ trì thẩm tra quyết toán lập báo cáo kết quả thẩm tra với các nội dung chính như sau:

- Khái quát toàn bộ dự án, những vấn đề đã được cấp có thẩm quyền quyết định trong quá trình đầu tư thực hiện dự án;

- Tóm tắt kết quả các nội dung theo đúng trình tự thẩm tra trên đây.

- Kiến nghị giá trị phê duyệt quyết toán;

- Kiến nghị giải quyết các tồn tại về nguồn vốn đầu tư, tài sản và công nợ sau khi quyết toán dự án.

b) Trường hợp thành lập Tổ công tác thẩm tra quyết toán, báo cáo kết quả thẩm tra phải được toàn thể các thành viên tổ công tác nhất trí ký tên, thông qua báo cáo và chịu trách nhiệm về kết quả do mình thực hiện.

3- Dự thảo quyết định phê duyệt quyết toán dự án hoàn thành:

Nội dung quyết định phê duyệt quyết toán dự án hoàn thành theo mẫu quy định của Thông tư hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Nguyễn Công Nghiệp

Mẫu số 01/GHSQT

ĐƠN VỊ THẨM TRA

Số: /

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

PHIẾU GIAO NHẬN

Hồ sơ quyết toán dự án hoàn thành

Chủ đầu tư/BQLDA :

Tên dự án :

Công trình (HMHT) :

Ngày nộp hồ sơ :………tháng………năm………

TT | Danh mục | Đơn vị tính | Số lượng
I- Hồ sơ đã nộp:
1 | Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư ngày …… tháng …… năm …… |  |
2 | Báo cáo quyết toán dự án hoàn thành gồm … biểu báo cáo. |  |
3 | Các văn bản pháp lý có liên quan theo Mẫu số 02/QTDA.(ghi rõ số/ký hiệu nếu để rời, ghi tổng số nếu đóng quyển) |  |
4 | - Tập các hợp đồng : (ghi rõ số/ký hiệu nếu để rời, ghi tổng số nếu đóng quyển) - Biên bản thanh lý hợp đồng (nếu có, ghi rõ của hợp đồng nào). |  |
5 | Tập các biên bản nghiệm thu hoàn thành bộ phận công trình, giai đoạn thi công xây dựng công trình, nghiệm thu lắp đặt thiết bị; Biên bản nghiệm thu hoàn thành dự án, công trình hoặc hạng mục công trình để đưa vào sử dụng. |  |
6 | Quyết toán khối lượng A-B, gồm có: |  |
 | - |  |
 | - |  |
 | … |  |
7 | - Báo cáo kết quả kiểm toán quyết toán dự án - Văn bản của chủ đầu tư về kết quả kiểm toán. |  |
8 | - Kết luận thanh tra, Biên bản kiểm tra, Báo cáo kiểm toán (Trường hợp không xảy ra đề nghị ghi rõ ) - Báo cáo tình hình chấp hành kết luận. |  |
II- Hồ sơ còn thiếu:
1 |  |  |
2 |  |  |
… |  |  |
III- Hồ sơ cần bổ sung:
1 |  |  |
2 |  |  |
… |  |  |
Thời hạn hoàn chỉnh hồ sơ nộp trước ngày ……. tháng ……. năm…….

Hai bên thống nhất lập phiếu giao nhận hồ sơ quyết toán dự án hoàn thành với các nội dung trên đây./.

BÊN GIAO HỒ SƠ

(ký, ghi đầy đủ họ tên)

BÊN NHẬN HỒ SƠ

(ký, ghi đầy đủ họ tên)


QD 2009 - 957 dm chi phi bqlda va tu van

BỘ XÂY DỰNG ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 957/QĐ-BXD | Hà Nội, ngày 29 tháng 9 năm 2009

QUYẾT ĐỊNH

VỀ VIỆC CÔNG BỐ ĐỊNH MỨC CHI PHÍ QUẢN LÝ DỰ ÁN VÀ TƯ VẤN ĐẦU XÂY DỰNG CÔNG TRÌNH

BỘ TRƯỞNG BỘ XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình, Nghị định số 03/2008/NĐ-CP ngày 07/01/2008 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP;
Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;
Theo đề nghị của Vụ trưởng Vụ Kinh tế Xây dựng và Viện trưởng Viện Kinh tế Xây dựng.

QUYẾT ĐỊNH

Điều 1. Công bố Định mức chi phí quản lý dự án và tư vấn đầu tư xây dựng công trình kèm theo Quyết định này để các cơ quan, tổ chức, cá nhân có liên quan tham khảo, sử dụng vào việc xác định chi phí quản lý dự án và tư vấn đầu tư xây dựng công trình.

Điều 2. Quyết định này có hiệu lực từ ngày ký.

Nơi nhận:
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Các Tập đoàn kinh tế, Tổng công ty Nhà nước;
- Văn phòng Quốc hội;
- Hội đồng dân tộc và các Uỷ ban của Quốc hội;
- Văn phòng Chủ tịch nước;
- Cơ quan Trung ương các đoàn thể;
- Toà án Nhân dân tối cao;
- Viện Kiểm soát nhân dân tối cao;
- Văn phòng Chính phủ;
- Các Sở Xây dựng, các Sở có công trình xây dựng chuyên ngành;
- Các Cục, Vụ thuộc Bộ XD;
- Lưu VP, Vụ PC, Vụ KTXD, Viện VKXD, Hi.400.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Sơn

ĐỊNH MỨC

CHI PHÍ QUẢN LÝ DỰ ÁN VÀ TƯ VẤN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH
(Kèm theo Quyết định số: 957/QĐ-BXD ngày 29/9/2009 của Bộ trưởng Bộ Xây dựng)

1. Một số hướng dẫn chung áp dụng định mức chi phí

1.1. Định mức chi phí quản lý dự án và tư vấn đầu tư xây dựng công trình công bố tại Quyết định này bao gồm các chi phí cần thiết để hoàn thành các công việc quản lý dự án và tư vấn đầu tư xây dựng công trình. Căn cứ điều kiện cụ thể của dự án, của công trình, chủ đầu tư xem xét quyết định việc áp dụng định mức chi phí để xác định chi phí quản lý dự án và tư vấn đầu tư xây dựng công trình. Trường hợp vận dụng định mức chi phí quản lý dự án và tư vấn theo công bố tại Quyết định này không phù hợp (không đủ chi phí hoặc thừa chi phí) thì chủ đầu tư xem xét quyết định điều chỉnh định mức hoặc lập dự toán để xác định chi phí.

1.2. Định mức chi phí quản lý dự án và tư vấn đầu tư xây dựng công trình được xác định trên cơ sở các quy định về dự án đầu tư xây dựng công trình; phân loại, phân cấp công trình; các bước thiết kế; yêu cầu, nội dung của công việc quản lý dự án và tư vấn đầu tư xây dựng. Các quy định về dự án đầu tư xây dựng công trình; phân loại, phân cấp công trình; các bước thiết kế; yêu cầu, nội dung của công việc quản lý dự án và tư vấn đầu tư xây dựng thực hiện theo Luật Xây dựng và các văn bản hướng dẫn hiện hành có liên quan.

1.3. Trường hợp dự án, công trình có quy mô nằm trong khoảng quy mô theo công bố tại Quyết định này thì định mức chi phí quản lý dự án và tư vấn đầu tư xây dựng công trình xác định theo công thức sau:

(1)

Trong đó:

- Nt : Định mức chi phí quản lý dự án, tư vấn đầu tư xây dựng công trình theo quy mô giá trị xây dựng hoặc quy mô giá trị thiết bị hoặc quy mô giá trị xây dựng và quy mô giá trị thiết bị cần tính; đơn vị tính: tỉ lệ %;

- Gt : Quy mô giá trị xây dựng hoặc quy mô giá trị thiết bị hoặc quy mô giá trị xây dựng và quy mô giá trị thiết bị cần tính Định mức chi phí quản lý dự án, tư vấn đầu tư xây dựng công trình; đơn vị tính: giá trị;

- Ga : Quy mô giá trị xây dựng hoặc quy mô giá trị thiết bị hoặc quy mô giá trị xây dựng và quy mô giá trị thiết bị cận trên quy mô giá trị cần tính định mức; đơn vị tính: giá trị;

- Gb : Quy mô giá trị xây dựng hoặc quy mô giá trị thiết bị hoặc quy mô giá trị xây dựng và quy mô giá trị thiết bị cận dưới quy mô giá trị cần tính định mức; đơn vị tính: giá trị;

- Na : Định mức chi phí quản lý dự án, tư vấn đầu tư xây dựng công trình tương ứng với Ga; đơn vị tính: tỉ lệ %;

- Nb : Định mức chi phí quản lý dự án, tư vấn đầu tư xây dựng công trình tương ứng với Gb; đơn vị tính: tỉ lệ %;

1.4. Trường hợp dự án, công trình có quy mô lớn hơn quy mô theo công bố tại Quyết định này thì định mức chi phí quản lý dự án và tư vấn đầu tư xây dựng công trình xác định theo phương pháp ngoại suy hoặc lập dự toán để xác định chi phí.

1.5. Việc xác định và quản lý chi phí thuê tư vấn nước ngoài thực hiện theo các quy định hiện hành (hiện nay là các quy định tại Quyết định số 131/2007/QĐ-TTg ngày 09/8/2007 của Thủ tướng Chính phủ ban hành Quy chế thuê tư vấn nước ngoài trong hoạt động xây dựng tại Việt Nam; Thông tư số 09/2007/TT-BXD ngày 02/11/2007 của Bộ Xây dựng hướng dẫn xác định và quản lý chi phí thuê tư vấn nước ngoài trong hoạt động xây dựng tại Việt Nam và một số văn bản khác có liên quan).

2. Hướng dẫn áp dụng định mức chi phí quản lý dự án

2.1. Chi phí quản lý dự án xác định theo Định mức chi phí quản lý dự án công bố tại Quyết định này là nguồn kinh phí cần thiết cho chủ đầu tư để tổ chức quản lý việc thực hiện các công việc quản lý dự án từ giai đoạn chuẩn bị dự án, thực hiện dự án đến khi hoàn thành, nghiệm thu bàn giao, đưa công trình vào khai thác sử dụng; cụ thể như sau:

- Chi phí tổ chức việc lập báo cáo đầu tư (Báo cáo NCTKT), lập dự án đầu tư (Báo cáo NCKT), lập Báo cáo kinh tế - kỹ thuật;

- Chi phí tổ chức việc thực hiện công tác bồi thường giải phóng mặt bằng thuộc trách nhiệm của chủ đầu tư;

- Chi phí tổ chức việc thi tuyển thiết kế kiến trúc hoặc lựa chọn phương án thiết kế kiến trúc;

- Chi phí tổ chức việc thẩm định dự án đầu tư; thẩm định báo cáo kinh tế - kỹ thuật;

- Chi phí tổ chức thẩm định thiết kế kỹ thuật, thiết kế bản vẽ thi công, dự toán xây dựng công trình;

- Chi phí tổ chức việc lựa chọn nhà thầu trong hoạt động xây dựng;

- Chi phí tổ chức việc quản lý chất lượng, khối lượng, tiến độ, chi phí xây dựng;

- Chi phí tổ chức việc đảm bảo an toàn, vệ sinh môi trường của công trình;

- Chi phí tổ chức việc lập định mức, đơn giá xây dựng công trình;

- Chi phí tổ chức việc kiểm tra chất lượng vật liệu, kiểm định chất lượng công trình theo yêu cầu của chủ đầu tư, nếu có;

- Chi phí tổ chức việc kiểm tra chứng nhận đủ điều kiện đảm bảo an toàn chịu lực và chứng nhận sự phù hợp về chất lượng công trình xây dựng, nếu có;

- Chi phí tổ chức việc nghiệm thu, thanh toán, quyết toán hợp đồng; thanh toán, quyết toán vốn đầu tư xây dựng công trình;

- Chi phí tổ chức việc nghiệm thu, bàn giao công trình;

- Chi phí khởi công, khánh thành, tuyên truyền quảng cáo;

- Chi phí tổ chức việc thực hiện các công việc quản lý khác.

2.2. Chi phí quản lý dự án tính theo định mức công bố tại Quyết định này bao gồm chi phí tiền lương, các khoản phụ cấp tiền lương, các khoản trích nộp bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, kinh phí công đoàn, tiền thưởng, phúc lợi tập thể của cá nhân tham gia quản lý dự án, chi phí cho các dịch vụ công cộng, vật tư văn phòng phẩm, thông tin liên lạc, hội nghị, hội thảo, tập huấn, đào tạo nghiệp vụ, công tác phí, thuê nhà làm việc, thuê phương tiện đi lại, thiết bị làm việc, chi phí mua sắm tài sản phục vụ quản lý, chi phí sửa chữa thường xuyên, sửa chữa lớn tài sản của ban quản lý, các khoản phí, lệ phí và các chi phí khác có liên quan.

2.3. Chi phí quản lý dự án trong tổng mức đầu tư xác định theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 1 trong Quyết định này) và nhân với chi phí xây dựng và chi phí thiết bị (chưa có thuế giá trị gia tăng) trong tổng mức đầu tư được duyệt. Chi phí quản lý dự án trong dự toán công trình xác định theo định mức tỷ lệ phần trăm (%) (cùng định mức tỷ lệ % sử dụng để tính chi phí quản lý dự án trong tổng mức tư nói trên) và nhân với chi phí xây dựng và thiết bị (chưa có thuế giá trị gia tăng) của dự toán công trình được duyệt.

2.4. Chi phí quản lý dự án của các dự án đầu tư xây dựng tại hải đảo, tại biên giới (như đường tuần tra biên giới, cắm mốc biên giới...) được xác định theo định mức công bố tại Quyết định này và điều chỉnh với hệ số K = 1,35. Chi phí quản lý dự án của các dự án đầu tư xây dựng tại vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn theo quy định hiện hành được xác định theo định mức công bố tại Quyết định này và điều chỉnh với hệ số K = 1,25.

2.5. Trường hợp dự án bao gồm các dự án thành phần thì chi phí quản lý dự án được xác định riêng theo quy mô của từng dự án thành phần. Trường hợp dự án trải dài trên địa bàn nhiều tỉnh (công trình giao thông, công trình thuỷ lợi) thì chi phí quản lý dự án được xác định theo định mức công bố tại Quyết định này và điều chỉnh với hệ số K = 1,1. Trường hợp dự án gồm các công trình riêng biệt được xây dựng trên địa bàn các tỉnh khác nhau thì chi phí quản lý dự án được xác định theo quy mô chi phí xây dựng và chi phí thiết bị trong dự toán của từng công trình được duyệt.

2.6. Trường hợp dự án vẫn còn được quản lý theo mô hình: Ban quản lý dự án trung ương và các Ban quản lý dự án địa phương thì chi phí quản lý dự án của dự án địa phương được xác định theo định mức chi phí quản lý dự án công bố tại Quyết định này và nhân với chi phí xây dựng và chi phí thiết bị (chưa có thuế giá trị gia tăng) trong tổng mức đầu tư của từng dự án địa phương được duyệt. Riêng chi phí quản lý dự án của Ban quản lý dự án trung ương được xác định riêng bằng dự toán phù hợp với nhiệm vụ được giao.

2.7. Chi phí cho bộ phận kiêm nhiệm của chủ đầu tư để tổ chức kiểm tra, giám sát hoạt động của ban quản lý dự án trực thuộc; hoạt động của các dự án được đầu tư theo hình thức hợp đồng (như BOT, BT, BTO, BOO) và việc thực hiện hợp đồng của tư vấn quản lý dự án được xác định bằng dự toán. Chi phí này được trích từ nguồn kinh phí quản lý dự án.

2.8. Trường hợp tổng thầu thực hiện một số công việc quản lý dự án thuộc trách nhiệm của chủ đầu tư thì tổng thầu được hưởng một phần chi phí quản lý dự án tuỳ thuộc nhiệm vụ do chủ đầu tư giao. Chi phí để tổng thầu thực hiện các công việc quản lý dự án này do chủ đầu tư và tổng thầu thoả thuận xác định. Chi phí này được trích từ nguồn kinh phí quản lý dự án của chủ đầu tư.

2.9. Trường hợp chủ đầu tư có đủ điều kiện năng lực để kiêm nhiệm thực hiện một số công việc tư vấn trong quá trình quản lý dự án thì chí phí thực hiện các công việc tư vấn được tính bổ sung vào nguồn kinh phí quản lý dự án. Việc quản lý, sử dụng chi phí quản lý dự án và chi phí thực hiện các công việc tư vấn nói trên thực hiện theo quy định hiện hành. Trường hợp chủ đầu tư tổ chức bộ phận chuyên trách để tự thực hiện một số công việc tư vấn trong quá trình quản lý dự án thì chi phí thực hiện các công việc tư vấn nói trên được xác định theo hướng dẫn tại Quyết định này.

2.10. Trường hợp thuê tư vấn quản lý dự án thì chi phí thuê tư vấn quản lý dự án xác định theo hướng dẫn hướng dẫn tại điểm 3.1.5 mục 3 trong Quyết định này.

Bảng số 1: Định mức chi phí quản lý dự án

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí xây dựng và thiết bị (chưa có thuế GTGT) (tỷ đồng)
 |  | ≤ 10 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 10.000 | 20.000 | 30.000
1 | Công trình dân dụng | 2,524 | 2,141 | 1,912 | 1,537 | 1,436 | 1,254 | 1,026 | 0,793 | 0,589 | 0,442 | 0,330 | 0,264
2 | Công trình công nghiệp | 2,657 | 2,254 | 2,013 | 1,617 | 1,512 | 1,320 | 1,080 | 0,931 | 0,620 | 0,465 | 0,347 | 0,278
3 | Công trình giao thông | 2,259 | 1,916 | 1,711 | 1,375 | 1,285 | 1,122 | 0,918 | 0,791 | 0,527 | 0,395 | 0,295 | 0,236
4 | Công trình thuỷ lợi | 2,391 | 2,029 | 1,811 | 1,455 | 1,361 | 1,188 | 0,972 | 0,838 | 0,558 | 0,419 | 0,313 | 0,250
5 | Công trình hạ tầng kỹ thuật | 2,125 | 1,803 | 1,610 | 1,294 | 1,210 | 1,056 | 0,864 | 0,744 | 0,496 | 0,372 | 0,278 | 0,222

3. Hướng dẫn áp dụng định mức chi phí tư vấn

3.1. Hướng dẫn áp dụng đối với chi phí tư vấn:

3.1.1. Các công việc tư vấn được công bố định mức chi phí tại Quyết định này bao gồm:

- Lập dự án đầu tư, lập báo cáo kinh tế - kỹ thuật;

- Thẩm tra tính hiệu quả và tính khả thi của dự án đầu tư;

- Thiết kế xây dựng công trình;

- Thẩm tra thiết kế kỹ thuật, thiết kế bản vẽ thi công, dự toán xây dựng công trình;

- Lựa chọn nhà thầu trong hoạt động xây dựng;

- Giám sát thi công xây dựng, lắp đặt thiết bị.

3.1.2. Chi phí tư vấn xác định theo định mức công bố tại Quyết định này bao gồm các chi phí: chi phí chuyên gia, chi phí quản lý, chi phí khác và thu nhập chịu thuế tính trước nhưng chưa bao gồm chi phí mua bảo hiểm trách nhiệm nghề nghiệp và thuế giá trị gia tăng.

3.1.3. Định mức chi phí tư vấn công bố tại Quyết định này chưa bao gồm chi phí để lập hồ sơ bằng tiếng nước ngoài. Khi xác định chi phí tư vấn có yêu cầu lập hồ sơ bằng tiếng nước ngoài theo định mức công bố tại Quyết định này thì bổ sung chi phí lập hồ sơ bằng tiếng nước ngoài. Chi phí lập hồ sơ bằng tiếng nước nước ngoài xác định bằng dự toán.

3.1.4. Trường hợp áp dụng đồng thời các hệ số điều chỉnh định mức chi phí tư vấn thì nhân các hệ số điều chỉnh với định mức chi phí.

3.1.5. Chi phí thuê tư vấn quản lý dự án xác định bằng dự toán trên cơ sở nội dung, khối lượng công việc do chủ đầu tư thuê và các chế độ chính sách theo quy định. Chi phí thuê tư vấn quản lý dự án được xác định trong phạm vi mức chi phí quản lý dự án theo công bố tại Quyết định này.

3.1.6. Trường hợp thuê tổ chức tư vấn quản lý dự án thực hiện thêm các công việc tư vấn như: thẩm tra thiết kế, thẩm tra dự toán, lựa chọn nhà thầu trong hoạt động xây dựng, giám sát thi công và các công việc tư vấn khác thì được tính bổ sung chi phí thực hiện các công việc nói trên theo định mức công bố tại Quyết định này.

3.1.7. Đối với các công việc thuê tư vấn chưa có định mức công bố tại Quyết định này như: Lập báo cáo đầu tư; Thi tuyển hoặc tuyển chọn phương án thiết kế kiến trúc; Kiểm soát chi phí đầu tư xây dựng; Lựa chọn tổng thầu trong hoạt động xây dựng; Lập nhiệm vụ khảo sát xây dựng; Lựa chọn nhà thầu tư vấn; Giám sát khảo sát xây dựng; TƯ vấn quản lý dự án; Lập, thẩm tra định mức, đơn giá xây dựng công trình; Thí nghiệm chuyên ngành; Kiểm tra chất lượng vật liệu theo yêu cầu của chủ đầu tư; Kiểm định chất lượng xây dựng; Chứng nhận đủ điều kiện đảm bảo an toàn chịu lực và chứng nhận sự phù hợp chất lượng công trình xây dựng; Giám định tư pháp trong xây dựng; Quy đổi vốn đầu tư xây dựng và các công việc tư vấn khác thì lập dự toán để xác định chi phí hoặc vận dụng mức chi phí của các dự án, công trình tương tự đã thực hiện. Dự toán chi phí lập theo hướng dẫn trong Phụ lục kèm theo Quyết định này.

3.1.8. Trường hợp sản phẩm tư vấn đã hoàn thành nhưng không được sử dụng (không do lỗi của nhà thầu tư vấn) thì chủ đầu tư phải thanh toán chi phí tư vấn đã thực hiện theo thoả thuận trong hợp đồng. Trường hợp nhà thầu tư vấn phải làm lại hoặc phải sửa đổi, bổ sung công việc tư vấn đã hoàn thành theo yêu cầu của chủ đầu tư (không do lỗi của nhà thầu tư vấn) thì chủ đầu tư thanh toán chi phí để thực hiện các công việc này trên cơ sở thoả thuận giữa chủ đầu tư với nhà thầu tư vấn.

3.2. Hướng dẫn áp dụng định mức chi phí lập dự án đầu tư và lập báo cáo kinh tế - kỹ thuật

3.2.1. Chi phí lập dự án đầu tư, lập báo cáo kinh tế - kỹ thuật xác định theo định mức tỉ lệ phần trăm (%) (định mức công bố tại bảng số 2 và bảng số 3 trong Quyết định này) và nhân với chi phí xây dựng và chi phí thiết bị (chưa có thuế giá trị gia tăng) trong tổng mức đầu tư của dự án, trong báo cáo kinh tế - kỹ thuật được duyệt.

3.2.2. Chi phí lập dự án đầu tư và lập báo cáo kinh tế - kỹ thuật điều chỉnh trong các trường hợp sau:

- Trường hợp cải tạo, sửa chữa, mở rộng có tính toán kết nối với dây chuyền công nghệ của công trình hiện có: điều chỉnh định mức chi phí với hệ số K = 1,2.

- Trường hợp sử dụng thiết kế mẫu, thiết kế điển hình do cơ quan có thẩm quyền ban hành: điều chỉnh định mức chi phí với hệ số K = 0,80.

3.2.3. Trường hợp lập dự án đầu tư mà chưa có quy hoạch chi tiết xây dựng tỷ lệ 1/500 được duyệt, chủ đầu tư phải lập quy hoạch chi tiết xây dựng tỷ lệ 1/500 của dự án làm sơ sở để cơ quan có thẩm quyền về quy hoạch chấp thuận thì chi phí lập quy hoạch chi tiết xây dựng tỷ lệ 1/500 của dự án xác định bằng 65% mức chi phí lập quy hoạch chi tiết xây dựng đô thị tỷ lệ 1/500 theo quy định hiện hành. Chi phí thẩm định thiết kế quy hoạch chi tiết xây dựng tỷ lệ 1/500 nói trên xác định bằng định mức tỷ lệ phần trăm (%) như định mức chi phí thẩm định đồ án quy hoạch chi tiết xây dựng đô thị tỷ lệ 1/500 theo quy định hiện hành.

Bảng số 2: Định mức chi phí lập dự án đầu tư

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí xây dựng và thiết bị (chưa có thuế GTGT) trong tổng mức đầu tư được duyệt (tỷ đồng)
 |  | ≥ 15 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 10.000 | 20.000 | 30.000
1 | Công trình dân dụng | 0,655 | 0,538 | 0,442 | 0,314 | 0,237 | 0,191 | 0,164 | 0,139 | 0,111 | 0,089 | 0,070 | 0,057
2 | Công trình công nghiệp | 0,934 | 0,794 | 0,630 | 0,467 | 0,368 | 0,345 | 0,299 | 0,242 | 0,207 | 0,145 | 0,104 | 0,074
3 | Công trình giao thông | 0,492 | 0,449 | 0,358 | 0,281 | 0,194 | 0,150 | 0,131 | 0,112 | 0,089 | 0,072 | 0,058 | 0,047
4 | Công trình thuỷ lợi | 0,589 | 0,536 | 0,428 | 0,300 | 0,226 | 0,182 | 0,156 | 0,134 | 0,107 | 0,086 | 0,069 | 0,056
5 | Công trình hạ tầng kỹ thuật | 0,514 | 0,467 | 0,374 | 0,291 | 0,200 | 0,156 | 0,137 | 0,117 | 0,094 | 0,075 | 0,060 | 0,048

Ghi chú:

- Định mức chi phí lập dự án cho các loại công trình dân dụng, công nghiệp, giao thông, thuỷ lợi và hạ tầng kỹ thuật áp dụng chung theo định mức tại bảng trên.

- Việc xác định tỷ trọng chi phí để thực hiện phần thuyết minh và thiết kế cơ sở trong chi phí lập dự án do các bên giao nhận thầu thực hiện công việc trên thoả thuận.

Bảng số 3: Định mức chi phí lập báo cáo kinh tế - kỹ thuật

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí xây dựng và thiết bị (chưa có thuế GTGT) trong dự toán của Báo cáo kinh tế - kỹ thuật được duyệt (tỷ đồng)
 |  | ≤ 3 | 7 | < 15
1 | Công trình dân dụng | 3,6 | 3,2 | 2,8
2 | Công trình công nghiệp | 3,7 | 3,3 | 2,9
3 | Công trình giao thông | 2,8 | 2,1 | 1,9
4 | Công trình thuỷ lợi | 3,4 | 3,0 | 2,8
5 | Công trình hạ tầng kỹ thuật | 3,2 | 2,6 | 2,3

Ghi chú:

- Định mức chi phí lập báo cáo kinh tế - kỹ thuật cho các loại công trình dân dụng, công nghiệp, giao thông, thuỷ lợi và hạ tầng kỹ thuật áp dụng chung theo định mức tại bảng trên.

- Việc xác định tỷ trọng chi phí để thực hiện phần thuyết minh và thiết kế bản vẽ thi công trong chi phí lập báo cáo kinh tế - kỹ thuật do các bên giao nhận thầu thực hiện công việc trên quyết định.

- Tổng mức đầu tư của báo cáo kinh tế - kỹ thuật là dự toán công trình cộng thêm các khoản mục chi phí chưa tính trong dự toán công trình (như chi phí đền bù, giải phóng mặt bằng, nếu có).

- Chi phí lập báo cáo kinh tế - kỹ thuật xác định theo định mức nhưng tối thiểu không nhỏ hơn 10.000.000 đồng.

3.3. Hướng dẫn áp dụng định mức chi phí thiết kế

3.3.1. Chi phí thiết kế xác định theo định mức công bố tại Quyết định này là mức chi phí cần thiết để hoàn thành toàn bộ công việc thiết kế của công trình theo quy định hiện hành.

3.3.2. Chi phí thiết kế được xác định bằng định mức tỷ lệ phần trăm (%) (định mức công bố tại Quyết định này) và nhân với chi phí xây dựng (chưa có thuế giá trị gia tăng) trong dự toán của công trình được duyệt. Trường hợp dự án gồm nhiều loại công trình thì chi phí thiết kế được xác định riêng theo từng loại công trình và tính theo quy mô chi phí xây dựng trong dự toán của từng công trình được duyệt.

3.3.3. Chi phí thiết kế tính theo định mức chi phí công bố tại Quyết định này đã bao gồm 10% chi phí giám sát tác giả. Chi phí thiết kế xác định như sau:

Ctk = Cxd x Nt x (k + 0,1) (2)

Trong đó:

- Ctk: Chi phí thiết kế công trình; đơn vị tính: giá trị;

- Cxd: Chi phí xây dựng trong dự toán của từng công trình; đơn vị tính: giá trị;

- Nt: Định mức chi phí thiết kế theo công bố; đơn vị tính: tỷ lệ %;

- k: Hệ số điều chỉnh giảm định mức chi phí thiết kế;

- 0,1: Chi phí giám sát tác giả (10%).

3.3.4. Chi phí thiết kế tính theo định mức công bố tại Quyết định này đã bao gồm chi phí lập dự toán công trình. Chi phí lập dự toán công trình chiếm khoảng 12% của chi phí thiết kế.

3.3.5. Chi phí thuê tư vấn lập lại dự toán hoặc lập bổ sung, điều chỉnh dự toán (không do lỗi của nhà thầu tư vấn) xác định bằng dự toán hoặc bằng tỷ lệ phần trăm (%) nhưng mức tối đa không vượt quá 50% chi phí lập dự toán nêu tại điểm

3.3.4 nói trên.

3.3.6. Định mức chi phí thiết kế điều chỉnh tăng, giảm trong các trường hợp sau:

3.3.6.1. Điều chỉnh tăng định mức chi phí thiết kế:

a) Công trình sửa chữa, cải tạo, nâng cấp, mở rộng:

- Thiết kế sửa chữa, cải tạo, nâng cấp :

+ Trường hợp thiết kế không thay đổi kết cấu chịu lực của công trình: k = 1,1.

+ Trường hợp thiết kế có thay đổi kết cấu chịu lực của công trình hoặc thiết kế cải tạo, nâng cấp dây chuyền công nghệ, bổ sung thiết bị: k = 1,2.

+ Trường hợp thiết kế có thay đổi kết cấu chịu lực và móng của công trình hoặc hạng mục công trình: k =1,3.

- Thiết kế mở rộng có tính toán kết nối với dây chuyền công nghệ của công trình hiện có: k = 1,15. Các trường hợp thiết kế mở rộng khác: k = 1,0.

b) Thiết kế xây dựng công trình xây dựng ở hải đảo điều chỉnh với hệ số k = 1,15.

3.3.6.2. Điều chỉnh giảm định mức chi phí thiết kế:

a) Sử dụng thiết kế mẫu, thiết kế điển hình do cơ quan có thẩm quyền ban hành:

- Công trình thứ nhất: điều chỉnh với hệ số k = 0,36

- Công trình thứ hai trở đi: điều chỉnh với hệ số k = 0,18.

b) Thiết kế công trình lặp lại trong một cụm công trình hoặc trong một dự án hoặc sử dụng lại thiết kế:

- Công trình thứ nhất không điều chỉnh.

- Công trình thứ hai: điều chỉnh với hệ số k = 0,36.

- Công trình thứ ba trở đi: điều chỉnh với hệ số k = 0,18.

3.3.6.3. Khi đã áp dụng hệ số điều chỉnh định mức thiết kế sửa chữa, cải tạo, nâng cấp, mở rộng hướng dẫn cụ thể cho từng công trình từ mục 3.3.10 đến

3.3.14 dưới đây thì không áp dụng hệ số điều chỉnh định mức sửa chữa, cải tạo, nâng cấp, mở rộng theo hướng dẫn nói trên.

3.3.7. Khi yêu cầu thiết kế riêng san nền của dự án khu công nghiệp, khu du lịch, khu đô thị mới, khu kinh tế cửa khẩu thì chi phí thiết kế san nền nói trên tính bằng 40% định mức chi phí thiết kế công trình cấp IV của loại công trình giao thông.

3.3.8. Định mức chi phí thiết kế xây dựng công trình chưa gồm chi phí để thực hiện các công việc sau:

- Khảo sát xây dựng phục vụ thiết kế;

- Đưa tim, mốc thiết kế công trình ra thực địa;

- Đo đạc, đánh giá hiện trạng công trình phục vụ thiết kế sửa chữa, cải tạo, nâng cấp, mở rộng;

- Thiết kế di dời; thiết kế biện pháp phá dỡ công trình;

- Thiết kế chế tạo thiết bị;

- Làm mô hình công trình;

- Mô tả địa chất trong quá trình xây dựng công trình thuỷ điện, thuỷ lợi.

- Đánh giá tác động môi trường; lập báo cáo đánh giá khoáng sản trong khu vực ảnh hưởng của công trình;

- Mua bản quyền trí tuệ thiết kế.

3.3.9. Chi phí để thực hiện các công việc nêu tại mục 3.3.8 nói trên xác định theo các văn bản hướng dẫn tương ứng hoặc xác định bằng dự toán chi phí.

3.3.10. Định mức chi phí thiết kế công trình dân dụng

Bảng số 4: Định mức chi phí thiết kế kỹ thuật của công trình dân dụng có yêu cầu thiết kế 3 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,58 | 0,53 | 0,47 | 0,42 | -
5.000 | 0,75 | 0,68 | 0,62 | 0,55 | -
2.000 | 0,97 | 0,89 | 0,80 | 0,72 | -
1.000 | 1,13 | 1,03 | 0,95 | 0,85 | 0,61
500 | 1,40 | 1,27 | 1,16 | 1,04 | 0,75
200 | 1,66 | 1,51 | 1,37 | 1,23 | 0,88
100 | 1,82 | 1,64 | 1,51 | 1,34 | 1,04
50 | 2,00 | 1,82 | 1,66 | 1,48 | 1,23
20 | 2,38 | 2,17 | 1,96 | 1,76 | 1,57
10 | 2,74 | 2,48 | 2,25 | 2,03 | 1,80
≤7 | - | - | 2,36 | 2,12 | 1,88

Bảng số 5: Định mức chi phí thiết kế bản vẽ thi công của công trình dân dụng có yêu cầu thiết kế 2 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,90 | 0,82 | 0,73 | 0,65 | -
5.000 | 1,16 | 1,05 | 0,96 | 0,86 | -
2.000 | 1,50 | 1,38 | 1,24 | 1,11 | -
1.000 | 1,75 | 1,59 | 1,45 | 1,31 | 0,95
500 | 2,17 | 1,96 | 1,79 | 1,62 | 1,16
200 | 2.57 | 2,34 | 2,10 | 1,90 | 1,37
100 | 2,82 | 2,54 | 2,29 | 2,08 | 1,62
50 | 3,10 | 2,82 | 2,54 | 2,29 | 1,91
20 | 3,68 | 3,36 | 3,01 | 2,73 | 2,43
10 | 4,24 | 3,84 | 3,48 | 3,15 | 2,78
Ê7 | - | - | 3,63 | 3,27 | 2,90

Một số lưu ý khi áp dụng định mức chi phí thiết kế công trình dân dụng:

1) Định mức chi phí thiết kế công trình dân dụng áp dụng chung theo định mức công bố tại bảng số 4 và bảng số 5 công bố tại Quyết định này.

2) Chi phí thiết kế công trình dân dụng có yêu cầu thiết kế 3 bước bao gồm chi phí thiết kế kỹ thuật cộng với chi phí thiết kế bản vẽ thi công; trong đó chi phí thiết kế kỹ thuật xác định theo định mức tại bảng số 4 và chi phí thiết kế bản vẽ thi công tính bằng 55% của chi phí thiết kế kỹ thuật.

3) Chi phí thiết kế bản vẽ thi công công trình dân dụng có yêu cầu thiết kế 2 bước xác định theo định mức tại bảng số 5.

4) Định mức chi phí của một số công trình dân dụng dưới đây và được điều chỉnh với các hệ số: + K=1,2 đối với các công trình có yêu cầu thiết kế 3 bước, gồm: khách sạn; trường đại học quốc gia; công trình văn hoá cấp tỉnh, thành phố, quốc gia; công trình tượng đài, đài tưởng niệm; bệnh viện trung ương, quốc tế; nhà thi đấu thể thao có mái che; trụ sở làm việc cấp nhà nước; trung tâm hội nghị quốc gia, quốc tế; tháp truyền hình.

+ Công trình ga hàng không, đài lưu không, đài chỉ huy: cấp I: K = 1,1; cấp II: K = 1,2; cấp III: K = 1,34.

3.3.11. Định mức chi phí thiết kế công trình công nghiệp

Bảng số 6: Định mức chi phí thiết kế kỹ thuật của công trình công nghiệp có yêu cầu thiết kế 3 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,73 | 0,61 | 0,51 | 0,46 | -
5.000 | 0,95 | 0,79 | 0,66 | 0,59 | -
2.000 | 1,23 | 1,03 | 0,86 | 0,77 | -
1.000 | 1,45 | 1,21 | 1,01 | 0,90 | 0,67
500 | 1,66 | 1,38 | 1,15 | 1,01 | 0,78
200 | 1,82 | 1,51 | 1,26 | 1,10 | 0,92
100 | 2,01 | 1,67 | 1,39 | 1,20 | 1,08
50 | 2,21 | 1,83 | 1,53 | 1,32 | 1,17
20 | 2,58 | 2,15 | 1,79 | 1,56 | 1,39
10 | 2,79 | 2,33 | 1,94 | 1,69 | 1,50
≤ 7 | - | - | 1,99 | 1,73 | 1,54

Bảng số 7: Định mức chi phí thiết kế bản vẽ thi công của công trình công nghiệp có yêu cầu thiết kế 2 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 1,16 | 0,97 | 0,78 | 0,72 | -
5.000 | 1,52 | 1,26 | 1,02 | 0,94 | -
2.000 | 1,96 | 1,64 | 1,32 | 1,22 | -
1.000 | 2,32 | 1,93 | 1,55 | 1,44 | 1,06
500 | 2,65 | 2,20 | 1,77 | 1,61 | 1,24
200 | 2,91 | 2,41 | 1,94 | 1,75 | 1,46
100 | 3,21 | 2,67 | 2,15 | 1,92 | 1,72
50 | 3,53 | 2,92 | 2,35 | 2,11 | 1,87
20 | 4,12 | 3,44 | 2,76 | 2,49 | 2,21
10 | 4,67 | 3,73 | 2,99 | 2,69 | 2,39
≤7 | - | - | 3,07 | 2,76 | 2,45

Một số lưu ý khi áp dụng định mức chi phí thiết kế công trình công nghiệp:

1) Định mức chi phí thiết kế công trình công nghiệp áp dụng chung theo định mức tại bảng số 6 và số 7 công bố tại Quyết định này.

2) Chi phí thiết kế công trình công nghiệp có yêu cầu thiết kế 3 bước bao gồm chi phí thiết kế kỹ thuật cộng với chi phí thiết kế bản vẽ thi công; trong đó chi phí thiết kế kỹ thuật xác định theo định mức tại bảng số 6 và chi phí thiết kế bản vẽ thi công tính bằng 60% của chi phí thiết kế kỹ thuật.

3) Chi phí thiết kế bản vẽ thi công công trình công nghiệp có yêu cầu thiết kế 2 bước xác định theo định mức tại bảng số 7.

4) Định mức chi phí thiết kế công trình thuộc dự án nguồn nhiệt điện chưa bao gồm chi phí thiết kế các công trình: đập ngăn, trạm phân phối điện, đường dây đấu nối, hệ thống thông tin. Định mức chi phí thiết kế công trình thuộc dự án nguồn thuỷ điện chưa bao gồm chi phí thiết kế các công trình: trạm biến áp, trạm phân phối điện, đường dây nối từ trạm phân phối đến nhà máy, đập ngăn, hồ chứa, đập tràn, hệ thống thông tin. Chi phí thiết kế các công trình nêu trên tính bổ sung ngoài định mức và áp dụng theo định mức chi phí thiết kế của công trình thủy lợi; trạm biến áp, đường dây tải điện, thông tin.

5) Định mức chi phí thiết kế của một số công trình công nghiệp sau và được điều chỉnh với các hệ số:

- Công trình khai thác than, quặng (bao gồm mỏ vật liệu):

+ Công trình khai thác than, quặng lộ thiên: cấp II: K = 1,2; cấp III: K = 1,35; cấp IV: K = 1,5.

+ Công trình khai thác than, quặng hầm lò, công trình tuyển than, quặng, làm giàu quặng: cấp I: K = 1,2; cấp II: K = 1,45; cấp III: K = 1,6; cấp IV: K = 1,8.

+ Định mức chi phí thiết kế quy định cho thiết kế công trình khai thác than, quặng theo lò bằng. Trường hợp thiết kế công trình khai thác than, quặng theo lò giếng (giếng nghiêng, giếng đứng) được điều chỉnh với hệ số K = 1,3.

+ Định mức chi phí thiết kế công trình sửa chữa, cải tạo đối với công trình khai thác than, quặng lộ thiên được điều chỉnh với hệ số K = 3; đối với thiết kế công trình khai thác than, quặng hầm lò được điều chỉnh với hệ số K = 1,5; đối với công trình sàng tuyển than, quặng được điều chỉnh với hệ số K =1,2.

- Công trình nguồn nhiệt điện có công suất:

> 2.000MW: K = 0,83

600MW ¸ 2.000MW: K = 0,92

50MW ¸< 600MW: K = 1,20

5MW ¸ <50MW: K = 1,40

- Công trình nguồn thuỷ điện có công suất:

> 1000MW: K = 1,0

300MW ¸ 1.000MW: K = 1,20

30MW ¸ <300MW: K = 1,44

3MW ¸ <30MW: K = 1,59

< 3MW: K = 2,1

- Công trình trạm biến áp có cấp điện áp:

500KV: K = 2,40 của công trình cấp I

220KV; 110KV: K = 2,15 của công trình cấp II

66KV : K = 2,17 của công trình cấp III

6KV ¸ 35 KV: K= 2,57 của công trình cấp III

- Công trình đường dây tải điện trên không:

500KV: K = 0,64 của công trình cấp I

110KV ¸ 220KV: K = 0,85 của công trình cấp II

6KV ¸ 35KV: K = 1,13 của công trình cấp III

0,4KV: K= 0,8 của công trình cấp III

- Định mức chi phí đường dây ≥ 2 mạch, đường dây phân pha đôi áp dụng theo định mức của đường dây tải điện trên không cùng cấp điện áp và được điều chỉnh với hệ số sau: đường dây ≥ 2 mạch: K = 1,00; đường dây phân pha, cấp điện áp 220KVá500KV: K = 1,10; đường dây có nhiều cấp điện áp từ 35KV trở lên: K = 1,20.

- Đối với thiết kế cải tạo, sửa chữa, mở rộng trạm biến áp, định mức chi phí thiết kế tính như hướng dẫn đối với công trình xây dựng mới và được điều chỉnh với các hệ số: trạm biến áp có cấp điện áp 6KV ¸ 110KV: K = 1,50; trạm biến áp có cấp điện áp 220KV: K = 1,35; trạm biến áp có cấp điện áp 500KV: K = 1,10.

- Định mức chi phí thiết kế các công trình trạm cắt, trạm tụ bù, trạm đo đếm với cấp điện áp ≤ 35kV áp dụng như định mức chi phí thiết kế của trạm biến áp có cấp điện áp 35kV.

- Định mức chi phí thiết kế trạm bù có cấp điện áp 500kV tính như định mức chi phí thiết kế trạm biến áp 500kV.

- Trạm biến áp dạng kín - trạm GIS, cấp điện áp đến 220KV: được điều chỉnh với hệ số K = 1,35 so với định mức tỷ lệ chi phí thiết kế của trạm biến áp thông thường.

- Trạm biến áp dạng hợp bộ-trạm Compact, cấp điện áp đến 220KV: được điều chỉnh với hệ số K =1,2 so với định mức chi phí thiết kế của trạm biến áp thông thường.

- Khi thiết kế khoảng vượt tuyến của đường dây tải điện có yêu cầu phải có thiết kế riêng: được điều chỉnh với hệ số K = 1,2 của phần vượt tuyến.

- Công trình nhà máy xi măng: công suất > 2 triệu tấn/năm K =1,20; công suất 1 ¸ 2 triệu tấn/năm K = 1,43; công suất < 1 triệu tấn/năm K = 1,58.

- Công trình hoá chất:

+ Hoá chất cơ bản, hoá chất tiêu dùng:

Sản lượng > 500.000 tấn/năm: K = 1,20

Sản lượng 100.000¸500.000 tấn/năm: K = 1,43

Sản lượng <100.000 tấn/năm: K = 1,6

+ Công trình hoá dược, hoá mỹ phẩm:

Sản lượng 50.000¸300.000 tấn/năm: K = 1,2

Sản lượng <50.000 tấn/năm: K = 1,34

+ Hoá chất sản xuất phân bón URE, DAP:

Sản lượng > 1.000.000 tấn/năm: K = 1,20

Sản lượng 500.000¸1.000.000 tấn/năm: K = 1,30

Sản lượng <500.000 tấn/năm: K = 1,60

- Trường hợp thiết kế dây chuyền công nghệ có hệ thống điều khiển tự động hoá SCADA, DCS (Distributed Control System, System Control and Data Acquisition) của công trình hoá chất: được điều chỉnh với hệ số K = 1,15.

- Công trình kho xăng dầu:

Công trình cấp II: K = 1,20

Công trình cấp III: K = 1,30

Công trình cấp IV: K = 1,50

- Công trình kho chứa khí hoá lỏng:

Công trình cấp I: K = 1,10

Công trình cấp II: K = 1,40

Công trình cấp III: K = 1,60

6) Định mức chi phí thiết kế công trình cáp ngầm áp dụng theo hướng dẫn tại bảng CN1 dưới đây:

Bảng CN1:

Đơn vị tính: Tỷ lệ%

Chi phí XD và TB (tỷ đồng) Cấp điện áp | ≤ 5 | 15 | 25 | 50 | 100 | 200 | 500
Cáp ngầm điện áp < 6KV | 1,7 | 1,40 | 1,30 | 1,20 | 1,10 | 0,95 | 0,85
Cấp ngầm điện áp 6 ¸ 110KV | 1,90 | 1,60 | 1,45 | 1,30 | 1,20 | 1,05 | 0,95
Cáp ngầm điện áp 220KV | 1,50 | 1,30 | 1,15 | 1,05 | 0,95 | 0,85 | 0,75

7) Trường hợp công trình hoá chất, khai thác than, quặng, xi măng và các công trình công nghiệp khác (trừ các công trình công nghiệp đã có hướng dẫn riêng) có chi phí thiết bị ≥ 50% chi phí xây dựng và thiết bị trong dự toán thì chi phí thiết kế trong trường hợp này tính bằng cặp trị số định mức tỷ lệ % theo chi phí xây dựng và chi phí thiết bị (hướng dẫn trong các bảng số 6, bảng số 7 và bảng CN2).

Bảng CN2:

Đơn vị tính: Tỷ lệ %

TT | Công trình | Chi phí thiết bị (tỷ đồng)
 |  | Ê5 | 15 | 25 | 50 | 100 | 200 | 500 | 1.000 | 3.000
1 | Công trình hoá chất | 1,10 | 1,0 | 0,90 | 0,85 | 0,80 | 0,70 | 0,60 | 0,55 | 0,45
2 | Công trình khai thác than, qụăng (mỏ vật liệu): - Mỏ lộ thiên - Mỏ hầm lò | 0,95 1,15 | 0,85 1,0 | 0,80 0,95 | 0,75 0,90 | 0,70 0,80 | 0,60 0,75 | 0,55 0,65 | 050 0,60 | 040 0,50
3 | Công trình SX xi măng | - | - | - | 1,15 | 1,10 | 1,05 | 1,01 | 0,96 | 0,80
4 | Công trình công nghiệp khác (bao gồm cả công trình đường dây và trạm biến áp) | 0,73 | 0,65 | 0,56 | 0,51 | 0,48 | 0,42 | 0,37 | 0,34 | 0,30

8) Định mức chi phí các công trình tuyến ống cấp xăng dầu; công trình sửa chữa, bảo dưỡng máy bay; công trình thông tin, chiếu sáng cho sân bay áp dụng định mức tại bảng số 6 và số 7 của loại công trình công nghiệp.

9) Chi phí thiết kế các công trình công nghiệp lọc hoá dầu xác định bằng dự toán riêng.

3.3.12. Định mức chi phí thiết kế công trình giao thông

Bảng số 8: Định mức chi phí thiết kế kỹ thuật của công trình giao thông có yêu cầu thiết kế 3 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,44 | 0,8 | 0,26 | 0,21 | -
5.000 | 0,58 | 0,37 | 0,34 | 0,28 | 0,24
2.000 | 0,76 | 0,48 | 0,44 | 0,24 | 0,31
1.000 | 0,91 | 0,57 | 0,52 | 0,42 | 0,37
500 | 1,06 | 0,67 | 0,61 | 0,50 | 0,43
200 | 1,145 | 0,73 | 0,67 | 0,61 | 0,51
100 | 1,26 | 0,81 | 0,73 | 0,67 | 0,60
50 | 1,46 | 0,87 | 0,80 | 0,73 | 0,66
20 | 1,67 | 1,05 | 0,94 | 0,85 | 0,76
10 | 1,81 | 1,11 | 1,01 | 0,92 | 0,83
≤ 7 | - | - | 1,04 | 0,95 | 0,85

Bảng số 9: Định mức chi phí thiết kế bản vẽ thi công của công trình giao thông có yêu cầu thiết kế 2 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,73 | 0,61 | 0,40 | 0,32 | -
5.000 | 0,95 | 0,79 | 0,52 | 0,42 | 0,37
2.000 | 1,23 | 1,03 | 0,67 | 0,55 | 0,48
1.000 | 1,45 | 1,21 | 0,79 | 0,65 | 0,57
500 | 1,66 | 1,38 | 0,93 | 0,77 | 0,66
200 | 1,82 | 1,51 | 1,03 | 0,92 | 0,78
100 | 2,01 | 1,67 | 1,12 | 1,03 | 0,92
50 | 2,21 | 1,83 | 1,23 | 1,13 | 1,01
20 | 2,58 | 2,15 | 1,45 | 1,31 | 1,18
10 | 2,80 | 2,72 | 1,56 | 1,42 | 1,28
≤ 7 | - | - | 1,61 | 1,46 | 1,31

Một số lưu ý khi áp dụng định mức chi phí thiết kế công trình giao thông:

1) Định mức chi phí thiết kế công trình giao thông áp dụng chung theo định mức tại bảng số 8 và số 9 công bố tại Quyết định này.

2) Chi phí thiết kế công trình giao thông có yêu cầu thiết kế 3 bước bao gồm chi phí thiết kế kỹ thuật cộng với chi phí thiết kế bản vẽ thi công; trong đó chi phí thiết kế kỹ thuật xác định theo định mức tại bảng số 8 và chi phí thiết kế bản vẽ thi công tính bằng 55% của chi phí thiết kế kỹ thuật.

3) Chi phí thiết kế bản vẽ thi công công trình giao thông có yêu cầu thiết kế 2 bước xác định theo định mức tại bảng số 9.

3) Định mức chi phí thiết kế của một số công trình giao thông sau điều chỉnh với các hệ số:

+ Công trình hầm đường ô tô, hầm đường sắt, hầm cho người đi bộ, các nút giao thông khác mức: cấp I: K = 1,50; cấp II: K = 1,65; cấp III: K = 1,86; cấp IV: K = 1,95.

+ Công trình cải tạo, sửa chữa đường sắt, cầu đường sắt: K = 1,5. Khi chi phí xây dựng cải tạo, sửa chữa Ê 1000 triệu đồng đối với công trình cầu đường sắt và công trình đường giao của đường sắt: K = 3,3.

+ Công trình đường băng hạ cất cánh, đường lăn, sân đỗ máy bay: cấp I: K = 1,56; cấp II: K = 1,72; cấp III: K = 1,82; cấp IV: K = 1,95.

3.3.13. Định mức chi phí thiết kế công trình thủy lợi

Bảng số 10: Định mức chi phí thiết kế kỹ thuật của công trình thuỷ lợi có yêu cầu thiết kế 3 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,57 | 0,51 | 0,45 | 0,40 | -
5.000 | 0,74 | 0,67 | 0,58 | 0,51 | 0,38
2.000 | 0,96 | 0,87 | 0,76 | 0,67 | 0,49
1.000 | 1,13 | 1,02 | 0,91 | 0,78 | 0,58
500 | 1,34 | 1,21 | 1,06 | 0,92 | 0,67
200 | 1,57 | 1,43 | 1,31 | 1,08 | 0,80
100 | 1,72 | 1,55 | 1,42 | 1,27 | 0,93
50 | 1,91 | 1,73 | 1,57 | 1,40 | 1,10
20 | 2,25 | 2,05 | 1,86 | 1,67 | 1,49
10 | 2,59 | 2,35 | 2,13 | 1,93 | 1,70
≤ 7 | - | - | 2,22 | 2,01 | 1,77

Bảng số 11: Định mức chi phí thiết kế bản vẽ thi công của công trình thuỷ lợi có yêu cầu thiết kế 2 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,88 | 0,79 | 0,51 | 0,46 | -
5.000 | 1,14 | 1,03 | 0,90 | 0,79 | 0,58
2.000 | 1,48 | 1,34 | 1,17 | 1,03 | 0,75
1.000 | 1,75 | 1,58 | 1,38 | 1,21 | 0,89
500 | 2,07 | 1,87 | 1,62 | 1,42 | 1,04
200 | 2,43 | 2,21 | 2,01 | 1,67 | 1,23
100 | 2,66 | 2,40 | 2,19 | 1,96 | 1,44
50 | 2,96 | 2,68 | 2,41 | 2,16 | 1,70
20 | 3,48 | 3,17 | 2,87 | 2,58 | 2,31
10 | 4,01 | 3,64 | 3,29 | 2,98 | 2,63
≤ 7 | - | - | 3,42 | 3,11 | 2,74

Một số lưu ý khi áp dụng định mức chi phí thiết kế công trình thuỷ lợi:

1) Định mức chi phí thiết kế công trình thuỷ lợi áp dụng chung theo định mức tại bảng số 10 và số 11 công bố tại Quyết định này.

2) Chi phí thiết kế công trình thuỷ lợi có yêu cầu thiết kế 3 bước bao gồm chi phí thiết kế kỹ thuật cộng với chi phí thiết kế bản vẽ thi công; trong đó chi phí thiết kế kỹ thuật xác định theo định mức tại bảng số 10 và chi phí thiết kế bản vẽ thi công tính bằng 55% của chi phí thiết kế kỹ thuật.

3) Chi phí thiết kế bản vẽ thi công công trình thuỷ lợi có yêu cầu thiết kế 2 bước xác định theo định mức tại bảng số 11.

4) Định mức chi phí thiết kế của một số công trình thuỷ lợi sau điều chỉnh với các hệ số:

- Thiết kế cải tạo, sửa chữa, mở rộng công trình thuỷ lợi: K = 1,5

- Công trình đập đất, đá, bê tông, tràn xả lũ, cống dưới đê đập, trạm bơm, cống đồng bằng, tường chắn thuộc công trình đầu mối thuỷ lợi: cấp đặc biệt: K = 1,0; cấp I: K = 1,1; cấp II: K = 1,2; cấp III: K = 1,35; cấp IV: K = 1,7.

- Thiết kế khoan phụt xử lý nền và thân công trình thủy lợi thuộc loại nào được tính như trị số định mức quy định cho công trình thủy lợi loại đó, nhưng tính theo chi phí xây dựng của phần khoan phụt.

- Công trình phụ trợ (theo định mức của công trình chính) và điều chỉnh với hệ số:

+ Kênh dẫn dòng, đê quai ngăn nước: K = 0,8.

+ Hầm, tuy nen dẫn dòng: K =1,1.

3.3.14. Định mức chi phí thiết kế công trình hạ tầng kỹ thuật

Bảng số 12: Định mức chi phí thiết kế kỹ thuật của công trình hạ tầng kỹ thuật có yêu cầu thiết kế 3 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,42 | 0,31 | 0,29 | 0,27 | -
5.000 | 0,55 | 0,47 | 0,44 | 0,42 | 0,32
2.000 | 0,72 | 0,61 | 0,57 | 0,55 | 0,42
1.000 | 0,84 | 0,72 | 0,67 | 0,64 | 0,50
500 | 0,99 | 0,85 | 0,78 | 0,76 | 0,58
200 | 1,18 | 1,07 | 0,98 | 0,84 | 0,60
100 | 1,29 | 1,17 | 1,06 | 0,96 | 0,80
50 | 1,42 | 1,31 | 1,18 | 1,05 | 0,88
20 | 1,69 | 1,54 | 1,41 | 1,26 | 1,11
10 | 1,95 | 1,77 | 1,61 | 1,44 | 1,28
≤ 7 | - | - | 1,68 | 1,50 | 1,34

Bảng số 13: Định mức chi phí thiết kế bản vẽ thi công của công trình hạ tầng kỹ thuật có yêu cầu thiết kế 2 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,65 | 0,56 | 0,51 | 0,41 | -
5.000 | 0,85 | 0,72 | 0,67 | 0,64 | 0,49
2.000 | 1,11 | 0,94 | 0,87 | 0,84 | 0,64
1.000 | 1,30 | 1,11 | 1,02 | 0,99 | 0,76
500 | 1,53 | 1,31 | 1,21 | 1,17 | 0,89
200 | 1,82 | 1,65 | 1,51 | 1,29 | 0,92
100 | 1,99 | 1,81 | 1,64 | 1,48 | 1,23
50 | 2,20 | 2,03 | 1,81 | 1,62 | 1,35
20 | 2,61 | 2,38 | 2,15 | 1,94 | 1,72
10 | 3,02 | 2,74 | 2,48 | 2,23 | 1,98
≤ 7 | - | - | 2,58 | 2,32 | 2,07

Một số lưu ý khi áp dụng định mức chi phí thiết kế công trình hạ tầng kỹ thuật:

1) Định mức chi phí thiết kế công trình hạ tầng kỹ thuật áp dụng chung theo định mức tại bảng số 12 và số 13 công bố tại Quyết định này.

2) Chi phí thiết kế công trình thuỷ lợi có yêu cầu thiết kế 3 bước bao gồm chi phí thiết kế kỹ thuật cộng với chi phí thiết kế bản vẽ thi công; trong đó chi phí thiết kế kỹ thuật xác định theo định mức tại bảng số 12 và chi phí thiết kế bản vẽ thi công tính bằng 55% của chi phí thiết kế kỹ thuật.

3) Chi phí thiết kế bản vẽ thi công công trình hạ tầng kỹ thuật có yêu cầu thiết kế 2 bước xác định theo định mức tại bảng số 13.

4) Định mức chi phí thiết kế của một số công trình công trình cấp thoát nước điều chỉnh với các hệ số:

- Công trình cấp nước (không bao gồm tuyến ống): cấp II: K = 1,20; cấp III: K = 1,40; cấp IV: K = 1,55.

- Công trình thoát nước và xử lý chất thải, nước thải (không bao gồm tuyến ống: cấp I: K = 1,15; cấp II: K = 1,25; cấp III: K = 1,35; cấp IV: K= 1,60.

- Công trình tuyến ống cấp nước, thoát nước: cấp III: K = 1,20; cấp IV: K= 1,30.

- Thiết kế tuyến ống cấp nước vượt sông: K = 1,20 của phần vượt sông.

5) Định mức chi phí thiết kế công trình bưu chính viễn thông theo hướng dẫn tại bảng HTKT1 dưới đây:

Bảng HTKT1:

Đơn vị tính: Tỷ lệ %

Công trình | Chi phí xây dựng và thiết bị (chưa có thuế GTGT) trong dự toán công trình (tỷ đồng)
 | ≤ 5 | 10 | 15 | 25 | 50 | 100 | 200 | 500
Công trình cáp chôn trực tiếp | 1,83 | 1,4 | 1,3 | 1,1 | 0,95 | 0,8 | 0,7 | 0,6
Công trình tuyến cáp chôn qua sông | 1,9 | 1,5 | 1,4 | 1,3 | 1,1 | 1,0 | 0,9 | 0,7
Công trình cống bể cáp và kéo cáp, công trình tuyến cáp treo | 2,1 | 1,6 | 1,5 | 1,35 | 1,15 | 1,05 | 0,95 | 0,8

- Định mức chi phí thiết kế công trình bưu chính viễn thông ở bảng HTKT1 hướng dẫn cho công trình cấp II, đối với công trình ở cấp khác áp dụng như sau: cấp đặc biệt: xác định bằng dự toán; cấp I: K = 1,10; cấp III: K = 0,95; cấp IV: K = 0,90.

- Định mức chi phí thiết kế công trình tín hiệu và lắp đặt máy thông tin đường sắt, điện lực áp dụng định mức tại bảng HTKT1. Đối với trường hợp chi phí xây dựng và thiết bị ≤ 1 tỷ đồng thì định mức chi phí thiết kế điều chỉnh với hệ số k = 1,3.

6) Định mức chi phí thiết kế công trình máy thông tin theo hướng dẫn tại bảng HTKT2 dưới đây:

Bảng HTKT2:

Đơn vị tính: Tỷ lệ %

Công trình | Chi phí xây dựng và thiết bị (chưa có thuế GTGT) trong dự toán công trình (tỷ đồng)
 | ≤ 5 | 10 | 15 | 25 | 50 | 100 | 200 | 500
Các loại tổng đài host, vệ tinh, độc lập | 1,00 | 0,75 | 0,60 | 0,50 | 0,45 | 0,35 | 0,25 | 0,15
Các loại tổng đài MSC, BSC, truy nhập thuê bao, nhắn tin | 0,90 | 0,70 | 0,55 | 0,45 | 0,40 | 0,30 | 0,20 | 0,10
Hệ thống thiết bị truyền dẫn quang | 1,35 | 0,80 | 0,60 | 0,50 | 0,40 | 0,30 | 0,20 | 0,10
Hệ thống truyền dẫn vi ba | 1,70 | 1,40 | 1,30 | 0,80 | 0,60 | 0,45 | 0,30 | 0,15
Mạng viễn thông nông thôn | 2,80 | 1,75 | 1,40 | 0,90 | 0,65 | 0,50 | 0,35 | 0,20
Mạng Internet, voip, thiết bị mạng NGN | 1,00 | 0,75 | 0,60 | 0,50 | 0,40 | 0,30 | 0,20 | 0,10
Hệ thống tiếp đất chống sét (cả thiết bị) | 2,15 | 1,05 | 0,85 | 0,65 | 0,55 | 0,35 | 0,25 | 0,2
Trạm thông tin vệ tinh Vsat | 1,80 | 1,30 | 1,10 | 0,90 | 0,70 | 0,50 | 0,35 | 0,20
Thiết bị trạm BTS, CS, điện thoại thẻ | 1,25 | 0,7 | 0,50 | 0,35 | 0,30 | 0,25 | 0,20 | 0,10

7) Định mức chi phí thiết kế công trình máy thông tin ở bảng HTKT2 hướng dẫn cho công trình cấp I, đối với công trình khác cấp I áp dụng như sau: cấp II: K = 0,95; cấp III, IV: K = 0,90.

8) Định mức chi phí thiết kế các công trình máy thông tin bưu điện hướng dẫn tại bảng HTKT2 trên đây điều chỉnh trong các trường hợp sau:

- Công trình sử dụng thiết bị đồng bộ, không phải thiết kế dây chuyền công nghệ điều chỉnh với kệ số k = 0,6.

- Công trình thiết kế mở rộng không phân biệt mở rộng phải thêm giá hay card (trừ lắp đặt trạm mới), điều chỉnh hệ số k = 0,4.

- Công trình lặp lại trong một cụm công trình hoặc trong một dự án, áp dụng hướng dẫn tại điểm 3.3.5.2 của văn bản này. Riêng công trình (hoặc trạm) lặp lại từ thứ 11 trở đi, điều chỉnh với hệ số k = 0,1.

3.4. Hướng dẫn áp dụng định mức chi phí thẩm tra tính hiệu quả và tính khả thi của dự án đầu tư

3.4.1. Chi phí thẩm tra tính hiệu quả và tính khả thi của dự án đầu tư tính theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 14 trong Quyết định này) và nhân với chi phí xây dựng và chi phí thiết bị (chưa có thuế giá trị gia tăng) trong tổng mức đầu tư được duyệt.

3.4.2. Trường hợp yêu cầu chỉ thẩm tra tổng mức đầu tư thì định mức chi phí thẩm tra tổng mức đầu tư xác định bằng 40% định mức chi phí thẩm tra tính hiệu quả và tính khả thi của dự án tương ứng (định mức công bố tại bảng số 14 trong Quyết định này).

Bảng số 14: Định mức chi phí thẩm tra tính hiệu quả và tính khả thi của dự án đầu tư

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí xây dựng và thiết bị (chưa có thuế GTGT) trong tổng mức đầu tư được duyệt (tỷ đồng)
 |  | ≥ 15 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 10.000 | 20.000 | 30.000
1 | Công trình dân dụng | 0,098 | 0,081 | 0,066 | 0,047 | 0,035 | 0,023 | 0,020 | 0,017 | 0,014 | 0,010 | 0,008 | 0,006
2 | Công trình công nghiệp | 0,140 | 0,119 | 0,095 | 0,070 | 0,055 | 0,041 | 0,036 | 0,029 | 0,025 | 0,015 | 0,010 | 0,007
3 | Công trình giao thông | 0,074 | 0,067 | 0,054 | 0,042 | 0,029 | 0,018 | 0,016 | 0,013 | 0,011 | 0,007 | 0,005 | 0,004
4 | Công trình thuỷ lợi | 0,088 | 0,080 | 0,064 | 0,045 | 0,034 | 0,022 | 0,019 | 0,016 | 0,013 | 0,009 | 0,007 | 0,005
5 | Công trình hạ tầng kỹ thuật | 0,077 | 0,070 | 0,056 | 0,044 | 0,030 | 0,019 | 0,017 | 0,014 | 0,012 | 0,008 | 0,006 | 0,004

3.5. Hướng dẫn áp dụng định mức chi phí thẩm tra thiết kế kỹ thuật đối với công trình có yêu cầu thiết kế 3 bước; thẩm tra thiết kế bản vẽ thi công đối với công trình có yêu cầu thiết kế 1 bước và 2 bước

3.5.1. Chi phí thẩm tra thiết kế kỹ thuật đối với công trình có yêu cầu thiết kế 3 bước; thẩm tra thiết kế bản vẽ thi công đối với công trình có yêu cầu thiết kế 1 bước và 2 bước xác định theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 15 trong Quyết định này) và nhân với chi phí xây dựng (chưa có thuế giá trị gia tăng) trong dự toán công trình được duyệt. Trường hợp công việc thiết kế được thực hiện theo gói thầu thì chi phí thẩm tra thiết kế xác định theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 15 trong Quyết định này) và nhân với chi phí xây dựng chưa có thuế giá trị gia tăng trong dự toán gói thầu được duyệt và điều chỉnh với hệ số K = 0,9.

3.5.2. Chi phí thẩm tra thiết kế bản vẽ thi công đối với công trình có yêu cầu thiết kế 3 bước xác định bằng 40% chi phí thẩm tra thiết kế kỹ thuật. Chi phí thẩm tra thiết kế công nghệ (nếu có) xác định bằng lập dự toán.

Bảng số 15: Định mức chi phí thẩm tra thiết kế kỹ thuật đối với công trình có yêu cầu thiết kế 3 bước; thẩm tra thiết kế bản vẽ thi công đối với công trình có yêu cầu thiết kế 1 bước và 2 bước

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình hoặc dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤ 10 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 8.000
1 | Công trình dân dụng | 0,206 | 0,179 | 0,138 | 0,106 | 0,081 | 0,063 | 0,051 | 0,036 | 0,028 | 0,024
2 | Công trình công nghiệp | 0,238 | 0,206 | 0,158 | 0,121 | 0,094 | 0,073 | 0,055 | 0,044 | 0,033 | 0,028
3 | Công trình giao thông | 0,136 | 0,118 | 0,090 | 0,069 | 0,054 | 0,041 | 0,031 | 0,026 | 0,020 | 0,017
4 | Công trình thuỷ lợi | 0,151 | 0,130 | 0,100 | 0,076 | 0,060 | 0,046 | 0,035 | 0,029 | 0,021 | 0,018
5 | Công trình hạ tầng kỹ thuật | 0,158 | 0,138 | 0,106 | 0,081 | 0,063 | 0,049 | 0,038 | 0,033 | 0,024 | 0,021

Ghi chú:

- Chi phí thẩm tra thiết kế của công trình có sử dụng thiết kế điển hình, thiết kế mẫu do cơ quan có thẩm quyền ban hành điều chỉnh với hệ số: k = 0,36 đối với công trình thứ hai trở đi.

- Chi phí thẩm tra thiết kế công trình san nền tính bằng 40% định mức chi phí thẩm tra thiết kế công trình giao thông cấp IV.

- Chi phí thẩm tra thiết kế xác định theo định mức nhưng tối thiểu không nhỏ hơn 2.000.000 đồng.

3.6. Hướng dẫn áp dụng định mức chi phí thẩm tra dự toán

3.6.1. Chi phí thẩm tra dự toán xác định theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 16 trong Quyết định này) và nhân với chi phí xây dựng (chưa có thuế giá trị gia tăng) trong dự toán công trình hoặc dự toán gói thầu được duyệt. Trường hợp chi phí thiết bị chiếm tỷ trọng ≥ 50% của giá trị dự toán công trình hoặc giá trị dự toán gói thầu thì chi phí thẩm tra dự toán được điều chỉnh với hệ số K = 1,3.

3.6.2. Chi phí thẩm tra dự toán điều chỉnh, bổ sung, sửa đổi hoặc thẩm tra lại dự toán (không do lỗi của nhà thầu tư vấn thẩm tra dự toán) được xác định bằng lập dự toán.

Bảng số 16: Định mức chi phí thẩm tra dự toán công trình

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình hoặc dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤ 10 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 8.000
1 | Công trình dân dụng | 0,200 | 0,175 | 0,133 | 0,104 | 0,078 | 0,058 | 0,048 | 0,035 | 0,026 | 0,023
2 | Công trình công nghiệp | 0,231 | 0,200 | 0,151 | 0,118 | 0,090 | 0,069 | 0,051 | 0,041 | 0,029 | 0,025
3 | Công trình giao thông | 0,133 | 0,114 | 0,085 | 0,068 | 0,051 | 0,039 | 0,030 | 0,025 | 0,018 | 0,015
4 | Công trình thuỷ lợi | 0,146 | 0,126 | 0,095 | 0,075 | 0,058 | 0,044 | 0,033 | 0,028 | 0,020 | 0,017
5 | Công trình hạ tầng kỹ thuật | 0,153 | 0,133 | 0,103 | 0,078 | 0,059 | 0,046 | 0,036 | 0,030 | 0,021 | 0,018

Ghi chú:

- Chi phí thẩm dự toán của công trình có sử dụng thiết kế điển hình, thiết kế mẫu do cơ quan có thẩm quyền ban hành điều chỉnh với hệ số: k = 0,36 đối với công trình thứ hai trở đi.

- Chi phí thẩm tra dự toán công trình san nền tính bằng 40% định mức chi phí thẩm tra dự toán công trình giao thông cấp IV.

- Chi phí thẩm tra dự toán xác định theo định mức nhưng tối thiểu không nhỏ hơn 2.000.000 đồng.

3.7. Hướng dẫn áp dụng định mức chi phí lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu thi công xây dựng và mua sắm thiết bị

3.7.1. Chi phí lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu thi công xây dựng tính theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 17 trong Quyết định này) và nhân với chi phí xây dựng (chưa có thuế giá trị gia tăng) trong dự toán gói thầu được duyệt.

3.7.2. Chi phí lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu mua sắm thiết bị tính theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 18 trong Quyết định này) và nhân với chi phí vật tư, thiết bị (chưa có thuế giá trị gia tăng) trong dự toán gói thầu được duyệt.

Bảng số 17: Định mức chi phí lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu thi công xây dựng

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí xây dựng (chưa có thuế GTGT) trong dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤ 10 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 8.000
1 | Công trình dân dụng | 0,337 | 0,270 | 0,152 | 0,099 | 0,059 | 0,043 | 0,030 | 0,026 | 0,022 | 0,019
2 | Công trình công nghiệp | 0,439 | 0,303 | 0,169 | 0,115 | 0,074 | 0,053 | 0,040 | 0,034 | 0,027 | 0,023
3 | Công trình giao thông | 0,270 | 0,185 | 0,118 | 0,070 | 0,045 | 0,035 | 0,022 | 0,019 | 0,016 | 0,014
4 | Công trình thuỷ lợi | 0,282 | 0,236 | 0,130 | 0,074 | 0,047 | 0,037 | 0,024 | 0,021 | 0,018 | 0,016
5 | Công trình hạ tầng kỹ thuật | 0,303 | 0,254 | 0,135 | 0,083 | 0,049 | 0,040 | 0,026 | 0,022 | 0,019 | 0,017

Ghi chú:

- Định mức chi phí lập hồ sơ mời thầu và đánh giá hồ sơ dự thầu thi công xây dựng công trình tính theo định mức tại bảng số 17 và phân chia như sau:

+ Lập hồ sơ mời thầu: 40%

+ Phân tích đánh giá hồ sơ dự thầu: 60%

- Trường hợp phải sơ tuyển thì bổ sung thêm chi phí bằng 15% của chi phí lập hồ sơ mời thầu và phân tích đánh giá hồ sơ dự thầu tính theo định mức tại bảng số 17.

Bảng số 18: Định mức chi phí lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu mua sắm thiết bị

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí thiết bị (chưa có thuế GTGT) trong dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤ 10 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 8.000
1 | Công trình dân dụng | 0,287 | 0,270 | 0,142 | 0,089 | 0,079 | 0,066 | 0,045 | 0,035 | 0,027 | 0,023
2 | Công trình công nghiệp | 0,439 | 0,395 | 0,224 | 0,141 | 0,122 | 0,100 | 0,068 | 0,054 | 0,041 | 0,036
3 | Công trình giao thông | 0,204 | 0,179 | 0,103 | 0,066 | 0,058 | 0,046 | 0,032 | 0,026 | 0,021 | 0,019
4 | Công trình thuỷ lợi | 0,219 | 0,191 | 0,110 | 0,070 | 0,061 | 0,049 | 0,040 | 0,030 | 0,024 | 0,020
5 | Công trình hạ tầng kỹ thuật | 0,236 | 0,203 | 0,122 | 0,079 | 0,068 | 0,056 | 0,044 | 0,034 | 0,026 | 0,022

Ghi chú:

- Định mức chi phí lập hồ sơ mời thầu và đánh giá hồ sơ dự thầu mua sắm thiết bị công trình tính theo định mức tại bảng số 18 và phân chia như sau:

+ Lập hồ sơ mời thầu: 40%

+ Phân tích đánh giá hồ sơ dự thầu: 60%

- Trường hợp phải sơ tuyển thì bổ sung thêm chi phí bằng 15% của chi phí lập hồ sơ mời thầu và phân tích đánh giá hồ sơ dự thầu tính theo định mức tại bảng số 18.

3.8. Hướng dẫn áp dụng định mức chi phí giám sát thi công xây dựng và giám sát lắp đặt thiết bị

3.8.1. Chi phí giám sát thi công xây dựng xác định theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 19 trong Quyết định này) và nhân với chi phí xây dựng (chưa có thuế giá trị gia tăng) trong dự toán gói thầu xây dựng được duyệt.

3.8.2. Chi phí giám sát lắp đặt thiết bị xác định theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 20 trong Quyết định này) và nhân với chi phí thiết bị (chưa có thuế giá trị gia tăng) trong dự toán gói thầu thiết bị được duyệt.

3.8.3. Chi phí giám sát thi công xây dựng và giám sát lắp đặt thiết bị các công trình xây dựng tại hải đảo, biên giới và vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn theo quy định hiện hành được điều chỉnh với hệ số K = 1,2.

3.8.4. Chi phí giám sát thi công xây dựng và giám sát lắp đặt thiết bị tính theo định mức công bố tại Quyết định này chưa bao gồm chi phí để xây dựng văn phòng làm việc tại hiện trường của nhà thầu tư vấn giám sát. Chi phí xây dựng văn phòng làm việc tại hiện trường của nhà thầu tư vấn giám sát được xác định theo quy định hiện hành.

Bảng số 19: Định mức chi phí giám sát thi công xây dựng

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí xây dựng (chưa có thuế GTGT) trong dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤ 10 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 8.000
1 | Công trình dân dụng | 2,628 | 2,282 | 1,948 | 1,512 | 1,267 | 0,974 | 0,653 | 0,589 | 0,529 | 0,460
2 | Công trình công nghiệp | 2,806 | 2,510 | 2,047 | 1,700 | 1,314 | 1,066 | 0,674 | 0,607 | 0,546 | 0,474
3 | Công trình giao thông | 2,562 | 2,160 | 1,885 | 1,405 | 1,043 | 0,822 | 0,599 | 0,539 | 0,485 | 0,422
4 | Công trình thuỷ lợi | 2,079 | 1,834 | 1,660 | 1,266 | 0,974 | 0,779 | 0,518 | 0,466 | 0,419 | 0,364
5 | Công trình hạ tầng kỹ thuật | 2,053 | 1,805 | 1,588 | 1,198 | 0,936 | 0,748 | 0,478 | 0,431 | 0,388 | 0,337

Bảng số 20: Định mức chi phí giám sát lắp đặt thiết bị

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí thiết bị (chưa có thuế GTGT) trong dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤ 10 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 8.000
1 | Công trình dân dụng | 0,675 | 0,572 | 0,477 | 0,315 | 0,250 | 0,214 | 0,144 | 0,130 | 0,117 | 0,102
2 | Công trình công nghiệp | 0,918 | 0,804 | 0,767 | 0,649 | 0,402 | 0,346 | 0,292 | 0,262 | 0,235 | 0,204
3 | Công trình giao thông | 0,542 | 0,464 | 0,389 | 0,256 | 0,214 | 0,178 | 0,120 | 0,108 | 0,097 | 0,084
4 | Công trình thuỷ lợi | 0,574 | 0,468 | 0,416 | 0,275 | 0,226 | 0,190 | 0,130 | 0,117 | 0,105 | 0,091
5 | Công trình hạ tầng kỹ thuật | 0,643 | 0,552 | 0,460 | 0,307 | 0,246 | 0,214 | 0,142 | 0,127 | 0,114 | 0,099

PHỤ LỤC

HƯỚNG DẪN LẬP DỰ TOÁN CHI PHÍ TƯ VẤN
(Kèm theo Quyết định số: 957/QĐ-BXD ngày 29 tháng 9 năm 2009 của Bộ trưởng Bộ Xây dựng)

1. Công thức xác định dự toán chi phí tư vấn:

Ctv = Ccg + Cql + Ck + TN + VAT + Cdp (3)

Trong đó:

+ Ctv: Chi phí của công việc tư vấn cần lập dự toán.

+ Ccg: Chi phí chuyên gia.

+ Cql: Chi phí quản lý.

+ Ck: Chi phí khác.

+ TN: Thu nhập chịu thuế tính trước.

+ VAT: Thuế giá trị gia tăng.

+ Cdp: Chi phí dự phòng.

2. Cách xác định các thành phần chi phí tư vấn:

a) Chi phí chuyên gia (Ccg): Xác định theo số lượng chuyên gia, thời gian làm việc của chuyên gia và tiền lương của chuyên gia.

- Số lượng chuyên gia (gồm các kỹ sư, kiến trúc sư, chuyên gia, kỹ thuật viên...) được xác định theo yêu cầu cụ thể của từng loại công việc tư vấn, yêu cầu về tiến độ thực hiện công việc tư vấn, trình độ chuyên môn của từng loại chuyên gia tư vấn... Việc dự kiến số lượng, loại chuyên gia và thời gian thực hiện của từng chuyên gia phải được thể hiện trong đề cương phương án thực hiện công việc tư vấn cần tính toán. Đề cương phương án thực hiện công việc tư vấn phải phù hợp với nội dung, phạm vi của công việc tư vấn cần lập dự toán. Đề cương phương án thực hiện công việc tư vấn có thể do chủ đầu tư lập hoặc do chủ đầu tư thuê đơn vị tư vấn lập.

- Tiền lương chuyên gia bao gồm lương cơ bản, chi phí xã hội, phụ cấp tiền lương khác (nếu có) và được xác định như sau:

+ Trường hợp chưa xác định được tổ chức tư vấn: Căn cứ mức tiền lương bình quân của chuyên gia trên thị trường hoặc theo mức tiền lương do Nhà nước công bố.

+ Trường hợp đã xác định được tổ chức tư vấn cụ thể: Căn cứ mức tiền lương thực tế của chuyên gia trong báo cáo tài chính đã được kiểm toán hoặc được xác nhận của cơ quan thuế, cơ quan tài chính cấp trên hoặc các hợp đồng tương tự đã thực hiện trong năm gần nhất của tổ chức tư vấn đó và mức trượt giá hàng năm để tính toán.

b) Chi phí quản lý (Cql): Chi phí quản lý là khoản chi phí liên quan đến tiền lương của bộ phận quản lý, chi phí duy trì hoạt động của tổ chức tư vấn, chi phí văn phòng làm việc và chi phí bảo hiểm trách nhiệm nghề nghiệp của chuyên gia tư vấn... Chi phí quản lý xác định bằng khoảng từ 45% đến 55% của chi phí chuyên gia.

c) Chi phí khác (Ck): gồm; Chi phí khấu hao thiết bị, chi phí đi lại của chuyên gia, chi phí văn phòng phẩm (giấy, mực, bút…), chí phí hội nghị, hội thảo và các khoản chi phí khác (nếu có).

+ Chi phí khấu hao thiết bị: Căn cứ vào nhu cầu, số lượng thiết bị, thời gian sử dụng thiết bị cần thiết để thực hiện công việc tư vấn và giá thiết bị phổ biến trên thị trường.

+ Chí phí hội nghị, hội thảo: Căn cứ vào nhu cầu thực tế của công việc tư vấn để tổ chức hội nghị, hội thảo theo quy định hiện hành.

+ Các khoản chi phí khác xác định theo yêu cầu thực tế của từng loại công việc tư vấn.

d) Thu nhập chịu thuế tính trước (TN): Được xác định bằng 6% của (Chi phí chuyên gia + Chi phí quản lý + Chi phí khác).

e) Thuế giá trị gia tăng (VAT): Được xác định phù hợp với từng loại công việc tư vấn theo quy định.

f) Chi phí dự phòng (Cdp): Là khoản chi phí cho những phát sinh trong quá trình thực hiện công việc tư vấn. Chi phí dự phòng xác định tối đa không quá 10% so với toàn bộ các khoản mục chi phí nói trên.

TỔNG HỢP DỰ TOÁN CHI PHÍ TƯ VẤN

TT | Khoản mục chi phí | Diễn giải | Giá trị (đồng) | Ghi chú
1 | Chi phí chuyên gia |  |  | Ccg
2 | Chi phí quản lý | (45%-55%)*Ccg |  | Cql
3 | Chi phí khác |  |  | Ck
4 | Thu nhập chịu thuế tính trước | 6%*(Ccg+Cql+Ck) |  | TN
5 | Thuế giá trị gia tăng | %*(Ccg+Cql+Ck+TN) |  | VAT
6 | Chi phí dự phòng | 10%*(Ccg+Cql+Ck+TN+VAT) |  | Cdp
 | Tổng cộng | Ccg+Cql+Ck+TN+VAT+Cdp |  | Ctv


QD 2012 - 03 sua doi QD87.2004 quan ly nha thau nuoc ngoai

THỦ TƯỚNG CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 03/2012/QĐ-TTg | Hà Nội, ngày 16 tháng 01 năm 2012

QUYẾT ĐỊNH

VỀ VIỆC SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUY CHẾ QUẢN LÝ HOẠT ĐỘNG CỦA NHÀ THẦU NƯỚC NGOÀI TRONG LĨNH VỰC XÂY DỰNG TẠI VIỆT NAM BAN HÀNH KÈM THEO QUYẾT ĐỊNH SỐ 87/2004/QĐ-TTG

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật Liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

QUYẾT ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của “Quy chế Quản lý hoạt động của nhà thầu nước ngoài trong lĩnh vực xây dựng tại Việt Nam” ban hành kèm theo Quyết định số 87/2004/QĐ-TTg ngày 19 tháng 5 năm 2004 của Thủ tướng Chính phủ như sau:

1. Đổi tên “Quy chế quản lý hoạt động của nhà thầu nước ngoài trong lĩnh vực xây dựng tại Việt Nam” ban hành kèm theo Quyết định số 87/2004/QĐ-TTg ngày 19 tháng 5 năm 2004 của Thủ tướng Chính phủ thành “Quy chế quản lý nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam”.

2. Sửa đổi, bổ sung Điều 1 như sau:

“Điều 1. Đối tượng và phạm vi áp dụng

Quy chế này áp dụng đối với nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam trong các lĩnh vực lập quy hoạch xây dựng, lập dự án đầu tư xây dựng, khảo sát xây dựng, thiết kế xây dựng công trình, thi công xây dựng công trình, giám sát thi công xây dựng, quản lý dự án đầu tư xây dựng, lựa chọn nhà thầu trong hoạt động xây dựng, cung cấp vật tư - thiết bị công nghệ kèm theo dịch vụ kỹ thuật liên quan đến công trình xây dựng.

Trường hợp Điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định tại Quy chế này thì áp dụng theo Điều ước quốc tế đó.”

3. Sửa đổi, bổ sung Điều 5 như sau:

“Điều 5. Hồ sơ đề nghị cấp giấy phép thầu

1. Để được xem xét cấp giấy phép thầu tại Việt Nam, nhà thầu nước ngoài phải nộp trực tiếp hoặc qua đường bưu điện 01 bộ hồ sơ tới cơ quan cấp giấy phép thầu quy định tại Điều 10 và Điều 16 của Quy chế này.

Hồ sơ đề nghị cấp giấy phép thầu gồm:

a) Đơn đề nghị cấp giấy phép thầu (theo mẫu do Bộ Xây dựng hướng dẫn).

b) Bản sao có chứng thực văn bản về kết quả đấu thầu hoặc quyết định chọn thầu hoặc hợp đồng giao nhận thầu hợp pháp.

c) Bản sao có chứng thực Giấy phép thành lập (hoặc Giấy chứng nhận đăng ký kinh doanh đối với tổ chức, giấy phép hoạt động tư vấn đối với cá nhân) và chứng chỉ hành nghề (nếu có) của nước, nơi mà nhà thầu nước ngoài mang quốc tịch cấp.

d) Biểu báo cáo kinh nghiệm hoạt động liên quan đến các công việc nhận thầu và báo cáo tổng hợp kiểm toán tài chính trong 3 năm gần nhất (đối với trường hợp nêu tại khoản 2 Điều 4 Quy chế này).

đ) Hợp đồng liên danh với nhà thầu Việt Nam hoặc bản cam kết sử dụng nhà thầu phụ Việt Nam để thực hiện công việc nhận thầu (đã có trong hồ sơ dự thầu hay hồ sơ chào thầu).

e) Giấy ủy quyền hợp pháp đối với người không phải là người đại diện theo pháp luật của nhà thầu.

2. Đơn đề nghị cấp giấy phép thầu phải làm bằng tiếng Việt. Giấy phép thành lập hoặc giấy chứng nhận đăng ký kinh doanh của nước ngoài phải được hợp pháp hóa lãnh sự, trừ trường hợp điều ước quốc tế mà Việt Nam và các nước có liên quan là thành viên có quy định về miễn trừ hợp pháp hóa lãnh sự. Các giấy tờ, tài liệu quy định tại điểm b, c, đ, e khoản 1 Điều này, nếu bằng tiếng nước ngoài phải được dịch ra tiếng Việt và bản dịch phải được công chứng, chứng thực theo quy định của pháp luật Việt Nam.”

4. Sửa đổi, bổ sung khoản 1 Điều 6 như sau:

“Điều 6. Thời hạn xét cấp giấy phép thầu và lệ phí cấp giấy phép thầu

1. Cơ quan nhà nước có thẩm quyền theo quy định tại Điều 10 và Điều 16 của Quy chế này xem xét hồ sơ để cấp giấy phép thầu cho nhà thầu nước ngoài trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định tại Điều 5 của Quy chế này. Trường hợp không cấp, cơ quan có thẩm quyền cấp giấy phép thầu phải trả lời bằng văn bản cho nhà thầu và nêu rõ lý do.”

5. Sửa đổi, bổ sung điểm a khoản 2 Điều 7 như sau:

“Điểm a khoản 2 Điều 7 được sửa đổi, bổ sung như sau:

a) Đăng ký địa chỉ, số điện thoại, fax, e-mail của Văn phòng điều hành và người đại diện thực hiện hợp đồng tại các cơ quan có liên quan đến các nội dung nêu trên theo quy định của Ủy ban nhân dân cấp tỉnh nơi có dự án nhận thầu. Đối với nhà thầu thực hiện các gói thầu lập quy hoạch xây dựng, lập dự án đầu tư xây dựng, khảo sát xây dựng, thiết kế xây dựng công trình có thể đăng ký các nội dung nêu trên tại địa phương khác không phải là nơi có dự án nhận thầu.

Sau khi thực hiện xong việc đăng ký các nội dung nêu trên, nhà thầu thông báo các thông tin này trực tiếp hoặc qua đường bưu điện tới Bộ Xây dựng, Bộ Công an, Bộ Tài chính, Bộ Công Thương, Ngân hàng Nhà nước Việt Nam, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có công trình xây dựng biết, theo hướng dẫn của Bộ Xây dựng.”

6. Bãi bỏ khoản 8, khoản 9 Điều 2 của Quy chế

7. Các cụm từ “Bộ Thương mại” của Quy chế được đổi thành cụm từ “Bộ Công Thương.”

Điều 2. Hiệu lực thi hành

1. Quyết định này có hiệu lực thi hành kể từ ngày 01 tháng 3 năm 2012.

2. Các căn cứ để ban hành Quyết định số 87/2004/QĐ-TTg ngày 19 tháng 5 năm 2004 của Thủ tướng Chính phủ “về việc ban hành Quy chế quản lý hoạt động của nhà thầu nước ngoài trong lĩnh vực xây dựng tại Việt Nam” được thay thế bằng các căn cứ tại Quyết định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b)

THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2013 - 439 suat dau tu xd

BỘ XÂY DỰNG
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: 439/QĐ-BXD

Hà Nội, ngày 26 tháng 04 năm 2013

QUYẾT ĐỊNH

VỀ VIỆC CÔNG BỐ TẬP SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH VÀ GIÁ XÂY DỰNG TỔNG HỢP BỘ PHẬN KẾT CẤU CÔNG TRÌNH NĂM 2012

BỘ TRƯỞNG BỘ XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ qui định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 112/2009/NĐ -CP ngày 14/12/2009 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình;

Theo đề nghị của Vụ trưởng Vụ Kinh tế Xây dựng và Viện trưởng Viện Kinh tế Xây dựng,

QUYẾT ĐỊNH:

Điều 1. Công bố Tập Suất vốn đầu tư xây dựng công trình và giá xây dựng tổng hợp bộ phận kết cấu công trình năm 2012 kèm theo Quyết định này để các cơ quan, tổ chức, cá nhân có liên quan đến việc quản lý đầu tư xây dựng công trình tham khảo, sử dụng vào việc lập và quản lý chi phí đầu tư xây dựng công trình.

Điều 2. Quyết định này có hiệu lực từ ngày ký.

Nơi nhận:
- Văn phòng Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Cơ quan TW của các đoàn thể;
- Các Bộ, cơ quan ngang bộ, cơ quan trực thuộc CP;
- UBND các tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Các Sở Xây dựng, các Sở có công trình xây dựng chuyên ngành;
- Website của Bộ Xây dựng;
- Các Cục, Vụ thuộc BXD;
- Lưu VT, Vụ KTXD, Viện KTXD, Th.230

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Sơn

MỤC LỤC

THUYẾT MINH VÀ HƯỚNG DẪN SỬ DỤNG

PHẦN 1. SUẤT VỐN ĐẦU TƯ XDCT

CHƯƠNG 1. SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH DÂN DỤNG

1. Công trình nhà ở

2. Công trình công cộng

2.1 Công trình văn hóa

2.2 Công trình trường học

2.2.1 Nhà gửi trẻ, trường mẫu giáo

2.2.2 Trường học

2.2.3 Trường đại học, cao đẳng, trường trung học chuyên nghiệp, trường nghiệp vụ

2.3 Công trình y tế

2.4 Công trình trụ sở cơ quan, văn phòng làm việc

2.5 Công trình nhà hỗn hợp

2.6 Công trình khách sạn

2.7 Công trình thể thao

CHƯƠNG 2. SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH CÔNG NGHIỆP

1. Công trình nhà máy luyện kim

2. Công trình năng lượng

2.1 Công trình nhà máy nhiệt điện

2.2 Công trình nhà máy thủy điện

2.3 Trạm biến áp

2.4 Đường dây tải điện

2.5 Đường dây cáp hạ thế 0.4kV

2.6 Công trình đường cáp ngầm 220kV

3. Công trình dệt may

4. Công trình chế biến lương thực, thực phẩm

5. Công trình công nghiệp vật liệu xây dựng

5.1 Nhà máy sản xuất xi măng

5.2 Nhà máy sản xuất gạch ốp lát Ceramic, gạch Granit

5.3 Nhà máy sản xuất gạch, ngói đất sét nung

5.4 Nhà máy sản xuất sứ vệ sinh

5.5 Nhà máy sản xuất kính xây dựng

5.6 Nhà máy cấu kiện bê tông đúc sẵn và trạm trộn bê tông

5.7 Nhà máy sản xuất vật liệu chịu lửa

6. Công trình nhà xưởng và kho thông dụng

CHƯƠNG 3. SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH GIAO THÔNG

1. Công trình cầu đường bộ

2. Công trình cầu đường sắt

3. Công trình đường ô tô

4. Công trình đường sắt

CHƯƠNG 4. SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÁC CÔNG TRÌNH TRONG HỆ THỐNG HẠ TẦNG KỸ THUẬT

1. Công trình nhà máy cấp nước

2. Công trình trong hệ thống hạ tầng kỹ thuật khu công nghiệp, khu đô thị

3. Công trình viễn thông

CHƯƠNG 5. SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH THỦY LỢI

1. Công trình thủy lợi

PHẦN 2. GIÁ XÂY DỰNG TỔNG HỢP BỘ PHẬN KẾT CẤU CÔNG TRÌNH

CHƯƠNG 1. GIÁ XÂY DỰNG TỔNG HỢP BỘ PHẬN KẾT CẤU CÔNG TRÌNH GIAO THÔNG

1. Công trình đường bộ

2. Công trình cầu đường bộ

CHƯƠNG 2. GIÁ XÂY DỰNG TỔNG HỢP BỘ PHẬN KẾT CẤU CÔNG TRÌNH VIỄN THÔNG

1. Xây dựng tuyến cáp đồng

2. Xây dựng tuyến cáp quang

3. Xây dựng tuyến cột để treo cáp thông tin

4. Xây dựng tuyến cống, bể để kéo cáp thông tin

SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH VÀ GIÁ XÂY DỰNG TỔNG HỢP BỘ PHẬN KẾT CẤU CÔNG TRÌNH NĂM 2012

(Kèm theo Quyết định số 439/QĐ-BXD ngày 26/4/2013 của Bộ Xây dựng về việc công bố Tập Suất vốn đầu tư xây dựng công trình và giá xây dựng tổng hợp bộ phận kết cấu công trình năm 2012)

THUYẾT MINH VÀ HƯỚNG DẪN SỬ DỤNG

1. Suất vốn đầu tư xây dựng công trình (gọi tắt là suất vốn đầu tư) là mức chi phí cần thiết để đầu tư xây dựng công trình mới tính cho một đơn vị diện tích hoặc công suất, năng lực phục vụ theo thiết kế của công trình.

Công suất, năng lực phục vụ theo thiết kế của công trình là khả năng sản xuất hoặc khai thác sử dụng công trình theo thiết kế được xác định bằng đơn vị đo thích hợp.

2. Giá xây dựng tổng hợp bộ phận kết cấu công trình xây dựng (gọi tắt là giá xây dựng tổng hợp) bao gồm toàn bộ chi phí cần thiết để hoàn thành một đơn vị bộ phận kết cấu công trình xây dựng.

Bộ phận kết cấu công trình xây dựng là phần cấu thành của công trình xây dựng đáp ứng một mục tiêu, nhiệm vụ cụ thể về xây dựng, kỹ thuật.

3. Suất vốn đầu tư là công cụ hỗ trợ cho việc xác định tổng mức đầu tư dự án, lập và quản lý chi phí dự án đầu tư công trình xây dựng ở giai đoạn chuẩn bị dự án.

Giá xây dựng tổng hợp là một trong những cơ sở để lập dự toán xây dựng công trình.

4. Việc công bố suất vốn đầu tư, giá xây dựng tổng hợp được thực hiện trên cơ sở:

- Luật Xây dựng năm 2003;

- Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng;

- Qui chuẩn xây dựng và tiêu chuẩn xây dựng Việt Nam, tiêu chuẩn ngành trong thiết kế;

- Các qui định về quản lý chi phí dự án đầu tư xây dựng công trình theo Nghị định số 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình.

5. Suất vốn đầu tư, giá xây dựng tổng hợp được xác định cho công trình xây dựng mới, có tính chất phổ biến, với mức độ kỹ thuật công nghệ thi công trung bình tiên tiến.

Suất vốn đầu tư, giá xây dựng tổng hợp được tính toán tại mặt bằng Quí IV năm 2012. Đối với các công trình có sử dụng ngoại tệ là USD thì phần chi phí ngoại tệ được tính đổi về đồng Việt Nam theo tỷ giá 1USD = 20.850 VNĐ.

6. Nội dung chi phí trong suất vốn đầu tư, giá xây dựng tổng hợp bao gồm:

6.1 Suất vốn đầu tư bao gồm các chi phí cần thiết để xây dựng, mua sắm và lắp đặt thiết bị, quản lý dự án, tư vấn đầu tư xây dựng và các khoản chi phí khác. Suất vốn đầu tư tính toán đã bao gồm thuế giá trị gia tăng cho các công việc nêu trên.

Nội dung chi phí trong suất vốn đầu tư chưa bao gồm chi phí thực hiện một số loại công việc theo yêu cầu riêng của công trình xây dựng cụ thể như:

- Chi phí bồi thường, hỗ trợ và tái định cư gồm: chi phí bồi thường nhà cửa, vật kiến trúc, cây trồng trên đất và các chi phí bồi thường khác; các khoản hỗ trợ khi nhà nước thu hồi đất; chi phí thực hiện tái định cư có liên quan đến bồi thường giải phóng mặt bằng của dự án; chi phí tổ chức bồi thường, hỗ trợ và tái định cư; chi phí sử dụng đất trong thời gian xây dựng; chi phí chi trả cho phần hạ tầng kỹ thuật đã đầu tư;

- Lãi vay trong thời gian thực hiện dự án (đối với các dự án có sử dụng vốn vay);

- Vốn lưu động ban đầu (đối với các dự án đầu tư xây dựng nhằm mục đích sản xuất, kinh doanh);

- Chi phí dự phòng của dự án đầu tư (dự phòng khối lượng phát sinh và dự phòng cho yếu tố trượt giá);

- Một số chi phí khác gồm: đánh giá tác động môi trường và xử lý các tác động của dự án đến môi trường; đăng kiểm chất lượng quốc tế, quan trắc biến dạng công trình; kiểm định và chứng nhận sự phù hợp về chất lượng công trình xây dựng; gia cố đặc biệt về nền móng công trình; chi phí thuê tư vấn nước ngoài.

6.2 Giá xây dựng tổng hợp bao gồm:

Giá xây dựng tổng hợp bao gồm chi phí vật liệu chính, vật liệu phụ, nhân công, máy thi công, chi phí trực tiếp khác, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng,....

7. Khi sử dụng suất vốn đầu tư được công bố xác định tổng mức đầu tư dự án, lập và quản lý chi phí dự án đầu tư công trình xây dựng cần căn cứ vào tính chất, yêu cầu cụ thể của dự án về điều kiện mặt bằng xây dựng, tính chất nguồn vốn, tiến độ thực hiện,... để bổ sung, điều chỉnh, qui đổi lại sử dụng cho phù hợp, cụ thể:

7.1 Bổ sung các chi phí cần thiết theo yêu cầu riêng của công trình. Việc bổ sung các khoản mục chi phí này được thực hiện theo các qui định, hướng dẫn hiện hành phù hợp với thời điểm xác định chi phí đầu tư xây dựng công trình.

7.2 Điều chỉnh lại suất vốn đầu tư trong một số trường hợp, ví dụ như:

- Qui mô năng lực sản xuất hoặc phục vụ của công trình khác với qui mô năng lực sản xuất hoặc phục vụ của công trình đại diện nêu trong danh mục được công bố.

- Có sự khác nhau về đơn vị đo năng lực sản xuất hoặc phục vụ của công trình với đơn vị đo sử dụng trong danh mục được công bố.

- Sử dụng chỉ tiêu suất vốn đầu tư để xác định tổng mức đầu tư cho các công trình mở rộng, nâng cấp cải tạo hoặc công trình có yêu cầu đặc biệt về công nghệ.

- Có những yếu tố đặc biệt về địa điểm xây dựng, địa chất nền móng công trình.

- Dự án đầu tư công trình xây dựng sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) có những nội dung chi phí được quy định khác với những nội dung chi phí nêu trong công bố.

- Mặt bằng chi phí đầu tư và xây dựng ở thời điểm xác định chi phí đầu tư xây dựng có sự khác biệt đáng kể so với thời điểm công bố suất vốn đầu tư và giá xây dựng tổng hợp.

8. Trường hợp sử dụng giá xây dựng tổng hợp để xác định tổng mức đầu tư xây dựng công trình thì cần bổ sung các khoản mục chi phí thuộc tổng mức đầu tư nhưng chưa được tính toán trong giá xây dựng tổng hợp.

9. Điều chỉnh, qui đổi suất vốn đầu tư, giá xây dựng tổng hợp về thời điểm tính toán như sau:

- Đối với suất vốn đầu tư việc điều chỉnh, qui đổi về thời điểm tính toán có thể sử dụng chỉ số giá xây dựng công trình được công bố theo quy định.

- Đối với giá xây dựng tổng hợp việc điều chỉnh, qui đổi về thời điểm tính toán có thể sử dụng chỉ số giá phần xây dựng được công bố theo quy định.

10. Ngoài thuyết minh và hướng dẫn sử dụng, tập suất vốn đầu tư, giá xây dựng tổng hợp này được bố cục thành hai phần chính gồm:

Phần 1: Suất vốn đầu tư xây dựng công trình.

Phần 2: Giá xây dựng tổng hợp bộ phận kết cấu công trình.

Ở phần thuyết minh và hướng dẫn sử dụng giới thiệu cơ sở tính toán, phạm vi, đối tượng sử dụng; các khoản mục chi phí theo qui định được tính trong suất vốn đầu tư, giá xây dựng tổng hợp, chi tiết những nội dung đã tính và chưa được tính đến trong suất vốn đầu tư, giá xây dựng tổng hợp; hướng dẫn sử dụng tập suất vốn đầu tư, giá xây dựng tổng hợp. Tại mỗi bảng suất vốn đầu tư, giá xây dựng tổng hợp công bố còn có thuyết minh riêng về tiêu chuẩn áp dụng, nội dung chi phí.

Phần 1.

SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Chương 1.

SUẤT VỐN ĐẦU TƯ CÔNG TRÌNH DÂN DỤNG

1. CÔNG TRÌNH NHÀ Ở

Bảng I.1 Suất vốn đầu tư xây dựng công trình nhà ở

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Nhà chung cư cao tầng kết cấu khung bê tông cốt thép (BTCT); tường bao xây gạch; sàn, mái BTCT đổ tại chỗ, có số tầng Số tầng ≤ 5 tầng

1

Số tầng ≤ 5 tầng

1000đ/m2 sàn

7.840

6.240

640

2

6 tầng ≤ Số tầng ≤ 8 tầng

-

8.560

6.880

590

3

9 tầng ≤ Số tầng ≤ 15 tầng

-

9.250

7.490

550

4

16 tầng ≤ Số tầng ≤ 19 tầng

-

10.310

8.130

950

5

20 tầng ≤ Số tầng ≤ 25 tầng

-

11.470

9.040

1.060

6

26 tầng ≤ Số tầng ≤ 30 tầng

-

12.040

9.490

1.120

II

Nhà ở riêng lẻ

1

Nhà ở 1 tầng tường bao xây gạch, mái tôn

1000đ/m2 sàn

1.790

1.660

2

Nhà 1 tầng căn hộ khép kín, kết cấu tường gạch chịu lực, mái BTCT đổ tại chỗ

-

4.700

4.370

3

Nhà từ 2 đến 3 tầng, kết cấu khung chịu lực BTCT; tường bao xây gạch; sàn, mái BTCT đổ tại chỗ

-

7.220

6.700

III

Nhà biệt thự

1

Nhà kiểu biệt thự từ 2 đến 3 tầng, kết cấu khung chịu lực BTCT; tường bao xây gạch; sàn, mái BTCT đổ tại chỗ

1000đ/m2 sàn

8.980

8.300

a. Suất vốn đầu tư xây dựng công trình nhà ở nêu tại Bảng I.1 được tính toán với cấp công trình là cấp I, II, III, IV theo các quy định trong Tiêu chuẩn Xây dựng (TCXD) số 13:1991 “Phân cấp nhà và công trình dân dụng. Nguyên tắc chung”; theo tiêu chuẩn thiết kế TCVN 2748:1991 “Phân cấp công trình xây dựng. Nguyên tắc chung”; các yêu cầu và quy định khác về giải pháp kiến trúc, kết cấu, điện, phòng cháy chữa cháy... và theo quy định của tiêu chuẩn thiết kế TCVN 4451:1987 “Nhà ở. Nguyên tắc cơ bản để thiết kế” và các quy định khác có liên quan.

b. Suất vốn đầu tư xây dựng công trình nhà ở bao gồm các chi phí cần thiết để xây dựng công trình nhà ở tính trên 1m2 diện tích sàn xây dựng, trong đó phần chi phí thiết bị đã bao gồm các chi phí mua sắm, lắp đặt thang máy, trạm biến áp và các thiết bị phục vụ vận hành, máy bơm cấp nước, hệ thống phòng cháy chữa cháy.

c. Suất vốn đầu tư xây dựng công trình nhà ở chưa bao gồm chi phí xây dựng công trình hạ tầng kỹ thuật và chi phí cho phần ngoại thất bên ngoài công trình, hệ thống kỹ thuật tiên tiến như hệ thống điều hòa không khí, thông gió, báo cháy tự động, hệ thống BMS,....

d. Tỷ trọng của các phần chi phí trong suất vốn đầu tư công trình xây dựng nhà ở như sau:

- Tỷ trọng chi phí phần móng công trình: 15 - 25%

- Tỷ trọng chi phí phần kết cấu thân công trình: 30 - 40%

- Tỷ trọng chi phí phần kiến trúc, hoàn thiện, hệ thống kỹ thuật trong CT: 55 - 35%

e. Suất vốn đầu tư công trình ở Bảng I.1 tính cho công trình nhà ở chung cư cao tầng chưa có xây dựng tầng hầm. Trường hợp có xây dựng tầng hầm thì suất vốn đầu tư được điều chỉnh như sau:

Trường hợp xây dựng số tầng hầm

Hệ số điều chỉnh
Kđ/c

1 tầng hầm

1,10 - 1,18

2 tầng hầm

1,19 - 1,21

3 tầng hầm

1,22 - 1,25

- Hệ số Kđ/c ở bảng trên được áp dụng đối với trường hợp chỉ giới xây dựng phần tầng hầm tương đương với chỉ giới xây dựng phần nổi.

- Việc thực hiện điều chỉnh tổng mức đầu tư, suất vốn đầu tư theo hệ số Kđ/c ở bảng trên được thực hiện điều chỉnh trên tổng diện tích sàn xây dựng không bao gồm diện tích xây dựng sàn tầng hầm.

2. CÔNG TRÌNH CÔNG CỘNG

2.1 Công trình Văn hóa:

Bảng I.2 Suất vốn đầu tư xây dựng công trình Văn hóa

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Rạp chiếu phim có qui mô chỗ ngồi

1

Qui mô ≤ 400 chỗ ngồi

1000đ/chỗ ngồi

32.370

21.840

7.140

2

400 < Qui mô ≤ 600 chỗ ngồi

-

31.610

21.320

6.990

3

600 < Qui mô ≤ 800 chỗ ngồi

-

30.820

20.760

6.840

4

800 < Qui mô ≤ 1000 chỗ ngồi

-

30.340

20.480

6.690

II

Nhà hát ca nhạc tạp kỹ, kịch nói có qui mô chỗ ngồi

1

Qui mô ≤ 600 chỗ ngồi

1000đ/chỗ ngồi

26.970

20.890

3.760

2

600 < Qui mô ≤ 800 chỗ ngồi

-

26.210

20.350

3.590

3

800 < Qui mô ≤ 1000 chỗ ngồi

-

25.760

20.070

3.420

III

Bảo Tàng

1

Nhà bảo tàng

1000đ/m2 sàn

16.930

13.110

2.360

IV

Triển lãm

1

Trung tâm hội chợ - triển lãm

1000đ/m2 sàn

14.530

11.260

2.020

V

Thư viện

1

Nhà thư viện

1000đ/m2 sàn

12.040

9.380

1.600

a. Suất vốn đầu tư các công trình văn hóa nêu tại Bảng I.2 được tính toán với cấp công trình là cấp I, II theo các quy định trong tiêu chuẩn thiết kế TCVN 2748:1991 “Phân cấp công trình xây dựng. Nguyên tắc chung”; Các yêu cầu khác về khu đất xây dựng, quy hoạch tổng mặt bằng, giải pháp thiết kế,... theo quy định trong tiêu chuẩn thiết kế TCVN 5577:1991 “Tiêu chuẩn thiết kế rạp chiếu phim” và các quy định khác có liên quan.

b. Suất vốn đầu tư rạp chiếu phim, nhà hát bao gồm:

- Chi phí xây dựng công trình chính, các hạng mục công trình phục vụ.

- Chi phí trang, thiết bị phục vụ khán giả và phòng làm việc của nhân viên như: máy điều hòa nhiệt độ, quạt điện và các thiết bị khác.

c. Suất vốn đầu tư bảo tàng, triển lãm, thư viện bao gồm:

- Chi phí xây dựng công trình chính (nhà bảo tàng, phòng đọc, phòng trưng bày,...) và các hạng mục phục vụ (kho, nhà vệ sinh,...).

- Chi phí trang, thiết bị phục vụ như: máy điều hòa nhiệt độ, quạt điện, các thiết bị khác.

d. Suất vốn đầu tư công trình xây dựng văn hóa chưa bao gồm chi phí xây dựng công trình hạ tầng kỹ thuật và chi phí cho phần ngoại thất bên ngoài công trình.

e. Suất vốn đầu tư rạp chiếu phim, nhà hát được tính bình quân cho 1 chỗ ngồi của khán giả.

f. Suất vốn đầu tư bảo tàng, triển lãm, thư viện được tính bình quân cho 1 m2 diện tích sàn xây dựng.

g. Tỷ trọng của các phần chi phí trong suất vốn đầu tư công trình xây dựng văn hóa như sau:

- Tỷ trọng chi phí cho công trình chính: 80 - 90%

- Tỷ trọng chi phí cho các hạng mục công trình phục vụ: 20 - 10%

2.2 Công trình trường học

2.2.1 Nhà gửi trẻ, trường mẫu giáo

Bảng I.3 Suất vốn đầu tư xây dựng nhà gửi trẻ, trường mẫu giáo

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Nhà gửi trẻ

1

Nhà gửi trẻ có qui mô từ 3 đến 5 nhóm lớp (75-125 cháu)

1000đ/cháu

54.730

44.830

3.910

2

Nhà gửi trẻ có qui mô từ 6 đến 8 nhóm lớp (150-200 cháu)

-

54.140

44.320

3.910

3

Nhà gửi trẻ có qui mô từ 9 đến 10 nhóm lớp (225-250 cháu)

52.380

42.790

3.910

II

Trường mẫu giáo, có qui mô

1

Từ 3 đến 5 nhóm lớp (75-125 học sinh).

1000đ/hs

53.400

44.320

2.970

2

Từ 6 đến 8 nhóm lớp (150-200 học sinh)

-

50.175

41.520

2.970

3

Từ 9 đến 10 nhóm lớp (225-250 học sinh)

-

46.950

38.720

2.970

4

Từ 11 đến 13 nhóm lớp (275-325 học sinh)

-

43.720

35.920

2.970

a. Suất vốn đầu tư xây dựng công trình nhà gửi trẻ, trường mẫu giáo nêu tại Bảng I.3 được tính toán theo tiêu chuẩn thiết kế TCVN 2748:1991 “Phân cấp công trình xây dựng. Nguyên tắc chung” với cấp công trình là cấp II, III; các yêu cầu, quy định khác về khu đất xây dựng, giải pháp thiết kế, sân vườn, chiếu sáng, kỹ thuật điện,... theo quy định trong TCVN 3907:2011 “Nhà trẻ, trường mẫu giáo, trường mầm non. Tiêu chuẩn thiết kế” và các quy định khác liên quan.

b. Suất vốn đầu tư xây dựng nhà gửi trẻ, trường mẫu giáo bao gồm:

- Chi phí xây dựng nhà lớp học, các hạng mục công trình phục vụ như: kho để đồ, nhà chế biến thức ăn, nhà giặt quần áo, nhà để xe,... các chi phí xây dựng khác như: trang trí sân chơi, khu giải trí, v.v...

- Chi phí trang, thiết bị nội thất: giường tủ, bàn ghế, quạt điện, máy điều hòa nhiệt độ, phòng cháy chữa cháy, v.v...

c. Suất vốn đầu tư được tính bình quân cho 1 học sinh theo qui mô năng lực phục vụ là 25 học sinh/lớp.

d. Công trình nhà gửi trẻ, trường mẫu giáo được phân chia ra các khối chức năng theo tiêu chuẩn thiết kế, bao gồm:

- Khối công trình nhóm lớp gồm: phòng sinh hoạt, phòng ngủ, phòng giao nhận trẻ, phòng nghỉ, phòng ăn, phòng vệ sinh.

- Khối công trình phục vụ gồm: phòng tiếp khách, phòng nghỉ của giáo viên, phòng y tế, nhà chuẩn bị thức ăn, nhà kho, nhà để xe, giặt quần áo,...

- Sân, vườn và khu vui chơi.

e. Tỷ trọng của các phần chi phí trong suất vốn đầu tư như sau:

- Tỷ trọng chi phí cho khối công trình nhóm lớp: 75 - 85%

- Tỷ trọng chi phí cho khối công trình phục vụ: 15 - 10%

- Tỷ trọng chi phí cho sân, vườn và khu vui chơi: 10 - 5%

2.2.2 Trường học

Bảng I.4 Suất vốn đầu tư xây dựng trường học

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Trường tiểu học (cấp I) có qui mô

1

Từ 5 đến 9 lớp (250-450 học sinh)

1000đ/hs

32.570

26.230

2.973

2

Từ 10 đến 14 lớp (500-700 học sinh)

-

30.230

24.200

2.973

3

Từ 15 đến 19 lớp (750-950 học sinh)

-

28.460

22.670

2.973

4

Từ 20 đến 30 lớp (1000-1500 học sinh)

-

27.210

21.570

2.973

II

Trường trung học cơ sở (cấp II) và phổ thông trung học (cấp III) có qui mô

1

Từ 12 đến 16 lớp (600-800 học sinh)

1000đ/hs

39.180

31.330

3.910

2

Từ 20 đến 24 lớp (1000-1200 học sinh)

-

36.840

29.290

3.910

3

Từ 28 đến 36 lớp (1400-1800 học sinh)

-

34.740

27.660

3.910

a. Suất vốn đầu tư công trình xây dựng trường học nêu tại Bảng I.4 được tính toán với cấp công trình là cấp II, III theo các quy định trong tiêu chuẩn thiết kế TCVN 2748:1991 “Phân cấp công trình xây dựng. Nguyên tắc chung” về phân cấp công trình và các yêu cầu, quy định về quy mô công trình, khu đất xây dựng, yêu cầu thiết kế, diện tích,... của các hạng mục công trình phục vụ học tập, vui chơi, giải trí,... và quy định trong TCVN 8793:2011 “Trường tiểu học. Tiêu chuẩn thiết kế” và TCVN 8794:2011 “Trường trung học cơ sở và phổ thông. Tiêu chuẩn thiết kế ” và các quy định khác có liên quan.

b. Suất vốn đầu tư công trình xây dựng trường học bao gồm:

- Chi phí xây dựng nhà lớp học, các hạng mục phục vụ, thể dục thể thao, thực hành,...

- Chi phí về trang, thiết bị phục vụ học tập, thể thao, phòng cháy chữa cháy.

c. Suất vốn đầu tư xây dựng trường học được tính bình quân cho một học sinh với quy mô năng lực phục vụ là 50 học sinh/lớp.

d. Công trình xây dựng trường được phân chia ra các khối chức năng theo tiêu chuẩn thiết kế, bao gồm:

- Khối học tập gồm các phòng học.

- Khối lao động thực hành gồm các xưởng thực hành về mộc, cơ khí, điện, kho của các xưởng.

- Khối thể thao gồm các hạng mục công trình thể thao.

- Khối phục vụ học tập gồm hội trường, thư viện, phòng đồ dùng giảng dạy, phòng truyền thống.

- Khối hành chính quản trị gồm văn phòng, phòng giám hiệu, phòng nghỉ của giáo viên, văn phòng Đoàn, Đội, phòng tiếp khách, nhà để xe.

e. Tỷ trọng của các phần chi phí trong suất vốn đầu tư như sau:

- Tỷ trọng chi phí cho khối công trình học tập: 50 - 55%.

- Tỷ trọng chi phí cho khối công trình thể thao: 15 - 10%.

- Tỷ trọng chi phí cho khối công trình phục vụ: 15 - 10%.

- Tỷ trọng chi phí cho khối công trình lao động thực hành: 5%.

- Tỷ trọng chi phí cho khối công trình hành chính quản trị: 15 - 20%.

2.2.3 Trường đại học, học viện, cao đẳng, trường trung học chuyên nghiệp, trường nghiệp vụ

Bảng I.5 Suất vốn đầu tư công trình xây dựng trường đại học, học viện, cao đẳng, trung học chuyên nghiệp, trường nghiệp vụ

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Trường đại học, học viện, cao đẳng có quy mô học sinh

1

Qui mô ≤ 1000 học sinh

1000đ/hs

148.950

123.230

6.970

2

1000 < Quy mô ≤ 2000 học sinh

-

144.720

119.590

6.970

3

2000 < Quy mô ≤ 3000 học sinh

-

140.190

115.670

6.590

4

3000 < Quy mô ≤ 5000 học sinh

-

134.660

111.220

6.590

5

Qui mô > 5000 học sinh

-

130.530

107.660

6.590

II

Trường trung học chuyên nghiệp, trường nghiệp vụ có qui mô học sinh

1

Qui mô ≤ 500 học sinh

1000đ/hs

71.840

56.300

7.890

2

500 < Quy mô ≤ 800 học sinh

-

68.520

53.440

7.890

3

800 < Quy mô ≤ 1200 học sinh

-

64.570

50.690

6.970

a. Suất vốn đầu tư công trình xây dựng trường đại học, học viện, cao đẳng, trường trung học chuyên nghiệp, trường nghiệp vụ tại Bảng I.5 được tính toán với cấp công trình là cấp II, III theo các quy định trong tiêu chuẩn thiết kế TCVN 2748: 1991 về “Phân cấp công trình xây dựng. Nguyên tắc chung”; các yêu cầu quy định khác về qui mô công trình, mặt bằng tổng thể, yêu cầu thiết kế các hạng mục phục vụ học tập, nghiên cứu và thực hành, vui chơi, giải trí,...; quy định trong TCVN 3981:1985 “Trường đại học. Tiêu chuẩn thiết kế”, TCXDVN 60:2003 “trường dạy nghề - tiêu chuẩn thiết kế” và TCXDVN 275 2002 “Trường trung học chuyên nghiệp. Tiêu chuẩn thiết kế” và các quy định khác có liên quan.

b. Suất vốn đầu tư công trình xây dựng trường đại học, học viện, cao đẳng bao gồm:

- Chi phí xây dựng các công trình chính và phục vụ của trường, khu ký túc xá sinh viên;

- Chi phí trang thiết bị nội thất, giảng đường, cơ sở nghiên cứu khoa học, phòng giáo viên, phòng giám hiệu, trang thiết bị thể dục thể thao, y tế, thư viện, thiết bị trạm bơm, trạm biến thế.

c. Suất vốn đầu tư công trình xây dựng trường đại học, học viện, cao đẳng, trường trung học chuyên nghiệp, trường nghiệp vụ được tính cho 1 học sinh.

d. Công trình xây dựng trường đại học, học viện, cao đẳng, trường trung học chuyên nghiệp, trường nghiệp vụ được chia ra các khối chức năng theo tiêu chuẩn thiết kế, bao gồm:

- Khối học tập và cơ sở nghiên cứu khoa học gồm giảng đường, lớp học, thư viện, hội trường, nhà hành chính, làm việc.

- Khối thể dục thể thao gồm phòng tập thể dục thể thao, công trình thể thao ngoài trời, sân bóng đá, bóng chuyền, bóng rổ, bể bơi.

- Khối ký túc xá sinh viên gồm nhà ở cho sinh viên, nhà ăn, nhà phục vụ (quầy giải khát, trạm y tế, chỗ để xe).

- Khối công trình kỹ thuật gồm xưởng sửa chữa, kho, nhà để xe ô tô, trạm bơm, trạm biến thế,..

e. Tỷ trọng của các phần chi phí trong suất vốn đầu tư như sau:

STT

Các khoản mục chi phí

Trường đại học, học viện, cao đẳng, (%)

Trường trung học chuyên nghiệp, trường nghiệp vụ, (%)

1

Khối công trình học tập và nghiên cứu khoa học

50 - 60

40 - 50

2

Khối công trình thể dục thể thao

15 - 10

20 - 15

3

Khối công trình ký túc xá

30 - 25

35 - 30

4

Khối công trình kỹ thuật

5

5

2.3 Công trình y tế

Bảng I.6 Suất vốn đầu tư công trình y tế

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Bệnh viện đa khoa qui mô từ 50 đến 200 giường bệnh

1000đ/ giường

1.448.893

613.620

681.790

2

Bệnh viện đa khoa qui mô từ 250 đến 350 giường bệnh

-

1.402.000

596.580

659.070

3

Bệnh viện đa khoa qui mô từ 400 đến 500 giường bệnh

-

1.352.300

572.720

636.340

4

Bệnh viện đa khoa qui mô trên 550 giường bệnh

-

1.255.710

531.810

590.890

a. Suất vốn đầu tư xây dựng công trình y tế nêu tại Bảng I.6 được tính toán với cấp công trình là cấp II, III theo các quy định trong Tiêu chuẩn thiết kế TCVN 2748:1991 “Phân cấp công trình xây dựng. Nguyên tắc chung”; các yêu cầu, quy định về khu đất xây dựng, bố cục mặt bằng, giải pháp thiết kế, giải pháp kỹ thuật về phòng cháy, chữa cháy, chiếu sáng, thông gió, điện, nước... theo Tiêu chuẩn xây dựng Việt Nam TCXDVN 365 : 2007 “Bệnh viện đa khoa. Hướng dẫn thiết kế” và các quy định khác có liên quan.

b. Suất vốn đầu tư xây dựng công trình bệnh viện đa khoa gồm:

- Chi phí xây dựng các công trình khám, điều trị bệnh nhân và các công trình phục vụ như:

+ Khối khám bệnh và điều trị ngoại trú gồm các phòng chờ, phòng khám và điều trị, phòng cấp cứu, phòng nghiệp vụ, phòng hành chính, khu vệ sinh.

+ Khối chữa bệnh nội trú gồm phòng bệnh nhân, phòng nghiệp vụ, phòng sinh hoạt của nhân viên, phòng vệ sinh.

+ Khối kỹ thuật nghiệp vụ gồm phòng mổ, phòng cấp cứu, phòng nghiệp vụ, xét nghiệm, thực nghiệm, phòng giải phẫu bệnh lý, khoa dược,...

+ Khối hành chính, quản trị gồm bếp, kho, xưởng, nhà để xe, nhà giặt, nhà thường trực,...

- Chi phí trang thiết bị y tế hiện đại và đồng bộ phục vụ khám, chữa bệnh, phục vụ sinh hoạt, nghỉ ngơi của nhân viên, bệnh nhân.

c. Suất vốn đầu tư xây dựng công trình bệnh viện đa khoa được tính bình quân cho 1 giường bệnh theo năng lực phục vụ.

2.4. Công trình trụ sở cơ quan, văn phòng làm việc

Bảng I.7 Suất vốn đầu tư xây dựng công trình trụ sở cơ quan, văn phòng làm việc.

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Trụ sở cơ quan, văn phòng làm việc ≤ 5 tầng

1000đ/m2 sàn

7.960

6.250

990

2

Trụ sở cơ quan, văn phòng làm việc ≤ 8 tầng

-

8.780

7.070

1.150

3

Trụ sở cơ quan, văn phòng làm việc ≤ 15 tầng

-

10.310

7.880

1.350

a. Suất vốn đầu tư xây dựng công trình trụ sở cơ quan, văn phòng làm việc tại Bảng I.7 được tính toán với cấp công trình là cấp II, III theo các quy định trong Tiêu chuẩn thiết kế TCVN 2748:1991 “Phân cấp công trình xây dựng. Nguyên tắc chung”; các yêu cầu, quy định về phân loại trụ sở cơ quan, các giải pháp thiết kế, phòng cháy chữa cháy, yêu cầu kỹ thuật chiếu sáng, kỹ thuật điện, vệ sinh,... theo Tiêu chuẩn Việt Nam TCVN 4601: 1988 “Tiêu chuẩn thiết kế trụ sở cơ quan” và các quy định khác có liên quan.

b. Suất vốn đầu tư xây dựng công trình Bảng I.7 bao gồm:

- Chi phí xây dựng các phòng làm việc, các phòng phục vụ công cộng và kỹ thuật như: phòng làm việc, phòng khách, phòng họp, phòng thông tin, lưu trữ, thư viện, hội trường,...

- Chi phí xây dựng các hạng mục công trình phụ trợ và phục vụ gồm: thường trực, khu vệ sinh, y tế, căng tin, quầy giải khát, kho dụng cụ, kho văn phòng phẩm, chỗ để xe.

- Chi phí thiết bị gồm các chi phí mua sắm, lắp đặt thang máy, trạm biến áp và các thiết bị phục vụ vận hành, máy bơm cấp nước, hệ thống phòng cháy chữa cháy và trang thiết bị văn phòng như điều hòa, quạt điện,...

c. Suất vốn đầu tư xây dựng công trình trụ sở cơ quan, văn phòng làm việc được tính bình quân cho 1m2 diện tích sàn xây dựng.

d. Tỷ trọng của các phần chi phí trong suất vốn đầu tư công trình xây dựng Bảng I.7 như sau:

- Tỷ trọng chi phí phần móng công trình: 15 - 25%

- Tỷ trọng chi phí phần kết cấu thân công trình: 30 - 40%

- Tỷ trọng chi phí phần kiến trúc, hoàn thiện, hệ thống kỹ thuật trong CT: 55 - 35%

e. Suất vốn đầu tư công trình ở Bảng I.7 tính cho công trình trụ sở cơ quan, văn phòng làm việc chưa có xây dựng tầng hầm. Trường hợp có xây dựng tầng hầm thì suất vốn đầu tư được điều chỉnh như sau:

Trường hợp xây dựng số tầng hầm

Hệ số điều chỉnh
Kđ/c

1 tầng hầm

1,10 - 1,18

2 tầng hầm

1,19 - 1,21

3 tầng hầm

1,22 - 1,25

- Hệ số Kđ/c ở bảng trên được áp dụng đối với trường hợp chỉ giới xây dựng phần tầng hầm tương đương với chỉ giới xây dựng phần nổi.

- Việc thực hiện điều chỉnh tổng mức đầu tư, suất vốn đầu tư theo hệ số Kđ/c ở bảng trên được thực hiện điều chỉnh trên tổng diện tích sàn xây dựng không bao gồm diện tích xây dựng sàn tầng hầm.

2.5 Công trình nhà hỗn hợp

Bảng I.8 Suất vốn đầu tư xây dựng công trình nhà hỗn hợp.

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà hỗn hợp số tầng từ 20 tầng đến 25 tầng

1000đ/m2 sàn

11.620

9.330

1.370

a. Suất vốn đầu tư xây dựng công trình nhà hỗn hợp tại Bảng I.8 được tính toán với cấp công trình là cấp II, III theo các quy định trong Tiêu chuẩn Xây dựng (TCXD) số 13:1991 “Phân cấp nhà và công trình dân dụng. Nguyên tắc chung”; theo tiêu chuẩn thiết kế TCVN 2748:1991 “Phân cấp công trình xây dựng. Nguyên tắc chung”; các yêu cầu và quy định khác về giải pháp kiến trúc, kết cấu, điện, phòng cháy chữa cháy... và theo quy định của tiêu chuẩn thiết kế TCVN 4451:1987 “Nhà ở. Nguyên tắc cơ bản để thiết kế” và các quy định khác có liên quan.

b. Suất vốn đầu tư xây dựng công trình Bảng I.8 bao gồm:

- Chi phí cần thiết để xây dựng công trình tính trên 1m2 diện tích sàn xây dựng, trong đó phần chi phí thiết bị đã bao gồm các chi phí mua sắm, lắp đặt thang máy, trạm biến áp và các thiết bị phục vụ vận hành, máy bơm cấp nước, hệ thống phòng cháy chữa cháy.

c. Suất vốn đầu tư xây dựng công trình nhà hỗn hợp được tính bình quân cho 1m2 diện tích sàn xây dựng.

d. Tỷ trọng của các phần chi phí trong suất vốn đầu tư công trình xây dựng Bảng I.8 như sau:

- Tỷ trọng chi phí phần móng công trình: 15 - 25%

- Tỷ trọng chi phí phần kết cấu thân công trình: 30 - 40%

- Tỷ trọng chi phí phần kiến trúc, hoàn thiện, hệ thống kỹ thuật trong CT: 55 - 35%

e. Suất vốn đầu tư công trình ở Bảng I.8 tính cho công trình nhà hỗn hợp chưa có xây dựng tầng hầm. Trường hợp có xây dựng tầng hầm thì suất vốn đầu tư được điều chỉnh như sau:

Trường hợp xây dựng số tầng hầm

Hệ số điều chỉnh
Kđ/c

1 tầng hầm

1,10 - 1,18

2 tầng hầm

1,19 - 1,21

3 tầng hầm

1,22 - 1,25

- Hệ số Kđ/c ở bảng trên được áp dụng đối với trường hợp chỉ giới xây dựng phần tầng hầm tương đương với chỉ giới xây dựng phần nổi.

- Việc thực hiện điều chỉnh tổng mức đầu tư, suất vốn đầu tư theo hệ số Kđ/c ở bảng trên được thực hiện điều chỉnh trên tổng diện tích sàn xây dựng không bao gồm diện tích xây dựng sàn tầng hầm.

2.6 Công trình khách sạn

Bảng I.9 Suất vốn đầu tư xây dựng công trình khách sạn

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Khách sạn tiêu chuẩn 1*

1000đ/ giường

161.490

112.980

29.530

2

Khách sạn tiêu chuẩn 2*

-

243.180

168.050

46.910

3

Khách sạn tiêu chuẩn 3*

-

500.240

360.990

81.490

4

Khách sạn tiêu chuẩn 4*

-

685.260

476.490

132.900

5

Khách sạn tiêu chuẩn 5*

-

960.430

690.530

159.480

a. Suất vốn đầu tư xây dựng công trình khách sạn tại Bảng I.9 được tính toán phù hợp với công trình khách sạn từ 1* đến 5* theo Quy định về tiêu chuẩn xếp hạng khách sạn du lịch ban hành kèm theo Quyết định số 107 ngày 22/6/1994 của Tổng cục Du lịch; các qui định trong Tiêu chuẩn thiết kế TCVN 4391: 1986 “Khách sạn du lịch. Xếp hạng” và TCVN 5065: 1990 “Khách sạn. Tiêu chuẩn thiết kế ” và các quy định khác có liên quan.

b. Suất vốn đầu tư xây dựng công trình khách sạn bao gồm:

- Chi phí xây dựng công trình chính, các công trình phục vụ (thể dục thể thao, thông tin liên lạc, ...) theo tiêu chuẩn quy định của từng loại khách sạn.

- Chi phí thiết bị và trang thiết bị phục vụ sinh hoạt, thể dục thể thao, vui chơi giải trí, phòng cháy chữa cháy, hệ thống cứu hỏa, thang máy, điện thoại,...

c. Suất vốn đầu tư xây dựng công trình khách sạn được tính bình quân cho 1 giường ngủ theo năng lực phục vụ.

d. Công trình của khách sạn được chia ra các khối chức năng theo tiêu chuẩn thiết kế, bao gồm:

- Khối phòng ngủ: phòng ngủ, phòng trực của nhân viên.

- Khối phục vụ công cộng: sảnh, phòng ăn, nhà bếp, phòng y tế, phòng giải trí, khu thể thao,...

- Khối hành chính quản trị: phòng làm việc, phòng tiếp khách, kho, xưởng sửa chữa, chỗ nghỉ của nhân viên phục vụ, lái xe, nhà để xe, phòng giặt là phơi sấy, trạm bơm áp lực, trạm cung cấp nước, phòng điện, các phòng phục vụ khác, ...

e. Tỷ trọng các phần chi phí theo các khối chức năng trong suất vốn đầu tư như sau:

STT

Khối chức năng

Khách sạn 1*(%)

Khách sạn 2*(%)

Khách sạn 3*(%)

Khách sạn 4*(%)

Khách sạn 5*(%)

1

Khối phòng ngủ

50 - 55

60 - 65

60 - 65

70 – 75

70 - 75

2

Khối phục vụ công cộng

30 - 25

25 - 30

25 - 30

20

25 - 20

3

Khối hành chính - quản trị

20

15 - 5

15 - 5

10 – 5

5

2.7 Công trình thể thao

Bảng I.10 Suất vốn đầu tư xây dựng công trình thể thao

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Sân thể thao

Sân điền kinh

1

Đường chạy thẳng, đường chạy vòng

1000đ/m2

1.400

1.110

90

2

Sân nhảy xa, nhảy 3 bước

1000đ/m2 sân

1.450

1.150

90

3

Sân nhảy cao

-

1.440

1.130

90

4

Sân nhảy sào

-

1.720

1.370

90

5

Sân đẩy tạ

-

620

460

90

6

Sân ném lựu đạn

-

720

540

90

7

Sân lăng đĩa, lăng tạ xích

-

620

460

90

8

Sân phóng lao

-

620

460

90

Sân bóng

1

Sân bóng đá có khán đài, qui mô 20.000 chỗ ngồi

1000đ/chỗ ngồi

2.990

2.260

370

2

Sân bóng đá có khán đài, qui mô 40.000 chỗ ngồi

-

2.350

1.870

140

3

Sân bóng đá tập luyện, không có khán đài, kích thước sân 128x94m

1000đ/m2 sân

890

710

50

4

Sân bóng chuyền, cầu lông, không có khán đài, kích thước sân 24x15m

-

5.330

4.260

270

5

Sân bóng rổ, không có khán đài, kích thước sân 30x19m

-

5.010

3.990

270

6

Sân quần vợt, không có khán đài, kích thước sân 40x20m

-

5.010

3.990

270

II

Bể bơi (không có khán đài)

1

Bể bơi kích thước 12,5x6 m

1000đ/m2 bể

8.240

6.620

380

2

Bể bơi kích thước 16x8 m

-

9.580

7.720

380

3

Bể bơi kích thước 50 x26 m

-

14.140

11.180

920

III

Bể bơi có khán đài

1

Bể bơi kích thước 12,5x6 m

1000đ/m2 bể

13.140

10.670

380

2

Bể bơi kích thước 16x8 m

-

14.460

11.770

380

3

Bể bơi kích thước 50 x26 m

-

19.040

15.220

950

IV

Nhà thi đấu thể thao

1

Nhà thi đấu bóng chuyền, bóng rổ, cầu lông, tenis, 1000 chỗ ngồi, có khán đài

1000đ/chỗ ngồi

9.560

7.730

350

2

Nhà thi đấu bóng chuyền, bóng rổ, cầu lông, tenis, 2000 chỗ ngồi, có khán đài

-

9.230

7.450

350

3

Nhà thi đấu bóng chuyền, bóng rổ, cầu lông, tenis, 3000 chỗ ngồi, có khán đài

-

8.910

7.180

350

4

Nhà thi đấu đa năng

-

237.140

157.560

53.210

a. Suất vốn đầu tư xây dựng công trình thể thao nêu tại Bảng I.10 được tính toán trên cơ sở các quy định về quy mô, phân loại công trình, yêu cầu về mặt bằng, giải pháp thiết kế, chiếu sáng, điện, nước, theo Tiêu chuẩn xây dựng Việt Nam TCXDVN 287:2004 “Sân thể thao”, TCXDVN 288:2004 “Bể bơi” và TCXDVN 289:2004 “Nhà thi đấu thể thao” và các qui định khác có liên quan.

b. Suất vốn đầu tư xây dựng công trình sân thể thao bao gồm:

- Chi phí xây dựng công trình theo khối chức năng phục vụ như:

+ Khối phục vụ khán giả: Phòng bán vé, phòng căng tin, khu vệ sinh, khán đài, phòng cấp cứu.

+ Khối phục vụ vận động viên: Sân bóng, phòng thay quần áo, phòng huấn luyện viên, phòng trọng tài, phòng nghỉ của vận động viên, phòng vệ sinh, phòng y tế.

+ Khối phục vụ quản lý: Phòng hành chính, phòng phụ trách sân, phòng thường trực, bảo vệ, phòng nghỉ của nhân viên, kho, xưởng sửa chữa dụng cụ thể thao.

- Các chi phí trang, thiết bị phục vụ vận động viên, khán giả.

Suất vốn đầu tư xây dựng bể bơi (không có khán đài) bao gồm các chi phí xây dựng bể bơi, các hạng mục công trình phục vụ (phòng thay quần áo, nhà tắm...), thiết bị lọc nước.

Suất vốn đầu tư xây dựng công trình nhà thể thao cho từng môn thể thao như bóng rổ, quần vợt, bóng chuyền, cầu lông, bao gồm:

- Chi phí xây dựng các hạng mục công trình như:

+ Khối phục vụ khán giả: khán đài, phòng nghỉ (hành lang), phòng bán vé, phòng vệ sinh, phòng căng tin.

+ Khối phục vụ vận động viên: nhà thi đấu, nhà gửi và thay quần áo, phòng nghỉ, phòng vệ sinh, phòng y tế, căng tin, kho, các phòng chức năng khác.

+ Khối hành chính quản trị: phòng làm việc, phòng nghỉ của nhân viên, phòng trực kỹ thuật, phòng bảo vệ, kho dụng cụ vệ sinh.

- Chi phí trang, thiết bị phục vụ như quạt điện, máy điều hòa nhiệt độ, thiết bị y tế, dụng cụ thi đấu, tính bình quân cho 1 chỗ ngồi theo năng lực phục vụ.

c. Suất vốn đầu tư xây dựng công trình sân thể thao được tính bình quân cho 1m2 diện tích sân (đối với công trình thể thao không có khán đài) hoặc cho 1 chỗ ngồi của khán giả (đối với công trình có khán đài).

Suất vốn đầu tư xây dựng bể bơi được tính trên 1m2 diện tích mặt bể.

Suất vốn đầu tư xây dựng công trình nhà thi đấu thể thao được tính cho 1 chỗ ngồi theo năng lực phục vụ.

Chương 2.

SUẤT VỐN ĐẦU TƯ CÔNG TRÌNH CÔNG NGHIỆP

1. CÔNG TRÌNH NHÀ MÁY LUYỆN KIM

Bảng II.1 Suất vốn đầu tư xây dựng công trình nhà máy luyện kim

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy luyện phôi thép, công suất 300.000 tấn/năm

1000đ/TSP

1.430

330

930

2

Nhà máy luyện cán, kéo thép xây dựng, công suất 250.000 tấn/năm.

-

2.120

480

1.390

a. Suất vốn đầu tư xây dựng công trình nhà máy luyện kim nêu tại Bảng II.1 được tính toán với công trình cấp III theo qui định hiện hành về cấp công trình xây dựng.

b. Suất vốn đầu tư xây dựng công trình nhà máy luyện kim bao gồm:

- Chi phí xây dựng các công trình sản xuất chính, công trình phụ trợ và phục vụ; hệ thống kỹ thuật: đường giao thông nội bộ, chi phí phòng cháy chữa cháy, cấp điện, cấp nước.

- Chi phí thiết bị bao gồm chi phí mua sắm và lắp đặt thiết bị, máy móc và dây chuyền sản xuất chính và các thiết bị phụ trợ, phục vụ; chi phí chạy thử thiết bị. Chi phí thiết bị được tính theo giá nhập khẩu thiết bị toàn bộ từ các nước Châu Âu.

c. Suất vốn đầu tư xây dựng công trình nhà máy luyện kim chưa tính đến các chi phí đầu tư xây dựng các hạng mục công trình nằm ngoài hàng rào nhà máy như: đường giao thông, trạm biến áp.

d. Suất vốn đầu tư xây dựng công trình được tính bình quân cho 1 tấn sản phẩm phôi thép, hoặc tấn thép qui ước.

e. Tỷ trọng chi phí giữa công trình sản xuất chính và công trình phục vụ, phụ trợ như sau:

- Chi phí xây dựng:

+ Tỷ trọng các công trình sản xuất chính: 70 - 75%.

+ Tỷ trọng các công trình phục vụ, phụ trợ: 30 - 25%.

- Chi phí thiết bị:

+ Tỷ trọng thiết bị sản xuất: 80 - 85%.

+ Tỷ trọng thiết bị phục vụ, phụ trợ: 20 - 15%.

2. CÔNG TRÌNH NĂNG LƯỢNG

2.1 Công trình nhà máy nhiệt điện

Bảng II.2 Suất vốn đầu tư xây dựng công trình nhà máy nhiệt điện

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy nhiệt điện, công suất 330.000 kW

1000đ/kW

23.760

7.950

12.780

2

Nhà máy nhiệt điện, công suất 600.000 kW

-

22.960

7.520

12.520

a. Suất vốn đầu tư xây dựng công trình nhà máy nhiệt điện nêu tại Bảng II.2 được tính toán theo Tiêu chuẩn thiết kế TCVN số 4604:1988 và TCVN 2622:1978 về phòng cháy và chữa cháy cho nhà và công trình. Đường dây và trạm biến áp được tính trên cơ sở tiêu chuẩn thiết kế chuyên ngành điện, các quy phạm an toàn kỹ thuật xây dựng trong tiêu chuẩn Việt nam TCVN số 5308:1991 và tiêu chuẩn về vật liệu xây dựng TCVN số 5846:1994.

b. Suất vốn đầu tư xây dựng công trình nhà máy nhiệt điện bao gồm:

- Chi phí xây dựng các hạng mục chính của nhà máy như: nhà tua bin, nhà điều khiển trung tâm, trạm biến áp, hệ thống cung cấp than, hệ thống cung cấp đá vôi, hệ thống thải tro xỉ, hệ thống cấp dầu, hệ thống cấp thoát nước ... và chi phí xây dựng các hạng mục phụ trợ.

- Chi phí thiết bị bao gồm toàn bộ chi phí mua sắm và lắp đặt các thiết bị của nhà máy, các thiết bị thuộc hệ thống phân phối cao áp, hệ thống điện tự dùng, hệ thống điều khiển, đo lường và bảo vệ và các thiết bị phụ trợ khác.

c. Suất vốn đầu tư xây dựng công trình nhà máy nhiệt điện được tính cho một đơn vị công suất lắp đặt máy phát điện (tính cho 1kW).

2.2 Công trình nhà máy thủy điện

Bảng II.3 Suất vốn đầu tư xây dựng công trình nhà máy thủy điện

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy thủy điện, công suất từ 60.000 đến 150.000 kW

1000đ/kW

31.010

14.980

11.830

2

Nhà máy thủy điện, công suất từ 200.000 đến 400.000 kW

-

26.390

11.930

10.920

3

Nhà máy thủy điện, công suất từ 500.000 đến 700.000 kW

-

20.880

9.990

8.070

a. Suất vốn đầu tư xây dựng nhà máy thủy điện nêu tại Bảng II.3 được tính toán theo tiêu chuẩn về thiết kế công trình thủy lợi TCVN 5060:1990; tiêu chuẩn thiết kế nhà công nghiệp TCVN 4604:1988 và các tiêu chuẩn thiết kế chuyên ngành điện.

b. Suất vốn đầu tư xây dựng nhà máy thủy điện bao gồm:

- Chi phí xây dựng các hạng mục công trình chính như tuyến đầu mối (đập đất, đập tràn), tuyến năng lượng (cửa lấy nước, đường hầm dẫn nước, tháp điều áp, đường ống áp lực, nhà máy, kênh xả, trạm phân phối điện,...); Các hạng mục tạm và dẫn dòng thi công (đê quây, các công trình phục vụ thi công tuyến năng lượng,...); chi phí xây dựng hệ thống quan trắc, hệ thống điều hòa, thông gió, các hệ thống cấp thoát nước sinh hoạt, hệ thống chiếu sáng, hệ thống chống sét, hệ thống báo cháy và chữa cháy... các công trình phụ trợ của nhà máy.

- Chi phí thiết bị bao gồm toàn bộ chi phí mua sắm, lắp đặt, thí nghiệm và hiệu chỉnh các thiết bị chính, các thiết bị phụ trợ như : thiết bị cơ khí thủy công, thiết bị cơ điện ,các thiết bị phục vụ chung của nhà máy.

c. Suất vốn đầu tư xây dựng nhà máy thủy điện được tính cho một đơn vị công suất lắp đặt máy phát điện (1kW).

2.3 Trạm biến áp

Bảng II.4 Suất vốn đầu tư xây dựng công trình trạm biến áp

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Trạm biến áp trong nhà có cấp điện áp 22KV/0,4KV

1

Trạm biến áp công suất 2x400KVA

1000đ/KVA

2.220

750

1.210

2

Trạm biến áp công suất 2x560KVA

-

1.770

590

980

3

Trạm biến áp công suất 2x630KVA

-

1.720

570

950

4

Trạm biến áp công suất 2x1000KVA

-

1.350

450

740

II

Trạm biến áp ngoài trời có cấp điện áp 22KV/0,4KV

5

Trạm biến áp công suất 50KVA

1000đ/KVA

12.800

3.080

8.300

6

Trạm biến áp công suất 75KVA

-

9.600

2.310

6.230

7

Trạm biến áp công suất 100 KVA

-

8.300

2.010

5.390

8

Trạm biến áp công suất 150 KVA

-

7.090

1.700

4.600

9

Trạm biến áp công suất 180 KVA

-

5.970

1.460

3.840

10

Trạm biến áp công suất 250 KVA

4.530

1.080

2.960

11

Trạm biến áp công suất 320 KVA

4.280

1.040

2.770

12

Trạm biến áp công suất 400 KVA

3.690

890

2.390

13

Trạm biến áp công suất 560 KVA

2.760

670

1.790

a. Suất vốn đầu tư xây dựng công trình trạm biến áp nêu tại Bảng II.4 được tính toán với công trình cấp III theo tiêu chuẩn thiết kế chuyên ngành điện, các qui phạm an toàn kỹ thuật xây dựng trong Tiêu chuẩn thiết kế TCVN 5308: 1991 và các qui định hiện hành liên quan khác.

b. Suất đầu tư xây dựng công trình trạm biến áp bao gồm:

- Chi phí xây dựng:

+ Đối với trạm biến áp trong nhà: chi phí xây dựng gồm chi phí xây dựng nhà đặt trạm biến áp, chi phí cho hệ thống tiếp đất chống sét, hệ thống biển báo hiệu, chỉ dẫn trạm biến áp, chi phí phòng cháy chữa cháy.

+ Đối với trạm biến áp ngoài trời: chi phí xây dựng gồm chi phí giá treo máy biến áp (đối với trường hợp trạm treo), chi phí cho hệ thống tiếp đất chống sét, hệ thống biển báo hiệu, chỉ dẫn trạm biến áp, chi phí phòng cháy chữa cháy.

- Chi phí thiết bị gồm chi phí mua và lắp đặt thiết bị, máy biến áp và thiết bị phụ trợ, chi phí thí nghiệm và hiệu chỉnh.

c. Suất vốn đầu tư xây dựng công trình trạm biến áp chưa tính đến chi phí xây dựng các hạng mục ngoài công trình trạm như sân, đường, hệ thống điện chiếu sáng và hệ thống thoát nước ngoài nhà, v.v.

d. Suất vốn đầu tư xây dựng trạm biến áp được tính bình quân cho 1 KVA công suất máy biến áp lắp đặt.

2.4 Đường dây tải điện

Bảng II.5 Suất vốn đầu tư xây dựng công trình đường dây tải điện

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Đường dây trần 6-10-22 KV, dây nhôm lõi thép

1000đ/km

a

AC - 35

-

114.950

100.450

b

AC - 50

-

140.800

123.040

c

AC - 70

-

216.130

188.860

d

AC - 95

-

257.970

225.430

2

Đường dây trần 22 KV, dây hợp kim nhôm

1000đ/km

a

AAC - 70

269.300

235.320

b

AAC - 95

349.300

305.230

3

Đường dây trần 35 KV, dây nhôm lõi thép

1000đ/km

a

AC - 50

-

219.810

192.080

b

AC - 70

-

238.770

208.650

c

AC - 95

-

284.950

249.000

d

AC - 120

-

347.580

303.720

4

Đường dây trần 110KV, dây nhôm lõi thép, 1 mạch

1000đ/km

a

AC - 150

-

909.060

794.370

b

AC - 185

-

1.078.130

942.100

c

AC - 240

-

1.220.450

1.066.480

5

Đường dây trần 110KV, dây nhôm lõi thép, 2 mạch

1000đ/km

a

AC - 150

-

1.454.070

1.270.600

b

AC - 185

-

1.745.270

1.525.070

AC - 240

2.251.510

1.967.450

a. Suất vốn đầu tư xây dựng đường dây tải điện nêu tại Bảng II.5 được tính toán với công trình cấp II, III theo các tiêu chuẩn thiết kế điện; các tiêu chuẩn về vật liệu xây dựng trong Tiêu chuẩn thiết kế TCVN 5846: 1994, các qui phạm an toàn kỹ thuật xây dựng trong TCVN 5308: 1991 và các qui định hiện hành liên quan khác.

b. Suất đầu tư xây dựng công trình đường dây tải điện bao gồm:

- Chi phí xây dựng gồm: Chi phí dây dẫn, cách điện và các phụ kiện cách điện, các vật liệu nối đất (sử dụng cọc tia hỗn hợp loại RC2), xà, cột bê tông ly tâm, móng cột, và chi phí các biển báo hiệu, chỉ dẫn đường dây, chi phí thí nghiệm và hiệu chỉnh.

c. Suất vốn đầu tư xây dựng công trình đường dây tải điện chưa tính đến các chi phí lắp đặt tủ điện, thiết bị điện cao thế và các hạng mục công trình phụ trợ phục vụ thi công đường dây.

d. Suất vốn đầu tư xây dựng công trình đường dây tải điện được tính bình quân cho 1 km chiều dài đường dây.

2.5 Đường dây cáp điện hạ thế 0,4 kV

Bảng II.6 Suất vốn đầu tư xây dựng công trình đường dây cáp điện hạ thế 0,4kV

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Đường dây cáp điện hạ thế 0,4kV sử dụng cáp vặn xoắn ABC, cột bê tông ly tâm cao 8,5m

1000đ/km cáp

a

ABC 4x120

-

748.120

678.960

b

ABC 4x95

-

663.720

602.370

d

ABC 4x70

-

626.250

568.360

a. Suất vốn đầu tư xây dựng đường dây cáp điện hạ thế 0,4kV nêu tại Bảng II.6 được tính toán với công trình cấp III theo các tiêu chuẩn thiết kế điện; các tiêu chuẩn về vật liệu xây dựng trong Tiêu chuẩn thiết kế TCVN 5846: 1994, các qui phạm an toàn kỹ thuật xây dựng trong TCVN 5308: 1991 và các qui định hiện hành liên quan khác.

b. Suất đầu tư xây dựng công trình đường dây cáp điện hạ thế 0,4kV bao gồm:

- Chi phí xây dựng gồm: Chi phí dây dẫn, cách điện và các phụ kiện cách điện, các vật liệu nối đất, cột bê tông ly tâm, móng cột, và chi phí các biển báo hiệu, chỉ dẫn đường dây, chi phí thí nghiệm.

c. Suất vốn đầu tư xây dựng công trình đường dây cáp điện hạ thế 0,4kV chưa tính đến các chi phí lắp đặt tủ điện, hòm và công tơ đo đếm, dây dẫn tới công tơ đo đếm.

d. Suất vốn đầu tư xây dựng công trình đường dây cáp điện hạ thế 0,4kV được tính bình quân cho 1 km chiều dài cáp.

2.6 Công trình đường cáp điện ngầm khu vực thành phố

Bảng II.7 Suất vốn đầu tư xây dựng công trình đường cáp ngầm 220kV, 2 mạch.

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Đường cáp điện ngầm 220kV, 2 mạch, 6 sợi cáp, tiết diện sợi cáp 2.000mm2

Triệu đồng/km

89.410

73.120

2.060

2

Đường cáp điện ngầm 220kV, 2 mạch, 6 sợi cáp, tiết diện sợi cáp 1.600mm2

-

74.560

64.840

2.060

3

Đường cáp điện ngầm 220kV, 2 mạch, 6 sợi cáp, tiết diện sợi cáp 1.200mm2

-

65.510

56.670

2.060

a. Suất vốn đầu tư xây dựng công trình đường cáp ngầm 220 kV nêu ở Bảng II.7 được tính toán theo các tiêu chuẩn thiết kế chuyên ngành lưới điện; các tiêu chuẩn về vật liệu xây dựng trong tiêu chuẩn thiết kế TCVN 5846:1994, các quy phạm an toàn kỹ thuật xây dựng trong TCVN 5308:1991; phù hợp với quy định về quản lý chất lượng công trình xây dựng.

Công trình đường cáp ngầm 220 kV nêu ở Bảng II.7 có quy mô được mô tả như sau:

Cáp ngầm đi trong hệ thống hào cáp, ống luồn cáp, hầm nối cáp, một số chỗ qua cầu cáp. Tuyến cáp đi qua ngầm theo đường giao thông nội đô, các sợi cáp đặt trong ống HDPE, bố trí nằm ngang đặt cách nhau 0,5m bên trong lớp bê tông bảo vệ có kích thước hình hộp 5,74m x 0,6m. Hầm nối cáp bằng bê tông cốt thép kích thước 3,95m x 3,2m và chiều dài 19m. Hầm nối đất bố trí tại vị trí của hầm nối cáp với kích thước 1,21m x 0,18 x 0,74m.

Suất vốn đầu tư xây dựng công trình đường cáp ngầm 220 kV được tính với loại cáp ngầm có đặc tính kỹ thuật là cáp khô ruột đồng, cách điện XLPE ≤ 25mm, vỏ nhôm băng hoặc gợn sóng đảm bảo dẫn toàn bộ dòng ngắn mạch 1 pha cực đại. Cáp số có múi cáp ≥5, có lớp chống thấm dọc suốt chiều dài sợi cáp. Cáp quang đo nhiệt độ gồm 2 sợi đặt trong lớp vỏ nhựa PE. Hộp nối cáp bằng copusite chế tạo sẵn.

b. Suất vốn đầu tư xây dựng công trình đường cáp ngầm 220 kV nêu ở Bảng II.7 bao gồm chi phí xây dựng (xây dựng hệ thống mương cáp, hố cáp, kéo rải cáp trong ống và ổn định sợi cáp theo đúng tiêu chuẩn kỹ thuật) và chi phí thiết bị (chi phí lắp đặt thiết bị theo dõi và bảo vệ đường cáp cùng các chi phí liên quan khác như chi phí thí nghiệm hiệu chỉnh tiếp địa - cáp quang, chi phí cho việc lắp đặt hệ thống báo hiệu tuyến cáp).

c. Suất vốn đầu tư xây dựng công trình đường cáp ngầm 220 kV nêu ở Bảng II.7 được tính bình quân cho 1 km chiều dài tuyến đường cáp.

3. CÔNG TRÌNH DỆT, MAY

Bảng II.8 Suất vốn đầu tư xây dựng công trình xưởng may

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Xưởng may công suất 1 triệu sản phẩm/năm

đ/SP

40.050

12.210

23.240

2

Xưởng may công suất 2 triệu sản phẩm/năm

-

38.830

13.180

21.230

3

Xưởng may thêu công suất 850.000 sản phẩm/năm

-

34.760

11.970

18.720

a. Suất vốn đầu tư xây dựng công trình xưởng may tại Bảng II.8 được tính toán với công trình cấp III theo qui định hiện hành về cấp công trình xây dựng.

b. Suất vốn đầu tư xây dựng công trình xưởng may bao gồm:

- Chi phí xây dựng các nhà sản xuất chính, các hạng mục công trình phụ trợ, phục vụ; hệ thống kỹ thuật: đường giao thông nội bộ, chi phí phòng cháy chữa cháy, cấp điện, nước.

- Chi phí thiết bị gồm toàn bộ chi phí mua sắm và lắp đặt thiết bị dây chuyền sản xuất, các thiết bị phụ trợ, phục vụ và chi phí chạy thử thiết bị. Chi phí mua thiết bị và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị toàn bộ từ các nước Châu Âu.

c. Suất vốn đầu tư xây dựng công trình xưởng may chưa tính đến các chi phí xây dựng các hạng mục nằm ngoài công trình như: đường giao thông, trạm biến áp,...

d. Suất vốn đầu tư được tính bình quân cho 1 sản phẩm may qui ước.

e. Tỷ trọng chi phí giữa công trình sản xuất chính với các công trình phục vụ và phụ trợ như sau:

- Tỷ trọng chi phí công trình sản xuất chính: 80 - 85%.

- Tỷ trọng chi phí các hạng mục công trình phục vụ, phụ trợ: 20 - 15%.

4. CÔNG TRÌNH CHẾ BIẾN LƯƠNG THỰC, THỰC PHẨM

Bảng II.9 Suất vốn đầu tư xây dựng công trình nhà máy chế biến lương thực, thực phẩm

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy xay sát gạo công suất 70.000tấn/ năm

1000đ/TSP

1.120

270

720

2

Nhà máy chế biến tinh bột sắn, công suất 15.000tấn/năm

-

4.280

1.020

2.800

3

Nhà máy sản xuất bia công suất 5 triệu lít/năm và 5 triệu lít nước ngọt/ năm

đ/lítSP

14.010

3.340

9.120

a. Suất vốn đầu tư xây dựng các công trình nhà máy chế biến lương thực, thực phẩm nêu tại Bảng II.9 được tính toán với công trình cấp III theo qui định về cấp công trình xây dựng.

b. Suất vốn đầu tư xây dựng công trình bao gồm:

- Chi phí xây dựng các hạng mục công trình sản xuất chính; các công trình phụ trợ và phục vụ; hệ thống kỹ thuật: đường giao thông nội bộ, chi phí phòng cháy chữa cháy, cấp điện, cấp nước.

- Chi phí thiết bị gồm toàn bộ chi phí mua sắm và lắp đặt thiết bị dây chuyền sản xuất, các thiết bị phụ trợ, phục vụ và chi phí chạy thử thiết bị. Chi phí thiết bị và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị toàn bộ từ các nước Châu Âu.

c. Suất vốn đầu tư xây dựng các công trình nhà máy chế biến lương thực, thực phẩm chưa tính đến chi phí xây dựng các hạng mục nằm ngoài công trình như: đường giao thông, trạm biến áp,...

d. Suất vốn đầu tư xây dựng công trình nhà máy chế biến lương thực được tính bình quân cho 1 tấn sản phẩm qui ước. Suất vốn đầu tư xây dựng công trình nhà máy sản xuất rượu, bia, nước giải khát được tính bình quân cho 1 lít sản phẩm qui ước.

e. Tỷ trọng chi phí giữa công trình sản xuất chính với các hạng mục công trình phục vụ và phụ trợ như sau:

- Chi phí xây dựng:

+ Tỷ trọng chi phí công trình sản xuất chính: 70 - 75%.

+ Tỷ trọng chi phí các hạng mục công trình phục vụ, phụ trợ: 30 - 25%.

- Chi phí thiết bị:

+ Tỷ trọng chi phí thiết bị sản xuất: 80 - 85%.

+ Tỷ trọng chi phí thiết bị phục vụ, phụ trợ: 20 - 15%.

5. CÔNG TRÌNH CÔNG NGHIỆP VẬT LIỆU XÂY DỰNG

5.1 Nhà máy sản xuất xi măng

Bảng II.10 Suất vốn đầu tư xây dựng nhà máy sản xuất xi măng

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy sản xuất xi măng công nghệ lò quay, công suất từ 1,2 triệu đến 1,5 triệu tấn/năm

1000đ/tấn

3.520

1.540

1.560

2

Nhà máy sản xuất xi măng công nghệ lò quay, công suất từ 2 triệu đến 2,5 triệu tấn/năm

-

3.560

1.600

1.520

a. Suất vốn đầu tư xây dựng nhà máy sản xuất xi măng nêu tại Bảng II.10 bao gồm:

- Chi phí xây dựng công trình sản xuất chính và các mỏ khai thác nguyên liệu; hệ thống phục vụ kỹ thuật; hệ thống kỹ thuật phụ trợ.

- Chi phí thiết bị gồm chi phí mua sắm và lắp đặt thiết bị dây chuyền sản xuất chính, thiết bị khai thác các mỏ, thiết bị phục vụ, phụ trợ, vận chuyển. Chi phí thiết bị và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị toàn bộ từ các nước Châu Âu.

b. Suất vốn đầu tư xây dựng nhà máy sản xuất xi măng chưa tính đến chi phí xây dựng các hạng mục nằm ngoài công trình như: cảng xuất sản phẩm, đường ra cảng, trạm biến thế,...

c. Suất vốn đầu tư được tính bình quân cho 1 tấn xi măng PC30.

d. Tỷ trọng chi phí giữa công trình chính so với hạng mục công trình phục vụ, phụ trợ trong suất vốn đầu tư như sau:

- Chi phí xây dựng:

+ Tỷ trọng chi phí công trình sản xuất chính: 65 - 70%

+ Tỷ trọng chi phí công trình phục vụ, phụ trợ: 35 - 30%

- Chi phí thiết bị:

+ Tỷ trọng chi phí thiết bị sản xuất chính: 70 - 75%

+ Tỷ trọng chi phí thiết bị phục vụ, phụ trợ: 30 - 25%

5.2 Nhà máy sản xuất gạch ốp, lát Ceramic, gạch Granit

Bảng II.11 Suất vốn đầu tư xây dựng nhà máy sản xuất gạch ốp, lát Ceramic và gạch Granit

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Gạch ốp, lát Ceramic

1

Nhà máy gạch ốp, lát Ceramic công suất 1 triệu m2SP/năm

đ/m2 SP

105.750

36.180

57.180

2

Nhà máy gạch ốp, lát Ceramic công suất từ 1,5 đến 2 triệu m2SP/năm

-

100.680

34.710

54.160

3

Nhà máy gạch ốp, lát Ceramic công suất từ 3 đến 4 triệu m2SP/năm

-

102.830

36.660

54.050

II

Gạch ốp, lát Granit

1

Nhà máy gạch ốp, lát Granit công suất 1 triệu m2SP/năm

đ/m2 SP

150.370

56.650

75.820

2

Nhà máy gạch ốp, lát Granit công suất từ 1,5 đến 2 triệu m2SP/năm

-

143.070

53.540

72.520

3

Nhà máy gạch ốp, lát Granit công suất từ 3 đến 4 triệu m2SP/năm

-

136.430

51.410

68.780

a. Suất vốn đầu tư xây dựng nhà máy sản xuất gạch, ốp lát Ceramic, gạch Granit nêu tại Bảng II.11 bao gồm:

- Chi phí xây dựng các công trình sản xuất chính, các công trình phục vụ, phụ trợ; hệ thống kỹ thuật như đường giao thông nội bộ, cấp điện, nước...

- Chi phí mua sắm, lắp đặt các thiết bị của dây chuyền sản xuất, các thiết bị phụ trợ, phục vụ. Chi phí thiết bị chính và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị và dây chuyền công nghệ của các nước Châu Âu.

b. Suất vốn đầu tư xây dựng nhà máy sản xuất gạch ốp, lát Ceramic, gạch Granit chưa tính đến các chi phí xây dựng các hạng mục nằm ngoài công trình như: cảng, đường giao thông, trạm biến thế,...

c. Suất vốn đầu tư được tính bình quân cho 1 m2 sản phẩm gạch ốp, lát được qui đổi.

d. Tỷ trọng chi phí giữa công trình chính so với hạng mục công trình phục vụ, phụ trợ trong suất vốn đầu tư như sau:

- Chi phí xây dựng:

+ Tỷ trọng chi phí công trình sản xuất: 70 - 75%

+ Tỷ trọng chi phí công trình phục vụ, phụ trợ: 30 - 25%

- Chi phí thiết bị:

+ Tỷ trọng chi phí thiết bị sản xuất chính: 85 - 90%

+ Tỷ trọng chi phí thiết bị phục vụ, phụ trợ: 15 - 10%

5.3 Nhà máy sản xuất gạch, ngói đất sét nung

Bảng II.12 Suất vốn đầu tư xây dựng nhà máy sản xuất gạch, ngói đất sét nung

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy gạch, ngói công suất 15 triệu viên/năm

đ/viên

1.480

780

540

2

Nhà máy gạch, ngói công suất 20 triệu viên/năm

-

1.370

700

510

3

Nhà máy gạch, ngói công suất 30 triệu viên/năm

-

1.330

690

490

4

Nhà máy gạch, ngói công suất 60 triệu viên/năm

-

1.310

680

480

a. Suất vốn đầu tư xây dựng nhà máy sản xuất gạch, ngói đất sét nung nêu tại Bảng II.12 bao gồm:

- Chi phí xây dựng các công trình sản xuất chính, các công trình phục vụ, phụ trợ; hệ thống kỹ thuật như đường giao thông nội bộ, cấp điện, nước,...

- Chi phí mua sắm, lắp đặt các thiết bị của dây chuyền sản xuất, các thiết bị phụ trợ, phục vụ. Chi phí thiết bị chính và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị toàn bộ từ các nước Châu Âu.

b. Suất vốn đầu tư xây dựng nhà máy sản xuất gạch, ngói đất sét nung chưa tính đến chi phí xây dựng các hạng mục nằm ngoài công trình như: cảng xuất sản phẩm, đường giao thông, trạm biến thế,...

c. Suất vốn đầu tư được tính bình quân cho 1 đơn vị sản phẩm gạch, ngói nung được qui đổi.

d. Tỷ trọng chi phí giữa công trình chính so với hạng mục công trình phục vụ, phụ trợ trong suất vốn đầu tư như sau:

- Chi phí xây dựng:

+ Tỷ trọng chi phí công trình sản xuất chính: 70 - 75%

+ Tỷ trọng chi phí công trình phục vụ, phụ trợ: 30 - 25%

- Chi phí thiết bị:

+ Tỷ trọng chi phí thiết bị sản xuất chính: 85 - 90%

+ Tỷ trọng chi phí thiết bị phục vụ, phụ trợ: 15 - 10%

5.4 Nhà máy sản xuất sứ vệ sinh

Bảng II.13 Suất vốn đầu tư xây dựng nhà máy sản xuất sứ vệ sinh

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy sứ vệ sinh công suất 300.000 sản phẩm/năm

1000đ/SP

600

185

320

2

Nhà máy sứ vệ sinh công suất 400.000 sản phẩm/năm

-

570

175

300

3

Nhà máy sản xuất phụ kiện sứ vệ sinh công suất từ 350.000 đến 500.000 sản phẩm/năm

-

440

92

270

a. Suất vốn đầu tư xây dựng nhà máy sản xuất sứ vệ sinh nêu tại Bảng II.13 bao gồm:

- Chi phí xây dựng các công trình sản xuất chính, các công trình phục vụ, phụ trợ; hệ thống kỹ thuật như đường giao thông nội bộ, cấp điện, nước,...

- Chi phí mua sắm, lắp đặt thiết bị của các công trình sản xuất, phục vụ, phụ trợ. Chi phí thiết bị chính và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị toàn bộ từ các nước Châu Âu.

b. Suất vốn đầu tư xây dựng nhà máy sản xuất sứ vệ sinh chưa tính đến chi phí xây dựng các hạng mục nằm ngoài công trình như: đường giao thông, trạm biến thế,...

c. Suất vốn đầu tư được tính bình quân cho 1 đơn vị sản phẩm qui đổi.

d. Tỷ trọng chi phí giữa công trình chính so với hạng mục công trình phục vụ, phụ trợ trong suất vốn đầu tư như sau:

- Chi phí xây dựng:

+ Tỷ trọng chi phí công trình sản xuất chính: 60 - 65%

+ Tỷ trọng chi phí công trình phục vụ, phụ trợ: 40 - 35%

- Chi phí thiết bị:

+ Tỷ trọng chi phí thiết bị sản xuất chính: 85 - 90%

+ Tỷ trọng chi phí thiết bị phục vụ, phụ trợ: 15 - 10%

5.5 Nhà máy sản xuất kính xây dựng

Bảng II. 14 Suất vốn đầu tư xây dựng nhà máy sản xuất kính xây dựng

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy sản xuất kính nổi công suất 18 triệu m2SP/năm (300 tấn thủy tinh/ngày)

đ/m2SP

89.540

27.290

51.960

2

Nhà máy sản xuất kính nổi công suất 27 triệu m2SP/năm (500 tấn thủy tinh/ngày)

đ/m2SP

89.450

24.790

54.530

a. Suất vốn đầu tư xây dựng nhà máy sản xuất kính nổi nêu tại Bảng II.14 bao gồm:

- Chi phí xây dựng các công trình sản xuất chính, các công trình phục vụ, phụ trợ; hệ thống kỹ thuật như đường giao thông nội bộ, cấp điện, nước,...

- Chi phí mua sắm lắp đặt thiết bị của các công trình sản xuất, phục vụ, phụ trợ. Chi phí thiết bị chính và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị toàn bộ các nước Châu Âu.

b. Suất vốn đầu tư xây dựng nhà máy sản xuất kính nổi chưa tính đến các chi phí xây dựng các hạng mục nằm ngoài công trình như: đường giao thông, trạm biến thế,...

c. Suất vốn đầu tư được tính bình quân cho 1 m2 sản phẩm qui đổi.

d. Tỷ trọng chi phí giữa công trình chính so với hạng mục công trình phục vụ, phụ trợ trong suất vốn đầu tư như sau:

- Chi phí xây dựng:

+ Tỷ trọng chi phí công trình sản xuất chính: 65 - 70%

+ Tỷ trọng chi phí công trình phục vụ, phụ trợ: 35 - 30%.

- Chi phí thiết bị:

+ Tỷ trọng chi phí thiết bị sản xuất chính: 80 - 85%.

+ Tỷ trọng chi phí thiết bị phụ trợ: 20 - 15%.

5.6 Nhà máy sản xuất cấu kiện bê tông đúc sẵn, trạm trộn bê tông

Bảng II.15 Suất vốn đầu tư xây dựng nhà máy sản xuất cấu kiện bê tông đúc sẵn và trạm trộn bê tông

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Nhà máy sản xuất cấu kiện bê tông đúc sẵn

1

Nhà máy bê tông đúc sẵn công suất 30.000 m3/năm

1000đ/m3

3.160

1.540

1.260

2

Nhà máy bê tông đúc sẵn công suất 50.000 m3/năm

-

3.000

1.470

1.190

3

Nhà máy bê tông đúc sẵn công suất 100.000 m3/năm

-

2.850

1.400

1.140

4

Dây chuyền sản xuất bê tông xốp công suất 120.000 m3/năm

-

1.950

800

940

II

Công trình trạm trộn bê tông

1

Trạm trộn bê tông thương phẩm công suất 30 m3/giờ

1000đ/m3

389.790

70.670

282.240

2

Trạm trộn bê tông thương phẩm công suất 60 m3/giờ

-

365.840

63.960

267.410

3

Trạm trộn bê tông thương phẩm công suất 85 m3/giờ

-

370.270

68.710

266.430

a. Suất vốn đầu tư xây dựng nhà máy sản xuất cấu kiện bê tông đúc sẵn, trạm trộn bê tông nêu tại Bảng II.15 bao gồm:

- Chi phí xây dựng công trình nhà sản xuất chính, các công trình phục vụ, phụ trợ;

- Chi phí mua sắm, lắp đặt các thiết bị của dây chuyền sản xuất chính, các thiết bị phục vụ, phụ trợ. Chi phí thiết bị chính và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị toàn bộ từ các nước Châu Âu.

b. Suất vốn đầu tư xây dựng công trình nhà máy sản xuất cấu kiện bê tông đúc sẵn, trạm trộn bê tông chưa tính đến các chi phí xây dựng các hạng mục nằm ngoài công trình như: đường giao thông, trạm biến thế,...

c. Suất vốn đầu tư được tính bình quân cho 1 m3 sản phẩm qui đổi.

d. Tỷ trọng chi phí của các khối chính trong suất vốn đầu tư như sau:

- Tỷ trọng chi phí các công trình sản xuất chính: 70 - 75%

- Tỷ trọng chi phí các công trình phục vụ, phụ trợ: 30 - 25%

5.7 Nhà máy sản xuất vật liệu chịu lửa

Bảng II.16 Suất vốn đầu tư xây dựng nhà máy sản xuất vật liệu chịu lửa

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy sản xuất vật liệu chịu lửa kiềm tính, công suất 16.000 tấn/năm

1000đ/T

28.840

9.890

15.600

2

Lò nung gạch chịu lửa cao Alumin, công suất từ 6.000 đến 13.000 tấn/năm.

-

8.490

2.120

5.340

a. Suất vốn đầu tư xây dựng Nhà máy sản xuất vật liệu chịu lửa nêu tại Bảng II.16 bao gồm:

- Chi phí xây dựng công trình sản xuất chính, các công trình phục vụ, phụ trợ;

- Chi phí mua sắm và lắp đặt thiết bị của các công trình sản xuất chính, phục vụ, phụ trợ. Chi phí thiết bị chính và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị toàn bộ từ các nước Châu Âu.

b. Suất vốn đầu tư xây dựng nhà máy sản xuất vật liệu chịu lửa chưa tính đến chi phí xây dựng các hạng mục nằm ngoài công trình như: đường giao thông, trạm biến thế,...

c. Suất vốn đầu tư được tính bình quân cho 1 tấn sản phẩm qui đổi.

d. Tỷ trọng chi phí giữa công trình chính so với hạng mục công trình phục vụ, phụ trợ trong suất vốn đầu tư như sau:

- Chi phí xây dựng:

+ Tỷ trọng chi phí công trình sản xuất chính: 85 - 90%

+ Tỷ trọng chi phí công trình phục vụ, phụ trợ: 15 - 10%

- Chi phí thiết bị:

+ Tỷ trọng chi phí thiết bị sản xuất chính: 70 - 75%

+ Tỷ trọng chi phí thiết bị phục vụ, phụ trợ: 30 - 25%

6. CÔNG TRÌNH NHÀ XƯỞNG VÀ KHO THÔNG DỤNG

Bảng II.17 Suất vốn đầu tư xây dựng nhà xưởng và kho thông dụng

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Nhà sản xuất

Nhà 1 tầng khẩu độ 12m, cao ≤ 6m, không có cầu trục

1

Tường gạch thu hồi mái ngói

1000đ/m2XD

1.670

1.570

2

Tường gạch thu hồi mái tôn

-

1.670

1.570

3

Tường gạch, bổ trụ, kèo thép, mái tôn

-

1.930

1.810

4

Tường gạch, mái bằng

-

2.250

2.100

5

Cột bê tông, kèo thép, tường gạch, mái tôn

-

2.670

2.500

6

Cột kèo bê tông, tường gạch, mái tôn

-

2.870

2.690

7

Cột kèo thép, tường gạch, mái tôn

-

2.430

2.280

Nhà 1 tầng khẩu độ 15m, cao ≤ 9 m, không có cầu trục

1

Cột kèo bê tông, tường gạch, mái tôn

1000đ/m2XD

4.500

4.210

2

Cột bê tông kèo thép, tường gạch, mái tôn

-

4.240

3.960

3

Cột kèo thép, tường bao che tôn, mái tôn

-

3.950

3.700

4

Cột kèo thép, tường gạch, mái tôn

-

3.920

3.670

5

Cột bê tông, kèo thép liền nhịp, tường gạch, mái tôn

-

3.850

3.600

6

Cột kèo thép liền nhịp, tường gạch, mái tôn

-

3.660

3.430

Nhà 1 tầng khẩu độ 18m, cao 9 m, có cầu trục 5 tấn

1

Cột bê tông, kèo thép, mái tôn

1000đ/m2XD

4.790

4.480

2

Cột kèo bê tông, tường gạch, mái tôn

-

5.080

4.750

3

Cột kèo thép, tường gạch, mái tôn

-

4.530

4.230

4

Cột bê tông, kèo thép, tường gạch, mái tôn

-

5.370

5.020

5

Cột kèo thép liền nhịp, tường bao che bằng tôn, mái tôn

-

4.380

4.090

6

Cột bê tông, kèo thép liền nhịp, tường gạch, mái tôn

-

4.710

4.410

Nhà 1 tầng khẩu độ 24m, cao 9 m, có cầu trục 10 tấn

1

Cột bê tông, kèo thép, tường gạch, mái tôn

1000đ/m2XD

7.330

6.850

2

Cột kèo thép, tường gạch, mái tôn

-

7.620

7.120

II

Kho chuyên dụng

Kho chuyên dụng loại nhỏ (sức chứa <500tấn)

1

Kho lương thực, khung thép, sàn gỗ hay bê tông, mái tôn

1000đ/m2XD

2.870

2.690

2

Kho lương thực xây cuốn gạch đá

-

1.730

1.260

3

Kho hóa chất xây gạch mái bằng

-

2.670

2.500

4

Kho hóa chất xây gạch, mái ngói

-

1.550

1.450

5

Kho lạnh kết cấu gạch và bê tông sức chứa 100 tấn

-

7.620

7.120

6

Kho lạnh kết cấu gạch và bê tông sức chứa 300 tấn

-

9.680

9.050

Kho chuyên dụng loại lớn (sức chứa ≥ 500 tấn)

1

Kho lương thực sức chứa 500 tấn

1000đ/tấn

2.690

2.280

320

2

Kho lương thực sức chứa 1.500 tấn

-

2.900

2.370

440

3

Kho lương thực sức chứa 10.000 tấn

-

3.560

2.940

520

4

Kho muối sức chứa 1.000 - 3.000 tấn

-

2.280

1.840

380

5

Kho xăng dầu xây dựng ngoài trời sức chứa 20.000m3

-

7.570

5.230

1.780

a. Suất vốn đầu tư xây dựng nhà sản xuất và kho thông dụng nêu tại Bảng II.17 được tính toán theo Tiêu chuẩn thiết kế TCVN 2622: 1978 “Phòng cháy và chữa cháy cho nhà và công trình”, các tiêu chuẩn khác về giải pháp thiết kế, trang thiết bị kỹ thuật, cấp, thoát nước, thông gió, thông khí,... trong TCVN 4604: 1988 “Tiêu chuẩn thiết kế nhà sản xuất công trình công nghiệp”.

b. Suất vốn đầu tư xây dựng nhà sản xuất, nhà kho thông dụng bao gồm:

- Chi phí xây dựng nhà sản xuất, nhà kho; các hạng mục công trình phục vụ như: nhà vệ sinh, phòng thay quần áo, sân bốc dỡ hàng hóa.

- Đối với kho chuyên dụng loại lớn có sức chứa > 500 tấn chi phí thiết bị gồm chi phí thiết bị sản xuất, thiết bị nâng chuyển, bốc dỡ, vận chuyển hàng hóa, các thiết bị khác.

c. Suất vốn đầu tư được tính bình quân cho 1m2 diện tích xây dựng hoặc 1m3 thể tích chứa của kho, hoặc 1 tấn hàng hóa tuỳ thuộc vào loại nhà sản xuất, loại kho chứa hàng.

Chương 3.

SUẤT VỐN ĐẦU TƯ CÔNG TRÌNH GIAO THÔNG

1. CÔNG TRÌNH CẦU ĐƯỜNG BỘ

Bảng III.1 Suất vốn đầu tư xây dựng công trình cầu đường bộ

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Cầu có chiều dài nhịp ≤15m

1

Cầu bản mố nhẹ, móng nông tải trọng HL93, chiều dài nhịp L= 9m

Triệu đồng/m2

20,220

18,810

2

Cầu dầm T bê tông cốt thép thường móng nông, tải trọng HL93, chiều dài nhịp 9m < L ≤ 15m

-

19,590

18,230

3

Cầu dầm bản bê tông cốt thép dự ứng lực móng nông, tải trọng HL93, chiều dài nhịp 12m < L ≤ 15m

-

23,630

22,000

4

Cầu dầm T bê tông cốt thép thường móng cọc bê tông cốt thép, tải trọng HL93, chiều dài nhịp 9m < L ≤ 15m

-

24,790

23,070

5

Cầu dầm bản bê tông cốt thép dự ứng lực móng cọc bê tông cốt thép, tải trọng HL93, chiều dài nhịp 12m < L ≤ 15m

-

29,780

27,710

II

Cầu có chiều dài nhịp L>15m

6

Cầu dầm I, T, Super T bê tông cốt thép dự ứng lực móng nông, tải trọng HL93, chiều dài nhịp < 40m

Triệu đồng/m2

26,540

24,700

7

Cầu dầm bản bê tông cốt thép dự ứng lực móng nông, tải trọng HL93, chiều dài nhịp 15m < L< 24m

-

28,240

26,270

8

Cầu dầm I, T Super T bê tông cốt thép dự ứng lực móng cọc bê tông cốt thép, tải trọng HL93, chiều dài nhịp L < 40m

-

32,770

30,490

9

Cầu dầm bản bê tông cốt thép dự ứng lực móng cọc bê tông cốt thép, tải trọng HL93, chiều dài nhịp 15m < L < 24m

-

37,340

34,740

10

Cầu dầm hộp bê tông cốt thép dự ứng lực đúc hẫng móng cọc khoan nhồi, tải trọng HL93 chiều dài nhịp lớn nhất L < 100m

-

43,460

40,440

11

Cầu vượt qua đường dành cho người đi bộ, dầm dàn thép nhiều rộng 3m, 30m < L < 50m

-

79,140

64,020

a. Suất vốn đầu tư xây dựng công trình cầu đường ô tô nêu tại Bảng III.1 được tính toán phù hợp với tiêu chuẩn thiết kế cầu 22 TCN 272-05 và các quy định hiện hành có liên quan.

b. Suất vốn đầu tư xây dựng cho một mét vuông xây dựng cầu được tính toán trên cơ sở điều kiện địa chất thông thường và bao gồm các chi phí cần thiết để xây dựng toàn bộ cầu tính đến đuôi mố, chiều dài cọc bê tông cốt thép được tính toán tối đa 45m, trường hợp địa chất đặc biệt mà chiều dài cọc lớn hơn hoặc kết cấu trụ có yêu cầu chống va xô cần có sự tính toán, điều chỉnh cho phù hợp.

c. Suất vốn đầu tư xây dựng một mét vuông cầu được tính cho công trình xây dựng mới, có tính chất phổ biến. Đối với các công trình xây dựng ở vùng sâu, vùng xa có điều kiện vận chuyển đặc biệt khó khăn cần có sự tính toán, điều chỉnh, bổ sung cho phù hợp.

d. Suất vốn đầu tư xây dựng công trình cầu đường bộ chưa bao gồm các chi phí biển báo, biển chắn và hệ thống điện chiếu sáng trên cầu.

e. Trường hợp sử dụng móng cọc khoan nhồi, thì suất đầu tư sử dụng móng cọc bê tông cốt thép được tăng thêm (8-12)%.

2. CÔNG TRÌNH CẦU ĐƯỜNG SẮT

Bảng III.2 Suất vốn đầu tư xây dựng công trình cầu đường sắt

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

Cầu dầm thép I

1

Cầu tải trọng T13 – 14

1000đ/m

127.230

118.950

2

Cầu tải trọng T22 – 26

-

155.000

144.930

II

Cầu thép dàn hoa tải trọng T13-14

1

1 làn tàu hỏa

1000đ/m

222.750

208.280

2

1 làn tàu hỏa, 1 làn ô tô

-

269.490

251.960

3

1 làn tàu hỏa, 2 làn ô tô

-

357.540

334.290

III

Cầu thép dàn hoa tải trọng T22-26

1

1 làn tàu hỏa

1000đ/m

303.790

284.030

2

1 làn tàu hỏa, 1 làn ô tô

-

339.270

317.200

3

1 làn tàu hỏa, 2 làn ô tô

-

424.760

397.140

IV

Cầu bê tông cốt thép

1

Tải trọng T13 – 14

1000đ/m

219.620

205.340

2

Tải trọng T22 – 26

-

307.130

287.160

V

Cầu liên hợp bê tông cốt thép

1

Tải trọng T13 – 14

1000đ/m

256.210

239.550

2

Tải trọng T22 – 26

-

352.160

329.260

a. Suất vốn đầu tư xây dựng công trình cầu đường sắt nêu tại Bảng III.2 được tính toán với đường sắt cấp II, III theo qui định hiện hành về cấp công trình xây dựng, và phù hợp với tiêu chuẩn thiết kế đường sắt cấp II, III qui định trong Tiêu chuẩn Việt Nam TCVN 4117: 1985 “Tiêu chuẩn thiết kế - đường sắt khổ 1435mm” và theo Tiêu chuẩn ngành 22 TCN 200: 1989; và các qui định hiện hành liên quan khác.

b. Suất vốn đầu tư xây dựng công trình cầu đường sắt bao gồm các chi phí cần thiết để xây dựng 1m dài cầu theo kết cấu và tải trọng của cầu.

c. Suất vốn đầu tư xây dựng công trình cầu đường sắt chưa tính đến các chi phí cho hệ thống điện chiếu sáng, các biển báo, biển chắn,... trên cầu.

3. CÔNG TRÌNH ĐƯỜNG Ô TÔ

Bảng III.3. Suất vốn đầu tư xây dựng đường ô tô

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Đường cấp I

1

Khu vực đồng bằng

1.1

Nền đường rộng 32,5m, mặt đường rộng 22,5m, dải phân cách giữa rộng 3m, lề rộng 2x3,5m (trong đó lề gia cố rộng 2x3m đồng nhất kết cấu áo đường), mặt đường gồm 2 lớp bê tông nhựa dày 12cm trên lớp móng cấp phối đá dăm

Triệu đồng/km

65.390

60.440

1.2

Nền đường rộng 32,5m, mặt đường rộng 22,5m, dải phân cách giữa rộng 3m, lề rộng 2x3,5m (trong đó lề gia cố rộng 2x3m đồng nhất kết cấu áo đường), mặt đường láng nhựa, tiêu chuẩn nhựa 4,5 kg/m2 trên lớp móng cấp phối đá dăm

-

55.630

51.420

1.3

Nền rộng đường 31m, mặt đường rộng 22,5m, dải phân cách giữa rộng 1,5m, lề rộng 2x3,5m (trong đó lề gia cố rộng 2x3m đồng nhất kết cấu áo đường) mặt đường gồm 2 lớp BTN dày 12cm trên lớp móng cấp phối đá dăm

-

64.140

59.280

1.4

Nền đường rộng 31m, mặt đường rộng 22,5m, dải phân cách giữa rộng 1,5m, lề rộng 2x3,5m (trong đó lề gia cố rộng 2x3m đồng nhất kết cấu áo đường), mặt đường láng nhựa, tiêu chuẩn nhựa 4,5 kg/m2 trên lớp móng cấp phối đá dăm

54.380

50.260

II

Đường cấp II

1

Khu vực đồng bằng

1.1

Nền đường rộng 22,5m, mặt đường rộng 15m, dải phân cách giữa rộng 1,5m, lề rộng 2x3m (trong đó lề gia cố rộng 2x2,5m đồng nhất kết cấu áo đường) mặt đường gồm 2 lớp BTN dày 12cm trên lớp móng cấp phối đá dăm

Triệu đồng/km

47.190

43.610

1.2

Nền đường rộng 22,5m, mặt đường rộng 15m, dải phân cách giữa rộng 1,5m, lề rộng 2x3m (trong đó lề gia cố rộng 2x2,5m đồng nhất kết cấu áo đường) mặt đường gồm 1 lớp BTN dày 7cm trên lớp móng cấp phối đá dăm

-

42.780

39.540

1.3

Nền đường rộng 22,5m, mặt đường rộng 15m, dải phân cách giữa rộng 1,5m, lề rộng 2x3m (trong đó lề gia cố rộng 2x2,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm

-

39.660

36.660

2

Khu vực trung du

2.1

Nền đường rộng 22,5m ,mặt đường rộng 15m, dải phân cách giữa rộng 1,5m, lề rộng 2x3m (trong đó lề gia cố rộng 2x2,5m đồng nhất kết cấu áo đường) mặt đường gồm 2 lớp BTN dày 12cm trên lớp móng cấp phối đá dăm

-

52.850

48.850

2.2

Nền đường rộng 22,5m, mặt đường rộng 15m, dải phân cách giữa rộng 1,5m, lề rộng 2x3m (trong đó lề gia cố rộng 2x2,5m đồng nhất kết cấu áo đường) mặt đường gồm 1 lớp BTN dày 7cm trên lớp móng cấp phối đá dăm

-

47.910

44.280

2.3

Nền đường rộng 22,5m, mặt đường rộng 15m, dải phân cách giữa rộng 1,5m, lề rộng 2x3m (trong đó lề gia cố rộng 2x2,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm

Triệu đồng/km

44.420

41.060

III

Đường cấp III

1

Khu vực đồng bằng

1.1

Nền đường rộng 12m, mặt đường rộng 7m, lề rộng 2x2,5m (trong đó lề gia cố rộng 2x2m đồng nhất kết cấu áo đường), mặt đường gồm 2 lớp BTN dày 12cm trên lớp móng cấp phối đá dăm

-

25.150

23.250

1.2

Nền đường rộng 12m, mặt đường rộng 7m, lề rộng 2x2,5m (trong đó lề gia cố rộng 2x2m đồng nhất kết cấu áo đường), mặt đường gồm 1 lớp BTN dày 7cm trên lớp móng cấp phối đá dăm

-

22.730

21.010

1.3

Nền đường rộng 12m, mặt đường rộng 7m, lề rộng 2x2,5m (trong đó lề gia cố rộng 2x2m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

21.390

19.770

1.4

Nền đường rộng 12m , mặt đường rộng 7m, lề rộng 2x2,5m (trong đó lề gia cố rộng 2x2m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

20.770

19.200

2

Khu vực trung du

2.1

Nền đường rộng 12m, mặt đường rộng 7m, lề rộng 2x2,5m (trong đó lề gia cố rộng 2x2m đồng nhất kết cấu áo đường), mặt đường gồm 2 lớp BTN dày 12cm trên lớp móng cấp phối đá dăm

Triệu đồng/km

28.920

26.730

2.2

Nền đường rộng 12m, mặt đường rộng 7m, lề rộng 2x2,5m (trong đó lề gia cố rộng 2x2m đồng nhất kết cấu áo đường), mặt đường gồm 1 lớp BTN dày 7cm trên lớp móng cấp phối đá dăm

-

26.140

24.160

2.3

Nền đường rộng 12m, mặt đường rộng 7m, lề rộng 2x2,5m (trong đó lề gia cố rộng 2x2m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

24.590

22.730

2.4

Nền đường rộng 12m, mặt đường rộng 7m, lề rộng 2x2,5m (trong đó lề gia cố rộng 2x2m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

23.880

22.070

3

Khu vực miền núi

3.1

Nền đường rộng 9m, mặt đường rộng 6m, lề rộng 2x1,5m (trong đó lề gia cố rộng 2x1m đồng nhất kết cấu áo đường), mặt đường gồm 2 lớp BTN dày 12cm trên lớp móng cấp phối đá dăm

-

30.920

28.580

3.2

Nền đường rộng 9m, mặt đường rộng 6m, lề rộng 2x1,5m (trong đó lề gia cố rộng 2x1m đồng nhất kết cấu áo đường), mặt đường gồm 1 lớp BTN dày 7cm trên lớp móng cấp phối đá dăm

-

29.320

27.100

3.3

Nền đường rộng 9m , mặt đường rộng 6m, lề rộng 2x1,5m (trong đó lề gia cố rộng 2x1m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

Triệu đồng/km

28.530

26.370

3.4

Nền đường rộng 9m, mặt đường rộng 6m, lề rộng 2x1,5m (trong đó lề gia cố rộng 2x1m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

28.130

26.000

IV

Đường cấp IV

1

Khu vực đồng bằng

1.1

Nền đường rộng 9m, mặt đường rộng 7m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường gồm 2 lớp BTN dày 12cm trên lớp móng cấp phối đá dăm

-

17.200

15.890

1.2

Nền đường rộng 9m, mặt đường rộng 7m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường gồm 1 lớp BTN dày 7cm trên lớp móng cấp phối đá dăm

-

16.770

15.490

1.3

Nền đường rộng 9m, mặt đường rộng 7m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

15.940

14.730

1.4

Nền đường rộng 9m, mặt đường rộng 7m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

Triệu đồng/km

15.490

14.320

2

Khu vực trung du

2.1

Nền đường rộng 9m, mặt đường rộng 7m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường gồm 2 lớp BTN dày 12cm trên lớp móng cấp phối đá dăm

-

18.570

17.160

2.2

Nền đường rộng 9m, mặt đường rộng 7m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường gồm 1 lớp BTN dày 7cm trên lớp móng cấp phối đá dăm

-

16.800

15.540

2.3

Nền đường rộng 9m, mặt đường rộng 7m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

16.720

15.450

2.4

Nền đường rộng 9m, mặt đường rộng 7m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

15.560

14.380

3

Khu vực miền núi

3.1

Nền đường rộng 7.5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0 ,5m đồng nhất kết cấu áo đường), mặt đường gồm 1 lớp bê tông nhựa dày 7cm trên lớp móng cấp phối đá dăm

Triệu đồng/km

25.910

23.950

3.2

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0 ,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

25.270

23.360

3.3

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0 ,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

24.940

23.050

V

Đường cấp V

1

Khu vực đồng bằng

1.1

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường gồm 1 lớp bê tông nhựa dày 7cm trên lớp móng cấp phối đá dăm

-

11.900

11.000

1.2

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

11.250

10.390

1.3

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

Triệu đồng/km

10.930

10.100

2

Khu vực Trung du

2.1

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đườngg gồm 1 lớp bê tông nhựa dày 7cm trên lớp móng cấp phối đá dăm

-

13.080

12.090

2.2

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

12.380

11.420

2.3

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

12.020

11.110

3

Khu vực miền núi

3.1

Nền đường rộng 6,5m, mặt đường rộng 3,5m, lề rộng 2x1,5m (trong đó lề gia cố rộng 2x1m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên týp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

14.400

13.310

3.2

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

Triệu đồng/km

14.120

13.050

VI

Đường cấp VI

1

Khu vực đồng bằng

1.1

Nền đường rộng 6,5m, mặt đường rộng 3,5m, lề rộng 2x1,5m, mặt đường mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

6.080

5.620

1.2

Nền đường rộng 6,5m, mặt đường rộng 3,5m, lề rộng 2x1,5m, mặt đường mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

5.890

5.440

2

Khu vực trung du

2.1

Nền đường rộng 6,5m, mặt đường rộng 3,5m, lề rộng 2x1,5m, mặt đường mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

8.570

7.930

2.2

Nền đường rộng 6,5m, mặt đường rộng 3,5m, lề rộng 2x1,5m, mặt đường mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

8.380

7.750

3

Khu vực miền núi

3.1

Nền đường rộng 6m, mặt đường rộng 3,5m, lề rộng 2x1,25m, nặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

Triệu đồng/km

12.600

11.640

3.2

Nền đường rộng 6m, mặt đường rộng 3,5m, lề rộng 2x1,25m, mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

12.420

11.480

a. Suất vốn đầu tư xây dựng đường ô tô được tính toán phù hợp với tiêu chuẩn thiết kế đường ô tô (TCVN 4054:2005) và các qui định hiện hành khác có liên quan.

b. Suất vốn đầu tư xây dựng đường ô tô bao gồm các chi phí cần thiết để xây dựng đường ô tô theo tiêu chuẩn tính bình quân cho 1 km đường (gồm nền đường và mặt đường), chi phí xây dựng cho cầu trên tuyến được tính riêng.

Suất vốn đầu tư xây dựng 1km đường được tính theo từng cấp đường và tính cho từng khu vực địa lý (đồng bằng, trung du, miền núi) và bao gồm các chi phí cần thiết để xây dựng: Nền đường, mặt đường, hệ thống an toàn giao thông (cọc tiêu, biển báo, sơn kẻ vạch đường, tường hộ lan, giải phân cách giữa), rãnh thoát nước dọc, cống thoát nước ngang, gia cố mái ta luy, hệ thống công trình phòng hộ. Chiều dày bình quân lớp móng đường được tính theo trị số mô đun đàn hồi tối thiểu tương ứng với từng cấp đường.

c. Suất vốn đầu tư xây dựng chưa bao gồm: Chi phí xử lý nền đất yếu, c ác trạm kiểm soát, trạm dịch vụ, nhà cung hạt, hệ thống chiếu sáng, hệ thống cống kỹ thuật, và các công trình kiên cố đặc biệt (xử lý sụt trượt, hang castơ).

d. Suất vốn đầu tư xây dựng 1km đường được tính cho công trình xây dựng mới, có tính chất phổ biến. Đối với các công trình xây dựng ở vùng sâu, vùng xa có điều kiện địa hình và điều kiện vận chuyển đặc biệt khó khăn cần có sự tính toán, điều chỉnh, bổ sung cho phù hợp.

4. CÔNG TRÌNH ĐƯỜNG SẮT

Bảng III.4 Suất vốn đầu tư xây dựng đường sắt

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Đường cấp II- Đồng bằng

Loại đường ray khổ 1m

1

Nền đường rộng 5,6 m, ray P43, tà vẹt bê tông

Triệu đồng/km

6.410

6.060

2

Nền đường rộng 5,6 m, ray P43, tà vẹt gỗ

-

6.900

6.650

II

Đường cấp II- Trung du

Loại đường ray khổ 1 m

1

Nền đường rộng 5,6 m, ray P43, tà vẹt bê tông

-

6.550

6.240

2

Nền đường rộng 5,6 m, ray P43, tà vẹt gỗ

7.070

6.560

III

Đường cấp II- Miền núi

Loại đường ray khổ 1 m

1

Nền đường rộng 5,6 m, ray P43, tà vẹt bê tông

-

6.780

6.430

2

Nền đường rộng 5,6 m, ray P43, tà vẹt gỗ

-

7.150

6.840

IV

Đường cấp II- Đồng bằng

Loại đường ray khổ 1,435m

1

Nền đường, ray P50, tà vẹt bê tông

-

7.130

6.750

2

Nền đường, ray P50, tà vẹt gỗ

-

7.940

7.710

3

Nền đường, ray P43, tà vẹt bê tông

-

6.380

5.860

4

Nền đường, ray P43, tà vẹt gỗ

-

7.590

7.300

V

Đường cấp II- Trung du

Loại đường ray khổ 1,435m

1

Nền đường, ray P50, tà vẹt bê tông

-

7.170

6.640

2

Nền đường, ray P50, tà vẹt gỗ

-

8.020

7.590

VI

Đường cấp II- Miền núi

Loại đường ray khổ 1,435m

1

Nền đường, ray P50, tà vẹt bê tông

-

7.430

6.850

2

Nền đường, ray P50, tà vẹt gỗ

-

8.240

7.790

a. Suất vốn đầu tư xây dựng đường sắt được tính toán với cấp công trình là cấp II, III theo qui định hiện hành; với Tiêu chuẩn thiết kế TCVN 4117: 1985 “Tiêu chuẩn thiết kế - đường sắt khổ 1435mm” và các yêu cầu, qui định, qui trình thiết kế công trình của ngành Giao thông vận tải và các qui định khác có liên quan.

b. Suất vốn đầu tư xây dựng đường sắt bao gồm các chi phí cần thiết để xây dựng 1km đường sắt theo khổ 1 m hoặc khổ 1,435m (gồm nền đường và mặt đường), và tính cho từng khu vực địa lý (đồng bằng, trung du, miền núi).

c. Suất vốn đầu tư xây dựng đường sắt chưa bao gồm các chi phí cho:

- Hệ thống điện chiếu sáng, thoát nước mưa.

- Hệ thống thiết bị tín hiệu tập trung và đóng đường.

- Hệ thống cấp điện cho tín hiệu điện tập trung và đóng đường.

- Biển báo, biển chắn,...

Chương 4.

SUẤT VỐN ĐẦU TƯ CÔNG TRÌNH HẠ TẦNG KỸ THUẬT

1. CÔNG TRÌNH NHÀ MÁY CẤP NƯỚC SINH HOẠT

Bảng IV.1 Suất vốn đầu tư xây dựng nhà máy cấp nước sinh hoạt

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy cấp nước, công suất 40.000 m3/ngày-đêm

1000đ/m3

4.180

1.680

2.050

2

Nhà máy cấp nước, công suất 50.000 m3/ngày-đêm

-

4.160

1.670

2.040

3

Nhà máy cấp nước, công suất 100.000 m3/ngày-đêm

-

3.690

1.510

1.790

4

Nhà máy cấp nước, công suất 300.000 m3/ngày-đêm

-

3.610

1.450

1.740

a. Suất vốn đầu tư xây dựng nhà máy cấp nước nêu tại Bảng IV.1 được tính toán cho công trình nhà máy xử lý nước mặt, với cấp công trình là cấp I, II, III theo qui định hiện hành; theo Tiêu chuẩn thiết kế TCVN 4514: 1988 “Xí nghiệp công nghiệp. Tổng mặt bằng. Tiêu chuẩn thiết kế” và tiêu chuẩn thiết kế TCVN 4604: 1988 “Xí nghiệp công nghiệp. Nhà sản xuất. Tiêu chuẩn thiết kế”. Các công trình như nhà làm việc, văn phòng, trụ sở được tính toán với cấp công trình là cấp IV. Các yêu cầu về qui phạm an toàn kỹ thuật trong xây dựng theo qui định trong TCVN 5308: 1991.

b. Suất vốn đầu tư xây dựng nhà máy cấp nước bao gồm:

- Chi phí xây dựng gồm chi phí xây dựng các công trình: Bể trộn và phân phối; Bể lắng và bể lọc; Hệ thống châm hóa chất; Trạm bơm nước rửa lọc, nước kỹ thuật và nước sinh hoạt; Hệ thống thu nước thải; Bể chứa nước sạch; Các công trình phụ trợ như sân, nhà thường trực, bảo vệ, nhà điều hành và phòng thí nghiệm, gara, kho xưởng, hệ thống thoát nước, trạm điện và chi phí phòng cháy chữa cháy.

- Chi phí thiết bị gồm toàn bộ chi phí mua sắm và lắp đặt thiết bị dây chuyền công nghệ, các thiết bị phi tiêu chuẩn chế tạo trong nước và trang thiết bị của công trình; Chi phí thiết bị công nghệ chính tính trong suất vốn đầu tư này được tính trên cơ sở giá thiết bị và công nghệ tiên tiến, nhập khẩu từ các nước phát triển và giá của các thiết bị phi tiêu chuẩn chế tạo trong nước.

c. Suất vốn đầu tư xây dựng công trình nhà máy cấp nước chưa tính đến các chi phí xây dựng các công trình khác phục vụ trực tiếp cho hoạt động sản xuất kinh doanh của nhà máy nhưng nằm ngoài khu vực của Nhà máy như công trình thu và trạm bơm nước thô, đường ống dẫn nước thô, trạm điện cao thế và các công trình phụ trợ phục vụ thi công Nhà máy như xây dựng đường công vụ,...

d. Suất vốn đầu tư được tính bình quân cho 1 m3 nước sạch/ngày-đêm.

2. CÔNG TRÌNH HẠ TẦNG KỸ THUẬT KHU CÔNG NGHIỆP, KHU ĐÔ THỊ

Bảng IV.2 Suất vốn đầu tư xây dựng công trình hạ tầng kỹ thuật khu công nghiệp, khu đô thị

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Công trình hạ tầng kỹ thuật công nghiệp

1

Khu công nghiệp quy mô dưới 100 ha

Tr.đ/ha

8.850

7.070

330

2

Khu công nghiệp quy mô từ 100 đến 300 ha

-

8.160

6.510

310

3

Khu công nghiệp quy mô trên 300 ha

-

7.470

5.950

290

II

Công trình hạ tầng kỹ thuật khu đô thị

1

Khu đô thị quy mô từ 20 đến 50 ha

Tr.đ/ha

8.090

6.480

290

2

Khu đô thị quy mô từ 50 đến 100 ha

-

6.750

5.390

260

3

Khu đô thị quy mô từ 100 đến 200 ha

-

6.490

5.170

250

III

Công trình hạ tầng kỹ thuật khu đô thị kiểu mẫu

1

Khu đô thị kiểu mẫu quy mô từ 20 đến 50ha

Tr.đ/ha

9.220

6.870

970

2

Khu đô thị kiểu mẫu quy mô từ 50 ha đến 100 ha

-

8.790

6.540

940

3

Khu đô thị kiểu mẫu quy mô từ 100 ha đến 200 ha

-

8.370

6.220

910

a. Suất vốn đầu tư xây dựng công trình hạ tầng kỹ thuật khu công nghiệp, khu đô thị nêu tại Bảng IV.2 được tính toán theo tiêu chuẩn thiết kế về phân loại công trình công nghiệp; các giải pháp quy hoạch, kết cấu, giải pháp kỹ thuật cấp, thoát nước, cấp điện giao thông,... theo các qui định trong tiêu chuẩn thiết kế TCVN 4616: 1988 - Tiêu chuẩn thiết kế quy hoạch mặt bằng tổng thể cụm công nghiệp; TCVN 3989: 1985 - Hệ thống tài liệu thiết kế xây dựng cấp nước và thoát nước - Mạng lưới bên ngoài và các quy định hiện hành khác liên quan.

b. Suất vốn đầu tư xây dựng công trình hạ tầng kỹ thuật khu công nghiệp, khu đô thị bao gồm:

- Chi phí xây dựng các công trình hạ tầng như hệ thống thoát nước (tuyến ống thoát nước, hố ga, trạm bơm, trạm xử lý); hệ thống cấp nước (tuyến ống cấp nước, bể chứa, trạm bơm); hệ thống điện (điện chiếu sáng, sinh hoạt, trạm biến thế, điện sản xuất (đối với khu công nghiệp) và các công tác khác như san nền, đường nội bộ, cây xanh.

- Chi phí thiết bị gồm chi phí thiết bị trạm bơm, trạm biến thế, trạm xử lý nước thải và trang thiết bị phục vụ chiếu sáng, cấp điện, cấp nước.

c. Suất vốn đầu tư xây dựng công trình hạ tầng kỹ thuật khu công nghiệp, khu đô thị chưa tính đến các chi phí:

- Xây dựng hệ thống kỹ thuật bên ngoài khu công nghiệp, khu đô thị.

- Trang thiết bị, lắp đặt hệ thống điện, cấp thoát nước trong nhà.

d. Suất vốn đầu tư được tính bình quân cho 1 ha diện tích khu công nghiệp, khu đô thị.

e. Suất vốn đầu tư tính cho các khu đô thị kiểu mẫu là tính cho các khu đô thị mà đáp ứng các tiêu chí về hạ tầng kỹ thuật đồng bộ, hạ tầng xã hội đầy đủ được quy định tại Thông tư số 15/2008/TT-BXD ngày 17/06/2008 của Bộ Xây dựng.

3. CÔNG TRÌNH VIỄN THÔNG

3.1 Lắp đặt thiết bị truyền dẫn vi ba

Bảng IV.3 Suất vốn đầu tư lắp đặt thiết bị truyền dẫn vi ba

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Lắp đặt

Thiết bị

1

Thiết bị Vi ba đầu cuối, 1E1, cấu hình 1+0

1000đ/t.bị

188.672

60.060

100.800

2

Thiết vị Vi ba đầu cuối, 2E1, cấu hình 1+0

-

200.073

61.380

109.200

3

Thiết bị Vi ba đầu cuối, 4E1, cấu hình 1+0

-

250.858

62.693

151.200

4

Thiết bị Vi ba đầu cuối, 8E1, cấu hình 1+0

-

273.330

65.055

168.000

5

Thiết bị Vi ba đầu cuối, 16E1, cấu hình 1+0

-

499.656

73.268

352.800

6

Thiết bị Vi ba đầu cuối, STM1 cấu hình 1+0

-

592.092

84.885

420.000

a. Suất vốn đầu tư tại Bảng IV.3 được tính toán cho công trình lắp đặt thiết bị truyền dẫn vi ba với cấp công trình là cấp II theo quy định hiện hành, phù hợp với các TCN: TCN 68-137-1995, TCN 68-145: 1995, TCN 68-177:1998, TCN 68-149:1995, TCN 68-234:2006 và các tiêu chuẩn khác có liên quan.

b. Suất vốn đầu tư lắp đặt truyền dẫn vi ba gồm:

- Chi phí lắp đặt khung, giá, và các blog đấu dây DDF.

- Chi phí lắp đặt thiết bị vi ba, thiết bị nguồn điện DC, ác quy của thiết bị vi ba.

- Chi phí lắp đặt, đấu nối các loại cáp giao tiếp mạng từ thiết bị vi ba đến các giá phối dây, lắp đặt đấu nối cáp nguồn, dây đất.

- Chi phí cài đặt , đo thử kiểm tra kết nối hệ thống và vận hành thử thiết bị

- Chi phí mua sắm thiết bị vi ba, và các thiết bị, phụ kiện đồng bộ.

c. Suất vốn đầu tư lắp đặt thiết bị truyền dẫn vi ba được tính cho 1 thiết bị vi ba.

3.2 Lắp đặt thiết bị truyền dẫn quang

Bảng IV.4 Suất vốn đầu tư lắp đặt thiết bị truyền dẫn quang

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Lắp đặt

Thiết bị

1

Thiết bị NGSDH TRM 155Mbit/s, 4FE, 2GE

1000đ/t.bị

267.728

43.493

184.800

2

Thiết bị NGSDH ADM 155Mbit/s, 4FE, 2GE

-

298.795

53.175

201.600

3

Thiết bị SDH REG 155 Mbit/s

-

180.287

36.128

117.600

4

Thiết bị NGSDH TRM 622Mbit/s, 4FE, 2GE

-

348.777

53.805

243.600

5

Thiết bị NGSDH ADM 622Mbit/s, 4FE, 2GE

-

395.063

68.063

268.800

6

Thiết bị NGSDH ADM 2.5 Gbit/s, 4FE, 2GE

-

526.424

96.075

352.800

7

Thiết bị NGSDH TRM 2.5 Gbit/s, 4FE, 2GE

-

482.578

75.495

336.000

a. Suất vốn đầu tư tại Bảng IV.4 được tính toán cho công trình xây dựng lắp đặt thiết bị truyền dẫn quang với cấp công trình là cấp II theo quy định hiện hành, phù hợp với các TCN: TCN 68-139: 1995, TCN 68-177: 1998, TCN 68-173: 1998, TCN 68-178: 1999, TCN 68-149: 1995 và các tiêu chuẩn khác có liên quan.

b. Suất vốn đầu tư xây dựng thiết bị truyền dẫn quang bao gồm:

- Chi phí lắp đặt khung, giá và các blog đấu dây ODF, DDF.

- Chi phí lắp đặt thiết bị quang, thiết bị nguồn điện DC, ác quy của thiết bị quang.

- Chi phí lắp đặt, đấu nối các loại cáp giao tiếp mạng từ thiết bị quang đến các giá phối dây, lắp đặt đấu nối cáp nguồn, dây đất.

- Chi phí cài đặt, đo thử kiểm tra kết nối hệ thống và vận hành thử thiết bị.

- Chi phí mua sắm thiết bị quang, và các thiết bị, phụ kiện đồng bộ.

c. Suất vốn đầu tư được tính theo cho 1 thiết bị truyền dẫn quang.

3.3 Lắp đặt thiết bị truy nhập dẫn quang

Bảng IV.5 Suất vốn đầu tư lắp đặt thiết bị chuyển đổi quang - điện

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Lắp đặt

Thiết bị

1

Thiết bị (bộ) chuyển đổi quang điện, GE SDF 10km

1000đ/t.bị

13.400

10.980

672

2

Thiết bị (bộ) chuyển đổi quang điện, GE SFP 40km

-

12.917

10.980

252

3

Thiết bị (bộ) chuyển đổi quang điện, FE-SFP 10km

-

7.747

6.233

504

a. Suất vốn đầu tư tại Bảng IV.5 được tính toán theo quy định hiện hành, phù hợp với các TCN: TCN 68-139: 1995, TCN 68-177: 1998, TCN 68-173: 1998, TCN 68-178: 1999, TCN 68-149: 1995 và các tiêu chuẩn khác có liên quan.

b. Suất vốn đầu tư xây dựng thiết bị truy nhập dẫn quang bao gồm:

- Chi phí lắp đặt sợi nhảy quang trên cầu cáp.

- Chi phí đấu nối sợi nhảy quang vào giá ODF.

- Chi phí lắp đặt khung giá đấu dây nhảy quang (ODF).

- Chi phí lắp đặt thiết bị chuyển đổi quang-điện vào hệ thống truy nhập.

- Chi phí cài đặt, đo thử kiểm tra kết nối hệ thống và vận hành thử thiết bị.

- Chi phí mua sắm thiết bị chuyển đổi quan -điện, và các thiết bị, phụ kiện đồng bộ.

c. Suất vốn đầu tư lắp đặt thiết bị chuyển đổi quang-điện được tính cho 1 thiết bị chuyển đổi quang-điện.

3.4 Lắp đặt thiết bị truy nhập thoại và internet

Bảng IV.6 Suất vốn đầu tư lắp đặt thiết bị truy nhập thoại và internet

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Lắp đặt

Thiết bị

1

MSAN 360 đường thông (line thoại) và internet

1000 đ/đường thông

771

70

588

2

MSAN 480 đường thông (line thoại) và internet

-

760

60

588

3

MSAN 600 đường thông (line thoại) và internet

-

765

64

588

4

MSAN 720 đường thông (line thoại) và internet

-

762

62

588

5

MSAN 960 đường thông (line thoại) và internet

-

748

50

588

a. Suất vốn đầu tư tại Bảng IV.6 được tính toán theo quy định hiện hành, phù hợp với tiêu chuẩn ngành và các tiêu chuẩn khác có liên quan.

b. Suất vốn đầu tư lắp đặt thiết bị truy nhập thoại và internet bao gồm:

- Chi phí lắp đặt khung, giá và các blog đấu dây.

- Chi phí lắp đặt thiết bị MSAN, thiết bị nguồn điện DC, ác quy của thiết bị MSAN.

- Chi phí lắp đặt, đấu nối các loại cáp giao tiếp mạng và giao tiếp thuê bao từ MSAN đến các giá phối dây, lắp đặt đấu nối cáp nguồn, dây đất.

- Chi phí cài đặt, đo thử kiểm tra kết nối hệ thống và vận hành thử thiết bị.

- Chi phí mua sắm thiết bị MSAN và các thiết bị, phụ kiện đồng bộ.

c. Suất vốn đầu tư được tính theo năng lực phục vụ của một hệ thống là số đường thông (lines) cung cấp.

3.5 Lắp đặt thiết bị VSAT

Bảng IV.7 Suất vốn đầu tư lắp đặt thiết bị VSAT-IP UT

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Lắp đặt

Thiết bị

1

Thiết bị VSAT-IP UT, anten 1,2m

1000đ/t.bị

117.314

66.401

33.600

2

Thiết bị VSAT-IP UT, anten 0,84m

-

105.494

66.401

23.520

a. Suất vốn đầu tư lắp đặt thiết bị truyền dẫn VSAT tại Bảng IV.7 được tính toán phù hợp với các TCN: TCN 68-168:1997, TCN 68-193:2000, TCN68-149: 1995 và các tiêu chuẩn khác có liên quan.

b. Suất vốn đầu tư lắp đặt thiết bị truyền dẫn VSAT gồm:

- Chi phí lắp đặt khung, giá và các blog đấu dây thuê bao.

- Chi phí lắp đặt thiết bị VSAT.

- Chi phí lắp đặt cân chỉnh anten.

- Chi phí lắp đặt, đấu nối với các loại cáp giao tiếp mạng từ thiết vị VSAT đến cả giá phối dây, lắp dặt đầu nối cáp nguồn, dây đất.

- Chi phí cài đặt, đo thử kiểm tra kết nối hệ thống và vận hành thử thiết bị.

- Chi phí mua sắm thiết bị VSAT và các thiết bị, phụ kiện đồng bộ.

c. Suất vốn đầu tư lắp đặt thiết bị VSAT - IP trạm UT được tính cho 1 thiết bị.

3.6 Lắp đặt hệ thống thiết bị phụ trợ

Bảng IV.8 Suất vốn đầu tư lắp đặt hệ thống thiết bị phụ trợ.

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Lắp đặt

Thiết bị

1

Hê thống thiết bị phụ trợ phòng máy có diện tích

1.1

80m2

1000đ/trạm

167.067

86.621

55.116

1.2

60m2

-

126.456

73.812

33.356

1.3

40m2

-

99.151

60.992

22.956

1.4

20m2

-

72.105

47.847

13.107

1.5

10m2

-

68.809

45.076

13.107

2

Lắp đặt máy phát điện, ATS, công suất

2.1

10KVA

1000đ/máy

100.598

4.189

81.600

2.2

25KVA

-

173.116

6.032

141.600

2.3

50KVA

-

254.742

10.042

207.200

2.4

10KVA (không có ATS)

-

91.951

3.216

75.200

3

Lắp đặt máy phát điện 5KVA

-

26.152

2.301

20.000

4

Suất đầu tư lắp đặt hê thống tiếp đất có điện trở

4.1

R = 10 ÔM

1000đ/trạm

22.778

19.145

4.2

R = 2 ÔM

-

85.993

72.276

4.3

R = 0,5 ÔM

-

147.561

124.024

5

Suất đầu tư lắp đặt hê thống tiếp đất chống sét

-

33.480

28.140

a. Suất vốn đầu tư lắp đặt hệ thống thiết bị phụ trợ tại bảng IV.8 được tính toán phù hợp với các TCXD và TCN: hệ thống tiếp đất chống sét, hệ thống thiết bị chống sét lan truyền, hệ thống chống sét đánh trực tiếp (TCN 68-174:1998, TCN 68-135:2001, TCN 68-174:2006), hệ thống điều hòa không khí, chống ẩm (TCN 68-149:1998), hệ thống báo và chống cháy (theo TCVN 5738; 5739; 5740:1993), hệ thống chiếu sáng, hệ thống cung cấp điện AC, TCN 68-179-1999, TCN 68-162:1996, hệ thống cung cấp nguồn diện DC theo TCN 68-163: 1996 và yêu cầu riêng của thiết bị và các tiêu chuẩn khác có liên quan.

b. Suất vốn đầu tư lắp đặt hệ thống thiết bị phụ trợ gồm:

Chi phí mua sắm, lắp đặt, đo kiểm thiết bị và phụ kiện đồng bộ gồm: hệ thống báo cháy và chống cháy, điều hòa không khí, chống ẩm, chiếu sáng, cầu cáp, máng cáp,...

c. Suất vốn đầu tư lắp đặt hệ thống thiết bị phụ trợ được tính theo các đơn vị tính toán thích hợp là m2, máy, trạm.

3.7 Công trình đài, trạm phát thanh truyền hình

Bảng IV.9 Suất vốn đầu tư xây dựng công trình đài trạm, phát thanh truyền hình

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Công trình đài, trạm thu phát sóng sử dụng băng tần VHF

Máy phát hình công suất 2kW với cột anten tự đứng cao h(m)

1

64m

Trđ/hệ

16.360

6.810

7.620

2

75m

-

18.370

8.230

7.940

3

100m

-

20.550

9.980

8.080

4

125m

-

21.200

10.470

8.150

Máy phát hình công suất 5kW với cột anten tự đứng cao h(m)

5

75m

-

21.150

8.300

10.380

6

100m

-

23.820

10.020

10.980

7

125m

-

24.640

10.660

11.060

Máy phát hình công suất 10kW với cột anten tự đứng cao h(m)

8

100m

-

26.900

10.180

13.600

9

125m

-

27.950

10.730

13.970

II

Công trình đài, trạm thu phát sóng sử dụng băng tần UHF

Máy phát hình công suất 5kW với cột anten tự đứng cao h(m)

10

75m

-

21.930

8.680

10.690

11

100m

-

24.050

10.420

10.770

12

125m

24.350

10.570

10.900

Máy phát hình công suất 10kW với cột anten tự đứng cao h(m )

13

75m

-

26.390

8.890

14.500

14

100m

-

29.690

10.660

15.620

15

125m

-

30.720

11.090

15.950

16

145m

-

31.160

11.170

16.260

a. Suất vốn đầu tư xây dựng công trình đài, trạm thu, phát sóng truyền hình nêu tại Bảng IV.9 được tính toán trên cơ sở các tiêu chuẩn thiết kế chuyên ngành về chất lượng mạng viễn thông trong TCN 68: 170: 1998; tiêu chuẩn ngành về dịch vụ viễn thông trong TCN 68:176: 1998; các yêu cầu, qui định về chống sét và bảo vệ công trình viễn thông trong TCN 68:135: 2001 và các qui phạm về an toàn kỹ thuật trong xây dựng trong TCVN 5308: 1991 và các qui định chuyên ngành về lắp đặt thiết bị, cột cao và các qui định hiện hành khác liên quan. Trong tính toán cấp công trình nhà đặt máy là cấp IV, cấp công trình cột An ten là cấp II, III.

b. Suất vốn đầu tư xây dựng công trình thu, phát sóng truyền hình bao gồm:

- Chi phí xây dựng nhà đặt máy và cột an ten.

- Chi phí thiết bị bao gồm toàn bộ chi phí mua sắm và lắp đặt hệ thống thiết bị phát hình. Thiết bị phát hình được nhập khẩu từ các nước phát triển.

c. Suất vốn đầu tư xây dựng công trình thu, phát sóng truyền hình chưa tính đến các chi phí về phá và tháo dỡ các vật kiến trúc cũ.

d. Suất vốn đầu tư xây dựng công trình thu, phát sóng truyền hình được tính bình quân cho 1 hệ thống bao gồm máy thu, phát hình và cột anten.

3.8 Công trình đài, trạm thu phát sóng phát thanh

Bảng IV.10 Suất vốn đầu tư xây dựng công trình đài trạm thu, phát sóng phát thanh

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Công trình đài trạm thu, phát sóng FM với thiết bị sản xuất trong nước

1

Cột anten tự đứng thép hình L cao 30m, máy phát thanh công suất

20 W

1000đ/ hệ

550.240

443.100

49.450

30 W

-

571.140

447.250

63.770

2

Cột anten tự đứng thép hình L cao 45m, máy phát thanh công suất

50 W

-

985.890

803.280

79.430

100 W

-

1.058.380

816.230

130.510

150 W

-

1.070.300

816.220

140.990

200 W

-

1.101.420

831.370

153.540

300 W

-

1.136.940

842.150

174.200

3

Cột anten tự đứng thép hình L cao 50m, máy phát thanh công suất

500 W

-

1.398.460

945.800

302.650

1 kW

-

1.846.230

1.159.310

487.190

4

Hê thống máy phát thanh công suất 2 KW, cột anten tự đứng thép hình L, cao 60 m

-

3.522.790

2.015.970

1.122.000

5

Cột anten tự đứng thép tròn cao 30m, máy phát thanh công suất

20W

-

638.540

519.290

52.410

30W

-

664.740

531.200

63.780

6

Cột anten tự đứng thép tròn cao 45m, máy phát thanh công suất

50 W

1000đ/ hệ

987.920

805.100

79.430

100 W

-

636.350

442.550

125.760

150 W

-

900.560

669.220

135.870

200 W

-

925.040

680.020

146.820

300 W

-

1.123.310

830.230

173.920

7

Cột anten tự đứng thép tròn cao 50m, máy phát thanh công suất

500 W

-

1.557.370

1.088.320

302.650

1kW

-

2.027.090

1.321.530

487.190

8

Hệ thống máy phát thanh 7 công suất 2 KW, cột anten tự đứng thép tròn, cao 60m

-

3.735.840

2.202.540

1.126.440

II

Công trình đài trạm thu, phát sóng FM, cột cao 100m, máy phát thanh công suất

1

5 kW

-

3.771.210

349.820

2.982.190

2

10 kW

-

6.179.340

437.920

5.019.530

3

20 kW

-

15.252.790

559.180

12.903.150

III

Công trình thu, phát sóng trung AM

1

Hệ thống máy phát thanh công suất 10 KW

-

6.911.260

637.970

5.468.340

2

Hệ thống máy phát thanh công suất 50 KW

-

13.093.330

531.490

11.025.720

IV

Công trình thu, phát sóng ngắn SM

1

Hệ thống máy phát thanh công suất 100 KW

-

19.794.910

1.089.970

16.387.300

a. Suất vốn đầu tư xây dựng công trình đài, trạm thu phát sóng phát thanh nêu tại Bảng IV.10 được tính toán trên cơ sở các tiêu chuẩn thiết kế chuyên ngành về chất lượng mạng viễn thông trong TCN 68:170:1998; tiêu chuẩn ngành về dịch vụ viễn thông trong TCN 68:176: 1998; các yêu cầu, qui định về chống sét và bảo vệ công trình viễn thông trong TCN 68:135:2001; các qui phạm về an toàn kỹ thuật trong xây dựng trong TCVN 5308: 1991 và các qui định chuyên ngành về lắp đặt thiết bị, cột cao và các qui định hiện hành khác liên quan. Trong tính toán cấp công trình nhà đặt máy là cấp IV, cấp công trình cột anten là cấp II, III.

b. Suất vốn đầu tư xây dựng công trình đài, trạm thu phát sóng phát thanh bao gồm:

- Chi phí xây dựng nhà đặt máy và cột anten.

- Chi phí thiết bị gồm toàn bộ chi phí mua và lắp đặt hệ thống thiết bị phát thanh.

Đối với hệ thống máy phát thanh FM sản xuất trong nước thì chi phí thiết bị phát thanh được tính trên cơ sở giá thiết bị lắp ráp trong nước; Đối với hệ thống máy phát thanh AM, SM thì thiết bị máy phát thanh là thiết bị nhập ngoại.

c. Suất vốn đầu tư xây dựng công trình đài, trạm thu phát sóng phát thanh được tính bình quân cho 1 hệ thống bao gồm nhà đặt trạm phát, thiết bị máy phát và cột anten.

3.9 Công trình trạm BTS

Bảng IV.11 Suất vốn đầu tư xây dựng công trình trạm BTS

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Công trình trạm BTS

1000đ/tấn cột

270.280

244.630

a. Suất vốn đầu tư xây dựng công trình trạm BTS nêu tại Bảng IV.11 được tính toán trên cơ sở các tiêu chuẩn thiết kế chuyên ngành về chất lượng mạng viễn thông trong TCN 68: 170: 1998; tiêu chuẩn ngành về dịch vụ viễn thông trong TCN 68:176: 1998; các yêu cầu, qui định về chống sét và bảo vệ công trình viễn thông trong TCN 68:135: 2001, TCN 68:141:1999 về tiếp đất cho các công trình viễn thông và các qui phạm về an toàn kỹ thuật trong xây dựng trong TCVN 5308: 1991 và các qui định chuyên ngành về lắp đặt thiết bị, cột cao và các qui định hiện hành khác liên quan. Trong tính toán cấp công trình nhà đặt máy là cấp IV, cấp công trình là cấp II, III.

b. Suất vốn đầu tư xây dựng công trình trạm BTS bao gồm:

- Chi phí xây dựng nhà đặt máy và cột anten dây co.

c. Suất vốn đầu tư xây dựng công trình trạm BTS chưa tính đến các chi phí về mua sắm và lắp đặt thiết bị trạm BTS, chi phí phá và tháo dỡ các vật kiến trúc cũ.

d. Suất vốn đầu tư xây dựng công trình trạm BTS được tính bình quân cho 1 tấn cột anten.

3.10 Lắp đặt thiết bị trạm BTS

Bảng IV.12 Suất vốn đầu tư lắp đặt thiết bị trạm BTS

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Lắp đặt

Thiết bị

1

Lắp đặt thiết bị BTS, có 1 Sector

1000đ/t.bị

212.162

63.294

117.600

2

Lắp đặt thiết bị BTS, có 2 Sector

-

306.055

101.345

159.600

3

Lắp đặt thiết bị BTS, có 3 Sector

-

380.250

139.394

184.800

a. Suất vốn đầu tư tại Bảng IV.12 được tính toán cho công trình xây dựng lắp đặt thiết bị trạm BTS với cấp công trình là cấp II, III theo quy định hiện hành, phù hợp với các TCN: TCN 68-219:2004, TCN 68-193:2000, TCN 68-255:2006, TCN 68-149:1995 và các tiêu chuẩn khác có liên quan.

b. Suất vốn đầu tư lắp đặt thiết bị trạm BTS bao gồm:

- Chi phí lắp đặt khung, giá, và các blog đấu dây DDF.

- Chi phí lắp đặt thiết bị BTS, thiết bị nguồn điện DC, ác quy của thiết bị BTS.

- Chi phí lắp đặt, đấu nối các loại cáp giao tiếp mạng từ thiết bị lắp đặt thiết bị BTS đến các giá phối dây, lắp đặt đấu nối cáp nguồn, dây đất.

- Chi phí cài đặt, đo thử kiểm tra kết nối hệ thống và vận hành thử thiết bị.

- Chi phí mua sắm thiết bị lắp đặt thiết bị BTS và các thiết bị, phụ kiện đồng bộ.

c. Suất vốn đầu tư được tính cho 1 thiết bị BTS được lắp đặt.

Chương 5.

SUẤT VỐN ĐẦU TƯ CÔNG TRÌNH THỦY LỢI

1. CÔNG TRÌNH THỦY LỢI

Bảng V.1 Suất vốn đầu tư xây dựng công trình thủy lợi

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Công trình đầu mối hồ chứa nước

1

Công trình đầu mối hồ chứa nước, công trình cấp III

1000đ/ha

80.880

70.490

1.220

2

Công trình đầu mối hồ chứa nước, công trình cấp IV

-

105.780

89.060

1.960

II

Công trình đầu mối trạm bơm tưới

1

Công trình đầu mối trạm bơm tưới, công trình cấp III

-

16.980

9.070

5.880

2

Công trình đầu mối trạm bơm tưới, công trình cấp IV

-

22.240

11.540

8.990

III

Công trình đầu mối trạm bơm tiêu

1

Công trình đầu mối trạm bơm tiêu, công trình cấp III

-

20.350

11.910

6.350

2

Công trình đầu mối trạm bơm tiêu, công trình cấp IV

-

30.860

18.970

8.750

IV

Công trình kênh bê tông

Kênh có kích thước

1

BxH = 0,25 m2

1000đ/km

1.347.220

1.174.940

2

BxH = 1 m2

-

4.191.110

3.655.150

3

BxH = 2 m2

-

7.982.970

6.962.090

4

BxH = 3 m2

-

11.774.830

10.269.050

a. Suất vốn đầu tư xây dựng công trình thủy lợi nêu tại bảng V.1 được tính toán cho công trình thủy lợi có nhiệm vụ chính là phục vụ tưới, tiêu với cấp công trình là cấp III, IV; Thiết kế theo Tiêu chuẩn xây dựng Việt Nam TCXDVN 285: 2002 “Công trình thủy lợi – các quy định chủ yếu về thiết kế”; Tiêu chuẩn xây dựng Việt Nam TCXDVN 356: 2005 “Tiêu chuẩn thiết kế kết cấu bê tông và bê tông cốt thép”; Tiêu chuẩn Việt Nam TCVN 8216: 2009 “Tiêu chuẩn thiết kế đập đất đầm nén”; Tiêu chuẩn Việt Nam TCVN 8423: 2010 “Công trình thủy lợi – Trạm bơm tưới tiêu nước - yêu cầu thiết kế công trình đầu mối”; Tiêu chuẩn thiết kế kênh TCVN 4118-85.

b. Suất vốn đầu tư xây dựng công trình thủy lợi bao gồm:

- Chi phí xây dựng các hạng mục công trình đầu mối, cụ thể:

+ Đối với công trình đầu mối hồ chứa nước bao gồm: Đập chính, đập phụ (nếu có); tràn xả lũ; cống lấy nước đầu mối; nhà quản lý.

+ Đối với công trình đầu mối trạm bơm tưới, tiêu bao gồm: Nhà trạm; bể hút, bể xả; cống điều tiết đầu mối; nhà quản lý.

- Chi phí thiết bị: chi phí mua sắm và lắp đặt, chạy thử các thiết bị, cụ thể:

+ Đối với công trình đầu mối hồ chứa nước bao gồm: Thiết bị cơ khí, thủy lực đóng mở (cống lấy nước, tràn); thiết bị điều khiển hệ thống đóng mở; thiết bị quan trắc, theo dõi an toàn công trình đầu mối, thiết bị bảo vệ.

+ Đối với công trình đầu mối trạm bơm tưới, tiêu bao gồm: Máy bơm, động cơ; máy biến áp và các thiết bị điện phục vụ quản lý vận hành; thiết bị điều khiển trạm bơm, thiết bị bảo vệ.

c. Suất vốn đầu tư xây dựng công trình đầu mối hồ chứa nước và công trình đầu mối trạm bơm tưới, tiêu được tính bình quân cho 1 ha diện tích phục vụ theo thiết kế; suất vốn đầu tư xây dựng công trình kênh bê tông được tính bình quân cho 1 km kênh.

d. Suất vốn đầu tư của trạm bơm tưới tiêu kết hợp được lấy theo suất vốn đầu tư của trạm bơm tiêu cùng cấp.

Phần 2.

GIÁ XÂY DỰNG TỔNG HỢP BỘ PHẬN KẾT CẤU CÔNG TRÌNH

Chương 1.

GIÁ XÂY DỰNG TỔNG HỢP BỘ PHẬN KẾT CẤU CÔNG TRÌNH GIAO THÔNG

1. CÔNG TRÌNH ĐƯỜNG BỘ

Bảng A.1 Giá xây dựng tổng hợp bộ phận kết cấu công trình đường bộ

STT

Tên bộ phận kết cấu

Đơn vị

Giá xây dựng tổng hợp

I

Mặt đường

1

Cấp phối đá dăm láng nhựa tiêu chuẩn 3,0 kg/m2, môđun đàn hồi Eyc

1.1

Eyc ³ 80MPa

đồng/m2

322.790

1.2

Eyc ³ 100MPa

-

380.260

1.3

Eyc ³ 120MPa

-

447.290

1.4

Eyc ³ 140MPa

-

503.140

2

Cấp phối đá dăm láng nhựa tiêu chuẩn 4,5 kg/m2, môđun đàn hồi Eyc

2.1

Eyc ³ 80MPa

385.330

2.2

Eyc ³ 100MPa

442.780

2.3

Eyc ³ 120MPa

509.810

2.4

Eyc ³ 140MPa

-

565.660

3

Đá dăm láng nhựa tiêu chuẩn 3,0 kg/m2, môđun đàn hồi Eyc

3.1

Eyc ³ 80MPa

-

304.760

3.2

Eyc ³ 100MPa

-

380.190

3.3

Eyc ³ 120MPa

-

455.620

3.4

Eyc ³ 140MPa

-

531.060

4

Đá dăm láng nhựa tiêu chuẩn 4,5 kg/m2, môđun đàn hồi Eyc

4.1

Eyc ³ 80MPa

-

367.280

4.2

Eyc ³ 100MPa

-

442.710

4.3

Eyc ³ 120MPa

-

518.150

4.4

Eyc ³ 140Pa

-

593.580

5

Bê tông nhựa hạt trung dày 7cm trên móng cấp phối đá dăm, môđun đàn hồi Eyc

5.1

Eyc ³ 130MPa

đồng/m2

649.040

5.2

Eyc ³ 140MPa

-

676.970

5.3

Eyc ³ 160MPa

-

732.820

5.4

Eyc ³ 180Mpa

-

788.680

6

Bê tông nhựa hạt mịn dày 5cm + bê tông nhựa hạt thô dày 7cm trên móng câp phối đá dăm, môđun đàn hồi Eyc

6.1

Eyc ³ 130MPa

-

861.360

6.2

Eyc ³ 140MPa

-

889.280

6.3

Eyc ³ 160MPa

-

945.130

6.4

Eyc ³ 180Mpa

-

1.000.990

7

Bê tông nhựa hạt trung dày 5cm + bê tông nhựa hạt thô dày 7cm trên móng cấp phối đá dăm, môđun đàn hồi Eyc

7.1

Eyc ³ 130MPa

-

840.130

7.2

Eyc ³ 140MPa

-

868.050

7.3

Eyc ³ 160MPa

-

923.900

7.4

Eyc ³ 180Mpa

-

979.760

8

Mặt đường bê tông xi măng, móng cấp phối đá dăm dày 15cm

8.1

Bê tông xi măng mác 350 dày 24cm

-

1.392.120

8.2

Bê tông xi măng mác 350 dày 26cm

-

1.497.210

8.3

Bê tông xi măng mác 350 dày 28cm

-

1.602.310

9

Mặt đường bê tông xi măng, móng cấp phối đá dăm dày 18cm

9.1

Bê tông xi măng mác 350 dày 24cm

đồng/m2

1.418.307

9.2

Bê tông xi măng mác 350 dày 26cm

-

1.523.400

9.3

Bê tông xi măng mác 350 dày 28cm

-

1.628.500

10

Mặt đường bê tông xi măng, móng cấp phối đá dăm dày 20cm

10.1

Bê tông xi măng mác 350 dày 24cm

-

1.435.770

10.2

Bê tông xi măng mác 350 dày 26cm

-

1.540.870

10.3

Bê tông xi măng mác 350 dày 28cm

-

1.645.960

11

Mặt đường bê tông xi măng, móng cấp phối đá dăm gia cố 6% xi măng dày 15cm

11.1

Bê tông xi măng mác 350 dày 24cm

-

1.454.250

11.2

Bê tông xi măng mác 350 dày 26cm

-

1.559.340

11.3

Bê tông xi măng mác 350 dày 28cm

-

1.664.450

12

Mặt đường bê tông xi măng, móng cấp phối đá dăm gia cố 6% xi măng dày 18cm

12.1

Bê tông xi măng mác 350 dày 24cm

-

1.492.870

12.2

Bê tông xi măng mác 350 dày 26cm

-

1.597.960

12.3

Bê tông xi măng mác 350 dày 28cm

-

1.703.060

II

Rãnh dọc

1

Rãnh đá hộc xây kích thước 40cm x (40cm+120cm) dày 25cm

đồng/m

998.990

2

Rãnh bê tông xi măng mác M150 dày 12cm kích thước 40cm x (40cm+120cm)

-

570.210

a. Giá xây dựng tổng hợp bộ phận kết cấu công trình đường bộ được tính toán phù hợp với tiêu chuẩn thiết kế đường ô tô, cầu (TCVN 4054:2005, 22 TCN 272-05) và các qui định hiện hành khác có liên quan.

b. Giá xây dựng tổng hợp bộ phận kết cấu công trình đường bộ bao gồm các chi phí cần thiết để xây dựng hoàn thành bộ phận kết cấu đường bộ theo tiêu chuẩn tính bình quân cho 1m2 mặt đường, 1m rãnh dọc. Các chi phí tính trong giá xây dựng tổng hợp công trình đường bộ gồm chi phí trực tiếp, chi phí vận chuyển nội bộ công trường, chi phí chung, thu nhập chịu thuế tính trước, lán trại, đảm bảo giao thông nội bộ công trường, thuế giá trị gia tăng.

c. Giá xây dựng tổng hợp công trình đường bộ chưa bao gồm chi phí cầu tạm và đường công vụ.

Đối với rónh dọc chưa bao gồm cụng tỏc đào và xử lý thoỏt nước hạ lưu.

2. CÔNG TRÌNH CẦU ĐƯỜNG BỘ

Bảng A.2 Giá xây dựng tổng hợp bộ phận kết cấu công trình cầu đường bộ

STT

Tên bộ phận kết cấu cầu đường bộ

Đơn vị

Giá xây dựng tổng hợp

I

Dầm bê tông cốt thép dự ứng lực mác 40MPa

1

Dầm I, dài

1.1

18m

đồng/dầm

333.031.210

1.2

20m

-

368.031.050

1.3

24m

-

469.632.060

1.4

30m

-

603.948.450

1.5

33m

-

727.732.450

2

Dầm T, dài

2.1

18m

-

356.343.390

2.2

21m

-

415.875.090

2.3

24m

-

502.506.310

2.4

33m

-

778.830.280

3

Dầm bản, dài

3.1

18m

-

332.418.400

3.2

21m

-

395.051.260

3.3

24m

-

448.934.420

4

Dầm Supe T, bê tông cốt thép dự ứng lực mác 45MPa dài 38,3m

-

879.489.105

a. Giá xây dựng tổng hợp bộ phận kết cấu công trình cầu đường bộ được tính toán phù hợp với tiêu chuẩn thiết kế đường ô tô, cầu (TCVN 4054:2005, 22 TCN 272-05) và các qui định hiện hành khác có liên quan.

b. Giá xây dựng tổng hợp bộ phận kết cấu công trình cầu đường bộ bao gồm các chi phí cần thiết để xây dựng hoàn thành một cấu kiện điển hình. Các chi phí tính trong giá xây dựng tổng hợp công trình cầu đường bộ gồm chi phí trực tiếp công tác tháo lắp ván khuôn, gia công lắp đặt cốt thộp, cáp dự ứng lực, đổ bê tông, lao lắp trên mố trụ, bãi đúc dầm, chi phí vận chuyển nội bộ công trường, chi phí chung, thu nhập chịu thuế tính trước, lán trại, đảm bảo giao thông nội bộ công trường, thuế giá trị gia tăng.

c. Giá xây dựng tổng hợp bộ phận kết cấu công trình cầu đường bộ chưa bao gồm chi phí cầu tạm và đường công vụ.

Chương 2

GIÁ XÂY DỰNG TỔNG HỢP BỘ PHẬN KẾT CẤU CÔNG TRÌNH VIỄN THÔNG

2.1 Xây dựng tuyến cáp đồng

Bảng B.1 Giá xây dựng tổng hợp tuyến cáp đồng

STT

Tên bộ phận kết cấu

Đơn vị

Giá xây dựng tổng hợp

1

Tuyến cáp kéo cống loại

1.1

100X2X0,5

1000đ/km

131.020

1.2

200X2X0,5

-

235.850

1.3

300X2X0,5

-

342.880

1.4

400X2X0,5

-

441.210

1.5

500X2X0,5

-

547.930

1.6

600X2X0,5

-

655.970

2

Tuyến cáp treo loại

2.1

20X2X0,5

-

33.350

2.2

30X2X0,5

-

43.830

2.3

50X2X0,5

-

64.620

2.4

100X2X0,5

-

118.450

2.5

200X2X0,5

-

218.890

a. Giá xây dựng tổng hợp tại Bảng B.1 được tính toán cho công trình xây dựng tuyến cáp đồng với cấp công trình là cấp II theo quy định hiện hành, phù hợp với các TCN: TCN 68-254: 2006 và các tiêu chuẩn khác có liên quan.

b. Giá xây dựng tổng hợp tuyến cáp đồng bao gồm chi phí xây dựng tuyến cáp đồng kéo cống trong cống bể có sẵn và cáp đồng treo trên đường cột có sẵn.

c. Giá xây dựng tổng hợp được tính bình quân cho 1 km chiều dài tuyến cáp đồng.

2.2 Xây dựng tuyến cáp quang

Bảng B.2 Giá xây dựng tổng hợp tuyến cáp quang

STT

Tên bộ phận kết cấu

Đơn vị

Giá xây dựng tổng hợp

1

Tuyến cáp quang treo trên cột loại

1.1

8 sợi

1000đ/km

29.510

1.2

12 sợi

-

32.460

1.3

16 sợi

-

36.480

1.4

24 sợi

-

41.210

1.5

32 sợi

-

48.820

1.6

36 sợi

-

54.190

1.7

48 sợi

-

60.800

2

Tuyến cáp quang chôn trực tiếp loại

2.1

8 sợi

-

313.520

2.2

12 sợi

-

316.140

2.3

16 sợi

-

320.610

2.4

24 sợi

-

322.480

2.5

32 sợi

-

330.800

2.6

36 sợi

-

334.980

2.7

48 sợi

-

341.010

3

Tuyến cáp quang kéo cống loại

3.1

8 sợi

-

64.040

3.2

12 sợi

-

67.860

3.3

16 sợi

-

72.780

3.4

24 sợi

-

78.010

3.5

32 sợi

-

89.740

3.6

36 sợi

-

95.120

3.7

48 sợi

-

101.670

a. Giá xây dựng tổng hợp tại Bảng B.2 được tính toán cho công trình xây dựng tuyến cáp quang với cấp công trình là cấp II theo quy định hiện hành, phù hợp với các TCN: TCN 68-139: 1995, TCN 68-160:1996, TCN68-173: 1998, TCN 68-178: 1999, TCN 68-254:2006 và các tiêu chuẩn khác có liên quan.

b. Giá xây dựng tổng hợp tuyến cáp quang bao gồm chi phí xây dựng tuyến cáp quang chôn trực tiếp, cáp quang kéo cống trong cống bể có sẵn và cáp quang treo trên đường cột có sẵn.

Đối với tuyến cáp quang chôn trực tiếp được tính với trường hợp một sợi cáp quang chôn trong một rãnh.

c. Giá xây dựng tổng hợp được tính bình quân cho 1 km chiều dài tuyến cáp quang.

2.3 Xây dựng tuyến cột để treo cáp thông tin

Bảng B.3 Giá xây dựng tổng hợp tuyến cột để kéo cáp thông tin

STT

Tên bộ phận kết cấu

Đơn vị

Giá xây dựng tổng hợp

1

Tuyến cột bê tông vuông loại 6.B-V

1000đ/km

99.160

2

Tuyến cột bê tông tròn loại 6.B-R

-

138.810

3

Tuyến cột bê tông vuông loại 7.B-V

-

118.990

4

Tuyến cột bê tông tròn loại 7.B-R

-

148.720

5

Tuyến cột bê tông vuông loại 8.B-V

-

160.440

6

Tuyến cột bê tông tròn loại 8.B-R

-

203.800

a. Giá xây dựng tổng hợp tại Bảng B.3 được tính toán cho công trình xây dựng tuyến cột để kéo cáp thông tin với cấp công trình là cấp II theo quy định hiện hành, phù hợp với các TCN: TC 05-04-2003-KT , TCN68-178: 1999, TCN 68-254: 2006 và các tiêu chuẩn khác có liên quan.

b. Giá xây dựng tổng hợp tuyến cột bao gồm chi phí xây dựng tuyến cột, hệ thống tiếp đất chống sét, phụ kiện trang bị cho cột.

c. Giá xây dựng tổng hợp được tính bình quân cho 1km chiều dài tuyến cột.

2.4 Xây dựng tuyến cống, bể để kéo cáp thông tin

Bảng B.4 Giá xây dựng tổng hợp tuyến cống, bể để kéo cáp thông tin

STT

Tên bộ phận kết cấu

Đơn vị

Giá xây dựng tổng hợp

1

Tuyến: 1 ống, bể bê tông, nắp bê tông, trên hè

1000đ/km

620.860

2

Tuyến: 1 ống, bể xây gạch, nắp bê tông, trên hè

-

561.630

3

Tuyến: 1 ống, bể xây gạch, nắp bê tông, dưới đường

-

776.260

4

Tuyến: 2 ống, bể bê tông, nắp bê tông, trên hè

-

707.890

5

Tuyến: 2 ống, bể xây gạch, nắp bê tông, trên hè

-

648.650

6

Tuyến: 2 ống, bể xây gạch, nắp bê tông, dưới đường

-

863.280

7

Tuyến: 3 ống, bể bê tông, nắp bê tông, trên hè

-

913.190

8

Tuyến: 3 ống, bể xây gạch, nắp bê tông, trên hè

-

853.960

9

Tuyến: 3 ống, bể xây gạch, nắp bê tông, dưới đường

-

1.102.960

10

Tuyến: 4 ống, bể bê tông, nắp bê tông, trên hè

-

1.100.110

11

Tuyến: 4 ống, bể xây gạch, nắp bê tông, trên hè

-

1.040.880

12

Tuyến: 4 ống, bể xây gạch, nắp bê tông, dưới đường

-

1.371.170

13

Tuyến: 6 ống, bể bê tông, nắp bê tông, trên hè

-

1.243.320

14

Tuyến: 6 ống, bể xây gạch, nắp bê tông, trên hè

-

1.175.650

15

Tuyến: 6 ống, bể xây gạch, nắp bê tông, dưới đường

-

1.451.640

16

Tuyến: 9 ống, bể bê tông, nắp bê tông, trên hè

-

1.601.620

17

Tuyến: 9 ống, bể xây gạch, nắp bê tông, trên hè

-

1.523.900

18

Tuyến: 9 ống, bể xây gạch, nắp bê tông, dưới đường

-

1.811.000

19

Tuyến: 12 ống, bể bê tông, nắp bê tông, trên hè

-

2.050.680

20

Tuyến: 12 ống, bể xây gạch, nắp bê tông, trên hè

-

1.972.950

21

Tuyến: 12 cống, bể xây gạch, nắp bê tông, dưới đường

-

2.316.530

a. Giá xây dựng tổng hợp tại Bảng B.4 được tính toán cho công trình xây dựng tuyến cống bể để kéo cáp thông tin với cấp công trình là cấp II theo quy định hiện hành, phù hợp với các TCN: TCN 68-144: 1995, TCN 68-153: 1995, TCN 68-178: 1999, TCN 68-254: 2006 và các tiêu chuẩn khác có liên quan.

b. Giá xây dựng tổng hợp tuyến cống, bể bao gồm chi phí xây dựng tuyến cống (cống bằng ống nhựa f 110 nong 1 đầu), bể cáp (bể bê tông hoặc xây gạch, nắp bằng bê tông).

c. Giá xây dựng tổng hợp được tính bình quân cho 1 km chiều dài tuyến cống.


TT 2000 - 02 - du toan, chi phi cong trinh buu dien

THÔNG TƯ

CỦA TỔNG CỤC BƯU ĐIỆN SỐ 02/2000/TT-TCBĐ NGÀY 20 THÁNG 4 NĂM 2000 HƯỚNG DẪN VIỆC QUẢN LÝ CHI PHÍ VÀ LẬP DỰ TOÁN XÂY DỰNG CÔNG TRÌNH BƯU CHÍNH VIỄN THÔNG

- Căn cứ Nghị định số 12/CP ngày 11/3/1996 của Chính phủ về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức bộ máy của Tổng cục Bưu điện.

- Căn cứ Nghị định số 52/1999/NĐ-CP ngày 8/7/1999 của Chính phủ ban hành qui chế quản lý đầu tư và xây dựng.

- Căn cứ Thông tư số 08/1999/TT-BXD ngày 16/11/1999 của Bộ Xây dựng về hướng dẫn việc lập và quản lý chi phí xây dựng công trình thuộc các dự án đầu tư.

Tổng cục Bưu điện hướng dẫn việc quản lý chi phí và lập dự toán xây dựng công trình bưu chính viễn thông như sau:

I. QUI ĐỊNH CHUNG

1. Chi phí xây dựng công trình bưu chính viễn thông là toàn bộ chi phí cần thiết để xây dựng mới hoặc cải tạo, mở rộng hay trang bị lại kỹ thuật công trình. Tuỳ theo tính chất đặc điểm của quá trình sản xuất và đặc điểm của sản phẩm xây dựng nên mỗi công trình có chi phí xây dựng riêng được xác định theo qui mô, tính chất kỹ thuật và yêu cầu công nghệ của quá trình xây dựng.

Chi phí xây dựng công trình được thể hiện ở ba giai đoạn:

- Chuẩn bị đầu tư

- Thực hiện đầu tư

- Kết thúc xây dựng, đưa công trình vào khai thác sử dụng.

Tổng mức đầu tư là toàn bộ chi phí đầu tư và xây dựng (kể cả vốn sản xuất ban đầu) và là giới hạn chi phí tối đa của dự án được xác định trong Quyết định đầu tư.

Tổng dự toán công trình, tổng giá trị quyết toán công trình khi kết thúc xây dựng đưa dự án vào khai thác sử dụng nằm trong giới hạn tổng mức đầu tư đã được duyệt hoặc được điều chỉnh.

2. Chi phí xây dựng công trình được xác định trên cơ sở khối lượng công việc, hệ thống định mức, chỉ tiêu kinh tế kỹ thuật và các chế độ chính sách của Nhà nước hiện hành.

3. Để thực hiện cơ chế quản lý đối với công trình của các dự án đầu tư và xây dựng sử dụng vốn ngân sách Nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp Nhà nước, vốn do doanh nghiệp Nhà nước tự huy động và vốn tín dụng thương mại không do Nhà nước bảo lãnh qui định tại các điều 10,11 và 12 Nghị định số 52/1999/NĐ-CP đều phải thực hiện theo hướng dẫn lập chi phí và quản lý chi phí xây dựng được qui định trong Thông tư này.

II. NỘI DUNG CHI PHÍ XÂY DỰNG CÔNG TRÌNH

1. Tổng mức đầu tư:

Tổng mức đầu tư được phân tích, tính toán và xác định trong giai đoạn lập báo cáo nghiên cứu khả thi (hoặc báo cáo đầu tư) của dự án, bao gồm những chi phí cho việc chuẩn bị đầu tư (điều tra khảo sát, lập và thẩm định báo cáo nghiên cứu khả thi của dự án), chi phí chuẩn bị thực hiện đầu tư (đền bù đất đai hoa mầu, di chuyển dân cư, các công trình trên mặt bằng xây dựng, chuyển quyền sử dụng đất, khảo sát, thiết kế, lập và thẩm định thiết kế, tổng dự toán, chi phí đấu thầu, hoàn tất các thủ tục đầu tư, xây dựng đường, điện, nước, khu phụ trợ, nhà ở tạm công nhân (nếu có), chi phí thực hiện đầu tư và xây dựng (xây lắp, mua sắm thiết bị và các chi phí khác có liên quan), chi phí chuẩn bị sản xuất để đưa dự án vào khai thác sử dụng (chi phí đào tạo, chạy thử, sản xuất thử, thuê chuyên gia vận hành trong thời gian chạy thử), lãi vay ngân hàng của chủ đầu tư trong thời gian thực hiện đầu tư, chi phí bảo hiểm, chi phí dự phòng.

Đối với các dự án nhóm A và một số dự án có yêu cầu đặc biệt được Thủ tướng Chính phủ cho phép thì ngoài các nội dung nói trên, trong tổng mức đầu tư còn bao gồm các chi phí nghiên cứu khoa học, công nghệ có liên quan đến dự án.

2. Tổng dự toán công trình

Tổng dự toán công trình là tổng chi phí cần thiết cho việc đầu tư xây dựng công trình được tính toán cụ thể ở giai đoạn thiết kế kỹ thuật hoặc thiết kế kỹ thuật thi công.

Tổng dự toán công trình bao gồm:

- Chi phí xây lắp.

- Chi phí mua sắm thiết bị

- Chi phí khác

- Chi phí dự phòng.

Nội dung chi phí xây lắp, chi phí mua sắm thiết bị, chi phí khác, chi phí dự phòng thực hiện các điểm 2.1, 2.2, 2.3, 2.4 mục II của Thông tư 08/1999/TT-BXD ngày 16/11/1999 của Bộ Xây dựng.

III. CĂN CỨ LẬP CHI PHÍ XÂY DỰNG CÔNG TRÌNH
TRONG GIAI ĐOẠN THỰC HIỆN ĐẦU TƯ

Để xác định được toàn bộ các chi phí cần thiết trong giai đoạn thực hiện đầu tư theo nội dung sau:

1. Báo cáo nghiên cứu tiền khả thi (nếu có) và báo cáo nghiên cứu khả thi hoặc báo cáo đầu tư được cấp có thẩm quyền phê duyệt.

2. Hồ sơ thiết kế kỹ thuật, thiết kế bản vẽ thi công hoặc thiết kế kỹ thuật thi công.

3. Khối lượng công tác xây lắp tính theo thiết kế phù hợp với danh mục của đơn giá xây dựng cơ bản.

4. Danh mục và số lượng các thiết bị công nghệ (bao gồm cả thiết bị phi tiêu chuẩn cần sản xuất, gia công), các trang thiết bị khác phục vụ sản xuất, làm việc, sinh hoạt cần phải lắp đặt, không cần lắp đặt, theo yêu cầu công nghệ sản xuất của công trình xây dựng.

Các tổ chức tư vấn thiết kế chịu trách nhiệm về mức độ đầy đủ, chính xác, hợp lý của các nội dung nêu trong điểm 3, và 4 nói trên.

5. Giá tính theo một đơn vị diện tích hay một đơn vị công suất sử dụng của các hạng mục công trình thông dụng: Là chỉ tiêu xác định chi phí xây lắp bình quân để hoàn thành một đơn vị diện tích hay một đơn vị công suất sử dụng hoặc một đơn vị kết cấu của từng loại hạng mục công trình thông dụng được xây dựng theo thiết kế điển hình hay theo thiết kế hợp lý kinh tế.

Mức giá này được tính toán từ giá trị dự toán trước thuế của các loại công tác, kết cấu xây lắp trong hạng mục công trình, không bao gồm các chi phí không cấu thành trực tiếp trong phạm vi ngôi nhà hoặc hạng mục công trình như các chi phí để xây dựng các hạng mục khác như điện, nước... và chi phí thiết bị của hạng mục công trình.

6. Đơn giá xây dựng cơ bản: Đơn giá xây dựng cơ bản do uỷ ban nhân dân cấp tỉnh, thành phố ban hành gồm những chi phí trực tiếp về vật liệu, nhân công và chi phí sử dụng máy thi công tính trên một đơn vị khối lượng công tác xây lắp riêng biệt hoặc một bộ phận kết cấu xây lắp và được xác định trên cơ sở định mức dự toán xây dựng cơ bản.

Đối với những công trình quan trọng của Nhà nước, có qui mô xây dựng và yêu cầu kỹ thuật phức tạp được phép xây dựng đơn giá riêng thì căn cứ vào đơn giá xây dựng cơ bản lập phù hợp với các bước thiết kế được cấp có thẩm quyền ban hành.

7. Giá các thiết bị theo kết quả đấu thầu hoặc chào hàng cạnh tranh mua sắm thiết bị hoặc theo thông tin thương mại trên thị trường.

8. Giá cước vận tải, bốc xếp, chi phí lưu kho, lưu bãi theo hướng dẫn của Ban Vật giá Chính phủ.

9. Định mức các chi phí, phí, lệ phí tính theo tỉ lệ % hoặc các bảng giá bao gồm:

- Chi phí đền bù, đất đai, hoa màu, di chuyển dân cư và các công trình trên mặt bằng xây dựng, căn cứ theo qui định của Chính phủ, hướng dẫn của Bộ Tài chính và các cơ quan có thẩm quyền.

- Tiền thuê đất đai hoặc tiền chuyển quyền sử dụng đất căn cứ theo qui định của Chính phủ và hướng dẫn của các cơ quan có thẩm quyền.

- Định mức chi phí chung, giá khảo sát, chi phí thiết kế, chi phí Ban quản lý dự án, chi phí tư vấn đầu tư xây dựng, các lệ phí thẩm định (báo cáo nghiên cứu khả thi, thiết kế kỹ thuật hoặc thiết kế kỹ thuật thi công, tổng dự toán, dự toán công trình...) theo hướng dẫn của Bộ Xây dựng, Bộ Tài chính và cơ quan có thẩm quyền.

- Lệ phí địa chính, các loại lệ phí khác, thuế, phí bảo hiểm... căn cứ vào hướng dẫn của Bộ Tài chính.

10. Các chế độ, chính sách có liên quan do Bộ Xây dựng và các cơ quan có thẩm quyền ban hành.

IV. NỘI DUNG LẬP DỰ TOÁN CÔNG TRÌNH
BƯU CHÍNH VIỄN THÔNG

1. Chi phí xây lắp:

Giá trị dự toán xây lắp trước thuế là mức giá để tính thuế giá trị gia tăng bao gồm:

Chi phí trực tiếp, chi phí chung và thu nhập chịu thuế tính trước. Các khoản chi phí trên được xác định theo mức tiêu hao về vật tư, lao động, sử dụng máy thi công và mặt bằng giá khu vực từng thời kỳ do các cơ quan có thẩm quyền ban hành.

1.1. Chi phí trực tiếp:

Chi phí trực tiếp bao gồm: Chi phí vật liệu, chi phí nhân công và chi phí sử dụng máy thi công.

1.1.1. Chi phí vật liệu:

- Chi phí vật liệu căn cứ vào lượng vật tư sử dụng trong định mức dự toán cho từng loại công việc của công trình xây lắp theo thiết kế kỹ thuật nhân với giá vật tư (thông báo giá của Liên sở xây dựng tài chính vật giá địa phương) tại thời điểm lập dự toán.

Khi có sự thay đổi giá cả vật liệu thì căn cứ vào mức giá chưa có thuế giá trị gia tăng trong thông báo từng thời kỳ của cơ quan có thẩm quyền công bố và mức giá đã tính trong đơn giá xây dựng cơ bản để xác định phần chênh lệch và đưa trực tiếp vào chi phí vật liệu trong dự toán.

- Chi phí hao hụt vật tư tính theo định mức hao hụt trong thi công tại Quyết định 382/BXD-VKT ngày 28/3/1994 của Bộ Xây dựng.

- Thiết bị và cáp thông tin áp dụng văn bản số 190-TC-TCT ngày 21/1/1998 của Bộ Tài chính.

1.1.2. Chi phí nhân công:

Chi phí nhân công được tính cụ thể tại phụ lục số 1, hiện nay chưa có hướng dẫn chế độ tiền lương mới, khi nào có văn bản của Nhà nước, Tổng cục Bưu điện sẽ hướng dẫn sau.

- Nếu các khoản phụ cấp khác cao hơn so với các mức qui định trong Phụ lục số 1 hoặc chưa có mà Nhà nước có văn bản cho phép thực hiện thì được đưa thêm vào dự toán.

- Đối với các công trình quan trọng của Nhà nước, được cơ quan thẩm quyền quản lý Nhà nước cho phép áp dụng các khoản phục cấp, chế độ chính sách riêng để tính vào đơn giá tiền lương, thì trình cơ quan có thẩm quyền xem xét điều chỉnh để áp dụng.

- Đối với một số trường hợp công trình đặc biệt, không làm được ban ngày mà phải làm ban đêm như tuyến cáp thông tin đi trong thành phố đông dân theo qui định của Công an và Sở Giao thông địa phương thì cũng được tính vào chi phí nhân công phụ cấp làm ca đêm như qui định hiện hành.

- Đối với phụ cấp làm thêm giờ, phụ cấp làm ca đêm, thực hiện theo Nghị định số 195/CP ngày 31/12/1994 của Chính phủ và các văn bản khác của Bộ Lao động - Thương binh và Xã hội, không tính khoản phục cấp này trong đơn giá tiền lương.

1.1.3. Chi phí sử dụng máy thi công:

Chi phí sử dụng máy thi công được tính theo bảng giá ca máy thiết bị thi công (ban hành theo Quyết định số 1260/1998/QĐ-BXD ngày 28/11/1998 của Bộ Xây dựng.

Một số chi phí thuộc các thông số tính trong giá ca máy, thiết bị thi công (như xăng, dầu, điện năng...) chưa tính thuế giá trị gia tăng đầu vào.

1.2. Chi phí chung:

Chi phí chung bao gồm các loại sau:

- Chi phí hành chính: Là toàn bộ những khoản chi cần thiết nhằm đảm bảo cho việc tổ chức bộ máy quản lý và chỉ đạo xây dựng.

- Chi phí phục vụ công nhân: Là những khoản chi phí phục vụ cho công nhân trực tiếp xây lắp mà không tính vào chi phí nhân công trong đơn giá, chi phí bảo hiểm xã hội trích nộp kinh phí công đoàn...

- Chi phí phục vụ thi công: Là những khoản chi phí cần thiết để phục vụ cho quá trình thi công xây lắp, chi phí an toàn, bảo hộ lao động, công cụ lao động, chi phí dọn dẹp bàn giao công trình.

Khi lập dự toán xây lắp công trình xây dựng bưu chính viễn thông được tính chi phí chung bằng 69% so với chi phí nhân công, riêng một số trường hợp cụ thể được tính như sau:

Xây dựng các công trình nhà dân dụng, nhà bưu cục, nhà trạm thông tin, móng trụ an ten tự đứng ở miền đồng bằng tính bằng 58%.

1.3. Thu nhập chịu thuế tính trước:

Trong dự toán xây lắp công trình, mức thu nhập chịu thuế tính trước bằng 5,5% của chi phí trực tiếp và chi phí chung.

Khoản thu nhập chịu thuế tính trước sử dụng để nộp thế thu nhập doanh nghiệp và một số khoản chi phí phải nộp, phải trừ khác. Phần còn lại được trích lập các quĩ theo qui chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước ban hành kèm theo Nghi định 59/CP ngày 3/10/1995 của Chính phủ.

1.4. Thuế giá trị gia tăng đầu ra:

Đối với xây dựng, lắp đặt, mức thuế, mức thuế suất thuế giá trị gia tăng đầu ra được tính bằng 5% của chi phí trực tiếp, chi phí chung và thu nhập chịu thuế tính trước.

(Theo Nghị định 78/1999/NĐ-CP ngày 20/8/1999 của Chính phủ).

Trình tự xác định giá trị dự toán xây lắp theo nguyên tắc nêu trên tại phụ lục 2.

2. Chi phí mua sắm thiết bị

Chi phí mua sắm thiết bị và các trang thiết bị khác của công trình bao gồm:

- Chi phí mua sắm thiết bị và các trang thiết bị khác

- Chi phí vận chuyển, bảo quản bảo dưỡng thiết bị tại hiện trường.

- Bảo hiểm thiết bị.

3. Chi phí khác:

3.1. Chi phí nhà tạm cho công nhân:

Chi phí nhà tạm cho công nhân được lập dự toán tối đa bằng 2% chi phí xây lắp công trình và trình cấp có thẩm quyền quyết định.

3.2. Định mức chi phí thiết kế công trình xây dựng:

Thực hiện Quyết định số 01/2000/QĐ-BXD ngày 03/1/2000 của Bộ trưởng Bộ Xây dựng về định mức chi phí thiết kế công trình xây dựng, (một số định mức chưa phù hợp sẽ có hướng dẫn sau).

3.3. Chi phí khảo sát công trình:

Chi phí khảo sát xây dựng công trình tính theo mục II, 3.3 của Thông tư số 05/1998/TT-TCBĐ ngày 29/10/1998 của Tổng cục Bưu điện nhân với hệ số điều chỉnh k=0,95.

3.4. Định mức chi phí tư vấn đầu tư và xây dựng:

Thực hiện Quyết định số 45/1999/QĐ-BXD ngày 2/12/1999 của Bộ trưởng Bộ Xây dựng về định mức chi phí tư vấn đầu tư và xây dựng.

3.5. Chi phí bảo hiểm công trình:

Chi phí bảo hiểm công trình theo Thông tư số 137/1999/TT-BTC ngày 29/11/1999 của Bộ Tài chính hướng dẫn bảo hiểm công trình xây dựng.

3.6. Chi phí Ban quản lý dự án:

Áp dụng phụ lục số 3 về định mức chi phí Ban quản lý dự án.

3.7. Các chi phí khác theo các văn bản hiện hành.

4. Chi phí dự phòng:

Chi phí dự phòng được tính bằng 10% so với tổng các khoản chi phí công trình, để dự phòng do yếu tố phát sinh khối lượng và trượt giá.

V. TỔ CHỨC THỰC HIỆN

Thông tư này được áp dụng từ ngày 01 tháng 01 năm 2000.

Những nội dung của các văn bản trước đây trái với Thông tư này đều bãi bỏ. Trong quá trình thực hiện nếu có vướng mắc các đơn vị phản ảnh về Tổng cục Bưu điện (18 Nguyễn Du, Hà Nội) để kịp thời xem xét điều chỉnh cho phù hợp.

Phụ lục 1

BẢNG HƯỚNG DẪN CÁCH TÍNH CHI PHÍ NHÂN CÔNG
CÔNG TRÌNH BƯU CHÍNH VIỄN THÔNG

(Ban hành kèm theo Thông tư số..../2000/TT-TCBĐ
ngày.... tháng... năm 2000 của Tổng cục Bưu điện)

Áp dụng công thức:

m F1 F2

NC = S Qj x DjNC ( 1 + + ) x KN

j=1 H1n H2n

Trong đó:

Djnc = (Lj cb + P id + Pj kod + Hj cc + Lj ph ) x TL min

Djnc: Là đơn giá nhân công của công tác xây lắp thứ j.

Ljcb:Là hệ số lương cấp bậc yêu cầu theo bảng lương A6 của công việc thứ j.

Pid : Là phụ cấp lưu động, tính bằng 20% lương tối thiểu, tức là bằng 0,2 x 1,00 = 0,2.

Pjkod: Là phục cấp không ổn định của sản xuất, tính bằng 10% lương cấp bậc theo yêu cầu của công việc thứ j hay bằng 10% x Ljcb .

Ljph : Là hệ số lương phụ của lễ, phép... tính bằng 12% lương cấp bậc theo yêu cầu của công việc thứ J.

TLmin : Tiền lương tối thiểu theo qui định của Nhà nước.

Ở đây lương cấp bậc (Ljcb ): áp dựng nhóm III bảng lương A6 (tương đương với bảng lương A18 kỹ thuật viễn thông) nhóm II với cấp bậc bình quân là 3,5.

Từ những nội dung trên cách tính cụ thể như sau:

Djnc = (1,94 + 0,2 + 1,94 x 10% + 1,94 x 4% + 1,94 x 12%) x TLmin

= 2,638 x TL min

Áp dụng TLmin là 144.000đ

có Djnc = 2,638 x 144.000đ = 379.872đ/tháng; 14.610đ46/một công

Phụ lục số 2

BẢNG TỔNG HỢP GIÁ TRỊ DỰ TOÁN XÂY LẮP
CÔNG TRÌNH BƯ U CHÍNH VIỄN THÔNG
(Ban hành kèm theo Thông tư số..../2000/TT-TCBĐ
ngày... tháng... năm 2000 của Tổng cục Bưu điện)

STT | Khoản mục chi phí | Cách tính | Kết quả
I. CHI PHÍ TRỰC TIẾP
1 | Chi phí vật liệu | m S Qj x Djvl + CL vl j=1 | VL
2 | Chi phí nhân công | m F1 F2 S Qj x DjNC ( 1 + + ) j=1 H1n H2n | NC
3 | Chi phí máy thi công | m S Qj x Djm j=1 | M
Cộng trực tiếp phí |  | VL + NC + M | T
II | CHI PHÍ CHUNG | P x NC | C
III | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC | (T + C) x 5,5% | TL
Giá trị dự toán xây lắp trước thuế |  | (T + C +TL) | gXL
IV | THUẾ GIÁ TRỊ GIA TĂNG ĐẦU RA | gXL x TXLGTGT | VAT
Giá trị dự toán xây lắp sau thuế |  | (T+C+TL)+VAT | Gxl

Trong đó:

Qj: Khối lượng công tác xây lắp thứ j

Djvl, Djnc, Djm: Chi phí vật liệu, nhân công, máy thi công trong đơn giá xây dựng của công tác xây lắp thứ j.

F1: Các khoản phụ cấp lương (nếu có) tính theo tiền lương tối thiểu mà chưa được tính hoặc chưa đủ trong đơn giá xây dựng.

F2 : Các khoản phụ cấp lương (nếu có) tính theo tiền lương cấp bậc mà chưa được tính hoặc chưa đủ trong đơn giá xây dựng.

h1n : Hệ số biểu thị quan hệ giữa chi phí nhân công trong đơn giá so với tiền lương tối thiểu của các nhóm lương thứ n.

- Nhóm I : h1.1 = 2,342

- Nhóm II : h1.2 = 2,493

- Nhóm III : h1.3 = 2,638

- Nhóm IV : h1.4 = 2,796

h2n : Hệ số biểu thị quan hệ giữa chi phí nhân công trong đơn giá so với tiền lương cấp bậc của các nhóm lương thứ n.

- Nhóm I : h2.1 = 1,378

- Nhóm II : h2.2 = 1,370

- Nhóm III : h2.3 = 1,363

- Nhóm IV : h2.4 = 1,357

P : Định mức chi phí chung (%).

TL: Thu nhập chịu thuế tính trước.

gXL: Giá trị dự toán xây lắp trước thuế

Gxl: Giá trị dự toán xây lắp sau thuế.

CLvl: Chênh lệch vật liệu (nếu có).

TXLGTGT: Mức thuế suất giá trị gia tăng qui định cho công tác xây dựng, lắp đặt.

VAT: Tổng số thuế giá trị gia tăng đầu ra (gồm thuế giá trị gia tăng đầu vào để trả khi mua các loại vật tư, vật liệu, nhiên liệu, năng lượng... và phần thuế giá trị gia tăng mà doanh nghiệp xây dựng phải nộp).

Phụ lục số 3

ĐỊNH MỨC CHI PHÍ BAN QUẢN LÝ DỰ ÁN
CÔNG TRÌNH BƯU CHÍNH VIỄN THÔNG
(Ban hành kèm theo Thông tư số .... /2000/TT-TCBĐ
ngày... tháng... năm 2000 của Tổng cục Bưu điện)

I. QUI ĐỊNH ÁP DỤNG

1. Chi phí Ban quản lý dự án được tính bằng cặp trị số định mức tỷ lệ % theo mức chi phí xây lắp và chi phí thiết bị được duyệt trong tổng dự toán công trình được duyệt qui định trong các bảng 1 và 2 mục II của phụ lục này.

2. Trường hợp chi phí xây lắp hoặc chi phí thiết bị được duyệt nằm trong khoảng giữa giá trị qui định các bảng trong mục II của phụ lục này thì trị số định mức được xác định theo phương pháp nội suy.

3. Đối với những công trình có tổng chi phí xâylắp hoặc chi phí thiết bị trong tổng dự toán của công trình có giá trị trên 2000 tỉ đồng thì các đơn vị báo Tổng cục Bưu điện để làm việc xin thoả thuận với Bộ Xây dựng để xác định mức chi phí cho phù hợp.

4. Chi phí Ban quảnlý dự án theo hình thức Chủ nhiệm điều hành dự án được tính bằng định mức chi phí qui định trong các bảng ở mục II của phụ lục này theo qui mô và loại công trình của dự án do Ban quản lý dự án đảm nhiệm.

5. Đối với dự án áp dụng hình thức Chủ đầu tư trực tiếp quản lý dự án nếu không thành lập Ban quản lý dự án thì Chủ đầu tư được hưởng định mức chi phí quản lý bằng 60% định mức chi phí qui định trong các bảng ở mục II của phụ lục này. Trường hợp thành lập Ban quản lý dự án thì được hưởng theo định mức qui định ở các bảng trong mục II của phụ lục này. Trường hợp Chủ đầu tư thuê tư vấn theo hình thức Chủ nhiệm điều hành dự án và có Ban quản lý dự án giúp việc thuộc Chủ nhiệm điều hành dự án thì định mức chi phí Ban quản lý dự án được thực hiện như qui định trong các bảng ở mục II của phụ lục này và được phân chia như sau:

- Chi phí Ban quản lý dự án theo hình thức Chủ nhiệm điều hành dự án 80% của định mức chi phí.

- Chủ đầu tư: 20% của định mức chi phí.

Trường hợp phải thuê tư vấn thực hiện quản lý chi phí xây dựng công trình thì chi phí Ban quản lý dự án được điều chỉnh với hệ số 1,18 so với định mức qui định tại bảng 1 và 2 ở mục II của phụ lục này.

6. Đối với dự án áp dụng hình thức chìa khoá trao tay, sau khi Chủ đầu tư tổ chức đấu thầu và lựa chọn được nhà thầu thực hiện tổng thầu toàn bộ dự án thì định mức chi phí Ban quản lý dự án được thực hiện như qui định trong các bảng ở mục II của phụ lục này và được phân chia như sau:

- Tổng thầu : 60% của định mức chi phí Ban quản lý dự án.

- Chủ đầu tư: 40% của định mức chi phí Ban quản lý dự án.

7. Đối với hình thức tự thực hiện dự án, Chủ đầu tư được hưởng định mức chi phí Ban quản lý dự án bằng 30% định mức chi phí qui định trong các bảng ở mục II của phụ lục này.

8. Chi phí của Ban quản lý dự án ở giai đoạn lập dự án tiền khả thi, Chủ đầu tư lập dự toán chi phí cụ thể trình cấp có thẩm quyền phê duyệt và được tính vào chi phí Ban quản lý dự án của công trình.

9. Chi phí Ban quản lý dự án của các dự án đầu tư xây dựng ở vùng núi, biên giới được điều chỉnh với hệ số 1,15; dự án đầu tư xây dựng ở hải đảo được điều chỉnh với hệ số 1,35 so với định mức qui định trong các bảng ở mục II của phụ lục này.

II. BẢNG ĐỊNH MỨC CHI PHÍ BAN QUẢN LÝ DỰ ÁN

1. So với chi phí xây lắp trong tổng dự toán công trình được duyệt

Bảng 1

Đơn vị tính: %

 |  | CHI PHÍ XÂY LẮP (tỉ đồng)
STT | Loại công trình | £ 0,5 | 1 | 5 | 15 | 25 | 50 | 100 | 200 | 500 | 1000 | 2000
1 | Thông tin bưu điện | 1,43 | 1,37 | 1,30 | 1,20 | 1,12 | 0,85 | 0,60 | 0,46 | 0,33 | 0,21 | 0,13

2. So với chi phí thiết bị trong tổng dự dự toán công trình được duyệt

Bảng 2

Đơn vị tính: %

 |  | CHI PHÍ THIẾT BỊ (tỉ đồng)
STT | Loại công trình | £ 0,5 | 1 | 5 | 15 | 25 | 50 | 100 | 200 | 500 | 1000 | 2000
1 | Thông tin bưu điện | 0,80 | 0,56 | 0,48 | 0,44 | 0,30 | 0,18 | 0,12 | 0,08 | 0,05 | 0,03 | 0,02


TT 2000 - 04 huong dan ND88

THÔNG TƯ

CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ SỐ 04/2000/TT-BKH
NGÀY 26 THÁNG 5 NĂM 2000 HƯỚNG DẪN THỰC HIỆN
QUY CHẾ ĐẤU THẦU
(Ban hành kèm theo Nghị định số 88/1999/NĐ-CP ngày 01 tháng 9 năm 1999
và Nghị định số 14/2000/NĐ-CP ngày 05 tháng 5 năm 2000 của Chính phủ)

Căn cứ Quy chế Đấu thầu ban hành kèm theo Nghị định số 88/1999/ NĐ-CP ngày 01 tháng 9 năm 1999 (NĐ 88/CP) và Nghị định số 14/2000/ NĐ-CP ngày 05 tháng 5 năm 2000 (NĐ 14/CP) của Chính phủ, Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện một số nội dung chủ yếu của Quy chế Đấu thầu như sau:

PHẦN THỨ NHẤT
MỘT SỐ VẤN ĐỀ CHUNG

CHƯƠNG I. ĐỐI TƯỢNG ÁP DỤNG

Đối tượng áp dụng Quy chế Đấu thầu quy định tại khoản 2 Điều 2 của Quy chế Đấu thầu, cụ thể như sau:

MỤC I. CÁC DỰ ÁN QUY ĐỊNH TẠI ĐIỂM A KHOẢN 2 ĐIỀU 2
CỦA QUY CHẾ ĐẤU THẦU

Các dự án đầu tư thực hiện theo Quy chế Quản lý đầu tư và xây dựng quy định tại điểm a khoản 2 Điều 2 của Quy chế Đấu thầu là các dự án có sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước, bao gồm:

1. Các dự án đầu tư xây dựng mới, cải tạo, sửa chữa lớn, nâng cấp các dự án đã đầu tư xây dựng;

2. Các dự án đầu tư để mua sắm tài sản kể cả thiết bị, máy móc không cần lắp đặt và sản phẩm công nghệ khoa học mới;

3. Các dự án sử dụng vốn ngân sách nhà nước để quy hoạch phát triển vùng, lãnh thổ, quy hoạch phát triển ngành, quy hoạch xây dựng đô thị, nông thôn.

MỤC II. CÁC DỰ ÁN CẦN LỰA CHỌN ĐỐI TÁC ĐẦU TƯ ĐỂ THỰC HIỆN

Các dự án cần lựa chọn đối tác đầu tư để thực hiện quy định tại điểm d khoản 2 Điều 2 của Quy chế Đấu thầu khi có từ 2 nhà đầu tư trở lên cùng muốn tham gia, bao gồm:

1. Các dự án liên doanh;

2. Các dự án thực hiện theo hình thức hợp đồng hợp tác kinh doanh;

3. Các dự án 100% vốn nước ngoài;

4. Các dự án BOT, BT, BTO;

5. Các dự án khác cần lựa chọn đối tác đầu tư.

CHƯƠNG II. SƠ TUYỂN NHÀ THẦU

Sơ tuyển nhà thầu quy định tại Điều 23 và Điều 34 của Quy chế Đấu thầu, cụ thể như sau:

MỤC I. QUY ĐỊNH CHUNG VỀ SƠ TUYỂN

1. Các gói thầu có giá trị từ 300 tỷ đồng trở lên đối với mua sắm hàng hoá và từ 200 tỷ đồng trở lên đối với xây lắp đều phải tiến hành sơ tuyển. Tuỳ theo tính chất của từng gói thầu, các gói thầu có gía trị dưới mức quy định nêu trên cũng có thể tổ chức sơ tuyển trên cơ sở quyết định của người có thẩm quyền trong kế hoạch đấu thầu được duyệt.

2. Đối với các gói thầu mua sắm hàng hoá hoặc xây lắp không qua sơ tuyển, trong hồ sơ mời thầu phải yêu cầu nhà thầu nộp đủ các tài liệu về năng lực quy định tại điểm b khoản 2 Điều 9 của Quy chế Đấu thầu và kê khai năng lực, kinh nghiệm theo các mẫu câu hỏi số 2, 3, 4, 5, 6, 7, 8 và 9 nêu tại Mục II Phần Hồ sơ sơ tuyển Phụ lục III của Thông tư này.

3. Thời gian sơ tuyển kể từ khi phát hành hồ sơ mời sơ tuyển cho đến khi công bố kết quả đối với đấu thầu quốc tế không quá 90 ngày, đối với đấu thầu trong nước không quá 60 ngày. Khuyến khích rút ngắn thời gian sơ tuyển.

MỤC II. HỒ SƠ MỜI SƠ TUYỂN

Mẫu hồ sơ mời sơ tuyển nhà thầu quy định tại Phụ lục III của Thông tư này. Hồ sơ mời sơ tuyển nhà thầu do Bên mời thầu lập hoặc thuê chuyên gia thực hiện. Bên mời thầu có trách nhiệm trình người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt hồ sơ mời sơ tuyển trước khi phát hành.

MỤC III. TIÊU CHUẨN ĐÁNH GIÁ HỒ SƠ DỰ SƠ TUYỂN

Việc đánh giá hồ sơ dự sơ tuyển được tiến hành trên cơ sở chấm điểm theo 3 tiêu chuẩn với những nội dung chính như sau:

1. Năng lực về kỹ thuật (khoảng từ 20 - 30% tổng số điểm), bao gồm:

a. Những sản phẩm kinh doanh chính;

b. Số lượng và trình độ cán bộ chuyên môn;

c. Dự kiến nhân sự và tổ chức hiện trường;

d. Dự kiến thầu phụ;

đ. Khả năng bố trí thiết bị cho việc thực hiện gói thầu;

e. Khả năng liên danh liên kết và sử dụng thầu phụ Việt Nam.

2. Năng lực về tài chính (khoảng từ 30 - 40% tổng số điểm), bao gồm:

a. Doanh thu trong 3 đến 5 năm gần đây (tuỳ theo từng gói thầu);

b. Tổng tài sản, vốn lưu động, lợi nhuận trước và sau thuế trong 3 đến 5 năm gần đây (tuỳ theo từng gói thầu);

c. Giá trị của các phần hợp đồng đang thực hiện chưa hoàn thành;

d. Khả năng tín dụng của nhà thầu và địa chỉ các ngân hàng cung cấp tín dụng cho nhà thầu.

3. Kinh nghiệm (khoảng từ 30 - 40% tổng số điểm), bao gồm:

a. Số năm kinh nghiệm hoạt động;

b. Số lượng các hợp đồng có giá trị từ 50% trở lên so với giá gói thầu đang sơ tuyển đã thực hiện trong vòng 3 đến 5 năm gần đây;

c. Số lượng các hợp đồng đã thực hiện trong phạm vi trên thế giới, trong khu vực và ở Việt Nam trong vòng 3 đến 5 năm gần đây có tính chất tương tự như gói thầu đang sơ tuyển.

Đối với gói thầu mua sắm hàng hoá, tùy theo tính chất của từng gói thầu, yêu cầu về thời gian nêu tại điểm a và b khoản 2, điểm b và c khoản 3 Mục này có thể ít hơn 3 năm trên cơ sở phù hợp với tình hình thực tế của dự án và cần được người có thẩm quyền hoặc cấp có thẩm quyền chấp thuận.

Tuỳ theo tính chất của từng gói thầu mà xác định nội dung cụ thể và tỷ trọng điểm cho từng nội dung nêu tại khoản 1, 2 và 3 của Mục này. Điểm số được tính theo thang điểm 100 hoặc 1000.

MỤC IV. ĐÁNH GIÁ HỒ SƠ DỰ SƠ TUYỂN

Việc đánh giá hồ sơ dự sơ tuyển do Bên mời thầu hoặc thuê chuyên gia thực hiện. Hồ sơ dự sơ tuyển được đánh giá là đạt yêu cầu sơ tuyển khi đạt số điểm tối thiểu từ 60% tổng số điểm trở lên và từng tiêu chuẩn về năng lực kỹ thuật, năng lực tài chính, kinh nghiệm đều đạt từ 50% trở lên điểm tối đa của tiêu chuẩn đó.

CHƯƠNG III. NHỮNG VẤN ĐỀ KHÁC

MỤC I. ĐIỀU KIỆN THAM DỰ THẦU

1. Trường hợp Tổng công ty đứng tên dự thầu quy định tại điểm c khoản 2 Điều 9 của Quy chế Đấu thầu thì các đơn vị trực thuộc nhưng hạch toán phụ thuộc không được phép tham dự với tư cách là nhà thầu độc lập trong cùng một gói thầu dưới hình thức là nhà thầu chính (liên danh hoặc đơn phương).

2. Các nhà thầu nước ngoài tham gia đấu thầu ở Việt Nam phải cam kết mua sắm và sử dụng các vật tư thiết bị phù hợp về chất lượng và giá cả đang sản xuất, gia công và hiện có tại Việt Nam theo quy định tại khoản 4 Điều 10 của Quy chế Đấu thầu, nếu trong nước không có hoặc không có khả năng sản xuất, gia công thì nhà thầu được chào từ nguồn nhập ngoại trên cơ sở đảm bảo chất lượng và giá cả hợp lý.

MỤC II. CHỈ ĐỊNH THẦU

Gói thầu có tính chất đặc biệt khác do yêu cầu của cơ quan tài trợ vốn, do tính phức tạp về kỹ thuật và công nghệ hoặc do yêu cầu đột xuất của dự án được áp dụng hình thức chỉ định thầu quy định tại điểm d khoản 3 Điều 4 cuả Quy chế Đấu thầu là gói thầu có giá trị từ 1 tỷ đồng trở lên đối với mua sắm hàng hoá hoặc xây lắp, có giá trị từ 500 triệu đồng trở lên đối với tư vấn (trừ tư vấn lập Báo cáo nghiên cứu tiền khả thi, khả thi) thuộc các dự án nhóm A,B,C và tương đương do người có thẩm quyền quyết định đầu tư quyết định việc chỉ định thầu trên cơ sở báo cáo thẩm định của Bộ Kế hoạch và Đầu tư, ý kiến bằng văn bản của cơ quan tài trợ vốn và cơ quan liên quan khác. Đối với các gói thầu này nếu thuộc dự án nhóm A hoặc tương đương thì việc chỉ định thầu sẽ do Thủ tướng Chính phủ quyết định trên cơ sở thẩm định của Bộ Kế hoạch và Đầu tư, ý kiến bằng văn bản của cơ quan tài trợ vốn và cơ quan liên quan khác, không phân cấp như đối với các gói thầu nêu tại điểm c khoản 3 Điều 4 của Quy chế Đấu thầu.

Đối với các dự án liên doanh, hợp đồng hợp tác kinh doanh hoặc cổ phần, việc chỉ định thầu nêu tại khoản 1 Mục VIII của Chương này.

MỤC III. MỜI THẦU

Mời thầu thực hiện qua thông báo mời thầu hoặc gửi thư mời thầu quy định tại khoản 2 Điều 20, khoản 3 Điều 22, khoản 3 Điều 33, điểm b khoản 1 Điều 45 và khoản 2 Điều 47 của Quy chế Đấu thầu, bao gồm:

1. Thông báo mời thầu

Thông báo mời thầu áp dụng trong trường hợp đấu thầu rộng rãi. Mẫu thông báo mời thầu nêu tại Phụ lục I, II và III của Thông tư này.

Bên mời thầu phải tiến hành thông báo trên các phương tiện thông tin đại chúng tuỳ theo quy mô và tính chất của gói thầu trên các tờ báo phổ thông hàng ngày, phương tiện nghe nhìn và các phương tiện khác, nhưng tối thiểu phải đảm bảo 3 kỳ liên tục và phải thông báo trước khi phát hành hồ sơ mời thầu 5 ngày đối với gói thầu quy mô nhỏ và trước 10 ngày đối với các gói thầu khác kể từ ngày thông báo lần đầu.

Trong trường hợp đấu thầu quốc tế, Bên mời thầu phải thông báo theo quy định tại khoản này và phải thông báo ít nhất trên một tờ báo tiếng Anh được phát hành rộng rãi ở Việt Nam hoặc theo quy định của nhà tài trợ.

2. Gửi thư mời thầu

Gửi thư mời thầu được thực hiện đối với các gói thầu thực hiện hình thức đấu thầu hạn chế, đối với các gói thầu đã qua sơ tuyển, các gói thầu tư vấn đã có danh sách ngắn được chọn. Bên mời thầu cần gửi trực tiếp thư mời thầu, qua Fax, qua đường bưu điện hoặc các phương tiện khác tới nhà thầu trong danh sách mời đã được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt. Thời gian từ khi gửi thư mời thầu đến khi phát hành hồ sơ mời thầu ít nhất là 7 ngày đối với đấu thầu quốc tế và 5 ngày đối với đấu thầu trong nước, 3 ngày đối với gói thầu quy mô nhỏ. Mẫu thư mời thầu đối với từng lĩnh vực cụ thể được nêu tại các Phụ lục I, II và III của Thông tư này.

MỤC IV. THỜI GIAN CHUẨN BỊ HỒ SƠ DỰ THẦU

Thời gian tối thiểu để chuẩn bị hồ sơ dự thầu quy định tại khoản 1 Điều 12 của Quy chế Đấu thầu. Trường hợp cần sửa đổi hồ sơ mời thầu, ngoài quy định đã nêu tại khoản 1 Điều 12 của Quy chế Đấu thầu, đối với gói thầu quy mô nhỏ Bên mời thầu cần thông báo cho các nhà thầu trước thời điểm đóng thầu là 5 ngày để nhà thầu có đủ thời gian chuẩn bị hồ sơ dự thầu.

MỤC V. TIẾP NHẬN HỒ SƠ DỰ THẦU

Việc tiếp nhận hồ sơ dự thầu quy định tại khoản 5 Điều 20, khoản 4 Điều 22, khoản 4 Điều 33, điểm c khoản 1 Điều 45, khoản 3 Điều 47 của Quy chế Đấu thầu được thực hiện như sau:

1. Bên mời thầu tiếp nhận hồ sơ dự thầu do nhà thầu nộp trực tiếp hoặc gửi qua bưu điện theo địa chỉ và thời gian quy định trong hồ sơ mời thầu.

2. Bên mời thầu không nhận hồ sơ dự thầu hoặc bất kỳ tài liệu bổ sung nào, kể cả thư giảm giá sau thời điểm đóng thầu (trừ tài liệu làm rõ hồ sơ dự thầu theo yêu cầu của Bên mời thầu quy định tại Điều 11 của Quy chế Đấu thầu). Các hồ sơ dự thầu nộp sau thời điểm đóng thầu được xem là không hợp lệ và được gửi trả lại cho nhà thầu theo nguyên trạng.

3. Khi muốn sửa đổi hoặc rút hồ sơ dự thầu đã nộp, nhà thầu phải có văn bản thông báo xin sửa đổi hoặc rút hồ sơ dự thầu và Bên mời thầu phải nhận được đề nghị của nhà thầu trước thời điểm đóng thầu quy định nêu trong hồ sơ mời thầu.

MỤC VI. MỞ THẦU

Việc mở thầu quy định tại khoản 1 Điều 13 của Quy chế Đấu thầu, bao gồm:

1. Chuẩn bị mở thầu

Bên mời thầu mời đại diện của từng nhà thầu và có thể mời đại diện của các cơ quan quản lý có liên quan đến tham dự mở thầu để chứng kiến. Việc mở thầu được tiến hành theo địa điểm, thời gian ghi trong hồ sơ mời thầu, không phụ thuộc vào sự có mặt hay vắng mặt của các nhà thầu được mời.

2. Trình tự mở thầu

a. Thông báo thành phần tham dự.

b. Thông báo số lượng và tên nhà thầu nộp hồ sơ dự thầu.

c. Kiểm tra niêm phong các hồ sơ dự thầu.

d. Mở lần lượt các túi hồ sơ dự thầu, đọc và ghi lại các thông tin chủ yếu sau:

- Tên nhà thầu;

- Số lượng bản chính, bản chụp hồ sơ dự thầu;

- Giá dự thầu, trong đó giảm giá;

- Bảo lãnh dự thầu nếu có;

- Những vấn đề khác.

đ) Thông qua biên bản mở thầu.

e) Đại diện Bên mời thầu, đại diện nhà thầu và đại diện của các cơ quan quản lý có liên quan (nếu có mặt) ký xác nhận vào biên bản mở thầu.

g) Tổ chuyên gia hoặc Bên mời thầu ký xác nhận vào bản chính hồ sơ dự thầu trước khi tiến hành đánh giá theo quy định tại khoản 1 Điều 13 của Quy chế Đấu thầu. Bản chính hồ sơ dự thầu được bảo quản theo chế độ bảo mật và việc đánh giá được tiến hành theo bản chụp.

MỤC VII. DANH SÁCH NGẮN

Danh sách ngắn các nhà thầu quy định tại khoản 21 Điều 3 của Quy chế Đấu thầu, bao gồm:

Danh sách ngắn đối với gói thầu tư vấn là danh sách mời tham dự đấu thầu tư vấn bao gồm ít nhất 5 nhà thầu. Trường hợp không đủ số lượng 5 nhà thầu tham dự, Bên mời thầu cần báo cáo người có thẩm quyền hoặc cấp có thẩm quyền quyết định.

Danh sách ngắn đối với gói thầu mua sắm hàng hoá hoặc xây lắp là danh sách các nhà thầu được chọn thông qua bước đánh giá về mặt kỹ thuật bao gồm tất cả các nhà thầu đạt số điểm từ điểm tối thiểu trở lên về mặt kỹ thuật đã quy định trong tiêu chuẩn đánh giá được duyệt.

MỤC VIII. PHÂN CẤP TRÁCH NHIỆM VỀ ĐẤU THẦU

Phân cấp trách nhiệm về đấu thầu quy định tại Điều 52 của Quy chế Đấu thầu như sau:

1. Hội đồng quản trị (hoặc người được Hội đồng quản trị uỷ quyền) của doanh nghiệp liên doanh (Công ty trách nhiệm hữu hạn), Đại diện hợp pháp của các bên tham gia hợp đồng hợp tác kinh doanh, Hội đồng quản trị (hoặc người được Hội đồng quản trị uỷ quyền) của doanh nghiệp cổ phần (Công ty cổ phần) có trách nhiệm sau đây đối với các dự án liên doanh, hợp đồng hợp tác kinh doanh hoặc cổ phần thuộc quyền quản lý quy định tại điểm b khoản 2 Điều 2 của Quy chế Đấu thầu:

a. Phê duyệt kế hoạch đấu thầu của dự án, phê duyệt kết quả đấu thầu các gói thầu của dự án và quyết định việc chỉ định thầu, mua sắm trực tiếp, tự thực hiện đối với các gói thầu quy định tại các khoản 3,5 và 6 Điều 4 của Quy chế Đấu thầu trên cơ sở thoả thuận của cơ quan cấp Giấy phép đầu tư (đối với dự án liên doanh, hợp đồng hợp tác kinh doanh), thoả thuận của cơ quan quyết định việc góp vốn cổ phần của Nhà nước vào doanh nghiệp (đối với dự án của doanh nghiệp cổ phần);

b. Phê duyệt các nội dung cơ bản của quá trình đấu thầu quy định tại điểm b, c, d, đ, e, g và i khoản 1 Điều 51 của Quy chế Đấu thầu.

2. Người có thẩm quyền của doanh nghiệp nhà nước có trách nhiệm phê duyệt các nội dung cơ bản của quá trình đấu thầu quy định tại Điều 51 của Quy chế Đấu thầu đối với các dự án thuộc phạm vi được quyền quyết định đầu tư.

MỤC IX. BẢO MẬT HỒ SƠ, TÀI LIỆU, THÔNG TIN
TRONG QUÁ TRÌNH ĐẤU THẦU

Hồ sơ, tài liệu, thông tin có liên quan đến gói thầu trong suốt quá trình đấu thầu được xem là những bí mật về thương mại cần được bảo mật theo Pháp lệnh bảo vệ bí mật nhà nước. Việc bảo mật hồ sơ, tài liệu, thông tin trong suốt quá trình đấu thầu quy định tại khoản 1 Điều 13 và Điều 56 của Quy chế Đấu thầu bao gồm:

1. Cá nhân, tập thể của Bên mời thầu, tư vấn lập hồ sơ mời thầu, cơ quan thẩm định và phê duyệt hồ sơ mời thầu không được tiết lộ nội dung hồ sơ mời thầu với bất cứ đối tượng nào trước ngày phát hành hồ sơ mời thầu;

2. Bên mời thầu có trách nhiệm bảo mật hồ sơ dự thầu của các nhà thầu đã nộp. Nhà thầu có trách nhiệm bảo mật hồ sơ dự thầu của mình cho đến khi công bố kết quả đấu thầu. Đối với hồ sơ dự thầu chào hàng cạnh tranh được gửi qua Fax cũng phải được bảo mật như đối với hồ sơ dự thầu khác;

3. Cá nhân, tập thể của Bên mời thầu, của Tổ chuyên gia hoặc Tư vấn có trách nhiệm đánh giá hồ sơ dự thầu không được tiết lộ các thông tin có liên quan đến quá trình xét thầu như nội dung các hồ sơ dự thầu, các sổ tay ghi chép và các biên bản cuộc họp về xét thầu, các ý kiến nhận xét đánh giá của chuyên gia hoặc tư vấn đối với từng nhà thầu và các tài liệu có liên quan khác;

4. Các phương tiện thông tin đại chúng không đưa các thông tin có liên quan đến xét thầu nêu tại khoản 3 Mục này trong quá trình xét thầu kể từ sau thời điểm mở hồ sơ dự thầu đến thời điểm công bố kết quả đấu thầu;

5. Bên mời thầu, cơ quan trình duyệt kết quả đấu thầu, cơ quan thẩm định kết quả đấu thầu và người có thẩm quyền hoặc cấp có thẩm quyền có trách nhiệm bảo mật hồ sơ trình duyệt kết quả đấu thầu nêu tại khoản 2 Mục I Chương I Phần thứ năm của Thông tư này và các tài liệu liên quan đến báo cáo thẩm định kết quả đấu thầu của cơ quan thẩm định nêu tại khoản 3 Mục II Chương I Phần thứ năm của Thông tư này.

PHẦN THỨ HAI
KẾ HOẠCH ĐẤU THẦU CỦA DỰ ÁN

CHƯƠNG I. LẬP KẾ HOẠCH ĐẤU THẦU

Kế hoạch đấu thầu được lập và trình duyệt để làm cơ sở cho việc thực hiện đấu thầu. Khi xây dựng kế hoạch đấu thầu cần sử dụng các cơ quan, tổ chức chuyên môn hoặc cá nhân am hiểu về dự án. Tuỳ theo tính chất công việc và thời gian thực hiện, việc lập kế hoạch đấu thầu được thực hiện như sau:

MỤC I. LẬP KẾ HOẠCH ĐẤU THẦU CÙNG VỚI QUYẾT ĐỊNH
ĐẦU TƯ DỰ ÁN

Đối với dự án nhóm C, kế hoạch đấu thầu của dự án phải được lập và phê duyệt cùng thời điểm với Báo cáo nghiên cứu khả thi hoặc Báo cáo đầu tư và được thể hiện trong Quyết định đầu tư (quy định tại khoản 11 Điều 24 và khoản 10 Điều 30 của Quy chế Quản lý đầu tư và xây dựng, ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 8/7/1999 và Nghị định số 12/2000/NĐ-CP ngày 5/5/2000 của Chính phủ ). Kế hoạch đấu thầu của dự án phải phù hợp với nội dung Báo cáo nghiên cứu khả thi hoặc Báo cáo đầu tư được duyệt và phù hợp với Quy chế Đấu thầu.

Ngoài các dự án nhóm C, một số dự án khác nếu đủ điều kiện, có thể lập kế hoạch đấu thầu của dự án để đề nghị phê duyệt cùng với quyết định đầu tư, song phải đảm bảo các yêu cầu về kế hoạch đấu thầu nêu ở Điều 8 của Quy chế Đấu thầu.

MỤC II. LẬP KẾ HOẠCH ĐẤU THẦU SAU KHI CÓ
QUYẾT ĐỊNH ĐẦU TƯ DỰ ÁN

Đối với các dự án còn lại, việc lập và phê duyệt kế hoạch đấu thầu của dự án được tiến hành sau khi có Quyết định đầu tư được duyệt. Trong trường hợp này, căn cứ để lập kế hoạch đấu thầu của dự án là các tài liệu được phê duyệt hoặc có hiệu lực như:

1. Báo cáo nghiên cứu khả thi và các văn bản giải trình bổ sung trong quá trình thẩm định dự án nếu có;

2. Quyết định đầu tư;

3. Điều ước quốc tế về tài trợ đối với các dự án sử dụng nguồn tài trợ quốc tế;

4. Dự toán, tổng dự toán được duyệt (nếu có);

5. Khả năng cung cấp vốn, tình hình thực tế của dự án;

6. Các văn bản pháp lý có liên quan khác (nếu có).

CHƯƠNG II. NỘI DUNG KẾ HOẠCH ĐẤU THẦU CỦA DỰ ÁN

Kế hoạch đấu thầu bao gồm nội dung các công việc của dự án cần được thực hiện theo Quy chế Đấu thầu. Khi xây dựng kế hoạch đấu thầu cần đảm bảo đầy đủ 6 nội dung quy định tại khoản 2 Điều 8 của Quy chế Đấu thầu, cụ thể như sau:

MỤC I. PHÂN CHIA GÓI THẦU

1. Việc phân chia dự án thành gói thầu cần căn cứ vào công nghệ, tính chất kỹ thuật hoặc trình tự thực hiện dự án. Gói thầu cần được phân chia theo quy mô hợp lý và đảm bảo tính đồng bộ của dự án. Không phân chia gói thầu quá nhỏ để thực hiện chỉ định thầu hoặc gói thầu quá lớn ảnh hưởng đến cơ hội tham gia của các nhà thầu trong nước khi tổ chức đấu thầu quốc tế.

2. Trong trường hợp đặc biệt, gói thầu cũng có thể chia thành nhiều phần để thực hiện theo một hoặc nhiều hợp đồng và cần quy định rõ trong hồ sơ mời thầu để nhà thầu có thể chào thầu cho một, nhiều phần hoặc toàn bộ gói thầu.

MỤC II. GIÁ GÓI THẦU VÀ NGUỒN TÀI CHÍNH

Giá gói thầu được xây dựng trên cơ sở phù hợp với cơ cấu tổng mức đầu tư trong Báo cáo nghiên cứu khả thi hoặc dự toán, tổng dự toán của dự án được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt. Mỗi gói thầu cần xác định rõ nguồn tài chính như vốn ngân sách, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp, vốn do nhà thầu thu xếp hoặc các nguồn vốn khác.

MỤC III. HÌNH THỨC LỰA CHỌN NHÀ THẦU VÀ PHƯƠNG THỨC ĐẤU THẦU

Tuỳ theo tính chất công việc của từng gói thầu và tình hình thực tế của dự án để xác định hình thức lựa chọn nhà thầu và phương thức đấu thầu cho phù hợp. Việc đấu thầu được thực hiện trên cơ sở từng gói thầu nghĩa là một gói thầu chỉ có 1 hồ sơ dự thầu và được tổ chức đấu thầu 1 lần. Tương ứng với mỗi gói thầu chỉ có một hình thức lựa chọn nhà thầu và một phương thức đấu thầu.

MỤC IV. THỜI GIAN TỔ CHỨC ĐẤU THẦU CHO TỪNG GÓI THẦU

Thời gian tổ chức đấu thầu được tính từ khi phát hành hồ sơ mời thầu cho đến khi công bố kết quả đấu thầu.

MỤC V. LOẠI HỢP ĐỒNG

Tuỳ theo tính chất và thời gian thực hiện gói thầu mà lựa chọn loại hợp đồng cho phù hợp. Trong trường hợp gói thầu đựợc thực hiện theo nhiều hợp đồng thì các hợp đồng đó có thể thực hiện theo cùng hoặc khác nhau về loại hợp đồng tuỳ theo yêu cầu về nội dung và thời gian thực hiện, nhưng phải nêu rõ trong hồ sơ mời thầu.

MỤC VI. THỜI GIAN THỰC HIỆN HỢP ĐỒNG

Thời gian thực hiện hợp đồng dự kiến cho từng gói thầu trong kế hoạch đấu thầu phải phù hợp với tiến độ của dự án được duyệt và tính khả thi của việc thực hiện gói thầu.

CHƯƠNG III. TRÌNH DUYỆT, THẨM ĐỊNH VÀ
PHÊ DUYỆT KẾ HOẠCH ĐẤU THẦU CỦA DỰ ÁN

MỤC I. TRÌNH DUYỆT KẾ HOẠCH ĐẤU THẦU

1. Trách nhiệm trình duyệt kế hoạch đấu thầu

Chủ đầu tư có trách nhiệm trình kế hoạch đấu thầu của dự án lên người có thẩm quyền phê duyệt. Đối với các dự án nhóm A và tương đương việc trình kế hoạch đấu thầu lên Thủ tướng Chính phủ do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Hội đồng quản trị của Tổng công ty nhà nước do Thủ tướng Chính phủ thành lập, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện theo Quy chế làm việc của Chính phủ. Trường hợp Hội đồng quản trị Tổng công ty nhà nước do Thủ tướng Chính phủ thành lập (Tổng công ty 91) trình kế hoạch đấu thầu lên Thủ tướng Chính phủ, Bộ quản lý ngành (nếu có) cần có ý kiến nhận xét bằng văn bản gửi Thủ tướng Chính phủ, trong đó nêu rõ những vấn đề về cơ sở pháp lý, về nội dung và tính hợp lý của kế hoạch đấu thầu do Hội đồng quản trị Tổng công ty nhà nước nêu trên trình.

2. Hồ sơ trình duyệt kế hoạch đấu thầu

a) Văn bản trình duyệt kế hoạch đấu thầu

Trong văn bản trình duyệt kế hoạch đấu thầu của dự án cần thể hiện được các nội dung sau:

- Phần công việc đã thực hiện

Phần công việc đã thực hiện bao gồm các gói thầu hoặc công việc phục vụ cho việc chuẩn bị đầu tư, chuẩn bị thực hiện đầu tư đã được thực hiện theo quy định như khảo sát, lập Báo cáo nghiên cứu tiền khả thi, Báo cáo nghiên cứu khả thi và một số công việc khác nếu có. Đối với từng gói thầu hoặc công việc đã thực hiện cần nêu rõ tên đơn vị thực hiện, cấp quyết định, giá trị thực hiện, loại hợp đồng và thời gian thực hiện.

- Phần công việc không đấu thầu

Phần này bao gồm các công việc không thể tiến hành đấu thầu như: chi phí cho Ban quản lý dự án, chi phí đền bù, thuê quyền sử dụng đất, quyết toán công trình, chi phí chạy thử, các khoản lệ phí phải nộp, lãi vay trong thời gian xây dựng, vốn lưu động ban đầu để chuẩn bị sản xuất, những khoản vốn đóng góp được thể hiện bằng hiện vật, lao động của các tổ chức, cá nhân tham gia dự án được quy định trong quyết định đầu tư, dự phòng phí và những khoản chi phí khác nếu có.

- Phần công việc sẽ tổ chức đấu thầu (kế hoạch đấu thầu của dự án)

Bao gồm những công việc còn lại của dự án cần tổ chức đấu thầu kể cả việc rà phá bom mìn, xây dựng khu tái định cư. Cần giải trình rõ cơ sở của việc phân chia gói thầu, cơ sở của việc áp dụng hình thức lựa chọn nhà thầu, phương thức đấu thầu và loại hợp đồng đối với từng gói thầu.

Tổng giá trị các phần công việc đã tổ chức thực hiện, không đấu thầu và sẽ đấu thầu cần phù hợp và không vượt tổng mức đầu tư được duyệt cho dự án.

b) Tài liệu kèm theo văn bản trình duyệt

Khi trình duyệt kế hoạch đấu thầu của dự án, ngoài văn bản trình duyệt cần gửi kèm theo bản chụp các tài liệu sau:

- Báo cáo nghiên cứu khả thi được duyệt và các văn bản giải trình bổ sung trong quá trình thẩm định dự án nếu có;

- Quyết định đầu tư dự án;

- Điều ước quốc tế về tài trợ đối với dự án sử dụng tài trợ quốc tế;

- Dự toán, tổng dự toán được duyệt nếu có;

- Các văn bản pháp lý có liên quan khác.

MỤC II. THẨM ĐỊNH KẾ HOẠCH ĐẤU THẦU CỦA DỰ ÁN

1. Trách nhiệm thẩm định kế hoạch đấu thầu

a. Đối với các dự án nhóm A và tương đương

Bộ Kế hoạch và Đầu tư có trách nhiệm chủ trì thẩm định kế hoạch đấu thầu của dự án trình Thủ tướng Chính phủ xem xét phê duyệt theo quy định tại điểm a khoản 2 Điều 52 của Quy chế Đấu thầu.

b. Đối với dự án nhóm B và tương đương

Việc thẩm định kế hoạch đấu thầu của dự án do cấp thẩm định kết quả đấu thầu quy định tại Bảng 1 Điều 53 của Quy chế Đấu thầu thực hiện, cụ thể như sau:

- Đối với các dự án do Bộ trưởng, Thủ trưởng cơ quan thuộc Chính phủ, Hội đồng quản trị Tổng công ty do Thủ tướng Chính phủ thành lập hoặc người có thẩm quyền của doanh nghiệp nhà nước được quyền quyết định đầu tư phê duyệt kế hoạch đấu thầu thì cấp thẩm định là đơn vị giúp việc về đấu thầu có liên quan trực thuộc;

- Đối với các dự án do Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương phê duyệt kế hoạch đấu thầu, cấp thẩm định kế hoạch đấu thầu là Sở Kế hoạch và Đầu tư;

- Đối với các dự án do Chủ tịch Uỷ ban nhân dân quận, thị xã, huyện, thị trấn, xã, phường phê duyệt kế hoạch đấu thầu, cấp thẩm định là đơn vị giúp việc về đấu thầu có liên quan trực thuộc.

c. Đối với dự án nhóm C và các dự án có kế hoạch đấu thầu được phê duyệt cùng với quyết định đầu tư

Việc thẩm định kế hoạch đấu thầu của dự án là một nội dung của việc thẩm định dự án (trừ các dự án được lập báo cáo đầu tư không phải thẩm định), thuộc trách nhiệm của cơ quan thẩm định dự án nhưng phải đảm bảo theo đúng Quy chế Đấu thầu.

2. Nội dung thẩm định kế hoạch đấu thầu

Nội dung thẩm định kế hoạch đấu thầu của dự án bao gồm những công việc sau:

a. Kiểm tra cơ sở pháp lý của việc lập kế hoạch đấu thầu như Báo cáo nghiên cứu khả thi, Quyết định đầu tư, Điều ước quốc tế về tài trợ, dự toán, tổng dự toán và các văn bản liên quan khác nếu có;

b. Kiểm tra sự phù hợp của nội dung kế hoạch đấu thầu so với các tài liệu có liên quan nêu tại điểm b khoản 2 Mục I Chương này và so với Quy chế Đấu thầu, tính hợp lý của kế hoạch đấu thầu so với điều kiện thực tế;

c. Nhận xét và kiến nghị của cơ quan thẩm định.

3. Thời gian thẩm định kế hoạch đấu thầu

a. Đối với dự án nhóm A và tương đương

Thời gian thẩm định kế hoạch đấu thầu không quá 30 ngày, kể từ khi nhận đủ hồ sơ theo quy định.

b. Đối với các dự án khác

Thời gian thẩm định kế hoạch đấu thầu không quá 20 ngày, kể từ ngày nhận đủ hồ sơ theo quy định.

MỤC III. PHÊ DUYỆT KẾ HOẠCH ĐẤU THẦU

Người có thẩm quyền có trách nhiệm phê duyệt kế hoạch đấu thầu. Thời gian phê duyệt kế hoạch đấu thầu không quá 7 ngày kể từ khi nhận được văn bản báo cáo của cơ quan thẩm định, trừ kế hoạch đấu thầu của các dự án nhóm A hoặc tương đương do Thủ tướng Chính phủ phê duyệt thực hiện theo Quy chế làm việc của Chính phủ.

MỤC IV. VÍ DỤ VỀ KẾ HOẠCH ĐẤU THẦU CỦA DỰ ÁN

Xem ví dụ 1 Phụ lục IV.

PHẦN THỨ BA
HỒ SƠ MỜI THẦU

Hồ sơ mời thầu là toàn bộ tài liệu về các yêu cầu cho một gói thầu do Bên mời thầu lập, được làm căn cứ pháp lý cho nhà thầu chuẩn bị hồ sơ dự thầu và Bên mời thầu đánh giá hồ sơ dự thầu.

CHƯƠNG I. LẬP HỒ SƠ MỜI THẦU

MỤC I. TRÁCH NHIỆM LẬP HỒ SƠ MỜI THẦU

Việc lập hồ sơ mời thầu quy định tại khoản 1 Điều 20, khoản 2 Điều 22, khoản 2 Điều 33, điểm a khoản 1 Điều 45, khoản 1 Điều 47 của Quy chế Đấu thầu do Bên mời thầu thực hiện hoặc thuê chuyên gia thực hiện. Hồ sơ mời thầu là một trong những yếu tố quan trọng quyết định chất lượng và hiệu quả của gói thầu. Khi lập hồ sơ mời thầu cần sử dụng các cơ quan, cá nhân có đủ năng lực, trình độ chuyên môn về gói thầu, am hiểu về đấu thầu để đảm bảo chất lượng của hồ sơ mời thầu, tạo thuận lợi cho nhà thầu chuẩn bị hồ sơ dự thầu và tạo thuận lợi cho việc xét thầu.

MỤC II. CĂN CỨ LẬP HỒ SƠ MỜI THẦU

Việc lập hồ sơ mời thầu thực hiện theo các căn cứ sau:

1. Quyết định đầu tư hoặc Giấy phép đầu tư và Báo cáo nghiên cứu khả thi hoặc Báo cáo đầu tư kèm theo. Đối với đấu thầu lựa chọn đối tác đầu tư để thực hiện dự án khi chưa có quyết định đầu tư, căn cứ vào văn bản chấp thuận của người có thẩm quyền;

2. Kế hoạch đấu thầu được duyệt;

3. Thiết kế kỹ thuật kèm theo dự toán hoặc tổng dự toán được duyệt (bắt buộc đối với gói thầu xây lắp);

4. Các quy định về đấu thầu của Nhà nước và Điều ước quốc tế về tài trợ đã ký nếu sử dụng nguồn vốn ODA;

5. Các chính sách có liên quan khác của Nhà nước như thuế, tiền lương, ưu đãi nhà thầu trong nước hoặc chính sách khác.

CHƯƠNG II. YÊU CẦU VÀ NỘI DUNG HỒ SƠ MỜI THẦU

MỤC I. YÊU CẦU ĐỐI VỚI HỒ SƠ MỜI THẦU

Hồ sơ mời thầu cần đầy đủ, chính xác, rõ ràng, khách quan và phù hợp với các căn cứ nêu tại Mục II Chương I Phần thứ ba của Thông tư này, theo những nội dung sau:

1. Về mặt kỹ thuật

a. Đối với tuyển chọn tư vấn

Các nội dung trong Điều khoản tham chiếu nêu tại Mục IV Phụ lục I của Thông tư này.

b. Đối với mua sắm hàng hoá

Yêu cầu về phạm vi cung cấp, số lượng, chất lượng hàng hoá, tiêu chuẩn công nghệ, tiêu chuẩn sản xuất, tính năng kỹ thuật, nguồn gốc thiết bị, thời gian bảo hành, yêu cầu về môi trường.

c. Đối với xây lắp

Hồ sơ thiết kế kỹ thuật kèm theo bản tiên lượng, yêu cầu về lao động, máy móc thiết bị thi công, yêu cầu về môi trường, tiến độ và các yêu cầu khác.

2. Về tài chính, thương mại

a) Giá dự thầu theo giá FOB, CIF hoặc theo các loại giá khác.

b) Đồng tiền bỏ thầu và tỷ giá so sánh.

c) Nguồn tài chính và các vấn đề có liên quan khác như tín dụng người mua, tín dụng người bán, lãi suất và phí các loại, thời gian vay trả.

d) Loại hợp đồng và các vấn đề liên quan.

đ) Điều kiện thanh toán.

3. Về tiêu chuẩn đánh giá hồ sơ dự thầu

Tiêu chuẩn đánh giá hồ sơ dự thầu cần nêu ngay trong hồ sơ mời thầu. Khi tiêu chuẩn đánh giá nêu trong hồ sơ mời thầu còn chưa cụ thể thì cần lập tiêu chuẩn đánh giá chi tiết và phải được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt trước khi mở thầu.Tiêu chuẩn đánh giá hồ sơ dự thầu bao gồm những nội dung chính sau:

a) Đối với gói thầu tư vấn

Sử dụng phương pháp chấm điểm để đánh giá hồ sơ dự thầu. Tiêu chuẩn đánh giá hồ sơ dự thầu tư vấn bao gồm:

- Tiêu chuẩn đánh giá về mặt kỹ thuật (đánh giá về đề xuất kỹ thuật)

Tiêu chuẩn đánh giá về mặt kỹ thuật là tiêu chuẩn đánh giá các nội dung của túi hồ sơ đề xuất kỹ thuật của nhà thầu (hay còn được gọi tắt là tiêu chuẩn kỹ thuật), cụ thể là:

+ Về kinh nghiệm (khoảng 10 đến 20% tổng số điểm)

Nội dung này bao gồm:

* Kinh nghiệm thực hiện các gói thầu tương tự: Số lượng các gói thầu tương tự do nhà thầu đã thực hiện trong vòng 3 đến 5 năm gần đây (tuỳ theo từng gói thầu).

* Kinh nghiệm thực hiện các gói thầu có điều kiện tương tự: Số lượng các gói thầu có điều kiện tương tự về mặt tự nhiên, xã hội và kinh tế đã thực hiện trong vòng 3 đến 5 năm gần đây .

* Các nội dung khác:

. Năng lực nhà thầu: Số lượng, chất lượng đội ngũ chuyên gia hiện có của nhà thầu, doanh thu trong vòng 3 đến 5 năm gần đây.

. Kinh nghiệm quản lý: Mức độ phù hợp về trình độ quản lý hiện tại của nhà thầu so với yêu cầu của gói thầu.

. Các hoạt động khác.

Tỷ trọng điểm và mức điểm yêu cầu tối thiểu của từng nội dung về kinh nghiệm được xác định tuỳ thuộc vào tính chất của từng gói thầu.

+ Về giải pháp và phương pháp luận (30-40% tổng số điểm)

Nội dung này bao gồm:

* Hiểu rõ mục đích yêu cầu của gói thầu: Mức độ hiểu biết của nhà thầu về mục đích, yêu cầu của gói thầu được nêu trong "Điều khoản tham chiếu".

* Phương pháp luận do nhà thầu đề xuất: Mức độ hoàn chỉnh, hợp lý của phương pháp luận do nhà thầu đề xuất so với yêu cầu nêu trong "Điều khoản tham chiếu".

* Sáng kiến cải tiến: Các sáng kiến cải tiến do nhà thầu đề xuất sẽ được xem xét trong quá trình đánh giá.

* Chương trình công tác: Tính hợp lý của sơ đồ tổ chức, biểu đồ công tác, lịch bố trí nhân sự.

* Công lao động (tháng-người): Mức độ phù hợp về công lao động (tháng-người) do nhà thầu đề xuất so với yêu cầu nêu trong hồ sơ mời thầu.

* Đào tạo và chuyển giao công nghệ: Mức độ phù hợp so với yêu cầu của hồ sơ mời thầu về nội dung đào tạo như số lượt người được đào tạo, thời gian đào tạo, hình thức đào tạo tại hiện trường, theo lớp, trong nước, ngoài nước; về nội dung chuyển giao công nghệ như tài liệu và các phần mềm cần chuyển giao.

* Phương tiện làm việc: Sự hợp lý về các yêu cầu hỗ trợ chỗ làm việc, trang thiết bị, cán bộ hỗ trợ của Bên mời thầu, phương tiện đi lại.

* Cách trình bày: Mức độ trình bày hồ sơ dự thầu của nhà thầu.

Tỷ trọng điểm và mức điểm yêu cầu tối thiểu của từng nội dung về giải pháp và phương pháp luận được xác định tuỳ thuộc vào tính chất của từng gói thầu.

+ Tiêu chuẩn về nhân sự (khoảng 50 đến 60% tổng số điểm)

Nội dung này bao gồm:

* Nhân sự theo chức danh của từng chuyên gia: Chức danh nhân sự tham gia gói thầu thường bao gồm cố vấn trưởng (đội trưởng) và chức danh của các chuyên gia khác thuộc từng lĩnh vực cụ thể. Tỷ trọng điểm và mức điểm yêu cầu tối thiểu của các chức danh được xác định căn cứ theo tính chất của từng gói thầu. Thông thường điểm của cố vấn trưởng (đội trưởng) chiếm tỷ trọng cao nhất. Khi đánh giá nhân sự theo từng chức danh cần lưu ý một số điểm sau:

. Đối với cố vấn trưởng (đội trưởng): Yêu cầu về kinh nghiệm đối với chuyên gia này là đã làm cố vấn trưởng trong những dự án trước đây. Đồng thời yêu cầu về năng lực và kinh nghiệm của cố vấn này như yêu cầu đối với một chuyên gia thuộc lĩnh vực cụ thể khác. Chuyên gia với tư cách là cố vấn trưởng phải có tối thiểu 5 năm công tác trở lên thuộc lĩnh vực chuyên môn có liên quan đến dự án.

. Đối với các chuyên gia thuộc các lĩnh vực cụ thể: Yêu cầu về trình độ học vấn và những kết quả đào tạo có liên quan đến gói thầu. Yêu cầu về phạm vi công việc và kinh nghiệm thực hiện đối với gói thầu. Trong quá trình xây dựng tiêu chuẩn đánh giá cần phân biệt các chuyên gia làm việc thường xuyên và các chuyên gia làm hợp đồng cho nhà thầu.

. Tuỳ theo tính chất của từng gói thầu, yêu cầu có chữ ký của những chuyên gia chủ chốt cam kết về lý lịch cũng như quỹ thời gian để thực hiện gói thầu như quy định nêu trong hồ sơ mời thầu ( Mẫu 4 Mục VI Phụ lục I của Thông tư này).

* Tiêu chuẩn nhân sự của từng chức danh được xem xét trên 4 nội dung sau:

. Kinh nghiệm chung (10-20% tổng số điểm của từng chức danh): Trình độ học vấn, số năm công tác.

. Kinh nghiệm có liên quan đến gói thầu (60-70% tổng số điểm của từng chức danh): Số lượng gói thầu tương tự đã thực hiện.

. Các yếu tố khác (10-20% tổng số điểm của từng chức danh): Kinh nghiệm làm việc ở nước ngoài, ngoại ngữ...

. Biên chế thường xuyên của các chuyên gia thuộc nhà thầu (5% tổng số điểm của từng chức danh).

- Tiêu chuẩn đánh giá tổng hợp về mặt kỹ thuật và giá

Tiêu chuẩn đánh giá tổng hợp bao gồm tiêu chuẩn về mặt kỹ thuật và tiêu chuẩn về giá, trong đó tiêu chuẩn về mặt kỹ thuật không được dưới 70% và tiêu chuẩn về giá không vượt quá 30% tổng số điểm. Phương pháp đánh giá, công thức xác định điểm giá và điểm tổng hợp được nêu tại khoản 9 Mục III Phụ lục I của Thông tư này.

b) Đối với gói thầu mua sắm hàng hoá

- Tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu

Tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu đối với gói thầu mua sắm hàng hoá quy định tại khoản 1 Điều 29 của Quy chế Đấu thầu bao gồm các nội dung sau:

+ Năng lực sản xuất và kinh doanh: Sản phẩm sản xuất và kinh doanh chính (số lượng và chủng loại), số lượng và trình độ cán bộ chuyên môn, cơ sở vật chất kỹ thuật của nhà thầu.

+ Năng lực tài chính: Tổng tài sản, vốn lưu động, doanh thu, lợi nhuận trước và sau thuế trong thời gian 3 đến 5 năm gần đây.

+ Kinh nghiệm: Số năm kinh nghiệm hoạt động. Số lượng các hợp đồng tương tự đã thực hiện trong thời gian 3 đến 5 năm gần đây tại Việt Nam và nước ngoài.

Tuỳ theo tính chất của từng gói thầu, yêu cầu về thời gian để tính năng lực tài chính (qua các chỉ tiêu về tổng tài sản, vốn lưu động, doanh thu, lợi nhuận) và yêu cầu về thời gian đã thực hiện các hợp đồng tương tự có thể quy định ít hơn 3 năm trên cơ sở phù hợp với tình hình thực tế của dự án và cần được người có thẩm quyền hoặc cấp có thẩm quyền chấp thuận.

Không tiến hành chấm điểm mà chỉ xem xét trên 2 tiêu thức "đạt" hoặc "không đạt" đối với 3 nội dung trên để xác định khả năng tham dự thầu của nhà thầu. Nhà thầu đạt cả 3 nội dung trên, được xem là đủ năng lực và kinh nghiệm để tham dự thầu.

- Tiêu chuẩn đánh giá về mặt kỹ thuật để chọn danh sách ngắn

Tiêu chuẩn đánh giá về mặt kỹ thuật quy định tại khoản 2, 3 và 4 Điều 29 của Quy chế Đấu thầu bao gồm các nội dung sau:

+ Yêu cầu về kỹ thuật

* Khả năng đáp ứng các yêu cầu về phạm vi cung cấp, số lượng, chất lượng hàng hoá, tiêu chuẩn công nghệ, tiêu chuẩn sản xuất, tính năng kỹ thuật, tỷ lệ giữa vật tư thiết bị nhập ngoại và sản xuất gia công trong nước.

* Đặc tính kinh tế kỹ thuật, mã hiệu thiết bị vật tư, tên hãng và nước sản xuất, năm sản xuất.

* Tính hợp lý và hiệu quả kinh tế của các giải pháp kỹ thuật, biện pháp tổ chức cung ứng vật tư thiết bị đến nơi lắp đặt.

* Khả năng lắp đặt thiết bị, phương tiện lắp đặt và năng lực cán bộ kỹ thuật.

* Khả năng thích ứng về mặt kỹ thuật.

* Khả năng thích ứng về mặt địa lý.

* Tác động đối với môi trường và biện pháp giải quyết.

+ Khả năng cung cấp tài chính (nếu có yêu cầu)

+ Các nội dung khác

* Điều kiện hợp đồng: Mức độ đáp ứng các điều kiện hợp đồng nêu trong hồ sơ mời thầu.

* Thời gian thực hiện hợp đồng so với yêu cầu nêu trong hồ sơ mời thầu và cam kết hoàn thành hợp đồng của nhà thầu.

* Chuyển giao công nghệ: Khả năng chuyển giao công nghệ cho toàn bộ dự án hoặc từng phần của dự án.

* Đào tạo: Kế hoạch và nội dung đào tạo trong nước, ngoài nước cho cán bộ, công nhân trực tiếp thực hiện và tiếp thu công việc.

* Các nội dung khác nếu có.

Sử dụng thang điểm 100 hoặc 1000 để đánh giá đối với các nội dung nêu trên về mặt kỹ thuật để chọn danh sách ngắn. Tuỳ theo tính chất của từng gói thầu mà xác định tỷ trọng điểm và mức điểm yêu cầu tối thiểu đối với từng nội dung. Điểm tối thiểu của tất cả các nội dung trên theo quy định không được thấp hơn 70% tổng số điểm, nghĩa là điểm tối thiểu có thể là 70, 71, 72 ...80% ... tuỳ theo tính chất của từng gói thầu.

- Tiêu chuẩn đưa về một mặt bằng để xác định giá đánh giá

Tiêu chuẩn đưa về một mặt bằng để xác định giá đánh giá bao gồm những nội dung chủ yếu sau:

+ Thời gian sử dụng: Tuổi thọ máy, thời gian khấu hao;

+ Công suất của toàn bộ dây chuyền sản xuất, công suất của thiết bị chính (tính ra giá đơn vị sản phẩm). Tiêu chuẩn chất lượng sản phẩm;

+ Công nghệ sản xuất: Xuất xứ của thiết bị, tiêu chuẩn chế tạo, trình độ công nghệ;

+ Chi phí vận hành: Tổn thất khi vận hành, tiêu hao nguyên nhiên vật liệu, phụ tùng thay thế và các khoản chi phí vận hành khác nếu có;

+ Chi phí bảo dưỡng, duy tu, sửa chữa lớn;

+ Điều kiện thương mại (điều kiện thanh toán, bảo hành), điều kiện tài chính (lãi suất vay, các loại phí ).

c) Đối với gói thầu xây lắp

- Tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu

Tiêu chuẩn về năng lực và kinh nghiệm của nhà thầu quy định tại khoản 2 Điều 40 của Quy chế Đấu thầu bao gồm:

+ Kinh nghiệm: Số năm kinh nghiệm hoạt động. Số lượng các hợp đồng tương tự đã thực hiện trong vòng 3 đến 5 năm gần đây ở vùng địa lý tương tự, ở hiện trường tương tự;

+ Số lượng, trình độ cán bộ, công nhân kỹ thuật của nhà thầu;

+ Năng lực tài chính: Doanh thu, lợi nhuận trước và sau thuế, vốn lưu động trong vòng 3 đến 5 năm gần đây.

Không tiến hành chấm điểm mà chỉ xem xét trên 2 tiêu thức "đạt" hoặc "không đạt" đối với 3 nội dung trên để xác định khả năng tham dự thầu của nhà thầu. Nhà thầu đạt cả 3 nội dung trên, được xem là đủ năng lực và kinh nghiệm để tham dự thầu.

- Tiêu chuẩn đánh giá về mặt kỹ thuật để chọn danh sách ngắn

Tiêu chuẩn đánh giá về mặt kỹ thuật quy định tại khoản 1,3 và 4 Điều 40 của Quy chế Đấu thầu bao gồm các nội dung sau:

+ Yêu cầu về kỹ thuật, chất lượng

* Mức độ đáp ứng đối với các yêu cầu về kỹ thuật, chất lượng vật tư, thiết bị nêu trong hồ sơ thiết kế và chỉ dẫn kỹ thuật.

* Tính hợp lý và khả thi của các giải pháp kỹ thuật, biện pháp tổ chức thi công: Sơ đồ tổng tiến độ, sơ đồ tổ chức hiện trường, bố trí nhân sự, các giải pháp kỹ thuật.

* Các biện pháp bảo đảm điều kiện vệ sinh môi trường và các điều kiện an toàn khác như phòng cháy, nổ, an toàn lao động.

* Mức độ đáp ứng của thiết bị thi công: Số lượng, chủng loại, chất lượng của thiết bị (mức độ đã khấu hao), hình thức sở hữu của thiết bị (tự có, đi thuê) bố trí cho gói thầu.

* Các biện pháp đảm bảo chất lượng.

+ Khả năng cung cấp tài chính (nếu có yêu cầu)

+ Các nội dung khác

* Tiến độ thi công: Mức độ đảm bảo tổng tiến độ quy định trong hồ sơ mời thầu và sự hợp lý về tiến độ hoàn thành giữa các hạng mục, phần việc của công trình có liên quan.

* Mức độ liên danh liên kết với nhà thầu Việt Nam, sử dụng thầu phụ Việt Nam của nhà thầu nước ngoài trường hợp đấu thầu quốc tế.

* Những nội dung khác nếu có yêu cầu trong hồ sơ mời thầu.

Tuỳ theo tính chất của từng gói thầu mà xác định tỷ trọng điểm và mức điểm yêu cầu tối thiểu đối với từng nội dung.

- Tiêu chuẩn đưa về một mặt bằng để xác định giá đánh giá

Mặt bằng đánh giá có thể bao gồm các tiêu chuẩn sau:

+ Khối lượng, nguyên vật liệu theo hồ sơ mời thầu;

+ Chi phí vận hành, bảo dưỡng, duy tu công trình;

+ Điều kiện thi công;

+ Điều kiện thương mại (điều kiện thanh toán, bảo hành công trình), điều kiện tài chính (nếu có);

+ Thời gian thực hiện gói thầu;

+ Thời gian sử dụng công trình.

4. Các nội dung khác

a) Thuế các loại theo quy định của pháp luật.

b) Bảo hiểm, bảo hành công trình.

MỤC II. NỘI DUNG HỒ SƠ MỜI THẦU

Tuỳ theo tính chất của từng gói thầu, nội dung chủ yếu của hồ sơ mời thầu được quy định tại khoản 1 Điều 20 của Quy chế Đấu thầu đối với tuyển chọn tư vấn, Điều 24 đối với mua sắm hàng hoá, Điều 35 đối với xây lắp, khoản 2 Điều 45 đối với gói thầu quy mô nhỏ và khoản 1 Điều 47 đối với lựa chọn đối tác để thực hiện dự án. Ngoài ra, để có thông tin chi tiết hơn, nội dung hồ sơ mời thầu đối với 3 lĩnh vực chủ yếu: tư vấn, mua sắm hàng hoá và xây lắp được hướng dẫn tại các phụ lục kèm theo Thông tư này (đối với hồ sơ mời thầu lựa chọn đối tác thực hiện dự án có thể vận dụng theo các nội dung đối với tuyển chọn tư vấn), cụ thể như sau:

Phụ lục I: Mẫu hướng dẫn Hồ sơ mời thầu tư vấn.

Phụ lục II: Mẫu hướng dẫn Hồ sơ sơ tuyển và Hồ sơ mời thầu mua

sắm hàng hoá.

Phụ lục III: Mẫu hướng dẫn Hồ sơ sơ tuyển và Hồ sơ mời thầu xây

lắp.

CHƯƠNG III. PHÊ DUYỆT HỒ SƠ MỜI THẦU

Phê duyệt hồ sơ mời thầu thuộc trách nhiệm của người có thẩm quyền hoặc cấp có thẩm quyền được quy định tại điểm đ khoản 1 Điều 51 của Quy chế Đấu thầu. Thời gian phê duyệt hồ sơ mời thầu tối đa không quá 10 ngày đối với gói thầu quy mô nhỏ và không quá 20 ngày đối với các gói thầu khác.

PHẦN THỨ TƯ
ĐÁNH GIÁ HỒ SƠ DỰ THẦU

CHƯƠNG I. ĐÁNH GIÁ HỒ SƠ DỰ THẦU TƯ VẤN

MỤC I. QUY ĐỊNH CHUNG

Việc đánh giá hồ sơ dự thầu tư vấn quy định tại điểm a khoản 2 Điều 13; khoản 7, 8 và 9 Điều 20 của Quy chế Đấu thầu bao gồm hai bước sau:

1. Bước 1

Mở túi hồ sơ đề xuất kỹ thuật để xem xét đánh giá bằng phương pháp chấm điểm.

2. Bước 2

Mở túi hồ sơ đề xuất tài chính của các nhà thầu được đánh giá là đáp ứng yêu cầu về mặt kỹ thuật (đạt từ 70% tổng số điểm về mặt kỹ thuật trở lên) để xem xét, đánh giá theo tiêu chuẩn đánh giá quy định trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết được phê duyệt trước thời điểm mở thầu. Sau đó, đánh giá tổng hợp về mặt kỹ thuật và giá căn cứ theo cơ cấu điểm đã được quy định trong hồ sơ mời thầu để xếp hạng hồ sơ dự thầu.

MỤC II. ĐÁNH GIÁ HỒ SƠ ĐỀ XUẤT KỸ THUẬT

1. Đánh giá sơ bộ

Xem xét tính phù hợp về mặt hành chính pháp lý của từng hồ sơ dự thầu đối với yêu cầu của hồ sơ mời thầu.

Làm rõ hồ sơ dự thầu: Việc làm rõ hồ sơ dự thầu được quy định tại Điều 11 của Quy chế Đấu thầu. Trong văn bản yêu cầu nhà thầu làm rõ hồ sơ dự thầu cần ghi rõ thời gian mà nhà thầu cần gửi văn bản làm rõ.

2. Đánh giá chi tiết hồ sơ dự thầu

Đánh giá chi tiết từng hồ sơ dự thầu về mặt kỹ thuật trên cơ sở tiêu chuẩn đánh giá được quy định trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết được phê duyệt trước thời điểm mở thầu nêu tại điểm a khoản 3 Mục I Chương II Phần thứ ba của Thông tư này.

MỤC III. ĐÁNH GIÁ HỒ SƠ ĐỀ XUẤT TÀI CHÍNH

Sau khi đánh giá về đề xuất kỹ thuật, danh sách các nhà thầu đạt yêu cầu về mặt kỹ thuật (đạt từ 70% tổng số điểm về mặt kỹ thuật trở lên) cần được trình người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt và được mở tiếp túi hồ sơ đề xuất tài chính để chấm điểm về giá. Sau đó các hồ sơ dự thầu sẽ được đánh giá tổng hợp theo cơ cấu điểm về mặt kỹ thuật và giá được quy định trong hồ sơ mời thầu để xếp hạng.

MỤC IV. THƯƠNG THẢO HỢP ĐỒNG

Căn cứ quyết định phê duyệt danh sách xếp hạng các nhà thầu qua bước đánh giá tổng hợp của người có thẩm quyền hoặc cấp có thẩm quyền, Bên mời thầu mời nhà thầu xếp hạng thứ nhất đến thương thảo hợp đồng theo quy định tại khoản 11 Điều 20 của Quy chế Đấu thầu.

Việc thương thảo hợp đồng cần tập trung thống nhất một số nội dung sau:

1. Nhiệm vụ và nội dung công việc chi tiết của tư vấn cần thực hiện;

2. Nội dung chuyển giao công nghệ và đào tạo;

3. Kế hoạch công tác và việc bố trí nhân sự;

4. Tiến độ;

5. Giải quyết thay đổi nhân sự nếu có;

6. Vấn đề bố trí điều kiện làm việc;

7. Nội dung chi phí tư vấn, bao gồm các khoản được quy định tại Điều 21 của Quy chế Đấu thầu, trong đó lưu ý các chi phí ngoài lương thực hiện theo nguyên tắc thực thanh thực chi nhưng không vượt quá mức được thống nhất.

Nếu các nội dung thương thảo được thống nhất giữa 2 bên, trong đó giá trị hợp đồng đề nghị không vượt quá giá gói thầu trong kế hoạch đấu thầu được duyệt thì nhà thầu sẽ được kiến nghị trúng thầu. Trường hợp thương thảo không thành công, Bên mời thầu cần báo cáo người có thẩm quyền hoặc cấp có thẩm quyền để xin phép mời nhà thầu xếp hạng tiếp theo vào thương thảo hợp đồng.

CHƯƠNG II . ĐÁNH GIÁ HỒ SƠ DỰ THẦU CUNG CẤP HÀNG HOÁ

Việc đánh giá hồ sơ dự thầu cung cấp hàng hoá thực hiện theo quy định tại khoản 2 Điều 13 và Điều 30 của Quy chế Đấu thầu với trình tự như sau:

MỤC I. ĐÁNH GIÁ SƠ BỘ HỒ SƠ DỰ THẦU

1. Kiểm tra tính hợp lệ và xem xét sự đáp ứng cơ bản của hồ sơ dự thầu

Bên mời thầu xem xét tính hợp lệ và sự đáp ứng cơ bản của từng hồ sơ dự thầu đối với các quy định trong hồ sơ mời thầu nhằm xác định các hồ sơ dự thầu đủ tư cách để xem xét tiếp. Kiểm tra tính hợp lệ và sự đáp ứng cơ bản của hồ sơ dự thầu bao gồm các nội dung sau:

a. Giấy đăng ký kinh doanh, giấy phép bán hàng thuộc bản quyền của nhà sản xuất đối với thiết bị phức tạp và có yêu cầu nêu trong hồ sơ mời thầu;

b. Số lượng bản chính, bản chụp hồ sơ dự thầu theo yêu cầu của hồ sơ mời thầu;

c. Đơn dự thầu được điền đầy đủ và có chữ ký hợp lệ của người đứng đầu tổ chức nhà thầu ký hoặc của người được uỷ quyền kèm theo giấy uỷ quyền;

d. Sự hợp lệ của bảo lãnh dự thầu;

đ. Biểu giá chào, biểu phân tích một số đơn gía chính nếu có;

e. Năng lực và kinh nghiệm của nhà thầu;

g. Các phụ lục, tài liệu kèm theo khác theo yêu cầu của hồ sơ mời thầu;

h. Các yêu cầu khác nếu có.

2. Làm rõ hồ sơ dự thầu

Việc làm rõ hồ sơ dự thầu có thể thực hiện trực tiếp hoặc gián tiếp nhưng phải được thể hiện bằng văn bản để làm cơ sở pháp lý cho việc xem xét đánh giá hồ sơ dự thầu. Trong quá trình làm rõ, nhà thầu không được thay đổi bản chất hồ sơ dự thầu và không được thay đổi giá dự thầu.

3. Loại bỏ hồ sơ dự thầu

Hồ sơ dự thầu bị loại bỏ khi không đáp ứng về tính hợp lệ, các yêu cầu cơ bản được coi là các điều kiện tiên quyết nêu trong hồ sơ mời thầu. Theo đó, các điều kiện tiên quyết để loại bỏ hồ sơ dự thầu bao gồm:

a. Tên nhà thầu không có trong danh sách đăng ký tham dự và danh sách mua hoặc được cấp hồ sơ mời thầu;

b. Hồ sơ dự thầu không nộp đúng địa điểm và thời hạn quy định trong hồ sơ mời thầu, trong trường hợp này hồ sơ dự thầu sẽ được trả lại theo nguyên trạng;

c. Không có bảo lãnh dự thầu hoặc có bảo lãnh dự thầu nhưng không hợp lệ như có giá trị thấp hơn, thời gian hiệu lực ngắn hơn, gửi không đúng địa chỉ theo yêu cầu nêu trong hồ sơ mời thầu;

d. Không nộp bản gốc, chỉ nộp bản chụp hồ sơ dự thầu;

đ. Không nộp đủ các giấy tờ hợp lệ quy định đối với điều kiện tham

dự thầu như các bản chụp về Giấy đăng ký kinh doanh, Giấy phép bán hàng thuộc bản quyền của nhà sản xuất nếu có yêu cầu;

e. Thiếu chữ ký hợp lệ trong đơn dự thầu;

g. Hồ sơ dự thầu đưa ra các điều kiện trái với yêu cầu của hồ sơ mời thầu;

h. Hồ sơ dự thầu có giá dự thầu không cố định như chào thầu theo 2 mức giá, giá có kèm điều kiện;

i. Nhà thầu có tên trong hai hoặc nhiều hồ sơ dự thầu của cùng một gói thầu với tư cách là nhà thầu độc lập hoặc liên danh;

k. Không đáp ứng yêu cầu về năng lực và kinh nghiệm theo tiêu chuẩn đánh giá nêu trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết được duyệt trước thời điểm mở thầu. Đối với các gói thầu đã qua sơ tuyển, cần cập nhật thông tin để kiểm tra lại các thông tin mà nhà thầu kê khai ở thời điểm sơ tuyển nhằm chuẩn xác khả năng đáp ứng về năng lực và kinh nghiệm của nhà thầu, loại bỏ những nhà thầu không còn đủ khả năng so với yêu cầu. Đối với các gói thầu không tiến hành sơ tuyển, tiêu chuẩn năng lực và kinh nghiệm của nhà thầu được đánh giá theo các nội dung nêu tại điểm b khoản 3 Mục I Chương II Phần thứ ba của Thông tư này;

l) Các điều kiện tiên quyết khác có tính đặc thù của gói thầu.

Nhà thầu vi phạm một hoặc các điều kiện tiên quyết nêu trên sẽ bị loại không được xem xét tiếp trong bước đánh giá chi tiết.

MỤC II. ĐÁNH GIÁ CHI TIẾT HỒ SƠ DỰ THẦU

1. Bước 1: Đánh giá về mặt kỹ thuật để chọn danh sách ngắn

Dựa trên tiêu chuẩn đánh giá về mặt kỹ thuật nêu tại điểm b khoản 3 Mục I Chương II Phần thứ ba của Thông tư này, Bên mời thầu tiến hành đánh giá hồ sơ dự thầu trên cơ sở chấm điểm.

Các hồ sơ dự thầu đạt yêu cầu theo số điểm từ tối thiểu trở lên như quy định trong tiêu chuẩn đánh giá sẽ được chọn vào danh sách ngắn để tiếp tục đánh giá trong bước 2.

2. Bước 2: Đánh giá về tài chính, thương mại để xác định giá đánh giá

Căn cứ giá dự thầu của nhà thầu, Bên mời thầu tiến hành xác định giá đánh giá của các hồ sơ dự thầu thuộc danh sách ngắn theo các nội dung và trình tự sau:

a. Sửa lỗi

Sửa lỗi là việc sửa chữa những sai sót bao gồm lỗi số học, lỗi đánh máy, lỗi nhầm đơn vị. Nếu có sai lệch giữa đơn giá và tổng giá do việc nhân đơn giá với số lượng thì đơn giá dự thầu sẽ là cơ sở pháp lý.

Khi tiến hành sửa lỗi theo nguyên tắc nêu trên, Bên mời thầu thông báo cho nhà thầu biết. Nếu nhà thầu không chấp nhận việc sửa lỗi thì hồ sơ dự thầu đó sẽ bị loại. Trường hợp hồ sơ dự thầu có lỗi số học sai khác quá 15% (tính theo giá trị tuyệt đối, không phụ thuộc vào việc làm tăng hay giảm giá dự thầu khi xác định giá đánh giá) so với gía dự thầu cũng sẽ không được xem xét tiếp.

b. Hiệu chỉnh các sai lệch

- Bổ sung hoặc điều chỉnh các nội dung chào thừa hoặc chào thiếu so với yêu cầu của hồ sơ mời thầu:

Khi xác định giá đánh giá, phần chào thừa sẽ được trừ đi, phần chào thiếu sẽ được cộng thêm theo nguyên tắc nếu không thể tách ra trong giá dự thầu thì lấy mức chào cao nhất đối với nội dung này (nếu chào thiếu) và lấy mức thấp nhất (nếu chào thừa) trong số các hồ sơ dự thầu khác thuộc danh sách ngắn.

- Bổ sung hoặc điều chỉnh những khác biệt giữa các phần của hồ sơ dự thầu:

Việc hiệu chỉnh những khác biệt trong hồ sơ dự thầu nhằm đảm bảo tính nhất quán của hồ sơ dự thầu. Những khác biệt trong hồ sơ dự thầu thường gặp cần được hiệu chỉnh bao gồm:

+ Trường hợp có sai lệch giữa giá trị viết bằng số được thể hiện trong các Bảng hoặc Biểu và giá trị viết bằng chữ trong bản thuyết minh thì giá trị viết bằng chữ sẽ là cơ sở pháp lý;

+ Trường hợp có sự sai lệch giữa đơn giá tổng hợp trong Biểu gía tổng hợp và đơn giá chi tiết trong Biểu phân tích đơn giá thì đơn gía chi tiết sẽ là cơ sở pháp lý;

+ Trường hợp có sự sai lệch giữa nội dung chào về kỹ thuật và nội dung chào về tài chính thì nội dung chào về kỹ thuật sẽ là cơ sở pháp lý.

Hồ sơ dự thầu có tổng giá trị các sai lệch vượt quá 10% (tính theo giá trị tuyệt đối, không phụ thuộc vào việc làm tăng hay giảm giá dự thầu khi xác định giá đánh giá) so với giá dự thầu sẽ bị loại không xem xét tiếp.

c. Chuyển đổi giá dự thầu sang một đồng tiền chung

Chuyển đổi giá dự thầu nếu có theo tỷ giá do Bên mời thầu quy định tại hồ sơ mời thầu.

d. Đưa về một mặt bằng để xác định giá đánh giá

Việc đưa về một mặt bằng để xác định giá đánh giá bao gồm những nội dung nêu tại điểm b khoản 3 Mục I Chương II Phần thứ ba của Thông tư này.

MỤC III. XẾP HẠNG HỒ SƠ DỰ THẦU

Xếp hạng hồ sơ dự thầu thuộc danh sách ngắn theo giá đánh giá. Nhà thầu có giá đánh giá thấp nhất sẽ được xếp thứ nhất và được kiến nghị trúng thầu.

MỤC IV. VÍ DỤ VỀ ĐÁNH GIÁ HỒ SƠ DỰ THẦU MUA SẮM HÀNG HOÁ

Xem ví dụ 2 Phụ lục IV.

CHƯƠNG III. ĐÁNH GIÁ HỒ SƠ DỰ THẦU VỀ XÂY LẮP

Việc đánh giá hồ sơ dự thầu xây lắp thực hiện theo quy định tại khoản 2 Điều 13 và Điều 41 của Quy chế Đấu thầu với trình tự như sau:

MỤC I. ĐÁNH GIÁ SƠ BỘ HỒ SƠ DỰ THẦU

1. Kiểm tra tính hợp lệ và sự đáp ứng cơ bản của hồ sơ dự thầu

Nội dung việc kiểm tra tính hợp lệ và sự đáp ứng cơ bản của hồ sơ dự thầu được thực hiện như đối với các gói thầu mua sắm hàng hoá nêu tại khoản 1 Mục I Chương II Phần thứ tư của Thông tư này.

Các hồ sơ dự thầu được coi là đáp ứng cơ bản yêu cầu của hồ sơ mời thầu khi thoả mãn các yêu cầu, điều kiện và đặc điểm kỹ thuật của hồ sơ mời thầu, không có những sai lệch hoặc hạn chế về tài liệu làm ảnh hưởng lớn tới quy mô, chất lượng hoặc việc thực hiện công trình, không hạn chế quyền hạn của Bên mời thầu hoặc nghĩa vụ của nhà thầu.

Việc xác định một hồ sơ dự thầu không hợp lệ hoặc không đáp ứng cơ bản phải được tiến hành một cách khách quan theo đúng yêu cầu của hồ sơ mời thầu.

2. Làm rõ hồ sơ dự thầu

Việc làm rõ hồ sơ dự thầu thực hiện như quy định đối với mua sắm hàng hoá nêu tại khoản 2 Mục I Chương II Phần thứ tư của Thông tư này.

3. Loại bỏ hồ sơ dự thầu

Thực hiện như quy định đối với mua sắm hàng hoá nêu tại khoản 3 Mục I Chương II Phần thứ tư của Thông tư này.

Riêng đối với việc xác định mức độ đáp ứng yêu cầu về năng lực và kinh nghiệm của nhà thầu, cần căn cứ theo tiêu chuẩn đã được quy định trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết được duyệt trước thời điểm mở thầu nêu tại điểm c khoản 3 Mục I Chương II Phần thứ ba của Thông tư này.

MỤC II. ĐÁNH GIÁ CHI TIẾT HỒ SƠ DỰ THẦU

1. Bước 1: Đánh giá về mặt kỹ thuật để chọn danh sách ngắn

Việc đánh giá về mặt kỹ thuật để chọn danh sách ngắn được dựa trên các yêu cầu và tiêu chuẩn đánh giá đã quy định trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết đã được phê duyệt theo nội dung nêu tại điểm c khoản 3 Mục I Chương II Phần thứ ba của Thông tư này.

Hồ sơ dự thầu đạt số điểm từ tối thiểu trở lên như quy định trong tiêu chuẩn đánh giá sẽ được chọn vào danh sách ngắn để tiếp tục đánh giá trong bước 2.

2. Bước 2: Đánh giá về tài chính, thương mại để xác định giá đánh giá

Căn cứ giá dự thầu của nhà thầu, Bên mời thầu tiến hành xác định giá đánh giá của các hồ sơ dự thầu thuộc danh sách ngắn theo các nội dung và trình tự sau:

a. Sửa lỗi

Việc sửa lỗi được thực hiện giống như đối với mua sắm hàng hoá.

b. Hiệu chỉnh các sai lệch

Thực hiện giống như đối với mua sắm hàng hoá.

c. Chuyển đổi giá dự thầu sang một loại tiền chung

Sau khi hồ sơ dự thầu được kiểm tra, sửa lỗi và hiệu chỉnh sai lệch, Bên mời thầu phải chuyển đổi giá dự thầu từ các loại tiền khác nhau trong các hồ sơ dự thầu nếu có sang một đồng tiền chung theo tỷ giá được quy định trong hồ sơ mời thầu để làm căn cứ đánh giá và so sánh các hồ sơ dự thầu.

d. Đưa về mặt một bằng để xác định giá đánh giá

Đưa về một mặt bằng để xác định giá đánh giá được thực hiện theo các tiêu chuẩn nêu tại điểm c khoản 3 Mục I Chương II Phần thứ ba của Thông tư này.

MỤC III. XẾP HẠNG NHÀ THẦU THEO GIÁ ĐÁNH GIÁ

Nhà thầu thuộc danh sách ngắn có giá đánh giá thấp nhất sẽ được xếp thứ nhất và được kiến nghị trúng thầu.

CHƯƠNG IV
ĐÁNH GIÁ HỒ SƠ DỰ THẦU ĐỐI VỚI GÓI THẦU QUY MÔ NHỎ

Việc đánh giá hồ sơ dự thầu gói thầu quy mô nhỏ quy định tại điểm c khoản 2 Điều 45 và khoản 4 Điều 45 của Quy chế Đấu thầu bao gồm những nội dung sau:

MỤC I. NGUYÊN TẮC ĐÁNH GIÁ

1. Việc đánh giá cần đơn giản, đảm bảo nhanh, chính xác và công bằng.

2. Không chấm điểm mà chỉ xem xét trên 2 tiêu thức "đạt" hoặc "không đạt" để xác định danh sách ngắn các hồ sơ dự thầu đạt yêu cầu về kỹ thuật so với yêu cầu của hồ sơ mời thầu.

3. Xác định giá để so sánh các hồ sơ dự thầu đạt yêu cầu về kỹ thuật thuộc danh sách ngắn để xếp hạng và chọn nhà thầu trúng thầu.

MỤC II. ĐÁNH GIÁ SƠ BỘ HỒ SƠ DỰ THẦU

1. Xem xét tính phù hợp của hồ sơ dự thầu theo các yêu cầu về hành chính, pháp lý đã được quy định trong hồ sơ mời thầu để xác định các nhà thầu có hồ sơ dự thầu hợp lệ. Có thể yêu cầu nhà thầu giải trình làm rõ hồ sơ dự thầu theo quy định chung.

2. Loại bỏ các hồ sơ dự thầu không hợp lệ, không đủ năng lực và kinh nghiệm theo yêu cầu nêu trong hồ sơ mời thầu.

MỤC III. ĐÁNH GIÁ CHI TIẾT VỀ KỸ THUẬT ĐỂ CHỌN DANH SÁCH NGẮN

1. Đối với mua sắm hàng hoá

a. Mức độ đáp ứng các yêu cầu về công nghệ, chất lượng, số lượng hàng hoá và tính năng kỹ thuật;

b. Thời gian thực hiện.

2. Đối với xây lắp

a. Tính hợp lý và hiệu quả kinh tế của các giải pháp kỹ thuật, biện pháp tổ chức cung ứng vật tư thiết bị, biện pháp tổ chức thi công và lắp đặt;

b. Thời gian thực hiện.

MỤC IV. XÁC ĐỊNH GIÁ ĐỂ SO SÁNH CÁC HỒ SƠ DỰ THẦU

Giá để so sánh các hồ sơ dự thầu được xác định trên cơ sở giá dự thầu của nhà thầu sau khi sửa lỗi và hiệu chỉnh sai lệch. Việc sửa lỗi và hiệu chỉnh sai lệch được thực hiện như đối với các gói thầu mua sắm hàng hoá và xây lắp nêu tại điểm a, b khoản 2 Mục II Chương II và tại điểm a, b khoản 2 Mục II Chương III Phần thứ tư của Thông tư này. Nhà thầu nào có giá dự thầu sau khi sửa lỗi và hiệu chỉnh sai lệch thấp nhất sẽ được xếp thứ nhất và được kiến nghị trúng thầu.

MỤC V. THỜI HẠN ĐÁNH GIÁ HỒ SƠ DỰ THẦU

Thời hạn đánh giá hồ sơ dự thầu đối với gói thầu quy mô nhỏ tối đa không quá 10 ngày.

MỤC VI. VÍ DỤ VỀ ĐÁNH GIÁ HỒ SƠ DỰ THẦU GÓI THẦU QUY MÔ NHỎ

Xem ví dụ 3 Phụ lục IV.

PHẦN THỨ NĂM
TRÌNH DUYỆT, THẨM ĐỊNH, PHÊ DUYỆT, CÔNG BỐ KẾT QUẢ ĐẤU THẦU, HOÀN THIỆN VÀ KÝ HỢP ĐỒNG

CHƯƠNG I. TRÌNH DUYỆT, THẨM ĐỊNH VÀ PHÊ DUYỆT
KẾT QỦA ĐẤU THẦU

MỤC I. TRÌNH DUYỆT KẾT QUẢ ĐẤU THẦU

1. Trách nhiệm trình duyệt kết quả đấu thầu

Chủ đầu tư hoặc chủ dự án có trách nhiệm trình kết qủa đấu thầu lên người có thẩm quyền hoặc cấp có thẩm quyền để xem xét phê duyệt. Đối với gói thầu dự án nhóm A và tương đương thuộc trách nhiệm phê duyệt của Thủ tướng Chính phủ, việc trình kết quả đấu thầu lên Thủ tướng Chính phủ do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Hội đồng quản trị các Tổng công ty nhà nước do Thủ tướng Chính phủ thành lập, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện theo Quy chế làm việc của Chính phủ. Trường hợp Hội đồng quản trị Tổng công ty nhà nước do Thủ tướng Chính phủ thành lập trình kết quả đấu thầu lên Thủ tướng Chính phủ, Bộ quản lý ngành (nếu có) cần có ý kiến nhận xét bằng văn bản gửi Thủ tướng Chính phủ, trong đó nêu rõ những vấn đề về kỹ thuật, công nghệ, về quản lý ngành có liên quan đến gói thầu, nhận xét và kiến nghị cụ thể về kết qủa đấu thầu do Hội đồng quản trị Tổng công ty nhà nước nêu trên trình.

2. Hồ sơ trình duyệt kết quả đấu thầu

Hồ sơ trình duyệt kết quả đấu thầu bao gồm (áp dụng chung cho các lĩnh vực đấu thầu):

a. Văn bản trình duyệt kết quả đấu thầu

Văn bản trình duyệt kết quả đấu thầu cần nêu được các nội dung sau:

- Nội dung gói thầu và cơ sở pháp lý của việc tổ chức đấu thầu;

- Quá trình tổ chức đấu thầu;

- Kết quả đánh giá hồ sơ dự thầu;

- Đề nghị phê duyệt kết quả đấu thầu, trong đó nêu rõ tên nhà thầu được đề nghị trúng thầu (kể cả tên nhà thầu liên danh hoặc thầu phụ nếu có), giá đề nghị trúng thầu, loại hợp đồng và thời gian thực hiện. Đối với giá đề nghị trúng thầu phải đề cập tới các nội dung liên quan như thuế, dự phòng, trượt giá nếu có.

b. Tài liệu kèm theo văn bản trình duyệt

Tài liệu kèm theo văn bản trình duyệt kết quả đấu thầu bao gồm bản chụp các tài liệu sau đây:

- Báo cáo đánh giá hồ sơ dự thầu của Tổ chuyên gia hoặc tư vấn;

- Quyết định đầu tư hoặc văn bản pháp lý tương đương, Điều ước quốc tế về tài trợ nếu có;

- Văn bản phê duyệt các nội dung cơ bản của quá trình đấu thầu theo quy định tại điểm a, b, c, d, đ, e và g khoản 1 Điều 51 của Quy chế Đấu thầu;

- Quyết định thành lập Tổ chuyên gia hoặc tư vấn;

- Biên bản mở thầu, các văn bản liên quan đến việc Bên mời thầu yêu cầu và nhà thầu làm rõ hồ sơ dự thầu nếu có;

- Biên bản thương thảo hợp đồng đối với đấu thầu tuyển chọn tư vấn;

- Dự thảo hợp đồng nếu có;

- Hồ sơ mời thầu và hồ sơ dự thầu của các nhà thầu;

- Ý kiến sơ bộ về kết quả đấu thầu của tổ chức tài trợ nước ngoài (nếu có);

- Các tài liệu có liên quan khác.

MỤC II. THẨM ĐỊNH KẾT QUẢ ĐẤU THẦU

1. Trách nhiệm thẩm định

Cơ quan có trách nhiệm thẩm định kết quả đấu thầu được quy định tại Bảng 1 Điều 53 của Quy chế Đấu thầu. Cơ quan thẩm định và cá nhân thẩm định kết quả đấu thầu phải đảm bảo am hiểu về công tác đấu thầu, nắm vững Quy chế Đấu thầu, không tham gia Tổ chuyên gia giúp việc đấu thầu gói thầu do mình có trách nhiệm thẩm định, đảm bảo tính trung thực, khách quan, công bằng trong công tác thẩm định và chịu trách nhiệm về các ý kiến thẩm định của mình như quy định tại Điều 52 của Quy chế Đấu thầu.

2. Nội dung thẩm định kết quả đấu thầu

Nội dung thẩm định kết qủa đấu thầu bao gồm những vấn đề chủ yếu sau:

a. Kiểm tra những căn cứ pháp lý đối với việc tổ chức đấu thầu: Quyết định đầu tư được duyệt, kế hoạch đấu thầu được duyệt, quyết định phê duyệt hồ sơ mời thầu, tiêu chuẩn đánh giá được duyệt, quyết định phê duyệt danh sách ngắn tư vấn tham dự thầu và danh sách xếp hạng các nhà thầu về đề xuất kỹ thuật, danh sách xếp hạng tổng hợp kỹ thuật và tài chính đối với tuyển chọn tư vấn, quyết định thành lập Tổ chuyên gia và những quyết định khác có liên quan nếu có;

b. Quy trình và thời gian tổ chức đấu thầu: Thời gian phát hành hồ sơ mời thầu, thời gian chuẩn bị hồ sơ dự thầu, thời gian mở thầu (theo biên bản mở thầu), thời gian đánh giá hồ sơ dự thầu so với quy định;

c. Kiểm tra nội dung đánh giá hồ sơ dự thầu của Tổ chuyên gia: Tài liệu chấm điểm, ý kiến nhận xét đánh giá của từng chuyên gia, báo cáo tổng hợp của Tổ chuyên gia, đánh giá của tư vấn nước ngoài nếu có, sự phù hợp của nội dung đánh giá theo yêu cầu của hồ sơ mời thầu và tiêu chuẩn đánh giá được duyệt, mức độ chính xác của việc đánh giá;

d. Kiểm tra những nội dung còn chưa rõ trong hồ sơ trình duyệt kết quả đấu thầu;

đ. Những ý kiến khác nhau nếu có giữa Tổ chuyên gia, tư vấn nước ngoài, Bên mời thầu và các ý kiến khác.

Trong quá trình thẩm định kết quả đấu thầu cần lưu ý, việc thẩm định kết quả đấu thầu không phải là việc đánh giá lại hồ sơ dự thầu.

3. Nội dung văn bản báo cáo thẩm định

Văn bản báo cáo kết quả thẩm định trình người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt kết quả đấu thầu bao gồm những nội dung chính sau:

a. Khái quát về dự án và gói thầu: Nêu khái quát về nội dung dự án và nội dung gói thầu, cơ sở pháp lý đối với việc triển khai thực hiện đấu thầu;

b. Mô tả tóm tắt quá trình đấu thầu và kết quả xét thầu do cơ quan trình duyệt đề nghị;

c. Nhận xét chung của cơ quan thẩm định về mặt pháp lý, về quá trình tổ chức đấu thầu và xét thầu, về đề nghị của cơ quan trình duyệt đối với kết quả đấu thầu;

d. Kiến nghị của cơ quan thẩm định về kết quả đấu thầu và hướng giải quyết đối với những trường hợp còn có vấn đề.

4. Thời gian thẩm định kết quả đấu thầu

Thời gian thẩm định kết quả đấu thầu quy định tại khoản 2 Điều 54 của Quy chế Đấu thầu không quá 30 ngày đối với các gói thầu thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ, không quá 20 ngày đối với các gói thầu khác kể từ ngày nhận đủ hồ sơ hợp lệ. Đối với gói thầu quy mô nhỏ, tuỳ theo tính chất của từng gói thầu, việc thẩm định kết quả đấu thầu sẽ tuỳ thuộc vào yêu cầu của người có thẩm quyền hoặc cấp có thẩm quyền trước khi phê duyệt. Thời gian thẩm định kết quả đấu thầu gói thầu quy mô nhỏ không quá 7 ngày, kể từ ngày nhận đủ hồ sơ.

MỤC III. PHÊ DUYỆT KẾT QUẢ ĐẤU THẦU

Phê duyệt kết quả đấu thầu thuộc trách nhiệm của người có thẩm quyền hoặc cấp có thẩm quyền quy định tại Điều 52 và Điều 53 của Quy chế Đấu thầu. Trừ những gói thầu có vướng mắc cần xử lý, thời gian phê duyệt kết quả đấu thầu không quá 5 ngày đối với gói thầu quy mô nhỏ và không quá 7 ngày đối với gói thầu khác kể từ khi nhận được báo cáo của cơ quan thẩm định, trừ các gói thầu do Thủ tướng Chính phủ phê duyệt thực hiện theo Quy chế làm việc của Chính phủ.

CHƯƠNG II. CÔNG BỐ KẾT QUẢ ĐẤU THẦU, THƯƠNG THẢO
HOÀN THIỆN HỢP ĐỒNG

Công bố kết quả đấu thầu và thương thảo hoàn thiện hợp đồng quy định tại khoản 3 Điều 13, khoản 13 Điều 20, khoản 8 Điều 22, khoản 8 Điều 33, khoản 7 Điều 47 của Quy chế Đấu thầu bao gồm:

MỤC I. CÔNG BỐ KẾT QUẢ ĐẤU THẦU

1. Nguyên tắc chung

Ngay sau khi có quyết định của người có thẩm quyền hoặc cấp có thẩm quyền, Bên mời thầu tiến hành công bố kết quả đấu thầu qua việc thông báo bằng văn bản cho các nhà thầu tham dự, bao gồm nhà thầu trúng thầu và nhà thầu không trúng thầu, về kết quả đấu thầu. Trong trường hợp không có nhà thầu nào trúng thầu hoặc huỷ đấu thầu, Bên mời thầu cũng phải tiến hành thông báo cho các nhà thầu biết.

2. Cập nhật thông tin về năng lực nhà thầu

Trước khi ký kết hợp đồng chính thức, Bên mời thầu cần cập nhật những thay đổi về năng lực của nhà thầu cũng như những thông tin khác có liên quan đến nhà thầu. Nếu phát hiện thấy có những thay đổi làm ảnh hưởng tới khả năng thực hiện hợp đồng như năng lực tài chính suy giảm, nguy cơ bị phá sản, Bên mời thầu phải kịp thời báo cáo người có thẩm quyền hoặc cấp có thẩm quyền xem xét, quyết định.

3. Yêu cầu đối với thông báo trúng thầu

Bên mời thầu phải gửi thông báo trúng thầu bằng văn bản tới nhà thầu trúng thầu kèm theo dự thảo hợp đồng và những điểm lưu ý cần trao đổi khi thương thảo hoàn thiện hợp đồng. Đồng thời Bên mời thầu cũng thông báo cho nhà thầu lịch biểu nêu rõ yêu cầu về thời gian thương thảo hoàn thiện hợp đồng, nộp bảo lãnh thực hiện hợp đồng và ký hợp đồng.

MỤC II. THƯƠNG THẢO HOÀN THIỆN VÀ KÝ HỢP ĐỒNG

1. Khi nhận được thông báo trúng thầu, nhà thầu trúng thầu phải gửi cho Bên mời thầu thư chấp thuận thương thảo hoàn thiện hợp đồng. Trong phạm vi không quá 30 ngày kể từ ngày thông báo, nếu Bên mời thầu không nhận được thư chấp thuận hoặc thư từ chối của nhà thầu, Bên mời thầu cần báo cáo người có thẩm quyền hoặc cấp có thẩm quyền xem xét quyết định.

2. Theo lịch biểu đã được thống nhất, hai bên sẽ tiến hành thương thảo hoàn thiện hợp đồng để tiến tới ký hợp đồng chính thức.

Thương thảo hoàn thiện hợp đồng bao gồm những nội dung nhằm giải quyết các vấn đề còn tồn tại, chưa hoàn chỉnh về hợp đồng đối với nhà thầu trúng thầu, đặc biệt là việc áp giá đối với những sai lệch so với yêu cầu của hồ sơ mời thầu trên nguyên tắc giá trị hợp đồng không vượt giá trúng thầu được duyệt. Việc thương thảo hoàn thiện hợp đồng cũng bao gồm cả việc nghiên cứu các sáng kiến, giải pháp ưu việt do nhà thầu đề xuất.

Đối với các gói thầu quy mô nhỏ, khi nhận được thông báo trúng thầu và dự thảo hợp đồng, nhà thầu và Bên mời thầu có thể ký ngay hợp đồng để triển khai thực hiện.

3. Bên mời thầu nhận bảo lãnh thực hiện hợp đồng của nhà thầu trúng thầu trước khi ký hợp đồng theo quy định tại điểm a khoản 3 Điều 32 của Quy chế Đấu thầu. Điều kiện để nhà thầu chuẩn bị bảo lãnh thực hiện hợp đồng là quyết định phê duyệt kết quả đấu thầu của người có thẩm quyền hoặc cấp có thẩm quyền và công bố trúng thầu của Bên mời thầu. Nếu ngân hàng bảo lãnh yêu cầu phải có hợp đồng đã ký mới cấp giấy bảo lãnh, thì phải báo cáo nguời có thẩm quyền hoặc cấp có thẩm quyền xem xét quyết định. Trong trường hợp này có thể ký hợp đồng trước nhưng đảm bảo phải có bảo lãnh trước khi hợp đồng có hiệu lực. Trường hợp nhà thầu đã ký hợp đồng và nộp bảo lãnh thực hiện hợp đồng nhưng không thực hiện hợp đồng thì Bên mời thầu có quyền không hoàn trả bảo lãnh thực hiện hợp đồng cho nhà thầu.

4. Bên mời thầu chỉ hoàn trả bảo lãnh dự thầu nếu có, khi nhận được bảo lãnh thực hiện hợp đồng của nhà thầu trúng thầu. Đối với các nhà thầu không trúng thầu nhưng không vi phạm Quy chế Đấu thầu, kể cả khi không có kết quả đấu thầu, Bên mời thầu hoàn trả bảo lãnh dự thầu cho nhà thầu trong thời gian không quá 30 ngày kể từ ngày công bố kết quả đấu thầu.

PHẦN THỨ SÁU
THỎA THUẬN KẾ HOẠCH ĐẤU THẦU VÀ KẾT QUẢ ĐẤU THẦU ĐỐI VỚI CÁC DỰ ÁN LIÊN DOANH, HỢP ĐỒNG
HỢP TÁC KINH DOANH HOẶC CỔ PHẦN

CHƯƠNG I. TRÁCH NHIỆM THOẢ THUẬN

Đối với các dự án liên doanh, hợp đồng hợp tác kinh doanh quy định tại điểm b khoản 2 Điều 2 của Quy chế Đấu thầu, cơ quan nào cấp Giấy phép đầu tư thì cơ quan đó có trách nhiệm thoả thuận kế hoạch đấu thầu và kết quả đấu thầu. Đối với các dự án thuộc doanh nghiệp cổ phần quy định tại điểm b khoản 2 Điều 2 của Quy chế Đấu thầu, trách nhiệm thoả thuận kế hoạch đấu thầu và kết quả đấu thầu là cơ quan quyết định việc góp vốn cổ phần của Nhà nước vào doanh nghiệp cổ phần.

CHƯƠNG II. THOẢ THUẬN VỀ KẾ HOẠCH ĐẤU THẦU

MỤC I. CĂN CỨ PHÁP LÝ CHO VIỆC LẬP VÀ THOẢ THUẬN
KẾ HOẠCH ĐẤU THẦU

Căn cứ pháp lý cho việc lập và thoả thuận kế hoạch đấu thầu đối với các dự án liên doanh, hợp đồng hợp tác kinh doanh là Giấy phép đầu tư và Báo cáo nghiên cứu khả thi kèm theo; đối với các dự án thuộc doanh nghiệp cổ phần là Quyết định đầu tư của doanh nghiệp.

Trường hợp giá trị các gói thầu trong kế hoạch đấu thầu vượt tổng mức đầu tư, phải tiến hành điều chỉnh bổ sung Quyết định đầu tư hoặc Giấy phép đầu tư theo quy định của pháp luật hiện hành trước khi đề nghị thoả thuận.

MỤC II. TRÁCH NHIỆM ĐỀ NGHỊ THOẢ THUẬN

Hội đồng quản trị (hoặc người được Hội đồng quản trị uỷ quyền) của doanh nghiệp liên doanh, doanh nghiệp cổ phần hoặc Đại diện hợp pháp của các bên tham gia hợp đồng hợp tác kinh doanh có trách nhiệm ra văn bản đề nghị thoả thuận về kế hoạch đấu thầu của dự án thuộc quyền quản lý.

MỤC III. HỒ SƠ ĐỀ NGHỊ THOẢ THUẬN KẾ HOẠCH ĐẤU THẦU

Hồ sơ đề nghị thoả thuận kế hoạch đấu thầu bao gồm:

1. Văn bản đề nghị thoả thuận

Trong văn bản đề nghị thoả thuận kế hoạch đấu thầu của dự án cần nêu được cơ sở pháp lý của việc lập kế hoạch đấu thầu, cần nêu rõ các phần công việc đã thực hiện, phần công việc không đấu thầu và phần công việc sẽ tổ chức đấu thầu (kế hoạch đấu thầu của dự án) như yêu cầu nêu tại điểm a khoản 2 Mục I Chương III Phần thứ hai của Thông tư này. Kế hoạch đấu thầu của dự án cần thể hiện đầy đủ các nội dung nêu tại Chương II Phần thứ hai và Ví dụ 1 Phụ lục IV của Thông tư này.

Văn bản đề nghị thoả thuận viết bằng tiếng Việt.

2. Tài liệu kèm theo văn bản đề nghị thoả thuận

Khi gửi văn bản đề nghị thoả thuận kế hoạch đấu thầu của dự án cần kèm theo bản chụp các tài liệu sau: Quyết định đầu tư, Giấy phép đầu tư, Báo cáo nghiên cứu khả thi và các tài liệu liên quan khác nếu có.

MỤC IV. THẨM ĐỊNH ĐỂ THOẢ THUẬN KẾ HOẠCH ĐẤU THẦU

1. Trách nhiệm thẩm định

Đối với các dự án do Bộ Kế hoạch và Đầu tư cấp Giấy phép đầu tư thì việc thẩm định kế hoạch đấu thầu để ra văn bản thoả thuận là trách nhiệm của Bộ Kế hoạch và Đầu tư. Đối với các Tỉnh, Thành phố trực thuộc Trung ương, việc thẩm định này thuộc Sở Kế hoạch và Đầu tư.

2. Nội dung thẩm định kế hoạch đấu thầu

Nội dung thẩm định kế hoạch đấu thầu bao gồm những công việc được nêu tại khoản 2 Mục II Chương III Phần thứ hai của Thông tư này.

3. Thời gian thẩm định và thoả thuận kế hoạch đấu thầu

Thời gian thẩm định và thoả thuận kế hoạch đấu thầu kể từ khi nhận đủ hồ sơ cho đến khi ra văn bản thoả thuận kế hoạch đấu thầu không quá 20 ngày.

CHƯƠNG III. THOẢ THUẬN VỀ KẾT QUẢ ĐẤU THẦU

MỤC I. YÊU CẦU ĐỐI VỚI VIỆC THOẢ THUẬN KẾT QUẢ ĐẤU THẦU

Việc thỏa thuận kết quả đấu thầu được thực hiện đối với các gói thầu có kế hoạch đấu thầu đã được thỏa thuận. Doanh nghiệp liên doanh, các bên tham gia hợp đồng hợp tác kinh doanh hoặc doanh nghiệp cổ phần cần tổ chức đấu thầu sau khi có kế hoạch đấu thầu được thoả thuận và theo đúng nội dung kế hoạch đấu thầu đã được thoả thuận như về giá gói thầu, hình thức lựa chọn nhà thầu, phương thức đấu thầu, loại hợp đồng. Một số nội dung cơ bản của quá trình đấu thầu như thành lập Tổ chuyên gia hoặc tư vấn giúp việc đấu thầu, danh sách các nhà thầu tham gia đấu thầu hạn chế, hồ sơ mời thầu, tiêu chuẩn đánh giá, phê duyệt nội dung hợp đồng và những nội dung khác thuộc thẩm quyền quyết định của Hội đồng quản trị (hoặc người được Hội đồng quản trị uỷ quyền) của doanh nghiệp liên doanh, doanh nghiệp cổ phần hoặc Đại diện hợp pháp của các bên tham gia hợp đồng hợp tác kinh doanh.

MỤC II. TRÁCH NHIỆM ĐỀ NGHỊ THOẢ THUẬN KẾT QUẢ ĐẤU THẦU

Hội đồng quản trị (hoặc người được Hội đồng quản trị uỷ quyền) của doanh nghiệp liên doanh, doanh nghiệp cổ phần hoặc Đại diện hợp pháp của các bên tham gia hợp đồng hợp tác kinh doanh có trách nhiệm ra văn bản đề nghị thoả thuận kết quả đấu thầu các gói thầu của dự án thuộc quyền quản lý.

MỤC III. HỒ SƠ ĐỀ NGHỊ THOẢ THUẬN KẾT QUẢ ĐẤU THẦU

Hồ sơ đề nghị thoả thuận kết qủa đấu thầu bao gồm:

1.Văn bản đề nghị thoả thuận kết quả đấu thầu

Trong văn bản đề nghị thoả thuận kết quả đấu thầu cần nêu được căn cứ pháp lý của việc tổ chức đấu thầu, nội dung của gói thầu, quá trình tổ chức đấu thầu, kết quả đánh giá hồ sơ dự thầu, đề nghị về kết quả đấu thầu. Trong đó, nêu rõ tên nhà thầu được đề nghị trúng thầu (kể cả tên nhà thầu liên danh và thầu phụ nếu có), giá đề nghị trúng thầu, loại hợp đồng và thời gian thực hiện. Đối với giá đề nghị trúng thầu cần đề cập tới các nội dung liên quan như thuế, dự phòng, trượt giá nếu có.

Văn bản đề nghị thoả thuận kết quả đấu thầu viết bằng tiếngViệt.

2. Tài liệu kèm theo văn bản đề nghị thoả thuận

Tài liệu kèm theo văn bản đề nghị thoả thuận kết quả đấu thầu bao gồm bản chụp các tài liệu sau đây:

a. Báo cáo đánh giá hồ sơ dự thầu của Tổ chuyên gia hoặc tư vấn;

b. Văn bản phê duyệt các nội dung cơ bản của quá trình đấu thầu theo quy định tại điểm b, c, d, đ, e và g khoản 1 Điều 51 của Quy chế Đấu thầu;

c. Quyết định thành lập Tổ chuyên gia hoặc tư vấn;

d. Biên bản mở thầu, các văn bản liên quan đến việc Bên mời thầu yêu cầu và nhà thầu làm rõ hồ sơ dự thầu nếu có;

đ. Biên bản thương thảo hợp đồng đối với đấu thầu tuyển chọn tư vấn;

e. Dự thảo hợp đồng nếu có;

g. Hồ sơ mời thầu và hồ sơ dự thầu của nhà thầu được đề nghị trúng thầu;

h. Các tài liệu liên quan khác.

MỤC IV. THẨM ĐỊNH ĐỂ THOẢ THUẬN KẾT QUẢ ĐẤU THẦU

1. Trách nhiệm thẩm định

Cơ quan ra văn bản thoả thuận kết quả đấu thầu sẽ tiến hành thẩm định nếu thấy cần thiết. Đối với các kế hoạch đấu thầu do Bộ Kế hoạch và Đầu tư thoả thuận thì việc thẩm định để ra văn bản thoả thuận kết quả đấu thầu là trách nhiệm của Bộ Kế hoạch và Đầu tư. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thoả thuận kết quả đấu thầu trên cơ sở thẩm định của Sở Kế hoạch và Đầu tư.

2. Nội dung thẩm định kết quả đấu thầu

Nội dung thẩm định kết quả đấu thầu bao gồm những công việc được nêu tại khoản 2 Mục II Chương I Phần thứ năm của Thông tư này.

3. Thời gian thẩm định và thoả thuận kết quả đấu thầu

Thời gian thẩm định và thoả thuận kết quả đấu thầu tính từ ngày nhận đủ hồ sơ cho tới khi ra văn bản thoả thuận kết quả đấu thầu không quá 20 ngày.

PHẦN THỨ BẢY
TỔ CHỨC THỰC HIỆN VÀ HIỆU LỰC THI HÀNH

CHƯƠNG I. TỔ CHỨC THỰC HIỆN

MỤC I. NHỮNG VẤN ĐỀ CHUYỂN TIẾP SAU THỜI ĐIỂM
BAN HÀNH QUY CHẾ ĐẤU THẦU

1. Đối với các gói thầu đã phát hành hồ sơ mời thầu thì thực hiện theo Nghị định 43/CP và 93/CP.

2. Đối với các gói thầu đã trình kết quả đấu thầu, thì việc thẩm định và phê duyệt kết quả đấu thầu thực hiện theo phân cấp quy định tại Nghị định 43/CP và 93/CP.

3. Đối với các gói thầu chưa phát hành hồ sơ mời thầu thì tổ chức thực hiện đấu thầu theo Nghị định số 88/1999/NĐ-CP ngày 1/9/1999 và Nghị định số 14/2000/NĐ-CP ngày 5/5/2000 của Chính phủ.

4. Đối với các dự án ODA có Điều ước quốc tế về tài trợ ký trước thời điểm ban hành Quy chế Đấu thầu thì vẫn tiếp tục thực hiện theo Điều ước đã ký.

MỤC II. BÁO CÁO TÌNH HÌNH THỰC HIỆN CÔNG TÁC ĐẤU THẦU

1. Theo định kỳ 6 tháng, cả năm, chủ đầu tư hoặc chủ dự án phải tổng hợp và báo cáo bằng văn bản tới các cơ quan quản lý nhà nước cấp trên trực tiếp.

2. Hàng năm, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Tổng công ty nhà nước do Thủ tướng Chính phủ thành lập, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tổng hợp và gửi báo cáo trước ngày 31 tháng 12 về Bộ Kế hoạch và Đầu tư để tổng hợp và trình Thủ tướng Chính phủ.

MỤC III. KIỂM TRA VIỆC THỰC HIỆN CÔNG TÁC ĐẤU THẦU

Kiểm tra việc thực hiện công tác đấu thầu được thực hiện theo quy định tại Điều 58 và Điều 59 của Quy chế Đấu thầu với những nội dung sau:

1. Kiểm tra định kỳ và đột xuất

a. Việc kiểm tra theo định kỳ và kiểm tra đột xuất về đấu thầu được thực hiện như sau:

- Các Bộ, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ, các Tổng công ty nhà nước do Thủ tướng Chính phủ thành lập kiểm tra việc thực hiện đấu thầu của các đơn vị trực thuộc.

- Các Tỉnh và Thành phố trực thuộc Trung ương kiểm tra việc thực hiện đấu thầu của các quận, huyện, thị xã và các đơn vị hành chính tương đương trực thuộc.

- Bộ Kế hoạch và Đầu tư chủ trì cùng các Bộ, ngành, địa phương liên quan kiểm tra việc thực hiện đấu thầu của các Bộ, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ, các Tổng công ty nhà nước do Thủ tướng Chính phủ thành lập và các địa phương.

b. Nội dung công tác kiểm tra định kỳ và đột xuất tập trung vào các vấn đề thuộc các gói thầu đã thực hiện, gồm:

- Thủ tục pháp lý;

- Trình tự thực hiện;

- Kết quả đấu thầu;

- Thời gian thực hiện các khâu trong quá trình đấu thầu.

2. Kiểm tra khi có vướng mắc, khiếu nại

Việc kiểm tra các sự việc khi có vướng mắc, khiếu nại về đấu thầu của các tổ chức hoặc cá nhân được thực hiện khi có yêu cầu của người có thẩm quyền. Cơ quan có trách nhiệm kiểm tra vướng mắc, khiếu nại về đấu thầu là cơ quan thẩm định kết quả đấu thầu được quy định tại Bảng 1 Điều 53 của Quy chế Đấu thầu.

CHƯƠNG II. HIỆU LỰC THI HÀNH

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký. Trong quá trình thực hiện nếu có những vướng mắc, đề nghị phản ánh về Bộ Kế hoạch và Đầu tư để tổng hợp và xử lý trên cơ sở phối hợp với các Bộ ngành và cơ quan quản lý có liên quan.

MỤC LỤC

THÔNG TƯ HƯỚNG DẪN THỰC HIỆN QUY CHẾ ĐẤU THẦU

Phần thứ nhất: Một số vấn đề chung | Trang
Chương I. Đối tượng áp dụng | 01
Chương II. Sơ tuyển nhà thầu | 02
Mục I. Quy định chung về sơ tuyển | 02
Mục II. Hồ sơ mời sơ tuyển | 02
Mục III. Tiêu chuẩn đánh giá hồ sơ dự sơ tuyển | 02
Mục IV. Đánh giá hồ sơ dự sơ tuyển | 03
Chương III. Những vấn đề khác | 03
Mục I. Điều kiện tham dự thầu | 03
Mục II. Chỉ định thầu | 04
Mục III. Mời thầu | 04
Mục IV. Thời gian chuẩn bị hồ sơ dự thầu | 05
Mục V. Tiếp nhận hồ sơ dự thầu | 05
Mục VI. Mở thầu | 05
Mục VII. Danh sách ngắn | 06
Mục VIII. Phân cấp trách nhiệm về đấu thầu | 06
Mục IX. Bảo mật hồ sơ, tài liệu, thông tin trong quá trình đấu thầu | 07
Phần thứ hai: Kế hoạch đấu thầu của dự án | 08
Chương I. Lập kế hoạch đấu thầu | 08
Chương II. Nội dung kế hoạch đấu thầu của dự án | 09
Chương III. Trình duyệt, thẩm định và phê duyệt kế hoạch đấu thầu của dự án | 10
Mục I. Trình duyệt kế hoạch đấu thầu | 10
1.Trách nhiệm trình duyệt kế hoạch đấu thầu | 10
2. Hồ sơ trình duyệt kế hoạch đấu thầu | 10
Mục II. Thẩm định kế hoạch đấu thầu của dự án | 11
1. Trách nhiệm thẩm định kế hoạch đấu thầu | 11
2. Nội dung thẩm định kế hoạch đấu thầu | 12
3. Thời gian thẩm định kế hoạch đấu thầu | 12
Mục III. Phê duyệt kế hoạch đấu thầu | 12
Mục IV. Ví dụ về kế hoạch đấu thầu của dự án | 12
Phần thứ ba: Hồ sơ mời thầu | 13
Chương I. Lập hồ sơ mời thầu | 13
Mục I. Trách nhiệm lập hồ sơ mời thầu | 13
Mục II. Căn cứ lập hồ sơ mời thầu | 13
Chương II. Yêu cầu và nội dung hồ sơ mời thầu | 13
Mục I. Yêu cầu đối với hồ sơ mời thầu | 13
1. Về mặt kỹ thuật | 13
2. Về tài chính, thương mại | 14
3. Về tiêu chuẩn đánh giá hồ sơ dự thầu | 14
4. Các nội dung khác | 19
Mục II. Nội dung hồ sơ mời thầu | 19
Chương III. Phê duyệt hồ sơ mời thầu | 20
Phần thứ tư: Đánh giá hồ sơ dự thầu | 20
Chương I. Đánh giá hồ sơ dự thầu tư vấn | 20
Mục I. Quy định chung | 20
Mục II. Đánh giá hồ sơ đề xuất kỹ thuật | 20
Mục III. Đánh giá hồ sơ đề xuất tài chính | 21
Mục IV. Thương thảo hợp đồng | 21
Chương II. Đánh giá hồ sơ dự thầu cung cấp hàng hoá | 21
Mục I. Đánh giá sơ bộ hồ sơ dự thầu | 21
Mục II. Đánh giá chi tiết hồ sơ dự thầu | 23
Mục III. Xếp hạng hồ sơ dự thầu | 24
Mục IV. Ví dụ về đánh giá hồ sơ dự thầu mua sắm hàng hoá | 24
Chương III. Đánh giá hồ sơ dự thầu về xây lắp | 24
Mục I. Đánh giá sơ bộ hồ sơ dự thầu | 24
Mục II. Đánh giá chi tiết hồ sơ dự thầu | 25
Mục III. Xếp hạng nhà thầu theo giá đánh giá | 26
Chương IV. Đánh giá hồ sơ dự thầu đối với gói thầu quy mô nhỏ | 26
Mục I. Nguyên tắc đánh giá | 26
Mục II. Đánh giá sơ bộ hồ sơ dự thầu | 26
Mục III. Đánh giá chi tiết về kỹ thuật để chọn danh sách ngắn | 26
Mục IV. Xác định giá để so sánh các hồ sơ dự thầu | 27
Mục V. Thời gian đánh giá hồ sơ dự thầu | 27
Mục VI. Ví dụ về đánh giá hồ sơ dự thầu gói thầu quy mô nhỏ | 27
Phần thứ năm: Trình duyệt, thẩm định, phê duyệt, công bố kết quả đấu thầu, hoàn thiện và ký hợp đồng | 27
Chương I. Trình duyệt, thẩm định và phê duyệt kết quả đấu thầu | 27
Mục I. Trình duyệt kết quả đấu thầu | 27
Mục II. Thẩm định kết quả đấu thầu | 28
Mục III. Phê duyệt kết quả đấu thầu | 30
Chương II. Công bố kết quả đấu thầu, thương thảo hoàn thiện hợp đồng | 30
Mục I. Công bố kết quả đấu thầu | 30
Mục II. Thương thảo hoàn thiện và ký hợp đồng | 31
Phần thứ sáu: Thoả thuận kế hoạch đấu thầu và kết quả đấu thầu đối với các dự án liên doanh, hợp đồng hợp tác kinh doanh hoặc cổ phần | 32
Chương I. Trách nhiệm thoả thuận | 32
Chương II. Thoả thuận về kế hoạch đấu thầu | 32
Mục I. Căn cứ pháp lý cho việc lập và thoả thuận kế hoạch đấu thầu | 32
Mục II. Trách nhiệm đề nghị thoả thuận | 32
Mục III. Hồ sơ đề nghị thoả thuận kế hoạch đấu thầu | 32
Mục IV. Thẩm định để thoả thuận kế hoạch đấu thầu | 33
Chương III. Thoả thuận kết quả đấu thầu | 33
Mục I. Yêu cầu đối với việc thoả thuận kết quả đấu thầu | 33
Mục II. Trách nhiệm đề nghị thoả thuận kết quả đấu thầu | 33
Mục III. Hồ sơ đề nghị thoả thuận kết quả đấu thầu | 34
Mục IV. Thẩm định để thoả thuận kết quả đấu thầu | 34
Phần thứ bảy: Tổ chức thực hiện và hiệu lực thi hành | 35
Chương I. Tổ chức thực hiện | 35
Mục I. Những vấn đề chuyển tiếp sau thời điểm ban hành Quy chế Đấu thầu | 35
Mục II. Báo cáo tình hình thực hiện công tác đấu thầu | 35
Mục III. Kiểm tra việc thực hiện công tác đấu thầu | 35
Chương II. Hiệu lực thi hành. | 36
Phụ lục I: Mẫu hướng dẫn hồ sơ mời thầu tư vấn Phụ lục II: Mẫu hướng dẫn hồ sơ sơ tuyển và hồ sơ mời thầu mua sắm hàng hoá Phụ lục III: Mẫu hướng dẫn hồ sơ sơ tuyển và hồ sơ mời thầu xây lắp Phụ lục IV: Một số ví dụ |

PHỤ LỤC I

MẪU HƯỚNG DẪN

HỒ SƠ MỜI THẦU TƯ VẤN

I. THÔNG BÁO MỜI THẦU

1. (Tên Bên mời thầu) chuẩn bị thực hiện (nêu tóm tắt nội dung và mục đích của dự án) bằng nguồn vốn (ghi rõ nguồn vốn trong nước hoặc ngoài nước).

2. Để thực hiện dự án, (tên Bên mời thầu) sẽ tiến hành đấu thầu tuyển chọn một nhà tư vấn có khả năng thực hiện (nêu tóm tắt phạm vi dịch vụ tư vấn) cho dự án nói trên.

3. (Tên Bên mời thầu) đề nghị các nhà tư vấn có kinh nghiệm và khả năng thực hiện dịch vụ tư vấn nói trên nếu mong muốn tham gia dự thầu để thực hiện dịch vụ tư vấn, xin gửi văn bản "bày tỏ nguyện vọng" đến địa chỉ sau:

[Ghi địa chỉ, điện thoại của cơ quan và cá nhân phụ trách]

Văn bản "bày tỏ nguyện vọng" cần mô tả tóm tắt lịch sử, năng lực và kinh nghiệm của nhà tư vấn. Những nhà tư vấn được chấp nhận trong "danh sách ngắn" sẽ được mời dự thầu. Thời gian nhận văn bản "bày tỏ nguyện vọng" chậm nhất vào... giờ (địa phương)..., ngày... tháng... năm... tại (ghi địa điểm nhận văn bản).

4. Hồ sơ mời thầu sẽ được phát hành vào... giờ (địa phương)..., ngày... tháng... năm... tại (ghi địa điểm phát hành hồ sơ mời thầu).

II. THƯ MỜI THẦU

Ngày... tháng... năm...

Kính gửi: (Tên và địa chỉ của nhà thầu)

1. (Bên mời thầu) chuẩn bị thực hiện (nêu khái quát nội dung dự án và mục tiêu đạt được sau khi hoàn thành). (Tên Bên mời thầu) là cơ quan thực hiện dự án.

2. Để thực hiện dự án, (tên Bên mời thầu) sẽ tiến hành tuyển chọn một nhà tư vấn có khả năng thực hiện (nêu tóm tắt phạm vi dịch vụ tư vấn) theo phương thức đấu thầu hai túi hồ sơ.

3. Hồ sơ mời thầu sẽ được gửi cho các nhà thầu trong danh sách ngắn có tên dưới đây:

(Liệt kê các nhà thầu theo danh sách ngắn được duyệt)

4. Nhà thầu trúng thầu được lựa chọn trên cơ sở kết quả đánh giá về đề xuất kỹ thuật kết hợp với đề xuất tài chính theo các nội dung nêu trong tài liệu này.

5. Đề nghị thông báo cho chúng tôi biết về việc đã nhận được hồ sơ mời thầu và khả năng tham dự thầu (đơn phương hoặc liên danh).

Đại diện Bên mời thầu

(Ký tên, đóng dấu)

III. CHỈ DẪN NHÀ THẦU

1. Nhà thầu phải chuẩn bị đề xuất kỹ thuật và đề xuất tài chính trong 2 túi hồ sơ riêng biệt nhưng được nộp trong cùng một thời điểm.

2. Đề xuất kỹ thuật của nhà thầu cần chứng minh sự hiểu biết của mình về yêu cầu của gói thầu cũng như những nhiệm vụ cần thiết được quy định trong phạm vi Điều khoản tham chiếu. Nhà thầu cần cung cấp đầy đủ các thông tin sau:

a. Cơ cấu tổ chức và kinh nghiệm của nhà thầu (xem Mẫu 2 Mục VI). Trong phần kinh nghiệm nhà thầu cần nêu các gói thầu mà nhà thầu đã thực hiện với tư cách là nhà thầu chính. Nhà thầu cần xuất trình các hợp đồng hoặc bằng chứng khác theo yêu cầu của (tên Bên mời thầu) trước hoặc (nếu được lựa chọn) trong thời gian thương thảo hợp đồng.

b. Giải pháp và phương pháp luận tổng quát do nhà thầu đề xuất để thực hiện gói thầu kể cả những thông tin chi tiết nếu thấy cần thiết.

c. Chương trình công tác: sơ đồ về tổ chức, sơ đồ mạng những công tác chủ yếu thể hiện trên đường găng, kế hoạch bố trí nhân sự. Kế hoạch nhân sự cần chỉ rõ ước tính thời gian (tách riêng thời gian làm việc tại trụ sở công ty, thời gian làm việc tại hiện trường), kế hoạch thực hiện cho mỗi chuyên gia (chuyên gia quốc tế và trong nước). Kế hoạch bố trí nhân lực được trình bày tại Mẫu 3 Mục VI.

d. Những góp ý nếu có để cải thiện nội dung Điều khoản tham chiếu.

đ. Đào tạo và chuyển giao công nghệ.

e. Tên, tuổi, tiểu sử, quá trình công tác và chi tiết kinh nghiệm công tác chuyên môn của từng chuyên gia tham gia, trong đó đặc biệt lưu ý về mặt kinh nghiệm cần thiết phù hợp với yêu cầu của gói thầu (xem Mẫu 4 Mục VI). (Tên Bên mời thầu) yêu cầu mỗi chuyên gia phải cam đoan lý lịch tự khai của mình là đúng thông qua việc ký và ghi rõ ngày ký trên bản tự khai lý lịch của mình.

g. Các văn bản cam kết liên danh hoặc sử dụng thầu phụ trong nước nếu có.

h. Ước tính diện tích phòng làm việc, phương tiện đi lại, thiết bị văn phòng và thiết bị nghiên cứu hiện trường, cán bộ hỗ trợ của Bên mời thầu... cần thiết để thực hiện dịch vụ tư vấn.

3. Đề xuất tài chính được chuẩn bị trên cơ sở các yêu cầu và các quy định trong hồ sơ mời thầu (xem mẫu biểu trong Mục VII). Chi phí tư vấn bao gồm tiền trả cho chuyên gia (lương cơ bản, chi phí xã hội, chi phí quản lý, lãi công ty và phụ cấp khác của chuyên gia) và các khoản chi ngoài lương (chi phí đi lại quốc tế, phụ cấp công tác, thông tin liên lạc, văn phòng phẩm, trang thiết bị làm việc, đào tạo và các chi phí khác).

Các khoản chi phí cần được trình bày dưới dạng biểu chi tiết. Đặc biệt, chi tiết về chi phí trả cho chuyên gia như chi phí xã hội và chi phí quản lý cần được cơ quan kiểm toán xác nhận. Đồng thời, cùng với các biểu kê khai chi tiết, nhà tư vấn cũng phải trình bản sao các báo cáo thu chi hàng năm đã được kiểm toán. Những thông tin do nhà thầu cung cấp sẽ được (tên Bên mời thầu) bảo mật theo quy định. Trong và sau thời gian thực hiện dịch vụ tư vấn, (tên Bên mời thầu) có quyền kiểm tra tiến độ thực hiện và sổ sách kế toán của nhà thầu có liên quan đến phạm vi dịch vụ tư vấn.

4. Hồ sơ dự thầu của nhà thầu cần được soạn thảo bằng tiếng Việt, tiếng Anh (tùy theo tính chất cụ thể của từng dự án), làm thành (nêu số bản gốc và bản sao) và nộp tại địa chỉ sau trước... giờ (địa phương)... ngày..., tháng... năm...:

(Tên và địa chỉ của Bên mời thầu)

Ngoài ra, nhà thầu cần thông báo cho (tên Bên mời thầu) về việc gửi hồ sơ dự thầu của mình như số bưu kiện, phương tiện gửi đi, dự kiến ngày bưu kiện đến...

5. Túi hồ sơ đề xuất kỹ thuật sẽ được mở vào... giờ (địa phương)..., ngày... tháng... năm... tại (ghi địa điểm mở thầu).

6. Việc đánh giá hồ sơ đề xuất kỹ thuật sẽ căn cứ theo tiêu chuẩn đánh giá trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết được thông qua trước thời điểm mở thầu. (Xem Mẫu 1 Mục VI).

7. Trong quá trình đánh giá, (tên Bên mời thầu) sẽ không xem xét hồ sơ đề xuất kỹ thuật có sự thay đổi về năng lực, không đảm bảo thực hiện gói thầu.

8. (Tên Bên mời thầu) sẽ không chấp nhận những đề nghị thay đổi về nhân sự đã đề xuất trong khi đang tiến hành đánh giá các hồ sơ đề xuất kỹ thuật.

9. Hồ sơ đề xuất tài chính của tất cả các nhà thầu đạt từ 70% tổng số điểm về kỹ thuật trở lên sẽ được mở để đánh giá và xếp hạng tổng hợp theo cơ cấu điểm giữa kỹ thuật và giá (nêu tỷ lệ % giữa kỹ thuật và giá). Nhà thầu có giá dự thầu thấp nhất sẽ được số điểm giá tối đa, điểm giá của các nhà thầu khác sẽ được xác định bằng công thức sau:

Điểm giá
(của nhà thầu đang xét)

=

Giá dự thầu thấp nhất x 100

Giá dự thầu của nhà thầu đang xét

Công thức tính điểm tổng hợp đối với hồ sơ dự thầu:

Điểm tổng hợp = Điểm kỹ thuật x (K%) + Điểm giá x (G%)

Trong đó:

- K% là tỷ trọng về kỹ thuật (tối thiểu = 70%)

- G% là tỷ trọng về giá (tối đa = 30%)

Nhà thầu xếp hạng thứ nhất (đạt điểm tổng hợp cao nhất) sẽ được mời đến thương thảo tài chính và các nội dung của hợp đồng.

10. Đại diện thay mặt nhà thầu tham gia thương thảo và ký hợp đồng phải có giấy ủy quyền. Trường hợp không thành công, Bên mời thầu sẽ mời nhà thầu được xếp hạng tiếp theo đến thương thảo.

11. Nhà thầu cần thông báo bằng fax tới (số fax của Bên mời thầu) cho biết là đã nhận được hồ sơ mời thầu và thông báo khả năng tham dự.

12. Nhà thầu có thể đề nghị Bên mời thầu làm rõ hồ sơ mời thầu và thăm hiện trường để tìm hiểu về dự án. Mọi chi phí cho việc tìm hiểu và thu thập số liệu ban đầu để chuẩn bị hồ sơ dự thầu, để thương thảo sau này sẽ do nhà thầu tự thu xếp.

13. (Tên Bên mời thầu) sẽ gửi những thông tin bổ sung nếu nhà thầu yêu cầu. Mọi chậm trễ về việc gửi thông tin bổ sung sẽ không được xem là lý do để kéo dài việc nộp hồ sơ dự thầu.

IV. ĐIỀU KHOẢN THAM CHIẾU

"Điều khoản tham chiếu" bao gồm những nội dung chủ yếu sau:

Giới thiệu:

Mô tả khái quát về dự án và gói thầu

Mô tả mục đích tuyển chọn tư vấn

Phạm vi công việc:

1. Mô tả chi tiết phạm vi công việc đối với tư vấn, nguồn vốn, tên cơ quan thực hiện dự án, thời gian, tiến độ thực hiện, số tháng-người cần thiết nếu có.

2. Mô tả các nhiệm vụ cụ thể do phía tư vấn phải tiến hành trong thời gian thực hiện hợp đồng tư vấn.

3. Yêu cầu về tiến độ nộp các báo cáo có liên quan đến phạm vi dịch vụ tư vấn.

4. Dự kiến thời gian chuyên gia bắt đầu thực hiện dịch vụ tư vấn (thông thường không quá 30 ngày kể từ khi hợp đồng có hiệu lực).

5. Yêu cầu những công việc phải liên danh hoặc dành cho tư vấn trong nước thực hiện (đối với đấu thầu quốc tế).

Trách nhiệm của Bên mời thầu:

Dự kiến khả năng cung cấp điều kiện làm việc, cán bộ hỗ trợ của Bên mời thầu và những tài liệu có liên quan đến nhiệm vụ của tư vấn.

V. CÁC THÔNG TIN CƠ BẢN CÓ LIÊN QUAN TỚI GÓI THẦU

Tùy theo quy mô và tính chất của gói thầu, Bên mời thầu cần nêu rõ những thông tin chủ yếu cũng như các tài liệu hiện có liên quan để cung cấp cho các nhà thầu nghiên cứu và chuẩn bị hồ sơ dự thầu.

VI. MẪU BIỂU VỀ NỘI DUNG KỸ THUẬT

MẪU 1. TIÊU CHUẨN ĐÁNH GIÁ VỀ KỸ THUẬT

Tiêu chuẩn đánh giá | Điểm tối đa | Nhà thầu 1 |  | Nhà thầu 2 |  | Nhà thầu...
 |  | Tỷ trọng | Điểm | Tỷ trọng | Điểm | Tỷ trọng | Điểm
I. KINH NGHIỆM (Từ 10% đến 20% tổng số điểm) a/ Đã thực hiện gói thầu tương tự b/ Đã thực hiện gói thầu có điều kiện địa lý tương tự c/ Các yếu tố khác II GIẢI PHÁP VÀ PHƯƠNG PHÁP LUẬN (Từ 30% đến 40% tổng số điểm) a/ Hiểu rõ mục đích gói thầu b/ Phương pháp luận c/ Sáng kiến cải tiến d/ Chương trình công tác e/ Công lao động (tháng-người) f/ Đào tạo và chuyển giao công nghệ g/ Phương tiện làm việc h/ Cách trình bày III NHÂN SỰ (Từ 50% đến 60% tổng số điểm) a/ Cố vấn trưởng, Đội trưởng b/ Chuyên gia các lĩnh vực TỔNG CỘNG (100%) |  |  |  |  |  |  |

Ghi chú:

- Yêu cầu điểm tối thiểu đối với từng nội dung (I, II và III) phải đạt trên 50%.

- Hồ sơ dự thầu có điểm kỹ thuật đạt từ 70% trở lên được coi là đáp ứng về mặt kỹ thuật

MẪU 2. GÓI THẦU TƯƠNG TỰ ĐÃ HOẶC ĐANG THỰC HIỆN
TRONG THỜI GIAN 3 ĐẾN 5 NĂM GẦN ĐÂY

- Tên gói thầu và dự án có liên quan

- Địa điểm

- Chủ đầu tư

- Chuyên gia thực hiện (số chuyên gia, số tháng - người)

- Thời gian thực hiện (từ ngày... đến ngày... )

- Giá trị dịch vụ tư vấn đã thực hiện, trong đó cần nói rõ tham gia với tư cách độc lập, liên danh hay thầu phụ

- Mô tả chi tiết các dịch vụ tư vấn đã thực hiện

MẪU 3. BIỂU BỐ TRÍ NHÂN LỰC

Họ tên | Chức vụ | Tháng |  |  |  |  |  |  |  |  |  |  |  | Tháng- người
 |  | 1 | 2 | 3 | 4 | ... | 10 | 11 | 12 | 1 | 2 | 3 | ... | Tại dự án | Tại Công ty | Cộng

MẪU 4. LÝ LỊCH CHUYÊN GIA

(1) Họ và tên

(2) Ngày sinh

(3) Quốc tịch

(4) Chức vụ dự kiến

(5) Học vấn (ghi rõ năm được cấp bằng hoặc chứng chỉ)

(6) Đào tạo khác

(7) Trình độ ngoại ngữ (tuỳ yêu cầu của gói thầu)

(8) Thành viên các tổ chức chuyên môn

(9) Kinh nghiệm công tác ở nước ngoài

(10) Quá trình công tác (ghi rõ theo từng thời gian, tên cơ quan, chức vụ và nhiệm vụ công tác được giao)

(11) Cam kết đảm bảo quỹ thời gian để thực hiện gói thầu

(12) Cam đoan về lý lịch tự khai.

Xác nhận của nhà thầu

Ngày.... tháng.... năm....

(Chuyên gia ký tên)

VII. MẪU BIỂU VỀ NỘI DUNG TÀI CHÍNH

MẪU 1. CHI PHÍ TRẢ CHO CHUYÊN GIA

Loại tiền sử dụng:

Gói thầu: Tên nhà thầu:....................

Chuyên gia |  | Lương cơ bản | Chi phí Xã hội (% của 1) | Chi phí quản lý (% của 1) | Cộng (1+2+3) | Lãi Công ty (% của 4) | Chi phí trả cho chuyên gia tại C.ty (4+5) | Phụ cấp khác (nếu có) | Tổng chi phí trả cho chuyên gia (6+7)
Họ tên | Chức vụ |  |  |  |  |  |  |  |
(A) | (B) | (1) | (2) | (3) | (4) | (5) | (6) | (7) | (8)

Xác nhận của kiểm toán (nếu có)

Ngày... tháng... năm...

Xác nhận của nhà thầu

(Ký tên)

MẪU 2. PHÂN BỔ CHI PHÍ XÃ HỘI

Danh mục chi phí | Ký hiệu (1) | Số lượng (loại tiền) | % lương cơ bản (2) | Ghi chú
- Nghỉ lễ - Nghỉ phép - Nghỉ ốm - Nghỉ đẻ - Bảo hiểm . . . . . . . . |  |  |  |

Ghi chú: (1) Theo báo cáo thu nhập

(2) Do kiểm toán chứng nhận

MẪU 3. PHÂN BỔ CHI PHÍ QUẢN LÝ

Danh mục chi phí | Ký hiệu (1) | Số lượng (loại tiền) | % lương cơ bản (2) | Ghi chú
- Thuê VP - Thiết bị VP - Khấu hao - Kiểm toán - Bảo hiểm - In ấn - Điện thoại - Đi lại - Thuế . . . . . . . . |  |  |  |

Ghi chú: (1) Theo báo cáo thu nhập

(2) Do kiểm toán chứng nhận

MẪU 4. ƯỚC TÍNH CHI PHÍ NGOÀI NƯỚC

(Đơn vị tính ____)

1. Chi phí trả cho CHUYÊN GIA nước ngoài

Tại công ty

Họ tên Số tháng-người Mức chi trả Cộng

a)

b)

c)

d)

v.v...

Tổng cộng =======

Tại dự án

Họ tên Số tháng-người Mức chi trả Cộng

a)

b)

c)

d)

v.v...

Tổng cộng =======

2. Chi phí ngoài lương

- Chi phí đi lại quốc tế

- Phụ cấp công tác

- Thông tin, liên lạc

- Văn phòng phẩm

- Trang thiết bị làm việc

- Đào tạo và chi phí khác

Tổng cộng =======

MẪU 5. CHI PHÍ TRONG NƯỚC

(Đơn vị tính _____)

1. Chi phí trả cho chuyên gia Việt Nam

Họ tên Số tháng-người Mức chi trả Cộng

a)

b)

c)

d)

v.v...

Tổng cộng ____________ __________ =========

2. Chi phí ngoài lương

- Công tác phí

- Đi lại (trong và ngoài nước)

- Thông tin, liên lạc

- Chi khác...

MẪU 6. TỔNG HỢP CHI PHÍ

(Đơn vị tính _______)

Ngoài nước Trong nước Cộng

Chi phí trả cho chuyên gia __________ __________ __________

Chi phí ngoài lương __________ __________ __________

Thuế các loại __________ __________ __________

Dự phòng __________ __________ __________

Tổng cộng ========= ========= ========

VIII. MẪU THỎA THUẬN HỢP ĐỒNG

(Mẫu tham khảo)

I. Căn cứ ký hợp đồng:

- Căn cứ yêu cầu thực hiện dịch vụ tư vấn cho dự án.... của (tên Bên mời thầu).

- Căn cứ thông báo trúng thầu ngày.... tháng.... năm....

II. Giải thích thuật ngữ

III. Đại diện các bên ký hợp đồng:

1. Đại diện Bên mời thầu:

- Tên Bên mời thầu.........................................

- Tên, chức vụ người đại diện (hoặc của người được ủy quyền)

- Địa chỉ .......................................................

- Số tài khoản..................... Tại ngân hàng.......................

2. Đại diện phía tư vấn:

- Tên nhà tư vấn...........................................

- Tên, chức vụ người đại diện (hoặc của người được ủy quyền)

- Địa chỉ........................................................

- Số tài khoản................. Ngân hàng............................

IV. Nội dung hợp đồng:

1. Nhiệm vụ của tư vấn: (Ghi rõ những công việc phía tư vấn phải đảm nhiệm, địa điểm và thời gian thực hiện...)

2. Các tài liệu sau đây được coi là một phần của hợp đồng này:

a. Văn bản hợp đồng

b. Thông báo trúng thầu

c. Hồ sơ dự thầu

d. Các văn bản bổ sung...

3. Kết qủa thực hiện hợp đồng

4. Yêu cầu về chất lượng

5. Giá trị hợp đồng (theo công việc, hạng mục, tổng giá trị của hợp đồng)

6. Thời gian nghiệm thu, bàn giao, thanh toán

7. Phương thức và điều kiện thanh toán

8. Thời gian thực hiện và hoàn thành (thời gian bắt đầu, kết thúc, nghiệm thu, bàn giao, thanh toán)

9. Trường hợp bất khả kháng

10. Bảo hiểm

11. Đền bù

12. Biện pháp đảm bảo việc ký kết hợp đồng

13. Phạt khi vi phạm hợp đồng hoặc thưởng khi hoàn thành vượt mức nếu có

14. Xử lý khi có tranh chấp hợp đồng

15. Những nội dung và điều kiện điều chỉnh hợp đồng nếu có

16. Bảo hành

17. Cam kết thanh toán

18. Bảo mật

19. Các phụ lục

20. Hiệu lực hợp đồng

Hợp đồng này được lập thành (số bản) bằng (ngôn ngữ) và có giá trị ngang nhau.

Đại diện tư vấn

(Ký tên, đóng dấu)

Đại diện Bên mời thầu

(Ký tên, đóng dấu)

PHỤ LỤC II

MẪU HƯỚNG DẪN HỒ SƠ SƠ TUYỂN

VÀ HỒ SƠ MỜI THẦU MUA SẮM HÀNG HOÁ

HỒ SƠ SƠ TUYỂN

(áp dụng theo hồ sơ sơ tuyển đối với xây lắp)

HỒ SƠ MỜI THẦU

A. ĐẤU THẦU MỘT GIAI ĐOẠN

I. THÔNG BÁO MỜI THẦU

(áp dụng trong trường hợp không thực hiện sơ tuyển)

1. (Tên Bên mời thầu) chuẩn bị mua sắm (tên gói thầu) để thực hiện dự án (hoặc công trình): .................................................. tại .............................................

2. (Tên Bên mời thầu) xin mời tất cả các nhà thầu có đủ điều kiện và năng lực tham gia đấu thầu cung cấp................................................. (tên hàng hoá).

3. Các nhà thầu mong muốn tham gia đấu thầu có thể tìm hiểu thêm các thông tin và mua hồ sơ mời thầu tại................................ (ghi rõ địa chỉ bán hồ sơ mời thầu).

4. Các nhà thầu đăng ký tham dự đấu thầu sẽ được mua bộ hồ sơ mời thầu hoàn chỉnh với một khoản lệ phí là................. (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

5. Hồ sơ dự thầu phải được gửi kèm một bảo lãnh dự thầu:..................... (ghi rõ giá trị bằng số và bằng chữ , loại tiền, hình thức bảo lãnh) và phải được chuyển đến (ghi rõ địa chỉ nộp hồ sơ) vào hoặc trước..... giờ (địa phương), ngày... tháng... năm.....

6. Hồ sơ dự thầu sẽ được mở vào..... giờ (địa phương), ngày...... tháng.... năm.... tại .............................................. (ghi địa điểm mở thầu).

Đại diện bên mời thầu

II. THƯ MỜI THẦU

(áp dụng đối với các gói thầu đã thực hiện sơ tuyển hoặc đấu thầu hạn chế)

Ngày........ tháng......... năm.........

Kính gửi: (Tên nhà thầu)

1. (Tên Bên mời thầu) chuẩn bị mua sắm (tên gói thầu) để thực hiện dự án (hoặc công trình) ............................................ tại .......................... (Tên Bên mời thầu) xin mời (tên nhà thầu) tới tham dự đấu thầu.

2. Nhà thầu sẽ được mua một bộ hồ sơ mời thầu tại (ghi địa chỉ bán hồ sơ) trong thời gian (ghi rõ thời gian bán hồ sơ) với một khoản lệ phí là .................. (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

3. Hồ sơ dự thầu phải kèm theo một bảo lãnh dự thầu là ................................... (ghi rõ giá trị bằng số và bằng chữ, loại tiền, hình thức bảo lãnh) và phải được chuyển đến (ghi rõ địa chỉ) trước...... giờ (địa phương), ngày........ tháng....... năm ........

4. Hồ sơ dự thầu sẽ được mở vào ................... giờ (địa phương), ngày................... tháng ................. năm ................... tại (địa điểm mở thầu).

Đại diện Bên mời thầu

(Ký tên, đóng dấu)

III. MẪU ĐƠN DỰ THẦU

Ngày....... tháng....... năm...........

Kính gửi:.......................................................... (tên Bên mời thầu)

1. Sau khi nghiên cứu hồ sơ mời thầu cung cấp .................................. (ghi rõ tên gói thầu hàng hoá), chúng tôi, người ký tên dưới đây đề nghị được cung cấp ................................... (ghi nội dung gói thầu hàng hoá) và xin đảm bảo sửa chữa đền bù bất kỳ một sai sót nào theo đúng quy định của hồ sơ mời thầu và theo các điều kiện của hợp đồng, đặc tính kỹ thuật, các bản vẽ.... và các phụ lục kèm theo với giá dự thầu là: .............. (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

2. Chúng tôi xác nhận rằng các bản phụ lục gửi kèm theo đây là một phần trong hồ sơ dự thầu của chúng tôi.

3. Nếu hồ sơ dự thầu của chúng tôi được chấp thuận, chúng tôi xin cam kết sẽ thực hiện ngay việc cung cấp, và sẽ hoàn thành, bàn giao toàn bộ công việc đã nêu trong hợp đồng theo đúng thời hạn.

4. Hồ sơ dự thầu của chúng tôi có hiệu lực đến ngày........ tháng......... năm .......

5. Hồ sơ dự thầu này, cùng với văn bản phê duyệt kết quả đấu thầu, văn bản thông báo trúng thầu của Bên mời thầu sẽ là cơ sở pháp lý ràng buộc giữa hai bên cho đến khi hợp đồng chính thức được ký và triển khai thực hiện.

Chúng tôi hiểu rằng, Bên mời thầu không buộc phải giải thích lý do không chấp thuận hồ sơ dự thầu có giá thấp nhất hoặc bất kỳ hồ sơ dự thầu nào.

Đại diện nhà thầu

(Chức vụ, ký tên đóng dấu)

IV. CHỈ DẪN ĐỐI VỚI NHÀ THẦU

Mục đích chỉ dẫn là để cung cấp cho các nhà thầu tham gia đấu thầu biết những thông tin cần thiết về gói thầu, về cách chuẩn bị và nộp hồ sơ dự thầu. Những thông tin chủ yếu trong quá trình đấu thầu bao gồm yêu cầu về năng lực của các nhà thầu, mẫu đơn dự thầu, thời gian nộp hồ sơ dự thầu, thủ tục đánh giá hồ sơ dự thầu, điều kiện trao hợp đồng và các thông tin liên quan khác về quá trình đấu thầu mà Bên mời thầu xét thấy cần thiết.

Chỉ dẫn đối với nhà thầu gồm những nội dung chủ yếu sau:

A. Chỉ dẫn chung.

1. Nội dung gói thầu.

2. Nguồn vốn.

3. Tư cách pháp lý của nhà thầu.

4. Nguồn gốc hàng hoá.

5. Chi phí dự thầu.

B. Hồ sơ mời thầu.

6. Nội dung của hồ sơ mời thầu và tiêu chuẩn đánh giá hồ sơ dự thầu.

7. Làm rõ hồ sơ mời thầu.

8. Sửa đổi hồ sơ mời thầu.

C. Chuẩn bị hồ sơ dự thầu.

9. Ngôn ngữ sử dụng trong hồ sơ dự thầu.

10. Các tài liệu cần có trong hồ sơ dự thầu.

11. Giá dự thầu.

12. Đồng tiền bỏ thầu và đồng tiền thanh toán.

13. Năng lực, tính pháp lý của nhà thầu và hàng hoá.

14. Bảo lãnh dự thầu.

15. Hiệu lực của hồ sơ dự thầu.

16. Hình thức và chữ ký trong hồ sơ dự thầu.

D. Nộp hồ sơ dự thầu.

17. Viết tên và niêm phong hồ sơ dự thầu.

18. Thời hạn nộp hồ sơ dự thầu.

19. Hồ sơ dự thầu nộp muộn.

20. Sửa đổi và rút hồ sơ dự thầu.

Đ. Mở thầu và đánh giá hồ sơ dự thầu.

21. Mở thầu.

22. Làm rõ hồ sơ dự thầu.

23. Kiểm tra sơ bộ hồ sơ dự thầu và xác định mức độ đáp ứng.

24. Sửa lỗi số học.

25. Chuyển đổi về cùng một loại tiền để đánh giá hồ sơ dự thầu.

26. Đánh giá và so sánh hồ sơ dự thầu.

27. Ưu đãi nhà thầu trong nước.

E. Trao hợp đồng.

28. Tiêu chuẩn trao hợp đồng.

29. Quyền của Bên mời thầu về thay đổi số lượng cung cấp trong thời gian trao hợp đồng.

30. Quyền của Bên mời thầu chấp nhận hoặc loại bỏ bất kỳ hồ sơ dự thầu nào.

31. Thông báo trao hợp đồng.

32. Bảo lãnh thực hiện hợp đồng.

33. Ký hợp đồng.

V. MẪU BIỂU GIÁ

Mẫu 1

(áp dụng đối với hàng hoá sản xuất tại Việt Nam)

STT | Loại hàng hoá | Xuất xứ | Đặc tính kỹ thuật | Số lượng | Đơn giá | Thành tiền
1 | 2 | 3 | 4 | 5 | 6 | 7

Đại diện nhà thầu

(Ký tên và đóng dấu)

Mẫu 2

(áp dụng đối với hàng hoá nhập khẩu)

STT | Loại hàng hoá | Đặc tính kỹ thuật | Xuất xứ | Số lượng | Giá FOB |  | Giá CIF |  | Giá cung ứng tại công trình
 |  |  |  |  | Đơn giá | Thành tiền | Đơn giá | Thành tiền |  |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 |  | 10

Đại diện nhà thầu

(Ký tên và đóng dấu)

VI. CÁC ĐIỀU KIỆN CHUNG VÀ ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

Các điều kiện chung và điều kiện cụ thể của hợp đồng được áp dụng tuỳ theo tính chất của từng gói thầu trên cơ sở tham khảo hướng dẫn của FIDIC (Hiệp hội quốc tế các kỹ sư tư vấn) hoặc các tài liệu đấu thầu mẫu của nhà tài trợ.

VII. MẪU BẢO LÃNH DỰ THẦU

Ngày.......... tháng......... năm ............

Kính gửi:................................... (tên Bên mời thầu)

Ngân hàng.......................... (ghi tên ngân hàng) của nước ................................ (tên nước) có trụ sở tại..................................... (ghi địa chỉ của ngân hàng) chấp thuận gửi cho.................. (ghi tên Bên mời thầu) một khoản tiền là ..................................... (ghi rõ giá trị bằng số, bằng chữ và loại tiền) để bảo lãnh cho nhà thầu (tên nhà thầu) ................... tham dự đấu thầu............................. (ghi rõ tên gói thầu hoặc hợp đồng).

Ngân hàng chúng tôi xin cam kết trả cho (ghi tên Bên mời thầu) khoản tiền nói trên ngay sau khi nhận được văn bản yêu cầu đầu tiên của Bên mời thầu. Bên mời thầu không phải giải thích về yêu cầu của mình, chỉ cần ghi rõ số tiền phải trả là do nhà thầu (tên nhà thầu) .................................... vi phạm một hoặc các điều kiện sau đây:

1. Nếu nhà thầu rút đơn trong thời hạn có hiệu lực của hồ sơ dự thầu đã quy định trong hồ sơ mời thầu.

2. Nếu nhà thầu đã được Bên mời thầu thông báo trúng thầu trong thời hạn có hiệu lực của hồ sơ dự thầu mà nhà thầu:

a) Từ chối thực hiện hợp đồng.

b) Không có khả năng nộp hoặc từ chối nộp bảo lãnh thực hiện hợp đồng.

Bảo lãnh này có giá trị kể từ ngày nộp hồ sơ dự thầu đến sau 30 ngày kể từ ngày hết hiệu lực của hồ sơ dự thầu. Bất cứ yêu cầu nào liên quan đến bảo lãnh này phải gửi tới ngân hàng trước thời hạn nói trên.

TÊN NGÂN HÀNG BẢO LÃNH

(Ký tên, đóng dấu)

VIII. MẪU THOẢ THUẬN HỢP ĐỒNG

(Mẫu tham khảo)

Ngày...... tháng....... năm..........

I. Căn cứ ký hợp đồng:

- Căn cứ yêu cầu cung cấp............................. (tên hàng hoá và các dịch vụ liên quan) của (tên Bên mời thầu)

- Căn cứ văn bản phê duyệt kết quả đấu thầu số....., ngày... tháng.... năm ....... và thông báo trúng thầu ngày.............. tháng............. năm...........

II. Đại diện bên mua (Bên mời thầu) và bên bán (nhà thầu)

1. Bên mua

- Tên Bên mời thầu......................................................

- Tên, chức vụ người đại diện (hoặc của người được uỷ quyền)

- Địa chỉ.......................................................................

- Số tài khoản............................ Tại ngân hàng .........................

2. Bên bán

- Tên nhà thầu ..............................................................

- Tên, chức vụ người đại diện (hoặc của người được uỷ quyền)

- Địa chỉ........................................................ nước ....................................

- Số tài khoản.......................................... Tại ngân hàng ...........................

III- Nội dung của hợp đồng:

1. Nội dung của hợp đồng gồm các từ và thuật ngữ được hiểu theo cùng nghĩa đã xác định trong bản điều kiện chung và điều kiện cụ thể của hợp đồng.

2. Các tài liệu sau đây được coi là một phần của hợp đồng này:

a. Văn bản phê duyệt kết quả đấu thầu và thông báo trúng thầu

b. Đơn dự thầu và phụ lục kèm theo

c. Bản thuyết minh kỹ thuật

d. Biểu giá dự thầu

đ. Bản vẽ thiết kế

e. Các phụ lục bổ sung

g. Điều kiện chung của hợp đồng

h. Điều kiện cụ thể của hợp đồng

3. Đối tượng sản phẩm của hợp đồng là ...

4. Yêu cầu về số lượng, chất lượng, chủng loại, quy cách.

5. Giá trị hợp đồng (theo khoản mục, tổng giá trị).

6. Phương thức và điều kiện thanh toán.

7. Thời gian thực hiện và hoàn thành (thời gian bắt đầu, kết thúc, nghiệm thu, bàn giao, thanh toán).

8. Trường hợp bất khả kháng.

9. Bảo hiểm.

10. Đền bù.

11. Biện pháp đảm bảo việc ký kết hợp đồng.

12. Phạt khi vi phạm hợp đồng hoặc thưởng nếu có.

13. Xử lý khi có tranh chấp hợp đồng.

14. Những nội dung và điều kiện điều chỉnh hợp đồng nếu có.

15. Bảo hành.

16. Cam kết thanh toán.

17. Bảo mật.

18. Các phụ lục.

19. Hiệu lực của hợp đồng.

Hợp đồng này được lập thành (số bản) bằng (ngôn ngữ) và có giá trị ngang nhau.

Đại diện bên bán

(Ký tên đóng dấu)

Đại diện bên mua

(Ký tên, đóng dấu)

IX. MẪU BẢO LÃNH THỰC HIỆN HỢP ĐỒNG

Ngày........... tháng........ năm ..........

Kính gửi:....................................................... (Tên Bên mua)

Ngân hàng (tên ngân hàng) có trụ sở tại (ghi địa chỉ của ngân hàng)

Do Bên bán cam kết thực hiện việc cung cấp.................................... (tên gói thầu) và do yêu cầu của (tên Bên mua) nêu trong hồ sơ mời thầu yêu cầu Bên bán phải nộp giấy bảo lãnh của Ngân hàng với số tiền................................. (ghi rõ giá trị bằng số, bằng chữ và loại tiền) để đảm bảo trách nhiệm của Bên bán trong thời gian thực hiện hợp đồng đã ký.

Chúng tôi đồng ý cấp cho nhà thầu giấy bảo lãnh này và khẳng định rằng chúng tôi thay mặt cho..................... tên Bên bán) chịu trách nhiệm trước ................. (tên Bên mua) với số tiền bảo đảm là .................. (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

Khi nhận được văn bản yêu cầu của (tên Bên mua) và không cần bất kỳ sự giải thích nào, chúng tôi cam đoan sẽ trả cho................................ (tên Bên mua) với số tiền bảo đảm là......................................... (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

Giấy bảo lãnh này có hiệu lực đến ngày........... tháng............. năm ........

TÊN NGÂN HÀNG BẢO LÃNH

(Ký tên, đóng dấu)

B. ĐẤU THẦU HAI GIAI ĐOẠN

GIAI ĐOẠN I

I. THÔNG BÁO MỜI THẦU

(Đối với đấu thầu rộng rãi không sơ tuyển)

1. (Tên Bên mời thầu) chuẩn bị mua sắm (tên hàng hoá) để thực hiện dự án (hoặc công trình):..........................................................tại ............................................

2. (Tên Bên mời thầu) xin mời tất cả các nhà thầu có đủ điều kiện và năng lực tham gia đấu thầu cung cấp....................................... cho dự án ....................................

3. Các nhà thầu mong muốn tham dự đấu thầu có thể tìm hiểu thêm các thông tin và mua hồ sơ mời thầu tại:................................. (ghi rõ địa chỉ bán hồ sơ mời thầu).

4. Các nhà thầu đăng ký tham dự đấu thầu sẽ được mua bộ hồ sơ mời thầu hoàn chỉnh với một khoản lệ phí là........................ (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

5. Gói thầu này áp dụng phương thức đấu thầu 2 giai đoạn như sau:

a) Giai đoạn thứ nhất: Các nhà thầu nộp hồ sơ dự thầu gồm đề xuất kỹ thuật và phương án tài chính sơ bộ (chưa có giá) để Bên mời thầu xem xét và thảo luận cụ thể với từng nhà thầu, nhằm thống nhất về yêu cầu và về tiêu chuẩn kỹ thuật để nhà thầu chuẩn bị và nộp hồ sơ dự thầu chính thức của mình.

b) Giai đoạn thứ hai: Bên mời thầu mời các nhà thầu tham gia trong giai đoạn thứ nhất nộp hồ sơ dự thầu chính thức với đề xuất kỹ thuật đã được bổ sung hoàn chỉnh trên cùng một mặt bằng kỹ thuật và đề xuất chi tiết về tài chính với đầy đủ nội dung về tiến độ thực hiện, điều kiện hợp đồng, giá dự thầu.

6. Hồ sơ dự thầu giai đoạn I sẽ được mở vào.............. giờ (địa phương), ngày ........ tháng........ năm......... tại.............................. (ghi địa điểm mở thầu).

ĐẠI DIỆN BÊN MỜI THẦU

II. THƯ MỜI THẦU

(Đối với đấu thầu hạn chế hoặc đã thực hiện sơ tuyển)

Ngày............ tháng........ năm...........

Kính gửi: ....................................... (Tên nhà thầu)

1. (Tên Bên mời thầu) chuẩn bị mua sắm (tên gói thầu) để thực hiện dự án (hoặc công trình): ................. tại........................ theo phương thức đấu thầu 2 giai đoạn.

2. Nhà thầu sẽ được mua một bộ hồ sơ mời thầu tại (ghi rõ địa chỉ bán hồ sơ mời thầu) trong thời gian (ghi rõ thời gian bán hồ sơ) với một khoản lệ phí là... (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

3. Hồ sơ dự thầu giai đoạn I phải nộp trước thời điểm đóng thầu (giờ, ngày) tại (địa điểm) và sẽ được mở với sự có mặt của đại diện các nhà thầu vào (giờ, ngày) và tại (địa điểm).

Đại diện bên mời thầu

(Ký tên và đóng dấu)

III. MẪU ĐƠN DỰ THẦU

Ngày........ tháng.......... năm...........

Kính gửi:...................................................... (tên Bên mời thầu)

1. Sau khi nghiên cứu hồ sơ mời thầu giai đoạn I (ghi rõ tên gói thầu hàng hoá), chúng tôi, người ký tên dưới đây đề nghị được cung cấp............................ (ghi nội dung gói thầu hàng hoá) và xin đảm bảo sửa chữa đền bù bất kỳ một sai sót nào theo đúng quy định của hồ sơ mời thầu và theo các điều kiện của hợp đồng, đặc tính kỹ thuật, các bản vẽ.... và các phụ lục kèm theo.

2. Chúng tôi xác nhận rằng các bản phụ lục gửi kèm theo đây là một phần trong hồ sơ dự thầu của chúng tôi.

3. Hồ sơ dự thầu của chúng tôi có hiệu lực đến ngày..... tháng........ năm.......

Đại diện nhà thầu

(Chức vụ, ký tên đóng dấu)

IV. CHỈ DẪN ĐỐI VỚI NHÀ THẦU

Mục đích chỉ dẫn là để cung cấp cho các nhà thầu tham gia đấu thầu biết những thông tin cần thiết về gói thầu, về cách chuẩn bị và nộp hồ sơ dự thầu. Những thông tin chủ yếu trong quá trình đấu thầu bao gồm yêu cầu về năng lực của các nhà thầu, mẫu đơn dự thầu, thời gian nộp hồ sơ dự thầu, thủ tục đánh giá hồ sơ dự thầu và các thông tin liên quan khác về quá trình đấu thầu mà Bên mời thầu xét thấy cần thiết.

Chỉ dẫn đối với nhà thầu gồm những nội dung chủ yếu sau:

A. Chỉ dẫn chung.

1. Nội dung gói thầu.

2. Nguồn vốn.

3. Tư cách pháp lý của nhà thầu.

4. Nguồn gốc hàng hoá.

5. Chi phí dự thầu.

B. Hồ sơ mời thầu.

6. Nội dung của hồ sơ mời thầu và tiêu chuẩn đánh giá hồ sơ dự thầu.

7. Làm rõ hồ sơ mời thầu.

8. Sửa đổi hồ sơ mời thầu.

C. Chuẩn bị hồ sơ dự thầu.

9. Ngôn ngữ sử dụng trong hồ sơ dự thầu.

10. Các tài liệu cần có trong hồ sơ dự thầu.

11. Năng lực, tính pháp lý của nhà thầu và của hàng hoá.

12. Hiệu lực của hồ sơ dự thầu.

13. Hình thức và chữ ký trong hồ sơ dự thầu.

D. Nộp hồ sơ dự thầu.

14. Viết tên và niêm phong hồ sơ dự thầu.

15. Thời hạn nộp hồ sơ dự thầu.

16. Hồ sơ dự thầu nộp muộn.

17. Sửa đổi và rút hồ sơ dự thầu.

Đ. Mở thầu và đánh giá hồ sơ dự thầu.

18. Mở thầu.

19. Làm rõ hồ sơ dự thầu.

20. Kiểm tra hồ sơ dự thầu và xác định mức độ đáp ứng.

21. Đánh giá hồ sơ dự thầu.

22. Ưu đãi nhà thầu trong nước.

GIAI ĐOẠN II

I. THƯ MỜI THẦU

Ngày.......... tháng.............. năm.......

Kính gửi: (Tên nhà thầu)

1. Căn cứ kết quả đánh giá hồ sơ dự thầu giai đoạn I, chúng tôi xin mời (tên nhà thầu) đến nộp hồ sơ dự thầu giai đoạn II để thực hiện hợp đồng mua sắm .................... (tên hàng hoá)

2. Hồ sơ dự thầu giai đoạn II của ........................................ (tên nhà thầu) phải bao gồm phần kỹ thuật đã bổ sung hoàn chỉnh trên cùng mặt bằng và đề xuất chi tiết về tài chính với đầy đủ nội dung và tiến độ thực hiện, điều kiện hợp đồng, giá dự thầu.

3. Hồ sơ dự thầu giai đoạn II phải nộp trước thời điểm đóng thầu (...giờ, ngày...) tại (tên địa điểm) và sẽ được mở với sự có mặt của đại diện các nhà thầu vào (...giờ, ngày...) và tại (tên địa điểm).

4. Hồ sơ dự thầu giai đoạn II phải được gửi kèm một bảo lãnh dự thầu ................................ (ghi rõ giá trị bằng số và bằng chữ, loại tiền, hình thức bảo lãnh)

5. Xin gửi xác nhận đã nhận được thư mời thầu và ý định tiếp tục tham gia dự thầu cho chúng tôi ngay bằng thư, fax hoặc telex.

ĐẠI DIỆN BÊN MỜI THẦU

(Ký tên và đóng dấu)

II. CHỈ DẪN NHÀ THẦU

(áp dụng theo nội dung đấu thầu một giai đoạn)

III. MẪU BIỂU GIÁ

(áp dụng theo Mẫu 1 và Mẫu 2 Mục V đấu thầu một giai đoạn)

IV. ĐIỀU KIỆN CHUNG VÀ ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

(áp dụng theo đấu thầu một giai đoạn)

V. MẪU BẢO LÃNH DỰ THẦU

(áp dụng theo đấu thầu một giai đoạn)

VI. MẪU THOẢ THUẬN HỢP ĐỒNG

(áp dụng theo đấu thầu một giai đoạn)

VII. MẪU BẢO LÃNH THỰC HIỆN HỢP ĐỒNG

(áp dụng theo đấu thầu một giai đoạn)

PHỤ LỤC III

MẪU HƯỚNG DẪN HỒ SƠ SƠ TUYỂN VÀ
HỒ SƠ MỜI THẦU XÂY LẮP

HỒ SƠ SƠ TUYỂN

I - THÔNG BÁO MỜI SƠ TUYỂN

1. (Tên Bên mời thầu) có nhu cầu xây dựng công trình....................... tại địa điểm............................... bằng nguồn vốn (ghi rõ nguồn vốn trong nước, ngoài nước).

2. (Tên Bên mời thầu) tổ chức sơ tuyển các nhà thầu thực hiện “gói thầu” (tên gói thầu):

Mô tả tóm tắt nội dung gói thầu

3. Các nhà thầu có đủ tư cách đều được đăng ký tham dự sơ tuyển.

4. Nhà thầu tham dự sơ tuyển có thể tìm hiểu thêm thông tin hoặc nghiên cứu cụ thể tài liệu về sơ tuyển bằng cách gửi thư, fax, telex hoặc trực tiếp theo địa chỉ sau: (ghi tên và địa chỉ, số fax, số telex của Bên mời thầu).

5. Nhà thầu sẽ được nhận một bộ hồ sơ mời sơ tuyển (ghi rõ tên gói thầu muốn tham dự sơ tuyển) bằng cách nộp đơn theo địa chỉ nói trên với một khoản lệ phí là (ghi rõ giá trị bằng số và bằng chữ, loại tiền). Theo yêu cầu của nhà thầu, (tên Bên mời thầu) sẽ gửi tài liệu theo đường bưu điện nhưng sẽ không chịu trách nhiệm trong trường hợp tài liệu gửi đi chậm hoặc bị thất lạc.

6. Các nhà thầu tham dự sơ tuyển phải nộp hồ sơ dự sơ tuyển tại (ghi địa chỉ Bên mời thầu) trước........ giờ (địa phương) ngày.......... tháng......... năm...............

7. (Tên Bên mời thầu) sẽ thông báo kết quả sơ tuyển và mời các nhà thầu trúng sơ tuyển tham gia dự thầu.

II. CHỈ DẪN SƠ TUYỂN

1. Giới thiệu chung:

a. Tên gói thầu.................................................................

b. Giới thiệu về nguồn vốn và nội dung cơ bản của gói thầu.

c. Loại hợp đồng (hợp đồng có điều chỉnh giá, hợp đồng trọn gói, hợp đồng chìa khoá trao tay).

d. Giới thiệu các thông tin về khí hậu, thuỷ văn, địa hình, địa điểm xây dựng, phương tiện vận tải, truyền thông, sơ đồ mặt bằng dự án, dự kiến thời hạn xây dựng, điều kiện dịch vụ và các dữ liệu liên quan khác.

2. Nộp hồ sơ dự sơ tuyển:

a. Nhà thầu dự sơ tuyển phải nộp hồ sơ dự sơ tuyển tại (địa chỉ Bên mời thầu) trước......... giờ (địa phương), ngày.......... tháng........... năm..............

b. Hồ sơ dự sơ tuyển bao gồm một bản gốc và.................... (ghi rõ số lượng) bản chụp, để trong một túi hồ sơ được niêm phong kín. Trên túi hồ sơ ghi: Hồ sơ dự sơ tuyển cho gói thầu (ghi rõ số và tên gói thầu); tên và địa chỉ của Bên mời thầu và nhà thầu dự sơ tuyển.

c. Đối với các nhà thầu nước ngoài, hồ sơ dự sơ tuyển phải được viết bằng tiếng Anh, tiếng Việt.

d. Tuỳ theo yêu cầu của gói thầu có thể tổ chức cuộc họp trước sơ tuyển để giải thích rõ cho các nhà thầu về yêu cầu sơ tuyển và tiêu chuẩn đánh giá hồ sơ dự sơ tuyển.

đ. Nhà thầu phải trả lời tất cả các câu hỏi trong từng bản câu hỏi sơ tuyển. Nếu cần có thể kèm theo các văn bản bổ sung.

e. Hồ sơ dự sơ tuyển phải có chữ ký của đại diện có thẩm quyền của nhà thầu hoặc chữ ký của người được uỷ quyền và phải có giấy uỷ quyền kèm theo.

g. Hồ sơ dự sơ tuyển của các nhà thầu sẽ được bảo mật theo quy định và không trả lại.

h. Bên mời thầu sẽ thông báo kết quả sơ tuyển cho tất cả các nhà thầu dự sơ tuyển.

Bên mời thầu được quyền từ chối hoặc chấp thuận các hồ sơ dự sơ tuyển mà không phải chịu bất cứ trách nhiệm nào đối với nhà thầu cũng như không có nghĩa vụ thông báo cho nhà thầu về lý do trên.

3. Câu hỏi sơ tuyển:

a. Mẫu câu hỏi:

Mẫu 1: Đơn xin dự sơ tuyển

Mẫu 2: Thông tin chung

Mẫu 3: Số liệu về tài chính

Mẫu 4: Hồ sơ kinh nghiệm

Mẫu 5: Thiết bị thi công

Mẫu 6: Bố trí nhân sự

Mẫu 7: Sơ đồ tổ chức hiện trường

Mẫu 8: Các nhà thầu phụ

Mẫu 9: Dữ liệu liên danh

(chỉ đối với nhà thầu liên danh)

b. Nhà thầu liên danh phải hoàn thành một bộ mẫu câu hỏi riêng (gồm 8 mẫu từ mẫu số 1 đến mẫu số 8 nêu trên) cho mỗi bên liên danh đồng thời lập thêm mẫu số 9 về dữ liệu liên danh.

4. Tiêu chuẩn về trình độ, năng lực:

a. Việc sơ tuyển sẽ dựa trên cơ sở đáp ứng được toàn bộ những tiêu chuẩn tối thiểu về kinh nghiệm chung và riêng; năng lực của từng chức danh quản lý, năng lực thiết bị, tình trạng tài chính... như đã được thể hiện qua những câu trả lời trong các mẫu câu hỏi. Kinh nghiệm và năng lực của các nhà thầu phụ sẽ không được tính đến khi đánh giá mức độ đáp ứng các tiêu chuẩn về trình độ năng lực của nhà thầu dự sơ tuyển.

b. Năng lực tài chính của nhà thầu dự sơ tuyển sẽ được đánh giá trên cơ sở tổng tài sản, lợi nhuận trước và sau thuế, vốn lưu động, giá trị của các phần hợp đồng chưa hoàn thành của nhà thầu đó. Trong trường hợp, chưa đáp ứng yêu cầu năng lực tài chính thì nhà thầu đó có thể gửi kèm một giấy bảo lãnh do Ngân hàng của Nhà nước phát hành để bổ sung cho tài liệu dự tuyển của mình. Giấy bảo lãnh này phải đảm bảo rằng trong trường hợp nhà thầu dự tuyển trúng thầu thì sẽ cấp hạn mức tín dụng với giá trị không nhỏ hơn 1/3 tổng giá trị hợp đồng và được duy trì cho đến khi hoàn thành và bàn giao công trình.

c. Nhà thầu dự sơ tuyển phải đáp ứng những tiêu chuẩn tối thiểu sau:

- Doanh thu trung bình hàng năm trong 3 đến 5 năm vừa qua (tuỳ theo từng gói thầu) phải đạt ít nhất là..................

- Kinh nghiệm đã thực hiện ít nhất là................. gói thầu có tính chất tương tự và có các điều kiện hiện trường tương tự trong vòng 3 đến 5 năm qua như gói thầu này. (Kể tên gói thầu và minh hoạ "tính tương tự").

- Đảm bảo đủ năng lực về thiết bị: Nhà thầu dự sơ tuyển phải kê khai rõ nguồn thiết bị (thuộc sở hữu hay đi thuê ? Thuê dài hạn hay ngắn hạn ?) và thời gian đã sử dụng của thiết bị để xác định chất lượng thiết bị. Nhà thầu phải cam kết những thiết bị chủ yếu hoạt động tốt và phải sẵn có để thực hiện gói thầu.

5. Lịch sử kiện tụng:

Nhà thầu dự sơ tuyển phải cung cấp thông tin chính xác về mọi cuộc kiện tụng hoặc xét xử đối với những hợp đồng đã và đang được thực hiện trong vòng 5 năm gần đây. Nếu nhà thầu hoặc bất kỳ bên nào của liên danh dự sơ tuyển bị kiện tụng hoặc xét xử từ................ lần trở lên (ghi rõ số lần) sẽ bị loại.

6. Cập nhật thông tin sơ tuyển:

Các nhà thầu trúng sơ tuyển sẽ phải cập nhật các thông tin về năng lực, tại thời điểm nộp hồ sơ dự thầu để khẳng định sự phù hợp với các yêu cầu của gói thầu. Hồ sơ dự thầu sẽ bị loại nếu như tiêu chuẩn về năng lực không còn đáp ứng tại thời điểm đấu thầu.

Mẫu 1

ĐƠN XIN DỰ SƠ TUYỂN

Ngày........ tháng........ năm............

Kính gửi: (tên Bên mời thầu)

1. Đại diện cho............................. (tên nhà thầu, hoặc đại diện hợp pháp của nhà thầu) sau khi tìm hiểu đầy đủ các thông tin về sơ tuyển, chúng tôi, người ký tên dưới đây xin được tham dự sơ tuyển gói thầu.................................... (ghi rõ tên gói thầu).

2. Chúng tôi xin gửi kèm theo đơn này các bản tài liệu gốc sau:

- Tư cách pháp lý và năng lực của nhà thầu

- Trụ sở làm việc chính, địa chỉ giao dịch

3. Bên mời thầu hoặc đại diện có thẩm quyền của Bên mời thầu được quyền tiến hành việc thăm dò hoặc điều tra để xác minh các tài liệu và thông tin có liên quan tới hồ sơ xin dự sơ tuyển.

4. Bên mời thầu có thể liên lạc với các cá nhân dưới đây để được cung cấp thêm thông tin:

- Các vấn đề về quản lý:........... Tên.................... Điện thoại.................

- Các vấn đề về kỹ thuật:.......... Tên.................... Điện thoại ................

- Các vấn đề về tài chính:......... Tên.................... Điện thoại ................

- Các vấn đề về nhân sự:.......... Tên.................... Điện thoại ................

5. Chúng tôi chấp nhận việc: Bên mời thầu có quyền từ chối hoặc chấp thuận các đơn xin dự sơ tuyển, huỷ bỏ quá trình sơ tuyển và không chịu trách nhiệm về những việc làm nói trên cũng như không có trách nhiệm phải thông báo lý do cho các nhà thầu biết.

6. Chúng tôi xin cam đoan về tính chính xác, rõ ràng của hồ sơ dự sơ tuyển.

Đại diện nhà thầu

(Ký tên, đóng dấu)

Mẫu 2

THÔNG TIN CHUNG

Tên nhà thầu:.....................................

1. Địa chỉ trụ sở chính:...............................................................

Số Telex (fax).............................................................................

Số điện thoại...............................................................................

2. Địa chỉ văn phòng địa phương (nếu có): ...............................

Số Telex (fax).............................................................................

Số điện thoại...............................................................................

Nơi và năm được thành lập (kèm theo bản sao giấy phép đăng ký và quyền sở hữu)......................................................................................................

....................................................................................................

Các ngành kinh doanh chính:

a................................................ từ...........................................

b................................................ từ...........................................

c................................................. từ...........................................

v.v..

Mẫu 3

SỐ LIỆU VỀ TÀI CHÍNH

A. tắt tài sản có và tài sản nợ trên cơ sở báo cáo tình hình tài chính đã được kiểm toán trong vòng 3 đến 5 năm tài chính vừa qua (kèm bản báo cáo về tài chính đã được kiểm toán).

Đơn vị:

 | Năm............. | Năm ............. | Năm...........
1. Tổng số tài sản có |  |  |
2. Tài sản có lưu động |  |  |
3. Tổng số tài sản nợ |  |  |
4. Tài sản nợ lưu động |  |  |
5. Lợi nhuận trước thuế |  |  |
6. Lợi nhuận sau thuế |  |  |

B. Tín dụng và hợp đồng:

1.Tên và địa chỉ ngân hàng thương mại cung cấp tín dụng

2.Tổng số tiền tín dụng

3. Danh mục các hợp đồng đang tiến hành:

Tên hợp đồng | Giá trị hợp đồng |  |  | Tên cơ quan ký hợp đồng | Ngày hoàn thành
 | Tổng số | Phần đã thực hiện | Phần còn lại |  |
Tổng giá trị |  |  |  |  |

C. Doanh thu trong 3 đến 5 năm gần đây (tuỳ theo yêu cầu của từng gói thầu)

Năm | Doanh thu | Quy đổi ra USD
1........................... |  |
2........................... |  |
3........................... |  |
4........................... |  |
5........................... |  |

Mẫu 4

HỒ SƠ VỀ KINH NGHIỆM

1. Tổng số năm kinh nghiệm:

Loại hình công trình xây dựng | Số năm kinh nghiệm
I- Xây dựng dân dụng |
- |
- |
- |
II- Xây dựng chuyên dụng (chuyên ngành) |
- |
- - |

2. Danh sách các hợp đồng đã thực hiện trong 3 đến 5 năm gần đây có giá trị từ 50% trở lên so với giá trị gói thầu đang sơ tuyển:

Tên hợp đồng | Tổng giá trị hợp đồng | Giá trị do nhà thầu thực hiện | Thời hạn hợp đồng |  | Tên cơ quan ký hợp đồng | Tên nước
 |  |  | Khởi công | Hoàn thành |  |
1 | 2 | 3 | 4 | 5 | 6 | 7

- Cột 1: Liên quan chủ yếu tới quy mô, tính chất công trình

- Cột 2: Tỷ giá hối đoái tính tại ngày trao hợp đồng (nếu có)

- Cột 3: Kê khai trong trường hợp là một nhà thầu phụ hoặc một bên liên danh.

3. Danh sách các hợp đồng được thực hiện trong vòng 3 đến 5 năm gần đây có tính chất tương tự như gói thầu đang sơ tuyển:

Tên hợp đồng | Tổng giá trị hợp đồng | Giá trị do nhà thầu thực hiện | Thời hạn hợp đồng |  | Tên cơ quan ký hợp đồng | Tên nước
 |  |  | Khởi công | Hoàn thành |  |
1 | 2 | 3 | 4 | 5 | 6 | 7

- Cột 1: Liên quan chủ yếu tới quy mô, tính chất công trình

- Cột 2: Tỷ giá hối đoái tính tại ngày trao hợp đồng (nếu có)

- Cột 3: Kê khai trong trường hợp là một nhà thầu phụ hoặc một bên liên danh.

Mẫu 5

THIẾT BỊ THI CÔNG

Tên thiết bị (loại, kiểu, nhãn hiệu) | Số lượng | Năm sản xuất | Thuộc sở hữu | Đi thuê | Công suất hoạt động

Mẫu 6

BỐ TRÍ NHÂN SỰ

 | Tên | Tuổi | Năm công tác (*) | Học vấn | Nhiệm vụ dự kiến được giao | Kinh nghiệm có liên quan
Quản lý chung: - Tại trụ sở - Tại hiện trường |  |  |  |  |  |
Quản lý hành chính: - Tại trụ sở - Tại hiện trường |  |  |  |  |  |
Quản lý kỹ thuật: - Tại trụ sở - Tại hiện trường |  |  |  |  |  |
Giám sát: - Tại trụ sở - Tại hiện trường |  |  |  |  |  |
Các công việc khác |  |  |  |  |  |

(*) Gửi kèm theo một bản tóm tắt thâm niên công tác của mỗi cán bộ chủ chốt.
Mẫu 7

SƠ ĐỒ TỔ CHỨC HIỆN TRƯỜNG

1. Sơ đồ tổ chức hiện trường.

.........................................................................................................................

2. Thuyết minh sơ đồ tổ chức hiện trường.

.........................................................................................................................

3. Mô tả mối quan hệ giữa trụ sở chính và việc quản lý ngoài hiện trường.

.........................................................................................................................

Mẫu 8

CÁC NHÀ THẦU PHỤ

Liệt kê các nhà thầu phụ, mô tả về kinh nghiệm, năng lực tài chính, kỹ thuật.......... của các nhà thầu phụ.

Mẫu 9

DỮ LIỆU LIÊN DANH

1. Tên liên danh......................................................................

2. Địa chỉ trụ sở chính............................................................

- Số Telex (fax)....................................................................

- Số điện thoại .....................................................................

3. Địa chỉ tại địa phương (nơi tổ chức đấu thầu, nếu có):

- Số Telex (fax)....................................................................

- Số điện thoại......................................................................

4. Tên các thành viên:

a..................................................................................................

b..................................................................................................

c..................................................................................................

d..................................................................................................

5. Tên đại diện của liên danh

....................................................................................................

6. Bản thoả thuận liên danh

a. Ngày ký thoả thuận.................................................................

b. Nơi ký.....................................................................................

7. Dự kiến phân chia trách nhiệm giữa các thành viên.

III. TIÊU CHUẨN ĐÁNH GIÁ

Các tiêu chuẩn để đánh giá hồ sơ dự sơ tuyển gồm:

1. Kinh nghiệm.

2. Năng lực về kỹ thuật.

3. Năng lực về tài chính.

HỒ SƠ MỜI THẦU

A. ĐẤU THẦU MỘT GIAI ĐOẠN

I. THÔNG BÁO MỜI THẦU

(áp dụng trong trường hợp không thực hiện sơ tuyển)

1. (Tên Bên mời thầu) chuẩn bị tổ chức đấu thầu gói thầu ................................. (Ghi rõ tên gói thầu, địa điểm xây dựng).

2. (Tên Bên mời thầu) mời các nhà thầu có đủ điều kiện và năng lực tới tham dự đấu thầu gói thầu................................................

3. Nhà thầu có thể tìm hiểu thêm các thông tin và mua hồ sơ mời thầu tại ........................................................................... (ghi rõ địa chỉ bán hồ sơ mời thầu).

4. Nhà thầu sẽ được mua một bộ hồ sơ mời thầu với một khoản lệ phí là .................................................. (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

5. Hồ sơ dự thầu phải kèm theo một bảo lãnh dự thầu trị giá .............................. (ghi rõ giá trị bằng số và bằng chữ, loại tiền, hình thức bảo lãnh) và phải được chuyển đến (ghi rõ địa chỉ nộp hồ sơ) trước.......... giờ (địa phương), ngày... tháng.... năm ......

6. Hồ sơ dự thầu sẽ được mở vào............... giờ (địa phương), ngày........... tháng ........... năm .............. tại (ghi địa điểm mở thầu).

ĐẠI DIỆN BÊN MỜI THẦU

II. THƯ MỜI THẦU

(áp dụng đối với các gói thầu đã thực hiện sơ tuyển hoặc đấu thầu hạn chế)

Ngày........ tháng......... năm..........

Kính gửi: (Tên nhà thầu)

1. (Tên Bên mời thầu) chuẩn bị tổ chức đấu thầu gói thầu .................................. (ghi rõ tên gói thầu, tóm tắt nội dung và địa chỉ xây dựng). (Tên Bên mời thầu) xin mời (tên nhà thầu) tới tham dự đấu thầu.

2. Nhà thầu sẽ được mua một bộ hồ sơ mời thầu tại (ghi địa chỉ bán hồ sơ) trong thời gian (ghi rõ thời gian bán hồ sơ) với một khoản lệ phí là.................... (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

3. Hồ sơ dự thầu phải kèm theo một bảo lãnh dự thầu là....................... (ghi rõ giá trị bằng số và bằng chữ, loại tiền, hình thức bảo lãnh) và phải được chuyển đến (ghi rõ địa chỉ) trước..................... giờ (địa phương), ngày....... tháng...... năm.........

4. Hồ sơ dự thầu sẽ được mở vào.............. giờ (địa phương), ngày................... tháng................. năm................... tại (địa điểm mở thầu).

Đại diện Bên mời thầu

(Ký tên, đóng dấu)

III. MẪU ĐƠN DỰ THẦU

Kính gửi: ........................ (tên Bên mời thầu)

1. Sau khi nghiên cứu hồ sơ mời thầu (ghi rõ tên gói thầu), chúng tôi, người ký tên dưới đây đề nghị được thực hiện (ghi rõ tên gói thầu) và xin bảo hành sửa chữa bất kỳ một sai sót nào theo đúng quy định của hồ sơ mời thầu với gía dự thầu là: .................................................... (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

2. Chúng tôi xác nhận rằng tài liệu kèm theo đây là các bộ phận trong hồ sơ dự thầu của chúng tôi.

3. Nếu hồ sơ dự thầu của chúng tôi được chấp thuận, chúng tôi xin cam kết tiến hành thực hiện ngay công việc khi nhận được lệnh khởi công và hoàn thành bàn giao toàn bộ công việc đã nêu trong hợp đồng theo đúng thời hạn.

4. Hồ sơ dự thầu của chúng tôi có hiệu lực đến ngày.... tháng...... năm..........

Hồ sơ dự thầu này cùng với văn bản phê duyệt kết quả đấu thầu, văn bản thông báo trúng thầu của (Bên mời thầu) sẽ hình thành một hợp đồng ràng buộc giữa hai bên.

Chúng tôi hiểu rằng, Bên mời thầu không bắt buộc phải giải thích lý do không chấp thuận hồ sơ dự thầu có giá thấp nhất hoặc bất kỳ hồ sơ dự thầu nào.

Ngày......... tháng....... năm.........

Đại diện nhà thầu

(Chức vụ, ký tên, đóng dấu)

IV. CHỈ DẪN ĐỐI VỚI NHÀ THẦU

Mục đích chỉ dẫn là để cung cấp cho nhà thầu tham gia đấu thầu biết những thông tin cần thiết về gói thầu, về cách chuẩn bị và nộp hồ sơ dự thầu. Những thông tin chủ yếu trong quá trình đấu thầu bao gồm yêu cầu về năng lực của các nhà thầu, mẫu đơn dự thầu, thời gian nộp hồ sơ dự thầu, thủ tục đánh giá hồ sơ dự thầu, điều kiện trao hợp đồng và các thông tin liên quan khác về quá trình đấu thầu mà Bên mời thầu xét thấy cần thiết.

Chỉ dẫn đối với nhà thầu gồm những nội dung chủ yếu sau:

A. Chỉ dẫn chung

1. Nội dung gói thầu

2. Nguồn vốn

3. Tư cách pháp lý của nhà thầu

4. Nguồn gốc hàng hoá

5. Năng lực nhà thầu

6. Chi phí dự thầu

7. Khảo sát hiện trường

B. Hồ sơ mời thầu

8. Nội dung của hồ sơ mời thầu và tiêu chuẩn đánh giá hồ sơ dự thầu

9. Làm rõ hồ sơ mời thầu

10. Sửa đổi hồ sơ mời thầu

C. Chuẩn bị hồ sơ dự thầu

11. Ngôn ngữ sử dụng trong hồ sơ dự thầu

12. Các tài liệu cần có trong hồ sơ dự thầu

13. Giá dự thầu

14. Đồng tiền bỏ thầu và đồng tiền thanh toán

15. Hiệu lực của hồ sơ dự thầu

16. Bảo lãnh dự thầu

17. Việc chấp thuận đề xuất (phương án) phụ do nhà thầu đưa ra.

18. Hội nghị trước đấu thầu

19. Hình thức và chữ ký trong hồ sơ dự thầu

D. Nộp hồ sơ dự thầu

20. Viết tên và niêm phong hồ sơ dự thầu

21. Thời hạn nộp hồ sơ dự thầu

22. Hồ sơ dự thầu nộp muộn

23. Sửa đổi và rút hồ sơ dự thầu

Đ. Mở thầu và đánh giá hồ sơ dự thầu

24. Mở thầu

25. Quá trình bảo mật hồ sơ dự thầu

26. Làm rõ hồ sơ dự thầu

27. Kiểm tra sơ bộ hồ sơ dự thầu và xác định mức độ đáp ứng

28. Sửa lỗi số học

29. Chuyển đổi về cùng một loại tiền để đánh giá hồ sơ dự thầu

30. Đánh giá và so sánh hồ sơ dự thầu

31. Ưu đãi nhà thầu trong nước.

E. Trao hợp đồng

32. Thủ tục trao hợp đồng

33. Quyền của Bên mời thầu chấp nhận hoặc loại bỏ bất kỳ nhà thầu nào.

34. Thông báo trao hợp đồng

35. Bảo lãnh thực hiện hợp đồng.

36. Ký hợp đồng

V. CÁC ĐIỀU KIỆN CHUNG VÀ ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

Các điều kiện chung và điều kiện cụ thể của hợp đồng được áp dụng tuỳ theo tính chất của từng gói thầu trên cơ sở tham khảo hướng dẫn của FIDIC (Hiệp hội quốc tế các kỹ sư tư vấn) hoặc các tài liệu đấu thầu mẫu của nhà tài trợ.

VI. MẪU BẢO LÃNH DỰ THẦU

Ngày......... tháng........... năm............

Kính gửi: (tên Bên mời thầu)

Ngân hàng.......................... (ghi tên ngân hàng) có trụ sở tại ............................. (ghi địa chỉ của ngân hàng) chấp thuận gửi cho........................ (ghi tên Bên mời thầu) một khoản tiền là......................... (ghi rõ giá trị bằng số, bằng chữ và loại tiền) để bảo lãnh cho nhà thầu (tên nhà thầu)................ tham dự đấu thầu gói thầu ................................ (ghi rõ tên gói thầu)

Ngân hàng chúng tôi xin cam kết trả cho............ (ghi tên Bên mời thầu) số tiền nói trên ngay sau khi nhận được văn bản yêu cầu của Bên mời thầu. Bên mời thầu không phải giải thích về yêu cầu của mình, chỉ cần ghi rõ số tiền phải trả là do nhà thầu (tên nhà thầu)........................... vi phạm một hoặc các điều kiện sau đây:

1. Nếu nhà thầu rút đơn dự thầu trong thời hạn có hiệu lực của hồ sơ dự thầu đã được quy định trong hồ sơ mời thầu.

2. Nếu nhà thầu đã được Bên mời thầu thông báo trúng thầu trong thời hạn có hiệu lực của hồ sơ dự thầu mà nhà thầu:

a. Từ chối thực hiện hợp đồng.

b. Không có khả năng nộp hoặc từ chối nộp bảo lãnh thực hiện hợp đồng.

Bảo lãnh này có giá trị kể từ ngày nộp hồ sơ dự thầu đến sau 30 ngày kể từ ngày hết hiệu lực của hồ sơ dự thầu. Bất cứ yêu cầu nào liên quan đến bảo lãnh này phải gửi tới ngân hàng trước thời hạn nói trên.

TÊN NGÂN HÀNG BẢO LÃNH

(Ký tên và đóng dấu)

VII. MẪU THOẢ THUẬN HỢP ĐỒNG

(Mẫu tham khảo)

Ngày......... tháng.......... năm.............

I. Căn cứ ký hợp đồng:

- Căn cứ yêu cầu thực hiện gói thầu........................... của (tên Bên mời thầu).

- Căn cứ văn bản phê duyệt kết quả đấu thầu số..... ngày..... tháng..... năm.... và thông báo trúng thầu số........... , ngày.......... tháng.......... năm.............

II. Đại diện Bên mời thầu và nhà thầu:

1. Đại diện Bên mời thầu

- Tên Bên mời thầu...........................................................

- Tên, chức vụ người đại diện (hoặc của người được uỷ quyền)

- Địa chỉ.............................................................................

- Số tài khoản.......................... tại ngân hàng ....................

2. Đại diện nhà thầu:

- Tên nhà thầu...................................................................

- Tên, chức vụ người đại diện (hoặc của người được uỷ quyền)

- Địa chỉ.............................................................................

- Số tài khoản................................... tại ngân hàng ..............

III. Nội dung của hợp đồng:

1. Nội dung của hợp đồng bao gồm các từ và thuật ngữ được hiểu theo cùng nghĩa đã xác định trong bản điều kiện chung và điều kiện cụ thể của hợp đồng.

2. Các tài liệu sau đây được coi là một phần của hợp đồng này:

a. Văn bản phê duyệt kết quả đấu thầu và thông báo trúng thầu

b. Đơn dự thầu và phụ lục kèm theo

c. Bản thuyết minh kỹ thuật

d. Bản tiên lượng tính giá dự thầu

đ. Bản vẽ thiết kế

e. Các phụ lục bổ sung

g. Điều kiện chung của hợp đồng

h. Điều kiện cụ thể của hợp đồng

3. Đối tượng sản phẩm của hợp đồng là...............................

4. Yêu cầu về số lượng, chất lượng, chủng loại, quy cách, mỹ thuật.

5. Giá trị hợp đồng (theo công việc, công đoạn, hạng mục, tổng giá trị của hợp đồng)............................................................................................

6. Phương thức và điều kiện thanh toán ..............................

7. Thời gian thực hiện và hoàn thành (thời gian bắt đầu, kết thúc, nghiệm thu, bàn giao, thanh toán)........................................

8. Trường hợp bất khả kháng

9. Bảo hiểm

10. Đền bù

11. Biện pháp đảm bảo việc ký kết hợp đồng ......................................

12. Phạt khi vi phạm hợp đồng hoặc thưởng nếu có ............................

13. Xử lý khi có tranh chấp hợp đồng .................................................

14. Những nội dung và điều kiện điều chỉnh hợp đồng nếu có............

15. Bảo hành

16. Cam kết thanh toán

17. Bảo mật

18. Các phụ lục

19. Hiệu lực hợp đồng

Hợp đồng này được lập thành (số bản) bằng (ngôn ngữ) và có giá trị ngang nhau.

Đại diện nhà thầu

(Ký tên, đóng dấu)

Đại diện Bên mời thầu

(Ký tên, đóng dấu)

VIII. MẪU BẢO LÃNH THỰC HIỆN HỢP ĐỒNG

Ngày.......... tháng......... năm.............

Kính gửi: (Tên Bên mời thầu)

Ngân hàng (tên ngân hàng) có trụ sở tại (ghi địa chỉ của ngân hàng)

Do (tên nhà thầu) cam kết thực hiện việc xây lắp (tên gói thầu) và do yêu cầu của (tên Bên mời thầu) nêu trong hồ sơ mời thầu yêu cầu nhà thầu phải nộp giấy bảo lãnh của ngân hàng với số tiền......................................................... (ghi rõ giá trị bằng số, bằng chữ và loại tiền) để đảm bảo trách nhiệm của nhà thầu trong thời gian thực hiện hợp đồng đã ký.

Chúng tôi đồng ý cấp cho nhà thầu giấy bảo lãnh này và khẳng định rằng chúng tôi thay mặt cho nhà thầu chịu trách nhiệm trực tiếp trước (tên Bên mời thầu) với số tiền đảm bảo là.............................. (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

Khi nhận được văn bản yêu cầu của (tên Bên mời thầu) và không cần bất kỳ sự giải thích nào, chúng tôi cam đoan sẽ trả cho (tên Bên mời thầu) số tiền đảm bảo là ........................................ (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

Bảo lãnh này có hiệu lực đến ngày........ tháng............ năm....................

Tên ngân hàng bảo lãnh

(Ký tên, đóng dấu)

B. ĐẤU THẦU HAI GIAI ĐOẠN

GIAI ĐOẠN I

I. THÔNG BÁO MỜI THẦU

(Đối với đấu thầu rộng rãi không sơ tuyển)

1. (Tên Bên mời thầu) chuẩn bị tổ chức đấu thầu..................................... (ghi rõ tên gói thầu, địa điểm xây dựng).

2. (Tên Bên mời thầu) xin mời các nhà thầu có đủ điều kiện và năng lực tới tham gia đấu thầu gói thầu.................................................

3. Các nhà thầu có thể tìm hiểu thêm các thông tin và mua hồ sơ mời thầu tại: ........................................ (ghi rõ địa chỉ bán hồ sơ mời thầu)

4. Nhà thầu sẽ được mua bộ hồ sơ mời thầu hoàn chỉnh với một khoản lệ phí là ......................................................................... (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

5. Gói thầu này áp dụng phương thức đấu thầu 2 giai đoạn như sau:

a. Giai đoạn thứ nhất: Các nhà thầu nộp hồ sơ dự thầu gồm đề xuất kỹ thuật và phương án tài chính sơ bộ (chưa có giá) để Bên mời thầu xem xét và thảo luận cụ thể với từng nhà thầu, nhằm thống nhất về yêu cầu và về tiêu chuẩn kỹ thuật để nhà thầu chuẩn bị và nộp hồ sơ dự thầu chính thức của mình.

b. Giai đoạn thứ hai: Bên mời thầu mời các nhà thầu tham gia trong giai đoạn thứ nhất nộp hồ sơ dự thầu chính thức với đề xuất kỹ thuật đã được bổ sung hoàn chỉnh trên cùng một mặt bằng kỹ thuật và đề xuất chi tiết về tài chính với đầy đủ nội dung về tiến độ thực hiện, điều kiện hợp đồng, giá dự thầu.

6. Hồ sơ dự thầu của giai đoạn I sẽ được mở vào................... giờ (địa phương), ngày................... tháng................... năm................... tại.................................. (ghi địa điểm mở thầu).

ĐẠI DIỆN BÊN MỜI THẦU

II. THƯ MỜI THẦU

(Đối với gói thầu đã thực hiện sơ tuyển hoặc đấu thầu hạn chế)

Ngày........ tháng.......... năm..........

Kính gửi:....... (Tên nhà thầu)

1. (Tên Bên mời thầu) chuẩn bị tổ chức đấu thầu gói thầu .................................. (ghi rõ tên gói thầu, tóm tắt nội dung và địa chỉ xây dựng) theo phương thức đấu thầu 2 giai đoạn. (Tên Bên mời thầu) xin mời (tên nhà thầu) tới tham dự đấu thầu.

2. Nhà thầu sẽ được mua một bộ hồ sơ mời thầu tại (ghi địa chỉ bán hồ sơ) trong thời gian (ghi rõ thời gian bán hồ sơ) với một khoản lệ phí là...................... (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

3. Hồ sơ dự thầu giai đoạn I phải được nộp trước thời điểm đóng thầu (giờ, ngày) tại (địa điểm) và sẽ được mở vào............ giờ (giờ địa phương), ngày......... tháng......... năm................... tại (địa điểm mở thầu).

Đại diện Bên mời thầu

(Ký tên, đóng dấu)

III. MẪU ĐƠN DỰ THẦU

Kính gửi:.................................. (tên Bên mời thầu)

1. Sau khi nghiên cứu hồ sơ mời thầu giai đoạn I (ghi rõ tên gói thầu), chúng tôi, người ký tên dưới đây đề nghị được thực hiện (ghi rõ tên gói thầu) và xin bảo hành sửa chữa bất kỳ sai sót nào theo đúng quy định của hồ sơ mời thầu.

2. Chúng tôi xác nhận rằng tài liệu kèm theo đây là các bộ phận trong hồ sơ dự thầu của chúng tôi.

3. Hồ sơ dự thầu của chúng tôi có hiệu lực đến ngày...... tháng....... năm..........

Ngày....... tháng.... năm........

Đại diện nhà thầu

(Chức vụ, ký tên, đóng dấu)

IV. CHỈ DẪN ĐỐI VỚI NHÀ THẦU

Mục đích chỉ dẫn là để cung cấp cho nhà thầu tham gia đấu thầu biết những thông tin cần thiết về gói thầu, về cách chuẩn bị và nộp hồ sơ dự thầu. Những thông tin chủ yếu trong quá trình đấu thầu bao gồm yêu cầu về năng lực của các nhà thầu, mẫu đơn dự thầu, thời gian nộp hồ sơ dự thầu, thủ tục đánh giá hồ sơ dự thầu và các thông tin liên quan khác về quá trình đấu thầu mà Bên mời thầu xét thấy cần thiết.

Chỉ dẫn đối với nhà thầu gồm những nội dung chủ yếu sau:

A. Chỉ dẫn chung

1. Nội dung gói thầu

2. Nguồn vốn

3. Tư cách pháp lý của nhà thầu

4. Nguồn gốc hàng hoá

5. Năng lực nhà thầu

6. Chi phí dự thầu

7. Khảo sát hiện trường

B. Hồ sơ mời thầu

8. Nội dung của hồ sơ mời thầu và tiêu chuẩn đánh giá hồ sơ dự thầu

9. Làm rõ hồ sơ mời thầu

10. Sửa đổi hồ sơ mời thầu

C. Chuẩn bị hồ sơ dự thầu

11. Ngôn ngữ sử dụng trong hồ sơ dự thầu

12. Các tài liệu cần có trong hồ sơ dự thầu

13. Hiệu lực của hồ sơ dự thầu

14. Hình thức và chữ ký trong hồ sơ dự thầu

D. Nộp hồ sơ dự thầu

15. Viết tên và niêm phong hồ sơ dự thầu

16. Thời hạn nộp hồ sơ dự thầu

17. Hồ sơ dự thầu nộp muộn

18. Sửa đổi và rút hồ sơ dự thầu

Đ. Mở thầu và đánh giá hồ sơ dự thầu

19. Mở thầu

20. Quá trình bảo mật hồ sơ dự thầu

21. Làm rõ hồ sơ dự thầu

22. Kiểm tra sơ bộ hồ sơ dự thầu và xác định mức độ đáp ứng

23. Đánh giá hồ sơ dự thầu

24. Ưu đãi nhà thầu trong nước.

GIAI ĐOẠN II

I. THƯ MỜI THẦU

Ngày...... tháng.... năm......

Kính gửi:................................... (Tên nhà thầu)

1. Căn cứ kết quả đánh giá hồ sơ dự thầu giai đoạn I, chúng tôi xin mời (tên nhà thầu) đến nộp hồ sơ dự thầu giai đoạn II để thực hiện gói thầu ............... (tên gói thầu)

2. Hồ sơ dự thầu giai đoạn II của ........................................ (tên nhà thầu) phải bao gồm phần kỹ thuật đã bổ sung hoàn chỉnh trên cùng mặt bằng và đề xuất chi tiết về tài chính với đầy đủ nội dung và tiến độ thực hiện, điều kiện hợp đồng, giá dự thầu.

3. Hồ sơ dự thầu giai đoạn II phải nộp trước thời điểm đóng thầu (...giờ, ngày...) tại (tên địa điểm) và sẽ được mở với sự có mặt của đại diện các nhà thầu vào (...giờ, ngày...) và tại (tên địa điểm).

4. Hồ sơ dự thầu giai đoạn II phải có hiệu lực (số lượng ngày) kể từ thời điểm đóng thầu nêu trên.

5. Hồ sơ dự thầu giai đoạn II phải được gửi kèm một bảo lãnh dự thầu .............................. (ghi rõ giá trị bằng số và bằng chữ, loại tiền, hình thức bảo lãnh).

6. Xin gửi cho chúng tôi ngay bằng thư, fax hoặc telex để xác nhận đã nhận được thư mời thầu và ý định tiếp tục tham gia dự thầu.

ĐẠI DIỆN BÊN MỜI THẦU

(Ký tên và đóng dấu)

II. CHỈ DẪN NHÀ THẦU

(Áp dụng theo nội dung đấu thầu một giai đoạn)

III. ĐIỀU KIỆN CHUNG VÀ ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

(Áp dụng theo nội dung đấu thầu một giai đoạn)

IV. MẪU BẢO LÃNH DỰ THẦU

(Áp dụng theo nội dung đấu thầu một giai đoạn)

V. MẪU THOẢ THUẬN HỢP ĐỒNG

(Áp dụng theo nội dung đấu thầu một giai đoạn)

VI. MẪU BẢO LÃNH THỰC HIỆN HỢP ĐỒNG

(Áp dụng theo nội dung đấu thầu một giai đoạn)

PHỤ LỤC IV

MỘT SỐ VÍ DỤ

VÍ DỤ 1

KẾ HOẠCH ĐẤU THẦU DỰ ÁN NHÀ MÁY BIA A

I. Cơ sở pháp lý xây dựng kế hoạch đấu thầu

Báo các nghiên cứu khả thi và Quyết định đầu tư dự án được người có thẩm quyền phê duyệt với một số nội dung chính như sau:

- Tên dự án: Nhà máy bia A.

- Chủ đầu tư: Công ty B (thuộc Tỉnh C)

- Công suất thiết kế: 50 triệu lít/năm.

- Tổng mức đầu tư: 450 tỷ đồng

Trong đó: Xây lắp 60 ,,

Thiết bị 370 ,,

Chi phí khác 20 ,,

- Nguồn vốn: Vốn đầu tư tín dụng của Nhà nước.

- Thời gian thực hiện 2 năm.

II.Lập kế hoạch đấu thầu

1. Phần công việc đã tổ chức thực hiện: 0,8 tỷ đồng

- Tư vấn khảo sát, lập Báo cáo nghiên cứu tiền khả thi, Báo cáo nghiên cứu khả thi: Đơn vị thực hiện là Công ty khảo sát thiết kế M được chỉ định thầu theo quyết định của UBND tỉnh C (văn bản số... ngày... tháng... năm...) với giá trị hợp đồng 0,8 tỷ đồng thực hiện theo đồng trọn gói với thời gian thực hiện 6 t háng.

2. Phần công việc không đấu thầu: 17,2 tỷ đồng

- Giải phóng mặt bằng 3,0

- Đền bù đất đai để xây kho trung chuyển 3,0

- Chạy thử 2,0

- Chi phí quản lý dự án 2,0

- Vốn lưu động 4,0

- Dự phòng 3,2

3. Phần công việc dự kiến đấu thầu (Kế hoạch đấu thầu): 432,0 tỷ đồng

Nội dung chi tiết kế hoạch đấu thầu được thể hiện ở Bảng 1 kèm theo.

a. Lý do phân chia gói thầu:

- Về tư vấn: được chia thành 1 gói thầu (ngoài gói thầu đã thực hiện). Do giá trị không lớn, nên không tách riêng thành 2 gói thiết kế và giám sát.

- Về thiết bị: Thiết bị của nhà máy bao gồm thiết bị toàn bộ và các loại thiết bị lẻ được tách thành 2 gói để đấu thầu.

- Lắp đặt thiết bị: Trong nước có khả năng lắp đặt, do vậy tách riêng thành 1 gói để đấu thầu trong nước.

- Xây dựng: 1 gói thầu.

Giá của từng gói thầu được căn cứ theo cơ cấu tổng mức đầu tư trong Báo cáo nghiên cứu khả thi và Quyết định đầu tư được duyệt. Nguồn tài chính cho các gói thầu: Vốn đầu tư tín dụng của Nhà nước (theo Quyết định đầu tư).

b. Lý do áp dụng hình thức lựa chọn nhà thầu, và phương thức đấu thầu:

Trừ gói thiết bị toàn bộ cần nhập ngoại áp dụng hình thức đấu thầu quốc tế hạn chế trong một số nước (phù hợp với định hướng nêu trong Báo cáo nghiên cứu khả thi và Quyết định đầu tư), các gói thầu khác đều thực hiện theo hình thức đấu thầu trong nước rộng rãi theo quy định. Gói thầu tư vấn áp dụng phương thức đấu thầu 2 túi hồ sơ. Các gói thầu khác áp dụng phương thức đấu thầu 1 túi hồ sơ theo quy định.

c. Loại hợp đồng:

Tất cả các gói thầu không có đặc thù nên đều áp dụng hợp đồng trọn gói theo quy định.

BẢNG 1: KẾ HOẠCH ĐẤU THẦU DỰ ÁN NHÀ MÁY BIA A

Tên gói thầu | Giá gói thầu (tỷ đồng) | Hình thức lựa chọn nhà thầu | Phương thức đấu thầu | Thời gian tổ chức đấu thầu | Loại hợp đồng | Thời gian thực hiện hợp đồng | Nguồn tài chính
Gói 1: Thiết kế và giám sát thi công | 2,0 | Trong nước, rộng rãi | 2 túi hồ sơ | 3 tháng (từ.... đến....) | Trọn gói | 18 tháng (từ... đến...) | Tín dụng Nhà nước
Gói 2: Thiết bị toàn bộ | 350,0 | Quốc tế, hạn chế | 1 túi hồ sơ | 6 tháng (từ.... đến....) | " | 12 tháng (từ... đến...) | "
Gói 3: Thiết bị lẻ | 20,0 | Trong nước, rộng rãi | " | 3 tháng (từ.... đến....) | " | 9 tháng (từ.... đến....) | "
Gói 4: Lắp đặt thiết bị | 5,0 | " | " | 3 tháng (từ.... đến....) | " | 6 tháng (từ.... đến....) | "
Gói 5: Xây dựng | 55,0 | " | " | 5 tháng (từ.... đến....) | " | 12 tháng (từ.... đến....) | "
Tổng số | 432,0 |  |  |  |  |  |

VÍ DỤ 2

ĐÁNH GIÁ HỒ SƠ DỰ THẦU GÓI THẦU CUNG CẤP
THIẾT BỊ CHO TRẠM BIẾN ÁP 220 KV

I. Khái quát về gói thầu

Nội dung của gói thầu:

Cung cấp thiết bị cho 1 trạm biến áp 220 KV bao gồm:

- 2 máy biến áp loại 250 MVA - 220/110 KV và

- 2 máy biến áp loại 40 MVA - 110/22 KV (bao gồm cả phụ kiện kèm theo).

Giá gói thầu trong kế hoạch đấu thầu được duyệt: 17,4 triệu USD. Nguồn vốn: Vay tín dụng của Nhà nước.

Hình thức đấu thầu: Đấu thầu quốc tế rộng rãi.

Bên mời thầu đã tiến hành tổ chức đấu thầu theo quy định. Có 5 nhà thầu tham gia với giá dự thầu như sau:

Tên nhà thầu | Giá dự thầu (tr.USD)
A B C D E | 11,90 15,00 15,40 15,70 16,10

II. Đánh giá hồ sơ dự thầu

1. Đánh giá sơ bộ

Việc đánh giá sơ bộ được thực hiện qua việc kiểm tra tính hợp lệ của hồ sơ dự thầu, xem xét sự đáp ứng cơ bản của hồ sơ dự thầu so với yêu cầu của hồ sơ mời thầu. Kết quả đánh giá sơ bộ, cả 5 nhà thầu đều đạt yêu cầu.

2. Đánh giá chi tiết

a) Bước 1: Đánh giá về mặt kỹ thuật để chọn danh sách ngắn

Dựa trên các yêu cầu và tiêu chuẩn đánh giá đã quy định trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết đã được phê duyệt, Bên mời thầu tiến hành đánh giá theo điểm đối với 5 hồ sơ dự thầu về mặt kỹ thuật trên cơ sở các nội dung về yêu cầu về kỹ thuật ( chất lượng, số lượng, tính năng kỹ thuật ...), điều kiện hợp đồng, thời gian thực hiện.

Kết quả đánh giá chấm điểm về mặt kỹ thuật như sau:

Tên nhà thầu | Điểm số (điểm tối đa 100)
A B C D E | 68,90 82,00 81,40 80,70 67,10

Ba nhà thầu B,C và D có số điểm trên 70% tổng số điểm (mức điểm tối thiểu trong tiêu chuẩn đánh giá được duyệt) nên được chọn vào danh sách ngắn và được đánh giá trong giai đoạn tiếp theo.

b) Bước 2: Đánh giá về mặt tài chính, thương mại và xác định giá đánh giá của các nhà thầu thuộc danh sách ngắn

* Sửa lỗi: Cả ba hồ sơ dự thầu đều không có lỗi phải sửa.

* Hiệu chỉnh các sai lệch: Nhà thầu D chào đầy đủ phạm vi cung cấp theo yêu cầu của hồ sơ mời thầu. Nhà thầu B và C chào thiếu một số phụ kiện so với yêu cầu của hồ sơ mời thầu. Giá trị hiệu chỉnh do chào thiếu của B là 0,2 tr.USD ( sai lệch so với giá dự thầu là 1,33% ) và của C là 0,6 tr.USD ( sai lệch so với giá dự thầu là 3,84% ). Mức sai lệch của hai hồ sơ dự thầu B và C không vượt quá 10% giá dự thầu ( mức quy định trong Quy chế Đấu thầu ), vì vậy hai hồ sơ dự thầu này được tiếp tục xem xét.

* Chuyển đổi giá dự thầu sang một đồng tiền chung: Tất cả các nhà thầu đều chào bằng USD, nên không cần chuyển đổi.

* Đưa về một mặt bằng so sánh: Các yếu tố về thời gian sử dụng, công suất thiết bị, công nghệ sản xuất ... của thiết bị chào được đánh giá là tương đương. Riêng chi phí vận hành được biểu hiện qua tổn thất máy biến áp có sự khác biệt giữa thiết bị chào của các nhà thầu. Theo tiêu chuẩn đánh giá nêu trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết được duyệt, tổn thất máy biến áp được tính theo công thức sau:

T = 4125´ KT + 912 ´ (CT+P)

Trong đó:

- T : Giá trị tổn thất của máy biến áp trong 30 năm (USD)

- KT: Tổn thất không tải ( lõi thép )

- CT: Tổn thất có tải ( dây đồng ) ở công suất tối đa liên tục

- P : Các tổn thất phụ do động cơ quạt gió hoặc động cơ bơm dầu

- Các số 4125 và 912 là trị số cố định (đơn vị tính USD/KW).

Giá trị tổn thất KT,CT,P là giá trị do các nhà thầu chào ( KW).

Với cách tính nêu trên, giá trị tổn thất máy biến áp của các nhà thầu như sau:

B: 6,0 tr.USD

C: 6,2 ,,

D: 5,2 ,,

* Xác định giá đánh giá:

Tổng hợp chung các phần trên, giá đánh giá của các nhà thầu như sau:

Đơn vị: triệu USD

 | Nhà thầu B | Nhà thầu C | Nhà thầu D
1. Giá dự thầu 2. Sửa lỗi 3. Hiệu chỉnh sai lệch 4. Tổn thất máy biến áp 5. Giá đánh giá (1+2+3+4) | 15,00 - + 0,20 + 6,00 21,20 | 15,40 - + 0,60 + 6,20 22,20 | 15,70 - - + 5,20 20,90
Xếp hạng | 2 | 3 | 1

Theo kết quả trong bảng nêu trên, nhà thầu D có "gía đánh giá" (20,9 tr.USD) thấp nhất, được xếp thứ nhất và được kiến nghị là đơn vị trúng thầu với " giá đề nghị trúng thầu " ( giá dự thầu sau khi sửa lỗi và hiệu chỉnh các sai lệch ) là 15,7 tr.USD.

VÍ DỤ 3

ĐÁNH GIÁ HỒ SƠ DỰ THẦU GÓI THẦU XÂY DỰNG
QUY MÔ NHỎ

I. Khái quát về gói thầu

Nội dung của gói thầu:

Phạm vi công việc: Xây dựng phân xưởng sản xuất chính Nhà máy M.

Giá gói thầu trong kế hoạch đấu thầu được duyệt: 1,8 tỷ đồng.

Nguồn vốn: Vay tín dụng của Nhà nước.

Bên mời thầu đã tiến hành tổ chức đấu thầu theo quy định. Có 5 nhà thầu tham gia với giá dự thầu như sau:

Tên nhà thầu | Giá dự thầu ( tỷ đồng )
A B C D E | 1,70 1,65 1,75 1,72 1,68

II. Đánh giá hồ sơ dự thầu

1. Đánh giá sơ bộ

Việc đánh giá sơ bộ được thực hiện qua việc kiểm tra tính hợp lệ của hồ sơ dự thầu về hành chính pháp lý, xem xét sự đáp ứng của hồ sơ dự thầu so với yêu cầu của hồ sơ mời thầu. Kết quả đánh giá sơ bộ, cả 5 nhà thầu đều đạt yêu cầu.

2. Đánh giá chi tiết

a) Bước 1: Đánh giá về mặt kỹ thuật để chọn danh sách ngắn

Dựa trên các yêu cầu và tiêu chuẩn đánh giá đã quy định trong hồ sơ mời thầu để xác định danh sách ngắn các hồ sơ dự thầu đạt yêu cầu về mặt kỹ thuật so với yêu cầu của hồ sơ mời thầu.

Kết quả đánh giá về mặt kỹ thuật như sau:

Tiêu chuẩn | Tên nhà thầu
 | A | B | C | D | E
1. Giải pháp kỹ thuật, biện pháp thi công. 2. Tiến độ thực hiện | Đạt Đạt | Đạt Đạt | Không Đạt | Đạt Đạt | Không Đạt
Tổng hợp | Đạt | Đạt | Không | Đạt | Không

Kết quả có 3 nhà thầu là A,B và D đạt yêu cầu về mặt kỹ thuật, được chọn vào danh sách ngắn để đánh giá tiếp bước 2.

b) Bước 2: So sánh về giá

* Sửa lỗi:

- Hồ sơ dự thầu của nhà thầu B có lỗi số học do nhân sai đơn giá với khối lượng. Kết quả sửa lỗi phải cộng thêm 20 tr.đồng. Lỗi số học của nhà thầu B bằng 1,2% so với giá dự thầu, nhỏ hơn mức quy định trong Quy chế Đấu thầu ( 15% ), nên sau khi sửa lỗi số học được xem xét tiếp.

- Nhà thầu A và D không có lỗi số học.

* Hiệu chỉnh các sai lệch:

- Nhà thầu A và B chào đầy đủ các hạng mục theo yêu cầu của hồ sơ mời thầu.

- Nhà thầu D chào thiếu một hạng mục với giá trị hiệu chỉnh bổ sung là + 70 tr. đồng và chào thừa một hạng mục với giá trị là -20 triệu đồng.

Tổng giá trị phần hiệu chỉnh được tính vào giá so sánh là:

+ 70 tr.đồng - 20 tr. đồng = + 50 tr.đồng.

Tổng giá trị sai lệch được tính toán khi xem xét việc loại bỏ hồ sơ dự thầu (tính theo giá trị tuyệt đối các phần sai lệch) là:

70 tr.đồng + 20 tr. đồng = 90 tr.đồng.

Tổng giá trị sai lệch này ( 90 tr.đồng ) so với giá dự thầu (1.750 tr. đồng) bằng 5,14%, nhỏ hơn mức quy định trong Quy chế Đấu thầu (10% ), nên hồ sơ dự thầu được xem xét tiếp.

* So sánh về giá:

Để so sánh hồ sơ dự thầu của các nhà thầu, giá dự thầu được điều chỉnh qua Bảng sau:

Đơn vị: triệu đồng

 | Nhà thầu A | Nhà thầu B | Nhà thầu D
1. Giá dự thầu 2. Sửa lỗi 3. Hiệu chỉnh sai lệch - Phần chào thiếu - Phần chào thừa 4. Giá để so sánh (1+2+3) | 1.700 - - - 1.700 | 1.650 + 20 - - 1.670 | 1.750 - + 70 - 20 1.800
Xếp hạng | 2 | 1 | 3

Theo kết quả trong Bảng nêu trên, nhà thầu B có giá để so sánh là 1,67 tỷ đồng, thấp nhất nên được xếp thứ nhất và được kiến nghị là đơn vị trúng thầu với "giá đề nghị trúng thầu" (giá dự thầu sau khi sửa lỗi và hiệu chỉnh các sai lệch) là 1,67 tỷ đồng.


TT 2000 - 09 chi phi xdcb

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 09/2000/TT-BXD NGÀY 17THÁNG 7 NĂM 2000 HƯỚNG DẪN VIỆC LẬP VÀ QUẢN LÝ CHI PHÍ XÂY DỰNG
CÔNG TRÌNH THUỘC CÁC DỰ ÁN ĐẦU TƯ

- Căn cứ Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 của Chính phủ ban hành Quy chế Quản lý đầu tư và xây dựng.

- Căn cứ Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 của Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 của Chính phủ.

- Để thực hiện cơ chế quản lý đối với công trình của các dự án đầu tư và xây dựng sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước quy định tại các điều 10,11 và 12 Nghị định số 52/1999/NĐ-CP và khoản 4,5 và 6 điều 1 Nghị định số 12/2000/NĐ-CP ; Bộ Xây dựng hướng dẫn việc lập và quản lý chi phí xây dựng công trình thuộc các dự án đầu tư như sau:

I. NHỮNG QUY ĐỊNH CHUNG

1- Chi phí xây dựng công trình thuộc các dự án đầu tư là toàn bộ chi phí cần thiết để xây dựng mới hoặc cải tạo, mở rộng hay trang bị lại kỹ thuật công trình. Do đặc điểm của quá trình sản xuất và đặc điểm của sản phẩm xây dựng nên mỗi công trình có chi phí xây dựng riêng được xác định theo quy mô, đặc điểm, tính chất kỹ thuật và yêu cầu công nghệ của quá trình xây dựng.

Theo các giai đoạn của quá trình đầu tư và xây dựng, chi phí xây dựng công trình được biểu thị qua chỉ tiêu tổng mức đầu tư ở giai đoạn chuẩn bị đầu tư, tổng dự toán công trình, dự toán hạng mục công trình, giá thanh toán công trình ở giai đoạn thực hiện đầu tư và vốn đầu tư được quyết toán khi kết thúc xây dựng đưa dự án vào khai thác sử dụng.

Tổng mức đầu tư là toàn bộ chi phí đầu tư và xây dựng (kể cả vốn sản xuất ban đầu) và là giới hạn chi phí tối đa của dự án được xác định trong Quyết định đầu tư. Tổng dự toán công trình, tổng giá trị quyết toán công trình khi kết thúc xây dựng đưa dự án vào khai thác sử dụng nằm trong giới hạn tổng mức đầu tư đã duyệt hoặc đã được điều chỉnh theo quy định tại điều 25 của Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 của Chính phủ.

2- Chi phí xây dựng công trình được xác định trên cơ sở khối lượng công việc, hệ thống định mức, chỉ tiêu kinh tế-kỹ thuật và các chế độ chính sách của Nhà nước phù hợp những yếu tố khách quan của thị trường trong từng thời kỳ và được quản lý theo Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 và Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 của Chính phủ.

3- Tất cả các công trình của các dự án đầu tư sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước đều phải thực hiện theo hướng dẫn lập và quản lý chi phí xây dựng được quy định trong Thông tư này.

II. NỘI DUNG CHI PHÍ XÂY DỰNG CÔNG TRÌNH
THEO CÁC GIAI ĐOẠN ĐẦU TƯ

1- Tổng mức đầu tư ở giai đoạn chuẩn bị đầu tư:

Tổng mức đầu tư được phân tích, tính toán và xác định trong giai đoạn lập báo cáo nghiên cứu khả thi (hoặc báo cáo đầu tư) của dự án, bao gồm những chi phí cho việc chuẩn bị đầu tư (điều tra khảo sát, lập và thẩm định báo cáo nghiên cứu khả thi của dự án), chi phí chuẩn bị thực hiện đầu tư (đền bù đất đai hoa màu, di chuyển dân cư, các công trình trên mặt bằng xây dựng hoặc tái định cư, chuyển quyền sử dụng đất, khảo sát, thiết kế, lập và thẩm định thiết kế, tổng dự toán, chi phí thực hiện công tác đấu thầu, hoàn tất các thủ tục đầu tư, xây dựng đường, điện, nước thi công, khu phụ trợ, nhà ở tạm công nhân (nếu có)), chi phí thực hiện đầu tư và xây dựng (xây lắp, mua sắm thiết bị và các chi phí khác có liên quan), chi phí chuẩn bị sản xuất để đưa dự án vào khai thác sử dụng (chi phí đào tạo, chạy thử, sản xuất thử, thuê chuyên gia vận hành trong thời gian chạy thử), vốn lưu động ban đầu cho sản xuất (đối với dự án sản xuất), lãi vay ngân hàng của chủ đầu tư trong thời gian thực hiện đầu tư, chi phí bảo hiểm, chi phí dự phòng.

Đối với các dự án nhóm A và một số dự án có yêu cầu đặc biệt được Thủ tướng Chính phủ cho phép thì ngoài các nội dung nói trên, trong tổng mức đầu tư còn bao gồm các chi phí nghiên cứu khoa học, công nghệ có liên quan đến dự án.

Nội dung chi tiết của tổng mức đầu tư theo hướng dẫn của Bộ Kế hoạch và Đầu tư.

2- Tổng dự toán công trình, dự toán xây lắp hạng mục công trình và giá thanh toán công trình ở giai đoạn thực hiện đầu tư:

2-1. Tổng dự toán công trình:

Tổng dự toán công trình là tổng mức chi phí cần thiết cho việc đầu tư xây dựng công trình được tính toán cụ thể ở giai đoạn thiết kế kỹ thuật hoặc thiết kế kỹ thuật- thi công. Tổng dự toán công trình bao gồm: chi phí xây lắp, chi phí thiết bị (gồm thiết bị công nghệ, các loại thiết bị phi tiêu chuẩn cần sản xuất gia công (nếu có) và các trang thiết bị khác phục vụ cho sản xuất, làm việc, sinh hoạt), chi phí khác và chi phí dự phòng (gồm cả dự phòng do yếu tố trượt giá và dự phòng do khối lượng phát sinh).

Các khoản mục chi phí trong tổng dự toán công trình gồm những nội dung cụ thể như sau:

2.1.1. Chi phí xây lắp bao gồm:

- Chi phí phá và tháo dỡ các vật kiến trúc cũ (Có tính đến giá trị vật tư, vật liệu được thu hồi (nếu có) để giảm vốn đầu tư);

- Chi phí san lấp mặt bằng xây dựng;

- Chi phí xây dựng công trình tạm, công trình phụ trợ phục vụ thi công (đường thi công, điện nước, nhà xưởng v.v...), nhà tạm tại hiện trường để ở và điều hành thi công (nếu có);

- Chi phí xây dựng các hạng mục công trình;

- Chi phí lắp đặt thiết bị (đối với thiết bị cần lắp đặt);

- Chi phí di chuyển lớn thiết bị thi công và lực lượng xây dựng (trong trường hợp chỉ định thầu nếu có).

2.1.2. Chi phí thiết bị bao gồm:

- Chi phí mua sắm thiết bị công nghệ (gồm cả thiết bị phi tiêu chuẩn cần sản xuất, gia công (nếu có), các trang thiết bị khác phục vụ sản xuất, làm việc, sinh hoạt của công trình (bao gồm thiết bị lắp đặt và thiết bị không cần lắp đặt );

- Chi phí vận chuyển từ cảng hoặc nơi mua đến công trình, chi phí lưu kho, lưu bãi, lưu Container (nếu có) tại cảng Việt nam (đối với các thiết bị nhập khẩu), chi phí bảo quản, bảo dưỡng tại kho bãi ở hiện trường;

- Thuế và phí bảo hiểm thiết bị công trình.

2.1.3. Chi phí khác bao gồm:

Do đặc điểm riêng biệt của khoản chi phí này nên nội dung của từng loại chi phí được phân chia theo các giai đoạn của quá trình đầu tư và xây dựng. Cụ thể là:

a. Ở giai đoạn chuẩn bị đầu tư:

- Chi phí lập báo cáo nghiên cứu tiền khả thi đối với dự án nhóm A hoặc dự án nhóm B (nếu cấp có thẩm quyền quyết định đầu tư yêu cầu bằng văn bản), báo cáo nghiên cứu khả thi đối với các dự án nói chung và các dự án chỉ thực hiện lập báo cáo đầu tư;

- Chi phí tuyên truyền, quảng cáo dự án (nếu có);

- Chi phí nghiên cứu khoa học, công nghệ có liên quan đến dự án (đối với các dự án nhóm A và một số dự án có yêu cầu đặc biệt được Thủ tướng Chính phủ cho phép);

- Chi phí và lệ phí thẩm định báo cáo nghiên cứu khả thi của dự án đầu tư.

b. Ở giai đoạn thực hiện đầu tư:

- Chi phí khởi công công trình (nếu có);

- Chi phí đền bù và tổ chức thực hiện trong quá trình đền bù đất đai hoa màu, di chuyển dân cư và các công trình trên mặt bằng xây dựng, chi phí phục vụ cho công tác tái định cư và phục hồi (đối với công trình xây dựng của dự án đầu tư có yêu cầu tái định cư và phục hồi);

- Tiền thuê đất hoặc tiền chuyển quyền sử dụng đất;

- Chi phí khảo sát xây dựng, thiết kế công trình, chi phí mô hình thí nghiệm (nếu có), chi phí lập hồ sơ mời thầu, chi phí cho việc phân tích, đánh giá kết quả đấu thầu xây lắp, mua sắm vật tư thiết bị; chi phí giám sát thi công xây dựng và lắp đặt thiết bị và các chi phí tư vấn khác... .

- Chi phí Ban quản lý dự án;

- Chi phí bảo vệ an toàn, bảo vệ môi trường trong quá trình xây dựng công trình (nếu có);

- Chi phí kiểm định vật liệu đưa vào công trình (nếu có);

- Chi phí lập, thẩm tra đơn giá dự toán; chi phí quản lý chi phí xây dựng công trình;

- Chi phí bảo hiểm công trình;

- Lệ phí địa chính;

- Chi phí và lệ phí thẩm định thiết kế kỹ thuật hoặc thiết kế kỹ thuật-thi công, tổng dự toán công trình.

c. Ở giai đoạn kết thúc xây dựng đưa dự án vào khai thác sử dụng:

- Chi phí thực hiện việc quy đổi vốn; thẩm tra và phê duyệt quyết toán vốn đầu tư công trình;

- Chi phí tháo dỡ công trình tạm, công trình phụ trợ phục vụ thi công, nhà tạm (trừ giá trị thu hồi) v.v...

- Chi phí thu dọn vệ sinh công trình; tổ chức nghiệm thu, khánh thành và bàn giao công trình;

- Chi phí đào tạo công nhân kỹ thuật và cán bộ quản lý sản xuất (nếu có);

- Chi phí thuê chuyên gia vận hành và sản xuất trong thời gian chạy thử (nếu có);

- Chi phí nguyên liệu, năng lượng và nhân lực cho quá trình chạy thử không tải và có tải (trừ giá trị sản phẩm thu hồi được) v.v ...

2.1.4. Chi phí dự phòng:

Chi phí dự phòng là khoản chi phí để dự trù cho các khối lượng phát sinh do thay đổi thiết kế hợp lý theo yêu cầu của Chủ đầu tư được cấp có thẩm quyền chấp nhận, khối lượng phát sinh do các yếu tố không lường trước được, dự phòng do yếu tố trượt giá trong quá trình thực hiện dự án.

2.2. Dự toán xây lắp hạng mục công trình

Dự toán xây lắp hạng mục công trình là chi phí cần thiết để hoàn thành khối lượng công tác xây lắp của hạng mục công trình được tính toán từ thiết kế bản vẽ thi công hoặc thiết kế kỹ thuật-thi công.

Dự toán xây lắp hạng mục công trình bao gồm:

2.2.1. Giá trị dự toán xây lắp trước thuế gồm: chi phí vật liệu, chi phí nhân công, chi phí máy thi công, chi phí chung và thu nhập chịu thuế tính trước.

2.2.2. Giá trị dự toán xây lắp sau thuế gồm: giá trị dự toán xây lắp trước thuế và khoản thuế giá trị gia tăng đầu ra.

2.3. Giá thanh toán công trình

Giá thanh toán là giá trúng thầu cùng các điều kiện được ghi trong hợp đồng kinh tế giữa chủ đầu tư và doanh nghiệp xây dựng đối với các trường hợp đấu thầu, giá trị dự toán hạng mục công trình hoặc loại công tác xây lắp riêng biệt hay toàn bộ công trình được duyệt trên cơ sở nghiệm thu khối lượng và chất lượng từng kỳ thanh toán đối với trường hợp được phép chỉ định thầu (kể cả trường hợp được cấp có thẩm quyền phân giao nhiệm vụ xây dựng công trình).

Giá thanh toán được thực hiện theo từng thời kỳ thanh toán khối lượng hoàn thành và chỉ được thanh toán hết khi có đủ quyết toán hạng mục công trình hay công trình với Chủ đầu tư, như nội dung quy định trong điều 49 Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP của Chính phủ và hướng dẫn của Bộ Tài chính

3- Vốn đầu tư được quyết toán khi kết thúc xây dựng đưa dự án vào khai thác sử dụng.

Vốn đầu tư được quyết toán là toàn bộ chi phí hợp lý, hợp pháp đã thực hiện trong quá trình đầu tư để đưa dự án vào khai thác sử dụng.

Nội dung chi tiết vốn đầu tư được quyết toán theo hướng dẫn của Bộ Tài chính.

III. CĂN CỨ LẬP CHI PHÍ XÂY DỰNG CÔNG TRÌNH
TRONG GIAI ĐOẠN THỰC HIỆN ĐẦU TƯ

Để xác định được toàn bộ các chi phí cần thiết trong giai đoạn thực hiện đầu tư theo nội dung trong điểm 2 mục II nói trên phải căn cứ vào các tài liệu cần thiết sau đây:

1- Báo cáo nghiên cứu tiền khả thi (nếu có) và báo cáo nghiên cứu khả thi hoặc báo cáo đầu tư được cấp có thẩm quyền phê duyệt.

2- Hồ sơ thiết kế kỹ thuật, thiết kế bản vẽ thi công hoặc thiết kế kỹ thuật-thi công.

3- Khối lượng công tác xây lắp tính theo thiết kế phù hợp với danh mục định mức, đơn giá xây dựng cơ bản.

4- Danh mục và số lượng các thiết bị công nghệ (bao gồm cả thiết bị phi tiêu chuẩn cần sản xuất, gia công (nếu có)), các trang thiết bị khác phục vụ sản xuất, làm việc, sinh hoạt cần phải lắp đặt, không cần lắp đặt theo yêu cầu công nghệ sản xuất của công trình xây dựng.

Các tổ chức tư vấn thiết kế chịu trách nhiệm trước Chủ đầu tư và Pháp luật về mức độ đầy đủ, chính xác, hợp lý của các nội dung nêu trong điểm 3 và 4 nói trên.

5- Giá tính theo một đơn vị diện tích hay một đơn vị công suất sử dụng của các hạng mục công trình thông dụng: Là chỉ tiêu xác định chi phí xây lắp bình quân để hoàn thành một đơn vị diện tích hay một đơn vị công suất sử dụng hoặc một đơn vị kết cấu của từng loại nhà, hạng mục công trình thông dụng được xây dựng theo thiết kế điển hình hay theo thiết kế hợp lý kinh tế. Mức giá này được tính toán từ giá trị dự toán trước thuế của các loại công tác, kết cấu xây lắp trong phạm vi ngôi nhà, hạng mục công trình ( dân dụng, công nghiệp, giao thông, thuỷ lợi v.v...), không bao gồm các chi phí không cấu thành trực tiếp trong phạm vi ngôi nhà hoặc hạng mục công trình như các chi phí để xây dựng các hạng mục đường xá, cấp thoát nước, điện ngoài nhà... và chi phí thiết bị của ngôi nhà hay hạng mục công trình. Căn cứ này để lập tổng dự toán làm cơ sở ghi kế hoạch vốn đầu tư.

6- Đơn giá xây dựng cơ bản: Đơn giá xây dựng cơ bản do Uỷ ban nhân dân cấp tỉnh ban hành bao gồm những chi phí trực tiếp về vật liệu, nhân công và chi phí sử dụng máy thi công tính trên một đơn vị khối lượng công tác xây lắp riêng biệt hoặc một bộ phận kết cấu xây lắp và được xác định trên cơ sở định mức dự toán xây dựng cơ bản.

Đối với những công trình quan trọng của Nhà nước, có quy mô xây dựng lớn, yêu cầu kỹ thuật phức tạp được phép xây dựng đơn giá riêng thì căn cứ vào đơn giá xây dựng cơ bản được lập phù hợp với các bước thiết kế được cấp có thẩm quyền ban hành.

7- Giá các thiết bị được xác định theo kết quả đấu thầu hoặc chào hàng cạnh tranh mua sắm thiết bị hoặc theo các thông tin thương mại trên thị trường.

8- Giá cước vận tải, bốc xếp, chi phí lưu kho, bãi theo hướng dẫn của Ban Vật giá Chính phủ.

9- Định mức các chi phí, phí, lệ phí tính theo tỷ lệ % hoặc các bảng giá bao gồm:

- Chi phí đền bù đất đai hoa màu, di chuyển dân cư và các công trình trên mặt bằng xây dựng, chi phí phục vụ cho công tác tái định cư và phục hồi (đối với công trình xây dựng của các dự án đầu tư có yêu cầu tái định cư và phục hồi) được xác định theo quy định của Chính phủ, hướng dẫn của Bộ Tài chính và các cơ quan có thẩm quyền.

- Tiền thuê đất hoặc tiền chuyển quyền sử dụng đất căn cứ theo quy định của Chính phủ và hướng dẫn của các cơ quan có thẩm quyền.

- Định mức chi phí chung, giá khảo sát, chi phí thiết kế, chi phí Ban quản lý dự án, chi phí các công tác tư vấn, các chi phí và lệ phí thẩm định (báo cáo nghiên cứu khả thi, thiết kế kỹ thuật hoặc thiết kế kỹ thuật - thi công, tổng dự toán, dự toán công trình...) theo hướng dẫn của Bộ Xây dựng, Bộ Tài chính và các cơ quan có thẩm quyền.

- Lệ phí địa chính, các loại lệ phí khác, thuế, phí bảo hiểm căn cứ vào hướng dẫn của Bộ Tài chính.

10- Các chế độ, chính sách khác có liên quan do Bộ Xây dựng và các cơ quan có thẩm quyền ban hành.

IV. PHƯƠNG PHÁP LẬP CHI PHÍ XÂY DỰNG CÔNG TRÌNH TRONG GIAI ĐOẠN THỰC HIỆN ĐẦU TƯ

1- Tổng dự toán công trình

Tổng dự toán công trình được xác định theo nguyên tắc và phương pháp như sau:

- Công trình có yêu cầu kỹ thuật phức tạp, có kết cấu nền móng và địa chất công trình, địa chất thuỷ văn phức tạp phải thực hiện thiết kế kỹ thuật (thiết kế triển khai) trước khi thiết kế bản vẽ thi công (thiết kế chi tiết) thì tổng dự toán công trình lập theo thiết kế kỹ thuật.

- Công trình kỹ thuật đơn giản hoặc thông dụng hoặc đã có thiết kế mẫu chỉ thực hiện thiết kế kỹ thuật-thi công thì tổng dự toán lập theo thiết kế kỹ thuật-thi công.

1.1. Chi phí xây lắp:

1.1.1. Những hạng mục công trình xây dựng thực hiện bước thiết kế kỹ thuật trước khi thiết kế bản vẽ thi công thì chi phí xây lắp được xác định trên cơ sở khối lượng công tác xây lắp theo thiết kế kỹ thuật và đơn giá xây dựng cơ bản của các loại công tác hoặc kết cấu xây lắp được lập phù hợp với thiết kế kỹ thuật.

1.1.2. Những hạng mục công trình chỉ thực hiện bước thiết kế kỹ thuật-thi công thì chi phí xây lắp được xác định trên cơ sở khối lượng công tác xây lắp theo thiết kế kỹ thuật-thi công và đơn giá xây dựng cơ bản ở nơi xây dựng công trình do ủy ban nhân dân cấp tỉnh ban hành.

1.1.3. Những hạng mục công trình thông dụng thì chi phí xây lắp được xác định trên cơ sở tổng diện tích sàn hay công suất thiết kế của hạng mục công trình và mức gía tính theo một đơn vị diện tích hay một đơn vị công suất sử dụng của hạng mục công trình như nội dung trong điểm 5, mục III nói trên.

1.1.4. Đối với các hạng mục công trình thuộc khu phụ trợ, nhà ở tạm của công nhân xây dựng phục vụ thi công xây lắp công trình của các dự án đầu tư được cấp có thẩm quyền quyết định trong tổng mức đầu tư, việc tính chi phí xây lắp cho các hạng mục nói trên được thực hiện như sau:

1.1.4.1. Về xây dựng khu phụ trợ

Chi phí xây dựng khu phụ trợ được lập thành dự toán xây lắp riêng tùy thuộc vào thiết kế cụ thể theo quy mô, tính chất của từng hạng mục công trình trong khu phụ trợ nhưng tổng chi phí xây lắp của các hạng mục công trình không được vượt quá mức chi phí ghi trong tổng mức đầu tư đã được cấp có thẩm quyền phê duyệt.

Dự toán xây lắp hạng mục công trình xác định theo phương pháp nêu trong phụ lục số 2 của Thông tư này.

1.1. 4.2. Về xây dựng nhà ở tạm của công nhân xây dựng

Chi phí xây dựng nhà ở tạm của công nhân xây dựng được tính toán căn cứ vào nhu cầu cần thiết của loại nhà ở tạm cần xây dựng nhưng không vượt quá 2% giá trị xây lắp trong tổng dự toán đã được phê duyệt của công trình (đối với công trình mới khởi công xây dựng ở xa khu dân cư, những công trình đi theo tuyến (đường xá, kênh mương cấp I, đường lâm nghiệp, đường dây)) và không vượt quá 1% giá trị xây lắp trong tổng dự toán đã được phê duyệt của công trình (đối với các công trình khác).

Chi phí xây dựng khu phụ trợ, nhà ở tạm của công nhân xây dựng được tính trong giá của các gói thầu (đối với công trình thực hiện phương thức đấu thầu) hoặc khoán trọn gói các chi phí này (đối với công trình được cấp có thẩm quyền chỉ định thầu).

1.2. Chi phí thiết bị:

Chi phí thiết bị được xác định theo số lượng từng loại thiết bị và giá trị tính cho một tấn hoặc một cái thiết bị của loại tương ứng; Trong đó, giá trị tính cho 1 tấn hoặc 1 cái thiết bị bao gồm: giá mua, chi phí vận chuyển từ cảng hoặc nơi mua đến công trình, chi phí lưu kho, lưu bãi, lưu Container (nếu có) tại cảng Việt nam (đối với các thiết bị nhập khẩu), chi phí bảo quản, bảo dưỡng tại kho bãi ở hiện trường, thuế và phí bảo hiểm thiết bị công trình. Trường hợp đấu thầu thì giá thiết bị là giá trúng thầu gồm các nội dung như đã nói ở trên và các khoản chi phí khác (nếu có) được ghi trong hợp đồng.

Riêng đối với các thiết bị phi tiêu chuẩn cần sản xuất, gia công thì chi phí cho các loại thiết bị này được xác định trên cơ sở khối lượng thiết bị cần sản xuất, gia công và mức giá sản xuất, gia công tính cho 1 tấn hoặc 1 cái phù hợp với tính chất, chủng loại thiết bị phi tiêu chuẩn và các khoản chi phí khác có liên quan như đã nói ở trên.

1.3. Chi phí khác:

Bao gồm các chi phí không thuộc chi phí xây lắp, chi phí thiết bị và được phân theo các giai đoạn của quá trình đầu tư và xây dựng như nội dung trong khoản 2.1.3, điểm 2, mục II của Thông tư này. Các khoản chi phí này được xác định theo định mức tính bằng tỷ lệ (%) hoặc bảng giá cụ thể và được chia làm 2 nhóm:

- Nhóm chi phí, lệ phí xác định theo định mức tính bằng tỷ lệ (%) bao gồm: chi phí thiết kế, chi phí Ban quản lý dự án, chi phí và lệ phí thẩm định và các chi phí tư vấn khác v.v...

Trong đó: Chi phí Ban quản lý dự án được tính theo quy mô và loại công trình. Trị số định mức tỷ lệ (%) và phương thức tính khoản chi phí Ban quản lý dự án thực hiện theo quy định trong phụ lục số 3 kèm theo Thông tư này.

Đối với những định mức chi phí tư vấn chưa có trong quy định hiện hành của Nhà nước, thì Chủ đầu tư lập dự toán trình cấp có thẩm quyền phê duyệt sau khi có sự thoả thuận của Bộ Xây dựng.

- Nhóm chi phí xác định bằng cách lập dự toán bao gồm chi phí không xác định theo định mức tính bằng tỷ lệ (%) như: Chi phí khảo sát xây dựng, chi phí tuyên truyền quảng cáo dự án, chi phí đào tạo công nhân, cán bộ kỹ thuật và cán bộ quản lý sản xuất, chi phí thuê chuyên gia vận hành và sản xuất thử (nếu có), chi phí đền bù và chi phí tổ chức thực hiện trong quá trình đền bù đất đai hoa màu, di chuyển dân cư và các công trình trên mặt bằng xây dựng, chi phí phục vụ cho công tác tái định cư và phục hồi (đối với công trình xây dựng của dự án đầu tư có yêu cầu tái định cư và phục hồi) v.v...

1.4. Phí dự phòng:

Theo quy định thì định mức chi phí dự phòng trong tổng dự toán công trình được tính bằng 10% trên tổng chi phí xây lắp, chi phí thiết bị và chi phí khác nêu trong điểm 1.1, 1.2 và 1.3 nói trên.

Trình tự và phương pháp lập tổng dự toán công trình xây dựng theo hướng dẫn trong phụ lục số 1 kèm theo Thông tư này.

2- Dự toán xây lắp hạng mục công trình

Dự toán xây lắp hạng mục công trình được xác định trên cơ sở khối lượng các công tác xây lắp tính theo thiết kế, đơn giá xây dựng cơ bản do Uỷ ban nhân dân cấp tỉnh ban hành hoặc đơn giá xây dựng công trình (đối với công trình được lập đơn giá riêng), định mức chi phí chung, thu nhập chịu thuế tính trước và thuế giá trị giă tăng đầu ra.

Phương pháp lập dự toán xây lắp hạng mục công trình theo hướng dẫn trong phụ lục số 2 kèm theo Thông tư này.

V. QUẢN LÝ CHI PHÍ XÂY DỰNG CÔNG TRÌNH TRONG
GIAI ĐOẠN THỰC HIỆN ĐẦU TƯ

1- Về định mức dự toán

Định mức dự toán xây dựng cơ bản do Bộ Xây dựng nghiên cứu và ban hành áp dụng thống nhất trong cả nước. Đơn giá xây dựng cơ bản do Uỷ ban nhân dân cấp tỉnh ban hành hoặc đơn giá xây dựng cơ bản công trình (đối với công trình được lập đơn giá riêng) đều phải lập trên cơ sở các định mức dự toán nói trên. Trường hợp những loại công tác xây lắp hoặc kết cấu xây dựng chưa có trong danh mục định mức dự toán hiện hành thì các Bộ có xây dựng chuyên ngành và các địa phương phải tổ chức nghiên cứu xây dựng các loại định mức đó và thoả thuận với Bộ Xây dựng để áp dụng.

- Các Bộ có xây dựng chuyên ngành tổ chức soát xét, sửa đổi, bổ sung các định mức dự toán chuyên ngành thoả thuận với Bộ Xây dựng để ban hành áp dụng: Không áp dụng các định mức dự toán do các Bộ có xây dựng chuyên ngành ban hành trước ngày 30/3/1994.

- Sở Xây dựng các tỉnh và thành phố trực thuộc Trung ương chịu trách nhiệm chủ trì và phối hợp với các Sở có xây dựng chuyên ngành tổ chức xây dựng định mức cho các công tác xây lắp sử dụng các loại vật tư, vật liệu và công nghệ xây dựng mới thuộc các công trình xây dựng trên địa phương trình Bộ Xây dựng để áp dụng. Sở Xây dựng và các Sở có xây dựng chuyên ngành không được thoả thuận hoặc thống nhất tạm thời việc bổ sung, điều chỉnh định mức dự toán các công tác xây lắp để lập đơn giá công trình.

- Đối với các công trình quan trọng của Nhà nước, các công trình được phép lập đơn giá riêng và các công trình sử dụng kỹ thuật và biện pháp thi công mới, trong các công trình này có những loại công tác xây lắp chưa có trong hệ thống định mức dự toán hiện hành của Nhà nước, thì Chủ đầu tư cùng tổ chức tư vấn có chức năng xây dựng định mức cho những loại công tác xây lắp đó, báo cáo cấp có thẩm quyền phê duyệt tổng dự toán thoả thuận với Bộ Xây dựng để áp dụng.

2- Về đơn giá xây dựng cơ bản

2.1. Đơn giá xây dựng cơ bản được lập tại các tỉnh, thành phố trực thuộc Trung ương (gọi là đơn giá địa phương) do Chủ tịch Uỷ ban nhân dân cấp tỉnh ban hành chỉ sử dụng để lập dự toán xây lắp riêng cho các hạng mục công trình, công trình hoặc xác định chi phí xây lắp trong tổng dự toán đối với các công trình xây dựng tại địa phương (không được sử dụng bộ đơn giá xây dựng cơ bản của địa phương khác), làm căn cứ để tổ chức đấu thầu hoặc chỉ định thầu xây lắp đối với tất cả các công trình của Trung ương và địa phương, không phụ thuộc vào cấp quyết định đầu tư, xây dựng trên địa phương đó. Riêng các tập đơn giá xây dựng cơ bản của các thành phố Hà nội, Hồ Chí Minh, Hải phòng, Đà nẵng và Cần thơ trước khi ban hành hoặc bổ sung, sửa đổi phải có sự thoả thuận bằng văn bản của Bộ Xây dựng (Bộ Xây dựng sẽ có văn bản chính thức sau 30 ngày kể từ ngày nhận được văn bản đề nghị). Đơn giá xây dựng cơ bản do Sở Xây dựng chủ trì phối hợp với các cơ quan liên quan (Tài chính, Vật giá, Giao thông, Nông nghiệp và phát triển nông thôn...) xây dựng theo nguyên tắc , phương pháp hướng dẫn của Bộ Xây dựng .

2.2. Đối với những công trình quan trọng của Nhà nước có quy mô xây dựng lớn, yêu cầu kỹ thuật phức tạp và một số công trình có yêu cầu đặc biệt hoặc một số công trình có điều kiện riêng biệt được phép lập đơn giá riêng phù hợp với các bước thiết kế (đơn giá xây dựng cơ bản công trình) theo phương pháp lập đơn giá do Bộ Xây dựng hướng dẫn. Bộ Xây dựng thống nhất với cấp phê duyệt tổng dự toán để thành lập Ban đơn giá công trình và thoả thuận hoặc ban hành đơn giá riêng của những công trình đó.

2.3. Khi sử dụng các tập đơn giá xây dựng cơ bản hiện hành (bao gồm cả các tập đơn giá xây dựng cơ bản tính cho một số công tác xây lắp chuyên ngành) để lập, thẩm định tổng dự toán, dự toán công trình, nếu có những loại công tác xây lắp chưa có trong các tập đơn giá nói trên, Chủ đầu tư cùng tổ chức tư vấn có chức năng xây dựng định mức, đơn giá những loại công tác xây lắp này, báo cáo cấp có thẩm quyền phê duyệt tổng dự toán thống nhất với Bộ Xây dựng làm căn cứ lập, thẩm định, phê duyệt tổng dự toán, dự toán công trình.

3- Về tổng dự toán công trình

Tất cả các công trình xây dựng không phân biệt đấu thầu hay được phép chỉ định thầu đều phải lập tổng dự toán theo đúng các nội dung, nguyên tắc, phương pháp hướng dẫn tại Thông tư này.

Trước khi Chủ đầu tư trình cấp có thẩm quyền phê duyệt tổng dự toán thì tổng dự toán phải được cơ quan có chức năng quản lý xây dựng được phân cấp thẩm định. Cơ quan thẩm định tổng dự toán bảo đảm nội dung thẩm định quy định tại khoản 2 Điều 37 của Quy chế Quản lý đầu tư và xây dựng và chịu trách nhiệm trước pháp luật về kết quả và nội dung thẩm định như đã nói ở trên. Riêng tổng dự toán công trình các dự án thuộc nhóm A do Bộ Xây dựng chủ trì tổ chức thẩm định, trừ công trình xây dựng thuộc dự án nhóm A của một số Bộ, Ngành quy định trong khoản 12 điều 1 Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 của Chính phủ.

Tổng dự toán do cấp có thẩm quyền phê duyệt không được vượt tổng mức đầu tư đã được duyệt.

3.1. Tổng dự toán công trình của các dự án nhóm B,C sử dụng vốn ngân sách nhà nước, vốn tín dụng đầu tư phát triển của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh thuộc các Bộ, Ngành, cơ quan Trung ương và các Tổng công ty nhà nước do Người có thẩm quyền quyết định đầu tư phê duyệt sau khi được cơ quan có chức năng quản lý xây dựng của cấp quyết định đầu tư hoặc cơ quan chuyên môn có chức năng quản lý định mức, đơn giá, dự toán xây dựng của các Bộ có xây dựng chuyên ngành (đối với các dự án mà cấp quyết định đầu tư không có cơ quan chức năng nói trên) thẩm định.

3.2. Tổng dự toán công trình của các dự án thuộc nhóm B,C sử dụng vốn đầu tư phát triển của doanh nghiệp nhà nước do Người có thẩm quyền quyết định đầu tư của doanh nghiệp phê duyệt sau khi được cơ quan có chức năng quản lý xây dựng của doanh nghiệp hoặc do tổ chức có chuyên môn về định mức, đơn giá, dự toán xây dựng (đối với các dự án đầu tư xây dựng của doanh nghiệp không có cơ quan chức năng nói trên) thẩm định.

3.3. Tổng dự toán công trình được Người có thẩm quyền phê duyệt là giới hạn tối đa chi phí xây dựng công trình, làm căn cứ để tổ chức đấu thầu hoặc chỉ định thầu và quản lý chi phí trong quá trình thực hiện dự án. Người có thẩm quyền phê duyệt tổng dự toán chịu trách nhiệm trước pháp luật về các nội dung phê duyệt theo quy định tại khoản 2, Điều 38 của Quy chế Quản lý đầu tư và xây dựng và các quy định khác của pháp luật.

- Trường hợp những dự án nhóm A được Thủ tướng Chính phủ thông qua báo cáo nghiên cứu tiền khả thi, trong đó cho phép phân ra các dự án thành phần hoặc tiểu dự án, thì sau khi báo cáo nghiên cứu khả thi của dự án thành phần hoặc tiểu dự án đã được Người có thẩm quyền phê duyệt, việc lập, thẩm định, phê duyệt tổng dự toán công trình của các dự án thành phần hoặc tiểu dự án đó được thực hiện như công trình của một dự án đầu tư độc lập.

- Trường hợp đặc biệt, nếu công trình xây dựng của dự án nhóm A, B chưa có tổng dự toán được phê duyệt hoặc chưa đủ điều kiện lập tổng dự toán thì chậm nhất sau khi thực hiện được 50% giá trị khối lượng công tác xây lắp của toàn bộ công trình phải có tổng dự toán được cấp có thẩm quyền phê duyệt. Trong trường hợp này, Chủ đầu tư phải lập tờ trình nêu rõ lý do, báo cáo cấp có thẩm quyền phê duyệt và phải được cấp có thẩm quyền phê duyệt cho phép.

+ Trường hợp trong quyết định đầu tư đã quy định mức vốn của từng hạng mục nhưng cần thiết phải tiến hành khởi công công trình thì phải có dự toán hạng mục công trình khởi công được cấp có thẩm quyền phê duyệt.

+ Đối với các dự toán hạng mục thuộc công trình xây dựng của dự án thành phần hoặc tiểu dự án mà Chủ đầu tư được phép phê duyệt, thì phải được tổ chức có chuyên môn về định mức, đơn giá, dự toán xây dựng thẩm định trước khi phê duyệt, nhưng các dự toán hạng mục này không được vượt dự toán công trình của dự án thành phần hoặc tiểu dự án trong tổng dự toán của toàn bộ công trình được cấp có thẩm quyền phê duyệt.

3.4. Thời gian thẩm định tổng dự toán không quá 45 ngày đối với công trình thuộc dự án nhóm A, 30 ngày đối với công trình thuộc dự án nhóm B, 20 ngày đối với công trình thuộc dự án nhóm C kể từ ngày cơ quan thẩm định nhận đủ hồ sơ hợp lệ.

4. Điều chỉnh chi phí xây dựng công trình

4.1. Tổng mức đầu tư được điều chỉnh theo quy định tại khoản 2 Điều 25 Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 của Chính phủ.

4.2. Tổng dự toán công trình cũng như dự toán hạng mục công trình hoặc công tác xây lắp riêng biệt đã được phê duyệt có thể được điều chỉnh, bổ sung trong một số trường hợp sau, nhưng không được vượt tổng mức đầu tư đã được cấp có thẩm quyền phê duyệt:

4.2.1. Trường hợp được cấp quyết định đầu tư cho phép thay đổi thiết kế một số bộ phận, hạng mục của công trình, khi lập lại dự toán cho các bộ phận, hạng mục đó theo cùng mặt bằng giá của tổng dự toán đã được phê duyệt mà làm vượt tổng dự toán (bao gồm cả chi phí dự phòng) đã được phê duyệt thì Chủ đầu tư phải lập lại tổng dự toán và thực hiện việc thẩm định lại để trình cấp có thẩm quyền phê duyệt.

4.2.2. Trong trường hợp được cấp quyết định đầu tư cho phép thay đổi thiết kế một số bộ phận, hạng mục của công trình, mà không làm vượt tổng dự toán đã được phê duyệt (bao gồm cả chi phí dự phòng) thì khi lập lại dự toán cho các bộ phận, hạng mục đó vẫn phải áp dụng theo cùng một mặt bằng giá của tổng dự toán đã được phê duyệt để bảo đảm sự nhất quán của tài liệu dự toán công trình.

4.2.3. Khi có sự thay đổi về giá cả vật tư, vật liệu xây dựng, tiền lương và các chế độ chính sách khác có liên quan do cơ quan có thẩm quyền của Nhà nước ban hành, việc điều chỉnh tổng dự toán, dự toán công trình thực hiện bằng cách xác định mức bù, trừ chênh lệch hoặc điều chỉnh riêng từng khoản mục chi phí trong dự toán, sau đó tổng hợp lại để xác định mức điều chỉnh chung của dự toán công trình:

Trường hợp sau khi điều chỉnh mà vượt tổng dự toán (bao gồm cả chi phí dự phòng) đã được phê duyệt thì Chủ đầu tư phải thực hiện việc thẩm định phần chi phí điều chỉnh, bổ sung trước khi trình cấp có thẩm quyền phê duyệt lại tổng dự toán của công trình.

Sở Xây dựng các tỉnh, thành phố trực thuộc Trung ương chủ trì với sự tham gia của Sở Tài chính-Vật giá và các cơ quan có liên quan trong việc xác định giá vật liệu đến hiện trường xây lắp trên cơ sở thông báo định kỳ của Liên Sở Xây dựng-Tài chính-Vật giá về giá các loại vật tư, vật liệu xây dựng tại nơi bán tập trung hoặc các nơi sản xuất trên địa bàn tỉnh, thành phố để làm căn cứ xác định mức bù, trừ chênh lệch chi phí vật liệu trong dự toán.

Khi có sự thay đổi lớn về giá cả, tiền lương và các chế độ chính sách có liên quan thì các tỉnh, thành phố trực thuộc Trung ương và các Chủ đầu tư (đối với công trình được lập đơn giá riêng) phải tiến hành xây dựng lại bộ đơn giá xây dựng cơ bản theo quy định của Nhà nước.

4.3. Việc thanh toán vốn đầu tư đối với các công trình đấu thầu hoặc chỉ định thầu thực hiện theo nội dung quy định trong điều 49 của Quy chế Quản lý đầu tư và xây dựng và hướng dẫn của Bộ Tài chính.

VI. TỔ CHỨC THỰC HIỆN

Thông tư này thay thế Thông tư số 08/1999/TT-BXD ngày 16/11/1999 của Bộ Xây dựng hướng dẫn việc lập và quản lý chi phí xây dựng công trình thuộc các dự án đầu tư và áp dụng thống nhất trong cả nước sau 15 ngày kể từ ngày ký ban hành.

PHỤ LỤC SỐ 1

PHƯƠNG PHÁP LẬP TỔNG DỰ TOÁN CÔNG TRÌNH XÂY DỰNG
(Kèm theo Thông tư số 09/2000/TT-BXD ngày 17 tháng 7 năm 2000)

Tổng dự toán công trình là tổng chi phí cần thiết cho việc đầu tư xây dựng công trình và được tính toán cụ thể ở giai đoạn thiết kế kỹ thuật (đối với công trình thiết kế 2 bước) hoặc thiết kế kỹ thuật-thi công (đối với công trình thiết kế 1 bước). Tổng dự toán công trình bao gồm: Chi phí xây lắp (GXL), chi phí thiết bị (GTB), chi phí khác (GK) và chi phí dự phòng (GDP).

Tổng dự toán công trình được tính theo công thức:

GTDT = GXL + GTB + GK + GDP (1)

1. Phương pháp tính chi phí xây lắp:

Chi phí xây lắp công trình xây dựng là toàn bộ chi phí để thực hiện công tác xây dựng và lắp đặt của từng hạng mục công trình thuộc công trình đó.

Chi phí xây lắp công trình được tính theo công thức sau:

n

Gxl = å gixl (1 + TXLGTGT) (2)

i=1

Trong đó:

gixl : Giá trị dự toán xây lắp trước thuế của hạng mục công trình thứ i;

TXLGTGT: Mức thuế suất thuế giá trị gia tăng quy định cho công tác xây dựng, lắp đặt.

- Đối với những hạng mục công trình xây dựng theo thiết kế riêng biệt thì giá trị dự toán xây lắp trước thuế hạng mục công trình được tính theo phương pháp lập dự toán xây lắp trong phụ lục số 2 kèm theo Thông tư này.

- Đối với những hạng mục công trình thông dụng (như nhà ở, nhà làm việc, hội trường, kho tàng, đường xá, sân bãi...) thì giá trị dự toán xây lắp trước thuế được xác định theo công thức:

gixl = Pi x Si (3)

Trong đó:

Pi: Mức giá tính theo một đơn vị diện tích hay một đơn vị công suất sử dụng của hạng mục công trình thứ i;

Si: Diện tích hay công suất sử dụng của hạng mục công trình thứ i.

2- Phương pháp tính chi phí thiết bị.

Chi phí thiết bị được tính theo công thức sau:

n

GTB = å QiMi (1 + TTBGTGT) (4)

i=1

Trong đó:

Qi: Trọng lượng (tấn) hoặc số lượng (cái) thiết bị (nhóm thiết bị) thứ i;

Mi: Giá tính cho 1 tấn hoặc 1 cái (1 nhóm) thiết bị thứ i của công trình;

Mi = mi + ni + ki + vi + hi (5)

mi: Giá của thiết bị thứ i ở nơi mua (nơi sản xuất, chế tạo hoặc nơi cung ứng thiết bị công nghệ tại Việt nam) hay giá tính đến cảng Việt nam (đối với thiết bị công nghệ nhập khẩu);

ni : Chi phí vận chuyển 1 tấn hoặc 1 cái ( 1nhóm) thiết bị thứ i từ nơi mua hay từ cảng Việt nam đến công trình;

ki : Chi phí lưu kho, lưu bãi, lưu Container 1 tấn hoặc 1 cái (1 nhóm) thiết bị thứ i (nếu có) tại cảng Việt nam (đối với thiết bị nhập khẩu);

vi : Chi phí bảo quản, bảo dưỡng 1tấn hoặc 1 cái(1nhóm) thiết bị thứ i tại hiện trường;

hi : Thuế và phí bảo hiểm thiết bị thứ i;

TTBGTGT: Mức thuế suất thuế giá trị gia tăng quy định đối với từng loại thiết bị.

Riêng đối với các loại thiết bị phi tiêu chuẩn cần sản xuất, gia công thì chi phí tính cho loại thiết bị này thực hiện theo nguyên tắc, phương pháp trong khoản 1.2, điểm 1 mục IV của Thông tư này và bao gồm các nội dung như đã nói ở trên.

3. Phương pháp tính chi phí khác:

Chi phí khác được tính theo công thức sau:

n m

GK = (å Bi + å Cj ) x (1 + TKGTGT) (6)

i=1 j=1

Trong đó:

Bi: Giá trị của khoản mục chi phí khác thứ i thuộc nhóm chi phí, lệ phí tính theo định mức tỷ lệ %;

Cj: Giá trị của khoản mục chi phí khác thứ j thuộc nhóm chi phí khác tính bằng cách lập dự toán;

TKGTGT: Mức thuế suất thuế giá trị gia tăng theo quy định đối với từng loại chi phí khác là đối tượng chịu thuế giá trị gia tăng.

4. Chi phí dự phòng:

Chi phí dự phòng (bao gồm cả dự phòng do khối lượng phát sinh và dự phòng do yếu tố trượt giá ) được tính bằng 10% trên toàn bộ chi phí xây lắp, chi phí thiết bị và chi phí khác của công trình theo cách tính nói trên và xác định theo công thức:

GDP = (GXL + GTB + GK ) x 10% (7)

HỒ SƠ, BIỂU MẪU TỔNG DỰ TOÁN

1- Hồ sơ tổng dự toán bao gồm:

- Tờ trình xin duyệt tổng dự toán;

- Bản thuyết minh tổng dự toán;

- Biểu tổng hợp tổng dự toán, các biểu tổng hợp riêng từng khoản mục chi phí bao gồm: chi phí xây lắp, chi phí thiết bị, chi phí khác và biểu tính khối lượng công tác xây lắp (Theo hình thức và nội dung trong mục 2 dưới đây).

- v.v ...

2- Biểu mẫu tổng dự toán

2.1. BIỂU TỔNG HỢP TỔNG DỰ TOÁN (BIỂU SỐ 1-TDT)

Ngày..... tháng....... năm.........

Tên công trình:

STT | Khoản mục chi phí | Giá trị trước thuế | Thuế giá trị gia tăng đầu ra | Giá trị sau thuế
1 | 2 | 3 | 4 | 5
1 | Chi phí xây lắp |  |  | GXL
2 | Chi phí thiết bị |  |  | GTB
3 | Chi phí khác: |  |  | GK
 | - Giai đoạn chuẩn bị đầu tư |  |  |
 | - Giai đoạn thực hiện đầu tư |  |  |
 | - Giai đoạn kết thúc xây dựng đưa dự án vào khai thác sử dụng |  |  |
4 | Chi phí dự phòng |  |  | GDP
 | Tổng cộng: ( 1+ 2 + 3 + 4 ) |  |  | GTDT

Người tính Người kiểm tra Cơ quan lập

2.2. BIỂU TỔNG HỢP CHI PHÍ XÂY LẮP (BIỂU SỐ 2-TDT)

Ngày...... tháng........ năm.......

Tên công trình:

STT | Tên hạng mục công trình | Giá trị dự toán xây lắp trước thuế | thuế giá trị gia tăng đầu ra | Giá trị dự toán xây lắp sau thuế
1 | 2 | 3 | 4 | 5
1 | Hạng mục ..... |  |  |
2 | Hạng mục ..... |  |  |
3 | .............................. |  |  |
 | Tổng cộng |  |  | gxl

Người tính Người kiểm tra Cơ quan lập

Ghi chú: - Giá trị dự toán xây lắp trước thuế của từng hạng mục công trình xác định theo phương pháp nêu trong điểm 1 của phụ lục số 1 kèm theo Thông tư này.

2.3 BIỂU TỔNG HỢP CHI PHÍ THIẾT BỊ ( BIỂU SỐ 3-TDT)

Ngày...... tháng......... năm..........

Tên công trình:

STT | Tên thiết bị hay nhóm thiết bị | Đơn vị | Số lượng | Giá mua | Thành tiền mua TB | Chi phí vận chuyển | Chi phí lưu kho, lưu bãi, lưu Container (nếu có) tại cảng Việt Nam | Chi phí bảo quản | Phí bảo hiểm | Tổng giá trị trước thuế | Thuế giá trị gia tăng đầu ra | Tổng giá trị sau thuế
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
 | I.Thiết bị phải lắp - - II.Thiết bị không phải lắp - - |  |  |  |  | Có thể tính chung cho toàn bộ hoặc tính cho từng thiết bị |  | Có thể tính chung cho toàn bộ hoặc tính cho từng thiết bị |  |  |  |
 | III. Thiết bị phi tiêu chuẩn phải gia công, sản xuất |  |  |  |  |  |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |  |  |  |  | GTB

Người tính

Người kiểm tra

Cơ quan lập

2.4. BIỂU TỔNG HỢP CHI PHÍ KHÁC (BIỂU SỐ 4-TDT)

Ngày........ tháng........ năm ...........

Tên công trình:

Các khoản chi phí khác | Giá trị trước thuế | Thuế giá trị gia tăng đầu ra | Giá trị sau thuế
1 | 2 | 3 | 4
1. Giai đoạn chuẩn bị đầu tư |  |  |
- |  |  |
- |  |  |
- |  |  |
2. Giai đoạn thực hiện đầu tư |  |  |
- |  |  |
- |  |  |
- |  |  |
3. Giai đoạn kết thúc xây dựng đưa dự án vào khai thác sử dụng |  |  |
- |  |  |
- |  |  |
- |  |  |
- |  |  |
- |  |  |
Tổng cộng |  |  | Gk

Người tính Người kiểm tra Cơ quan lập

2.5. BIỂU TÍNH KHỐI LƯỢNG CÔNG TÁC XÂY LẮP CHỦ YẾU
(BIỂU SỐ 5 - TDT)

Ngày .......... tháng ........... năm ...........

Tên công trình

STT | Loại công tác | Đơn vị | Khối lượng công tác |  |  |  |  |  | Tổng cộng
 |  |  | Hạng mục 1 | Hạng mục 2 | Hạng mục 3 | Hạng mục 4 | v.v... | Hạng mục n |
1 | 2 | 3 | 4 | 5 | 6 | 7 | ... | m-1 | m
I | Đào đắp đất đá, cát |  |  |  |  |  |  |  |
1 | Đào đất |  |  |  |  |  |  |  |
2 | Đắp đất |  |  |  |  |  |  |  |
. |  |  |  |  |  |  |  |  |
. |  |  |  |  |  |  |  |  |
. |  |  |  |  |  |  |  |  |
n | v.v.. |  |  |  |  |  |  |  |
II | Công tác đóng cọc |  |  |  |  |  |  |  |
1 | Đóng cọc tre |  |  |  |  |  |  |  |
2 | Đóng cọc gỗ |  |  |  |  |  |  |  |
3 | Đóng cọc bê tông |  |  |  |  |  |  |  |
. |  |  |  |  |  |  |  |  |
. |  |  |  |  |  |  |  |  |
. |  |  |  |  |  |  |  |  |
n | v.v... |  |  |  |  |  |  |  |

Người tính Người kiểm tra Cơ quan lập

PHỤ LỤC SỐ 2

PHƯƠNG PHÁP LẬP DỰ TOÁN XÂY LẮP HẠNG MỤC
CÔNG TRÌNH XÂY DỰNG
(Kèm theo Thông tư số 09/2000/TT-BXD ngày 17 tháng 7 năm 2000 )

Giá trị dự toán xây lắp sau thuế của hạng mục công trình bao gồm giá trị dự toán xây lắp trước thuế và khoản thuế giá trị gia tăng đầu ra.

Giá trị dự toán xây lắp trước thuế của hạng mục công trình bao gồm chi phí trực tiếp, chi phí chung và thu nhập chịu thuế tính trước.

Chi phí trực tiếp: Bao gồm chi phí vật liệu, chi phí nhân công và chi phí sử dụng máy thi công. Chi phí vật liệu, chi phí nhân công và chi phí sử dụng máy thi công được xác định dựa trên cơ sở khối lượng công tác xây lắp và đơn giá xây dựng của công tác xây lắp tương ứng.

Riêng chi phí nhân công trong đơn giá xây dựng nói trên bao gồm:

- Tiền lương cơ bản theo Bảng lương A6 ban hành kèm theo Nghị định số 05/CP ngày 26/1/1994 của Chính phủ, trong đó mức tiền lương tối thiểu bằng 144.000đ áp dụng theo Nghị định số 06/CP ngày 21 tháng 1 năm 1997 của Chính phủ.

- Các khoản phụ cấp: bao gồm phụ cấp lưu động ở mức thấp nhất bằng 20% tiền lương tối thiểu, phụ cấp không ổn định sản xuất ở mức thấp nhất bình quân bằng 10% tiền lương cơ bản, một số khoản lương phụ (nghỉ lễ, tết, phép ... ) bằng 12% và một số chi phí có thể khoán trực tiếp cho người lao động tính bằng 4% so với tiền lương cơ bản.

Đối với các công trình được cơ quan có thẩm quyền của Nhà nước cho phép được hưởng thêm các khoản phụ cấp lương và chế độ chính sách khác chưa tính vào chi phí nhân công trong đơn giá nêu trên hoặc được hưởng phụ cấp lưu động ở mức cao hơn 20% hay được hưởng phụ cấp không ổn định sản xuất ở mức cao hơn 10% thì được bổ sung các khoản này vào chi phí nhân công trong dự toán theo hướng dẫn ở bảng 1 (bảng tổng hợp dự toán xây lắp hạng mục công trình xây dựng) của phụ lục này.

Đối với chi phí cấp nước ngọt phục vụ sinh hoạt ở những nơi thiếu nước ngọt được đưa vào dự toán xây lắp công trình cùng với nước ngọt phục vụ sản xuất.

Chi phí chung: Được tính bằng tỷ lệ (%) so với chi phí nhân công trong dự toán xây lắp. Khoản chi phí chung này quy định theo từng loại công trình tại bảng 2 của phụ lục này.

Thu nhập chịu thuế tính trước: Được tính bằng tỷ lệ (%) so với chi phí trực tiếp và chi phí chung quy định theo từng loại công trình tại bảng 2 của phụ lục này.

BẢNG 1

BẢNG TỔNG HỢP DỰ TOÁN XÂY LẮP HẠNG MỤC
CÔNG TRÌNH XÂY DỰNG

STT | Khoản mục chi phí | Cách tính | Kết quả
I | Chi phí trực tiếp |  |
1 | Chi phí vật liệu | m SQj x Djvl + CLvl j=1 | VL
2 | Chi phí nhân công | m F1 F2 SQj x Djnc(1 + + ) j=1 h1n h2n | NC
3 | Chi phí máy thi công | m SQj x Djm j=1 | M
 | Cộng chi phí trực tiếp | VL+NC+M | T
II | Chi phí chung | P x NC | C
III | thu nhập chịu thuế tính trước | (T+C) x tỷ lệ qui định | TL
 | Giá trị dự toán xây lắp trước thuế | (T+C+TL) | gXL
IV | Thuế giá trị gia tăng đầu ra | gXL x TXLGTGT | VAT
 | Giá trị dự toán xây lắp sau thuế | (T+C+TL)+VAT | Gxl

Trong đó:

Qj : Khối lượng công tác xây lắp thứ j

Djvl , Djnc , Djm: Chi phí vật liệu, nhân công, máy thi công trong đơn giá xây dựng của công tác xây lắp thứ j

F1 : Các khoản phụ cấp lương (nếu có) tính theo tiền lương tối thiểu mà chưa được tính hoặc chưa đủ trong đơn giá xây dựng.

F2: Các khoản phụ cấp lương (nếu có) tính theo tiền lương cấp bậc mà chưa được tính hoặc chưa đủ trong đơn giá xây dựng.

h1n: Hệ số biểu thị quan hệ giữa chi phí nhân công trong đơn giá so với tiền lương tối thiểu của các nhóm lương thứ n

- Nhóm I : h1.1 = 2,342

- Nhóm II : h1.2 = 2,493

- Nhóm III : h1.3 = 2,638

- Nhóm IV : h1.4 = 2,796

h2n: Hệ số biểu thị quan hệ giữa chi phí nhân công trong đơn giá so với tiền lương cấp bậc của các nhóm lương thứ n.

- Nhóm I : h2.1 = 1,378

- Nhóm II : h2.2 = 1,370

- Nhóm III : h2.3 = 1,363

- Nhóm IV : h2.4 = 1,357

P : Định mức chi phí chung (%).

TL : Thu nhập chịu thuế tính trước .

gXL : Gía trị dự toán xây lắp trước thuế.

Gxl : Giá trị dự toán xây lắp sau thuế.

CLvl : Chênh lệch vật liệu (nếu có)

TXLGTGT: Mức thuế suất thuế giá trị gia tăng quy định cho công tác xây dựng, lắp đặt.

VAT: Tổng số thuế giá trị gia tăng đầu ra (gồm thuế giá trị gia tăng đầu vào để trả khi mua các loại vật tư, vật liệu, nhiên liệu, năng lượng... và phần thuế giá trị gia tăng mà doanh nghiệp xây dựng phải nộp).

BẢNG 2

ĐỊNH MỨC CHI PHÍ CHUNG VÀ THU NHẬP
CHỊU THUẾ TÍNH TRƯỚC

Đơn vị tính: %

STT | Loại công trình | Chi phí chung | Thu nhập chịu thuế tính trước
1 | Xây lắp công trình dân dụng. | 58,0 | 5,5
2 | Xây lắp công trình công nghiệp, trạm thuỷ điện nhỏ. | 67,0 | 5,5
3 | Xây lắp công trình thuỷ điện, đường dây tải điện, trạm biến thế. | 71,0 | 6,0
4 | Xây dựng đường hầm, hầm lò, lắp đặt máy trong đường hầm, hầm lò. | 74,0 | 6,5
5 | Xây dựng nền đường, mặt đường. | 66,0 | 6,0
6 | Xây lắp cầu cống giao thông, bến cảng, các công trình biển. | 64,0 | 6,0
7 | Xây lắp công trình thuỷ lợi - Riêng đào, đắp đất thủ công công trình thuỷ lợi (trừ lực lượng dân công nghĩa vụ). | 64,0 51,0 | 5,5 5,0
8 | Xây lắp công trình thông tin bưu điện, thông tin tín hiệu đường sắt, phát thanh truyền hình. | 69,0 | 5,5
9 | Xây dựng và lắp đặt bể xăng dầu, đường ống dẫn dầu, dẫn khí. | 66,0 | 6,0
10 | Xây dựng trạm, trại các loại, trồng rừng, trồng cây công nghiệp, khai hoang xây dựng đồng ruộng. | 55,0 | 5,5

PHỤ LỤC SỐ 3

ĐỊNH MỨC CHI PHÍ BAN QUẢN LÝ DỰ ÁN
(Kèm theo Thông tư số 09/2000/TT-BXD ngày 17 tháng 7 năm 2000)

I. QUY ĐỊNH ÁP DỤNG

1. Chi phí Ban quản lý dự án được tính bằng cặp trị số định mức tỷ lệ % theo mức chi phí xây lắp và chi phí thiết bị được duyệt trong tổng dự toán công trình được duyệt qu y định trong các bảng 1 và 2 mục II của phụ lục này.

2. Trường hợp chi phí xây lắp hoặc chi phí thiết bị được duyệt nằm trong khoảng giữa giá trị quy định ở các bảng trong mục II của phụ lục này thì trị số định mức được xác định theo phương pháp nội suy.

3. Đối với những công trình có tổng chi phí xây lắp hoặc chi phí thiết bị trong tổng dự toán của công trình có giá trị trên 2000 tỉ đồng thì các Bộ, Ngành, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương thoả thuận với Bộ Xây dựng để xác định định mức chi phí cho phù hợp.

4. Chi phí Ban quản lý dự án theo hình thức Chủ nhiệm điều hành dự án được tính bằng định mức chi phí qui định trong các bảng ở mục II của phụ lục này theo quy mô và loại công trình của dự án do Ban quản lý dự án đảm nhiệm.

5. Đối với dự án áp dụng hình thức Chủ đầu tư trực tiếp quản lý dự án nếu không thành lập Ban quản lý dự án thì Chủ đầu tư được hưởng định mức chi phí quản lý bằng 60% định mức chi phí quy định trong các bảng ở mục II của phụ lục này. Trường hợp thành lập Ban quản lý dự án, thì tuỳ thuộc nhiệm vụ mà Chủ đầu tư giao cho Ban quản lý dự án và căn cứ vào định mức quy định ở các bảng trong mục II của phụ lục này, Chủ đầu tư xác định mức chi phí giao cho Ban quản lý dự án.

Trường hợp phải thuê tư vấn thực hiện quản lý chi phí xây dựng công trình thì chi phí Ban quản lý dự án được điều chỉnh với hệ số 1,18 so với định mức quy định tại bảng 1 và 2 ở mục II của phụ lục này.

6. Đối với dự án áp dụng hình thức chìa khoá trao tay, sau khi Chủ đầu tư tổ chức đấu thầu và lựa chọn được nhà thầu thực hiện tổng thầu toàn bộ dự án thì định mức chi phí Ban quản lý dự án được thực hiện như quy định trong các bảng ở mục II của phụ lục này và được phân chia như sau:

- Tổng thầu: 60% của định mức chi phí Ban quản lý dự án,

- Chủ đầu tư: 40% của định mức chi phí Ban quản lý dự án.

7. Đối với hình thức Tự thực hiện dự án, Chủ đầu tư được hưởng định mức chi phí Ban quản lý dự án bằng 30% định mức chi phí quy định trong các bảng ở mục II của phụ lục này.

8. Kinh phí của Ban quản lý dự án Trung ương (được gọi tắt là CPO) do các Ban quản lý dự án trực thuộc trích nộp với mức bằng 20% của định mức chi phí quy định trong các bảng ở mục II của phụ lục này.

9. Chi phí của Ban quản lý dự án ở giai đoạn lập dự án tiền khả thi, Chủ đầu tư lập dự toán chi phí cụ thể trình cấp có thẩm quyền phê duyệt và được tính vào chi phí Ban quản lý dự án của công trình.

10. Chi phí Ban quản lý dự án của các dự án đầu tư xây dựng ở vùng núi, biên giới được điều chỉnh với hệ số 1,15; dự án đầu tư xây dựng ở hải đảo được điều chỉnh với hệ số 1,35 so với định mức quy định trong các bảng ở mục II của phụ lục này

II. BẢNG ĐỊNH MỨC CHI PHÍ BAN QUẢN LÝ DỰ ÁN

1. So với chi phí xây lắp trong tổng dự toán công trình được duyệt

BẢNG 1

Đơn vị tính: %

STT | Loại công trình | Chi phí xây lắp (tỷ đồng)
 |  | £ 0,5 | 1 | 5 | 15 | 25 | 50 | 100 | 200 | 500 | 1000 | 2000
1 | Công nghiệp | 1,46 | 1,40 | 1,35 | 1,25 | 1,15 | 0,88 | 0,62 | 0,50 | 0,35 | 0,23 | 0,15
2 | Dân dụng | 1,37 | 1,30 | 1,25 | 1,15 | 1,05 | 0,78 | 0,52 | 0,40 | 0,27 | 0,2 | 0,14
3 | Thuỷ lợi,thông tin bưu điện, đường dây tải điện và công trình khác | 1,43 | 1,37 | 1,30 | 1,20 | 1,12 | 0,85 | 0,60 | 0,46 | 0,33 | 0,21 | 0,13
4 | Giao thông (cầu, đường) | 2,2 | 2,0 | 1,62 | 1,50 | 1,36 | 1,05 | 0,73 | 0,58 | 0,43 | 0,28 | 0,23
5 | Đê điều, lâm sinh | 2,3 | 2,2 | 1,78 | 1,64 | 1,50 | 1,20 | 0,9 | 0,72 | 0,54 | 0,38 | 0,30

2- So với chi phí thiết bị trong tổng dự toán công trình được duyệt

BẢNG 2

Đơn vị tính: %

Loại công trình | Chi phí thiết bị (tỷ đồng)
 | £ 0,5 | 1 | 5 | 15 | 25 | 50 | 100 | 200 | 500 | 1000 | 2000
Các loại công trình xâydựng. | 0,80 | 0,56 | 0,48 | 0,44 | 0,30 | 0,18 | 0,12 | 0,08 | 0,05 | 0,03 | 0,02


TT 2000 - 70 huong dan qt VDT

BỘ TÀI CHÍNH ---------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập- Tự do-Hạnh phúc --------------------
Số: 70/2000/TT-BTC | Hà Nội,ngày 17 tháng 07 năm 2000

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 70/2000/TT-BTC NGÀY 17 THÁNG 7 NĂM 2000 HƯỚNG DẪN QUYẾT TOÁN VỐN ĐẦU TƯ

Căn cứ Luật Ngân sách Nhà nước ngày 20 tháng 3 năm 1996;
Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Ngân sách Nhà nước ngày 20 tháng 5 năm 1998;
Căn cứ Nghị định số 52/1999/NĐ-CP ngày 08 tháng 7 năm 1999 của Chính phủ về việc ban hành Quy chế quản lý đầu tư và xây dựng;
Căn cứ Nghị định số 12/2000/NĐ-CP ngày 05 tháng 5 năm 2000 của Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế quản lý đầu tư và xây dựng kèm theo Nghị định số 52/1999/NĐ-CP ngày 08 tháng 7 năm 1999 của Chính phủ;
Bộ Tài chính hướng dẫn quyết toán vốn đầu tư như sau:

PHẦN I
QUY ĐỊNH CHUNG

1. Tất cả các dự án đầu tư của các cơ quan nhà nước và các doanh nghiệp nhà nước sau khi hoàn thành đưa dự án vào khai thác sử dụng đều phải quyết toán vốn đầu tư. Chủ đầu tư chịu trách nhiệm lập và quyết toán toàn bộ vốn đầu tư dự án hoàn thành với cơ quan có thẩm quyền.

2. Các dự án đầu tư dùng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn do doanh nghiệp của nhà nước huy động để đầu tư phát triển phải được cơ quan có thẩm quyền thẩm tra và phê duyệt quyết toán vốn đầu tư.

3. "Vốn đầu tư được quyết toán" là toàn bộ chi phí hợp pháp đã thực hiện trong quá trình đầu tư để đưa dự án vào khai thác sử dụng. Chi phí hợp pháp là chi phí theo đúng hợp đồng đã ký kết và thiết kế dự toán được phê duyệt, bảo đảm đúng quy chuẩn, định mức, đơn giá, chế độ tài chính - kế toán và những quy định hiện hành của Nhà nước có liên quan. Vốn đầu tư được quyết toán trong giới hạn tổng mức đầu tư được cấp có thẩm quyền phê duyệt hoặc điều chỉnh (nếu có).

4. Quyết toán vốn đầu tư phải xác định đầy đủ, chính xác tổng mức vốn đầu tư đã thực hiện; phân định rõ nguồn vốn đầu tư; vốn đầu tư chuyển thành tài sản cố định, tài sản lưu động, hoặc chi phí không thành tài sản của dự án. Qua quyết toán vốn đầu tư xác định số lượng, năng lực sản xuất, giá trị TSCĐ mới tăng do đầu tư mang lại để có kế hoạch huy động, sử dụng kịp thời và phát huy hiệu quả của dự án đầu tư đã hoàn thành. Trên cơ sở đó xác định trách nhiệm của chủ đầu tư, cấp trên chủ đầu tư, cơ quan quản lý nhà nước về đầu tư và xây dựng trong quá trình quản lý, sử dụng vốn đầu tư.

5. Đối với các dự án nhóm A gồm nhiều dự án thành phần hoặc tiểu dự án, trong đó nếu từng dự án thành phần hoặc tiểu dự án có thể độc lập vận hành khai thác và thực hiện theo phân kỳ đầu tư được ghi trong văn bản phê duyệt Báo cáo nghiên cứu tiền khả thi thì mỗi dự án thành phần hoặc tiểu dự án được thực hiện quyết toán như một dự án đầu tư độc lập.

6. Đối với dự án có nhiều hạng mục công trình mà mỗi hạng mục (hoặc nhóm hạng mục công trình) khi hoàn thành nếu độc lập vận hành khai thác sử dụng và xét thấy cần thiết thì cấp có thẩm quyền phê duyệt quyết toán có thể cho phép quyết toán hạng mục (hoặc nhóm hạng mục) bao gồm chi phí xây lắp, thiết bị và chi phí khác có liên quan trực tiếp của hạng mục (hoặc nhóm hạng mục công trình) nói trên; Sau khi toàn bộ dự án hoàn thành chủ đầu tư phải tổng quyết toán toàn bộ dự án và phân bổ chi phí khác cho từng hạng mục theo quy định.

7. Quyết toán vốn đầu tư phải đầy đủ, đúng nội dung, đảm bảo thời gian lập, thẩm tra và phê duyệt theo quy định của Thông tư này.

8. Thông qua quyết toán vốn đầu tư đánh giá kết quả quá trình đầu tư, rút kinh nghiệm nhằm tăng cường công tác quản lý đầu tư và xây dựng.

PHẦN II
QUY ĐỊNH CỤ THỂ

I. NỘI DUNG BÁO CÁO QUYẾT TOÁN VỐN ĐẦU TƯ

1. Báo cáo thực hiện vốn đầu tư hàng năm:

1.1. Đối với chủ đầu tư:

a. Hàng năm, khi kết thúc năm kế hoạch chủ đầu tư phải lập báo cáo thực hiện vốn đầu tư trong năm gửi cơ quan thanh toán, cơ quan cho vay vốn, cơ quan quyết định đầu tư theo biểu mẫu số 01/BC-THN đính kèm thông tư này. Báo cáo thực hiện vốn đầu tư hàng năm gồm các nội dung sau:

* Tình hình thực hiện đầu tư trong năm kế hoạch:

- Giá trị khối lượng thực hiện trong năm và luỹ kế từ khởi công.

- Số vốn được thanh toán, cho vay trong năm và luỹ kế từ khởi công.

- Giá trị khối lượng hoàn thành đủ điều kiện thanh toán vốn chưa được thanh toán.

* Nguồn vốn đầu tư.

* Công trình hoặc hạng mục công trình hoàn thành đưa vào sản xuất, sử dụng trong năm.

b. Báo cáo thực hiện vốn đầu tư hàng năm của dự án, chủ đầu tư phải phân tích đánh giá tình hình thực hiện kế hoạch, kết quả đầu tư trong năm, các vấn đề khó khăn tồn tại và kiến nghị biện pháp giải quyết.

1.2. Đối với cơ quan cấp trên của chủ đầu tư:

a. Căn cứ vào báo cáo thực hiện vốn đầu tư hàng năm của các chủ đầu tư, UBND tỉnh, thành phố, các Bộ ngành chỉ đạo cơ quan chức năng tổng hợp báo cáo thực hiện vốn đầu tư hàng năm của đơn vị theo biểu mẫu số 02/BC-THN đính kèm thông tư này gửi Bộ Tài chính, Tổng cục thống kê theo nội dung sau:

* Tình hình thực hiện đầu tư trong năm kế hoạch:

- Giá trị khối lượng thực hiện trong năm và luỹ kế từ khởi công.

- Số vốn được thanh toán, cho vay trong năm và luỹ kế từ khởi công.

- Giá trị khối lượng hoàn thành đủ điều kiện cấp vốn thanh toán chưa được thanh toán.

* Nguồn vốn đầu tư.

* Dự án, công trình hoặc hạng mục công trình hoàn thành đưa vào sản xuất, sử dụng trong năm.

b. Báo cáo tổng hợp thực hiện vốn đầu tư hàng năm của các Bộ ngành, địa phương phải phân tích đánh giá tình hình thực hiện kế hoạch, kết quả đầu tư trong năm, các vấn đề khó khăn tồn tại và kiến nghị biện pháp giải quyết.

1.3. Căn cứ báo cáo thực hiện vốn đầu tư hàng năm của các Bộ ngành, địa phương; Bộ Tài chính và Tổng cục Thống kê tổng hợp, báo cáo Chính phủ.

2. Báo cáo quyết toán vốn đầu tư:

2.1. Đối với dự án (tiểu dự án, dự án thành phần hoặc hạng mục công trình theo quy định tại điểm 5, điểm 6 phần I Thông tư này) hoàn thành, chủ đầu tư phải lập báo cáo quyết toán vốn đầu tư gửi cơ quan thanh toán, cơ quan cho vay vốn, cơ quan thẩm tra phê duyệt quyết toán vốn đầu tư. Báo cáo quyết toán vốn đầu tư dự án hoàn thành phải thể hiện rõ các nội dung sau:

Tổng mức vốn đầu tư thực hiện dự án:

- Tổng vốn đầu tư thực hiện dự án từ giai đoạn chuẩn bị đầu tư đến kết thúc xây dựng đưa dự án vào sản xuất, sử dụng.

- Các nguồn vốn: Vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn do doanh nghiệp nhà nước huy động để đầu tư phát triển và các nguồn vốn khác.

- Cơ cấu vốn: Xây lắp, thiết bị, chi phí khác.

Các chi phí không tính vào giá trị tài sản của dự án:

- Thiệt hại do thiên tai, địch họa và các nguyên nhân bất khả kháng không thuộc phạm vi và đối tượng được bảo hiểm.

- Giá trị khối lượng được huỷ bỏ theo quyết định của cấp có thẩm quyền.

c. Giá trị tài sản bàn giao cho sản xuất sử dụng:

- Giá trị tài sản cố định (TSCĐ) và tài sản lưu động (TSLĐ) do đầu tư tạo ra là toàn bộ chi phí đầu tư cho dự án sau khi đã trừ đi các khoản chi phí không tính vào giá trị tài sản và được quy đổi về mặt bằng giá tại thời điểm bàn giao đưa vào sản xuất, sử dụng. Phương pháp quy đổi vốn đầu tư về mặt bằng giá tại thời điểm bàn giao thực hiện theo hướng dẫn của Bộ Xây dựng.

- TSCĐ được phân loại và xác định giá trị theo nguyên tắc: Chi phí trực tiếp liên quan đến TSCĐ nào thì tính cho TSCĐ đó; chi phí chung liên quan đến nhiều tài sản cố định thì phân bổ theo tỷ lệ chi phí trực tiếp của từng TSCĐ so với tổng số chi phí trực tiếp của toàn bộ TSCĐ.

- Trường hợp tài sản bàn giao cho nhiều đơn vị sử dụng phải xác định đầy đủ danh mục và giá trị của TSCĐ, TSLĐ của dự án đã bàn giao cho từng đơn vị.

2.2. Đối với dự án quy hoạch hoàn thành: Chủ đầu tư lập báo cáo quyết toán vốn quy hoạch. Báo cáo quyết toán vốn quy hoạch phản ánh nguồn vốn đã nhận và sử dụng theo dự toán được cấp có thẩm quyền phê duyệt và bản thuyết minh kết quả thực hiện dự án.

2.3. Đối với chi phí chuẩn bị đầu tư trong trường hợp dự án được huỷ bỏ hoặc giai đoạn thực hiện đầu tư được chuyển sang đơn vị khác thực hiện theo quyết định của cấp có thẩm quyền thì chủ đầu tư phải lập báo cáo quyết toán vốn chuẩn bị đầu tư như đối với dự án quy hoạch hoàn thành.

2.4. Đối với các dự án đầu tư có sử dụng vốn nước ngoài, khi hoàn thành, ngoài báo cáo quyết toán được lập, thẩm tra, phê duyệt theo quy định tại thông tư này; Chủ đầu tư còn phải lập báo cáo quyết toán vốn đầu tư theo yêu cầu riêng của các tổ chức quốc tế được ghi trong hiệp định vay vốn (nếu có).

II. HỒ SƠ QUYẾT TOÁN VỐN ĐẦU TƯ:

1. Hồ sơ quyết toán vốn đầu tư dự án hoàn thành gồm có:

1.1. Báo cáo quyết toán theo mẫu biểu:

- Danh mục các văn bản pháp lý có liên quan (biểu 01/QTĐT): phản ánh cơ sở pháp lý của toàn bộ dự án từ khi phê duyệt chủ trương đầu tư, chuẩn bị đầu tư, chuẩn bị thực hiện dự án, thực hiện dự án, cho đến khi kết thúc dự án.

- Biểu báo cáo tổng hợp quyết toán vốn đầu tư hoàn thành (biểu 02/QTĐT): phản ánh tổng quát tình hình và kết quả đầu tư dự án cũng như tồn tại và kiến nghị cần giải quyết của chủ đầu tư.

- Báo cáo tình hình thực hiện đầu tư qua các năm (biểu 03/QTĐT): phản ánh tình hình sử dụng vốn đầu tư từ khi chuẩn bị đầu tư đến khi hoàn thành đưa vào khai thác, sử dụng.

- Báo cáo thực hiện vốn đầu tư theo công trình hoàn thành (biểu 04/ QTĐT): phản ánh vốn đầu tư thực hiện theo từng công trình trong trường hợp dự án có từ hai công trình trở lên.

- Báo cáo số lượng và giá trị TSCĐ mới tăng (biểu 05/QTĐT): Phản ánh số lượng và giá trị từng TSCĐ mới tăng theo giá quy đổi phân theo đối tượng sử dụng.

- Báo cáo số lượng và giá trị TSLĐ bàn giao (biểu 06/QTĐT): Phản ánh số lượng và giá trị theo giá quy đổi của từng loại nguyên liệu, vật liệu, nhiên liệu, phụ tùng, công cụ lao động không đủ tiêu chuẩn là TSCĐ và các chi phí khác thuộc TSLĐ bàn giao cho đơn vị sử dụng.

- Tình hình công nợ (biểu 07/QTĐT): Phản ánh các khoản công nợ (phải thu, phải trả) chưa giải quyết xong đến thời điểm quyết toán vốn đầu tư và kiến nghị biện pháp xử lý.

- Bản đối chiếu xác nhận số liệu thanh toán vốn đầu tư của cơ quan thanh toán, cho vay vốn (biểu 08/QTĐT). Trường hợp dự án do nhiều cơ quan thanh toán và cho vay vốn thì phải có đối chiếu xác nhận của từng cơ quan.

- Bản thuyết minh báo cáo quyết toán vốn đầu tư (biểu 09/QTĐT): Phản ánh những thay đổi chủ yếu của dự án; những khó khăn thuận lợi trong quá trình thực hiện dự án và đề xuất biện pháp giải quyết.

1.2. Văn bản đề nghị phê duyệt quyết toán vốn đầu tư dự án hoàn thành: Đối với dự án nhóm A do cấp trên chủ đầu tư ký gửi Bộ Tài chính; Đối với dự án còn lại do chủ đầu tư ký gửi cấp có thẩm quyền phê duyệt (bản gốc).

1.3. Các văn bản pháp lý có liên quan (bản gốc hoặc bản sao kèm theo biểu 01/ QTĐT)

1.4. Các biên bản nghiệm thu giai đoạn, biên bản tổng nghiệm thu bàn giao dự án hoàn thành đưa vào sử dụng hoặc biên bản nghiệm thu bàn giao dự án giữa chủ đầu tư và nhà thầu (bản gốc hoặc bản sao).

1.5. Các biên bản bàn giao tài sản giữa chủ đầu tư với các đơn vị sử dụng (bản gốc, nếu có).

1.6. Toàn bộ các bản quyết toán khối lượng A-B của tất cả các gói thầu trong dự án ( bản gốc ).

1.7. Các hợp đồng kinh tế giữa chủ đầu tư với các nhà thầu; các đơn vị, cá nhân tham gia thực hiện dự án (bản gốc hoặc bản sao).

1.8. Hồ sơ mời thầu; hồ sơ dự thầu của các nhà thầu trúng thầu; phê duyệt hồ sơ mời thầu; phê duyệt kết quả trúng thầu; các văn bản bổ sung trong quá trình đấu thầu và thực hiện gói thầu (bản gốc hoặc bản sao).

1.9. Hồ sơ hoàn công, Nhật ký thi công (bản gốc hoặc bản sao).

1.10. Báo cáo kết quả kiểm toán quyết toán vốn đầu tư của tổ chức kiểm toán độc lập (bản gốc, nếu có ).

Ngoài ra trong quá trình thẩm tra quyết toán vốn đầu tư, khi thấy cần thiết cơ quan thẩm tra quyết toán được yêu cầu chủ đầu tư cung cấp thêm các tài liệu khác có liên quan đến quyết toán vốn đầu tư của dự án.

2. Hồ sơ quyết toán vốn đầu tư dự án quy hoạch và quyết toán chi phí chuẩn bị đầu tư:

2.1. Báo cáo quyết toán theo mẫu biểu:

- Báo cáo tổng hợp quyết toán vốn đầu tư hoàn thành (biểu số 10/QTĐT).

- Báo cáo tình hình thực hiện đầu tư qua các năm (biểu số 03/QTĐT);

- Báo cáo tình hình công nợ (biểu số 07/QTĐT).

- Bản đối chiếu xác nhận số liệu thanh toán vốn đầu tư của cơ quan thanh toán, cho vay vốn (biểu 08/QTĐT).Trường hợp dự án do nhiều cơ quan thanh toán và cho vay vốn thì phải có đối chiếu xác nhận của từng cơ quan.

2.2. Văn bản đề nghị phê duyệt quyết toán vốn đầu tư của chủ đầu tư gửi cấp có thẩm quyền phê duyệt quyết toán (bản gốc).

2.3. Hợp đồng kinh tế, biên bản nghiệm thu, bàn giao hồ sơ tài liệu, quyết định phê duyệt dự án quy hoạch, quyết định huỷ bỏ dự án đầu tư (Đối với quyết toán chi phí chuẩn bị đầu tư) của cấp có thẩm quyền (bản gốc hoặc bản sao).

Ngoài ra trong quá trình thẩm tra quyết toán vốn đầu tư, khi thấy cần thiết cơ quan thẩm tra quyết toán được yêu cầu chủ đầu tư cung cấp thêm các tài liệu khác có liên quan đến quyết toán vốn đầu tư của dự án.

3. Yêu cầu đối với hồ sơ quyết toán:

- Hồ sơ quyết toán vốn đầu tư phải được lập đầy đủ nội dung, đúng các biểu mẫu phù hợp với từng loại dự án được quy định tại điểm 1, 2 mục II phần II Thông tư này. Số liệu trong các biểu mẫu báo cáo phải rõ ràng; kiến nghị cụ thể, ngắn gọn, dễ hiểu.

- Hồ sơ báo cáo quyết toán phải có đầy đủ chữ ký của kế toán trưởng, trưởng ban quản lý dự án (đối với dự án được thành lập Ban quản lý); Giám đốc điều hành dự án (đối với dự án thực hiện hình thức Chủ nhiệm điều hành dự án) và chữ ký của chủ đầu tư.

4. Nơi nhận và lưu hồ sơ quyết toán:

4.1. Đối với dự án nhóm A:

Hồ sơ quyết toán của các dự án nhóm A được lập thành 04 bộ có giá trị như nhau và được lưu giữ tại các cơ quan sau: Chủ đầu tư, Cấp trên chủ đầu tư, Cơ quan chủ trì thẩm tra và Lưu trữ Quốc gia.

Ngoài ra chủ đầu tư phải gửi Báo cáo quyết toán theo mẫu biểu cho các cơ quan thanh toán, cho vay vốn đầu tư.

4.2. Đối với dự án nhóm B, C:

Hồ sơ quyết toán các dự án nhóm B, C được lập thành 03 bộ có giá trị như nhau và được lưu giữ tại các cơ quan sau: Chủ đầu tư, Cơ quan thẩm tra và phê duyệt, cơ quan lưu trữ (nếu có).

Ngoài ra chủ đầu tư phải gửi Báo cáo quyết toán theo mẫu biểu cho các cơ quan thanh toán, cho vay vốn đầu tư.

III. THẨM TRA QUYẾT TOÁN VỐN ĐẦU TƯ:

1. Nội dung thẩm tra quyết toán vốn đầu tư:

a. Đối với dự án thực hiện theo phương thức chỉ định thầu:

a.1. Thẩm tra tính pháp lý của dự án:

- Thẩm tra, đối chiếu danh mục, nội dung các văn bản pháp lý của dự án đảm bảo phù hợp quy định hiện hành của Nhà nước.

- Thẩm tra tính pháp lý của các hợp đồng kinh tế do chủ đầu tư ký với các nhà thầu (tư vấn, xây lắp, cung ứng vật tư thiết bị).

a.2. Thẩm tra số vốn đầu tư thực hiện hàng năm:

- Thẩm tra từng nguồn vốn tham gia đầu tư thực hiện dự án hàng năm so với cơ cấu nguồn vốn đã xác định trong quyết định đầu tư và theo kế hoạch đầu tư năm.

- Phân tích, so sánh cơ cấu vốn đầu tư thực hiện (xây lắp, thiết bị, chi phí khác) với cơ cấu vốn đầu tư đã được ghi trong quyết định đầu tư và tổng dự toán được duyệt.

a.3. Thẩm tra giá trị khối lượng xây lắp hoàn thành:

- Thẩm tra giá trị khối lượng xây lắp của dự án đề nghị quyết toán so với gía trị khối lượng xây lắp của dự toán được duyệt, xác định nguyên nhân tăng giảm.

- Thẩm tra việc áp dụng định mức, đơn giá của Nhà nước đối với công tác xây lắp trong từng thời kỳ.

a.4. Thẩm tra giá trị khối lượng thiết bị hoàn thành:

- Thẩm tra sự phù hợp về danh mục, chủng loại, số lượng, tiêu chuẩn kỹ thuật, giá cả của thiết bị so với quyết định đầu tư, hợp đồng kinh tế.

- Thẩm tra giá mua, gia công, chế tạo thiết bị.

- Thẩm tra các khoản chi phí có liên quan đến thiết bị: vận chuyển, bảo quản, lưu kho, lưu bãi.

a.5. Thẩm tra các khoản chi phí khác bằng cách so sánh số vốn đề nghị quyết toán của từng loại chi phí đã thực hiện so với dự toán được duyệt và chính sách, chế độ quy định về quản lý chi phí khác trong đầu tư xây dựng.

a.6. Thẩm tra giá trị thiệt hại không tính vào giá trị tài sản:

- Giá trị thiệt hại do thiên tai, địch hoạ và các nguyên nhân bất khả kháng khác không thuộc phạm vi bảo hiểm.

- Giá trị khối lượng được huỷ bỏ theo quyết định của cấp quyết định đầu tư.

a.7. Thẩm tra việc xác định giá trị tài sản bàn giao đưa vào sử dụng cho đơn vị khai thác sử dụng:

Thẩm tra việc xác định giá trị thực tế đầu tư hàng năm và giá trị quy đổi về mặt bằng tại thời điểm bàn giao tài sản, bao gồm tài sản cố định mới tăng và TSLĐ bàn giao đưa vào khai thác sử dụng.

a.8. Thẩm tra tình hình công nợ, vật tư, thiết bị tồn đọng:

- Các khoản nợ phải thu, phải trả.

- Giá trị vật tư, thiết bị tồn đọng.

- Giá trị tài sản của Ban quản lý dự án.

b. Đối với dự án, phần công việc thực hiện theo phương thức đấu thầu:

- Thực hiện thẩm tra quyết toán theo các nội dung được quy định tại các tiết: a.1, a.2, a.5, a.6, a.7, a.8 thuộc tiết a điểm 1 mục III phần II Thông tư này.

- Thẩm tra khối lượng và giá trị xây lắp, thiết bị đề nghị quyết toán so với giá trúng thầu và dự toán dự thầu.

- Thẩm tra khối lượng và giá trị xây lắp, thiết bị phát sinh ngoài gói thầu, nguyên nhân tăng giảm.

c. Đối với dự án quy hoạch và chi phí chuẩn bị đầu tư:

- Thẩm tra hồ sơ pháp lý của dự án;

- Thẩm tra số vốn đầu tư thực hiện hàng năm;

- Thẩm tra các khoản chi phí khác bằng cách so sánh số vốn đề nghị quyết toán của từng loại chi phí đã thực hiện so với dự toán được duyệt và các chính sách, chế độ quy định về quản lý chi phí khác trong đầu tư xây dựng;

- Thẩm tra tình hình công nợ của dự án.

Sau khi thẩm tra báo cáo quyết toán vốn đầu tư, cơ quan thẩm tra phải có báo cáo bằng văn bản gửi cơ quan có thẩm quyền phê duyệt quyết toán.

2. Cơ quan thẩm tra quyết toán vốn đầu tư:

Trước khi phê duyệt quyết toán vốn đầu tư, cơ quan (đơn vị) chủ trì thẩm tra phải tiến hành thẩm tra báo cáo quyết toán vốn đầu tư; Việc phân cấp thẩm tra quyết toán vốn đầu tư được quy định cụ thể như sau:

2.1. Đối với dự án nhóm A:

Bộ Tài chính là cơ quan chủ trì tổ chức thẩm tra quyết toán vốn đầu tư các dự án nhóm A của Nhà nước; Trường hợp cần thiết Bộ Tài chính được thành lập tổ tư vấn để tiến hành thẩm tra trước khi phê duyệt quyết toán; Tổ tư vấn thẩm tra quyết toán vốn đầu tư do Bộ trưởng Bộ Tài chính quyết định bao gồm đại diện các Bộ: Bộ Tài chính, Bộ Kế hoạch & Đầu tư, Bộ Xây dựng, Bộ quản lý ngành, các Bộ có liên quan, UBND tỉnh, thành phố trực thuộc Trung ương (đối với các dự án do địa phương quản lý).

2.2. Đối với các dự án còn lại:

- Dự án trung ương quản lý do đơn vị có chức năng, nhiệm vụ thẩm tra quyết toán thuộc cấp có thẩm quyền phê duyệt quyết toán vốn đầu tư quyết định chủ trì tổ chức thẩm tra.

- Dự án địa phương (tỉnh, thành phố trực thuộc Trung ương) quản lý do Sở Tài chính - Vật giá chủ trì tổ chức thẩm tra.

Trường hợp cần thiết, cấp có thẩm quyền phê duyệt quyết toán vốn đầu tư quyết định việc thành lập Tổ tư vấn thực hiện thẩm tra trước khi phê duyệt quyết toán vốn đầu tư.

3. Hình thức tổ chức thẩm tra báo cáo quyết toán vốn đầu tư:

Người có thẩm quyền phê duyệt quyết toán vốn đầu tư quyết định hình thức thẩm tra quyết toán vốn đầu tư. Cơ quan có thẩm quyền phê duyệt quyết toán phải có quyết định bằng văn bản giao nhiệm vụ thẩm tra cho cơ quan (đơn vị) chức năng thực hiện thẩm tra quyết toán vốn đầu tư.

- Trường hợp cơ quan có thẩm quyền phê duyệt quyết toán quyết định thuê tổ chức kiểm toán độc lập thực hiện kiểm toán báo cáo quyết toán vốn đầu tư thì chủ đầu tư ký hợp đồng với tổ chức kiểm toán độc lập hoạt động hợp pháp ở Việt Nam thực hiện kiểm toán báo cáo quyết toán vốn đầu tư theo nội dung và mức phí được cơ quan có thẩm quyền phê duyệt quyết toán cho phép. Tổ chức kiểm toán độc lập chịu trách nhiệm trước pháp luật về nội dung và kết quả kiểm toán báo cáo quyết toán do mình thực hiện.

Cơ quan (đơn vị) chủ trì thẩm tra quyết toán thực hiện kiểm tra kết quả kiểm toán báo cáo quyết toán vốn đầu tư của tổ chức kiểm toán độc lập với các nội dung sau:

- Kiểm tra Báo cáo kết quả kiểm toán báo cáo quyết toán có phù hợp với hợp đồng kiểm toán và nội dung thẩm tra quyết toán vốn đầu tư đã được quy định hay không;

- Kiểm tra những căn cứ pháp lý về quản lý đầu tư và xây dựng do cơ quan quản lý Nhà nước có thẩm quyền ban hành mà tổ chức kiểm toán sử dụng để kiểm toán như: cơ chế quản lý, thanh toán vốn đầu tư, tiêu chuẩn, quy phạm, quy chuẩn xây dựng, hệ thống định mức- đơn gía;

- Kiểm tra lại những kết quả còn khác nhau giữa Báo cáo kiểm toán báo cáo quyết toán của tổ chức kiểm toán độc lập với Báo cáo quyết toán của chủ đầu tư;

- Xem xét những kiến nghị còn khác nhau giữa chủ đầu tư và tổ chức kiểm toán độc lập.

IV. THẨM QUYỀN PHÊ DUYỆT QUYẾT TOÁN VỐN ĐẦU TƯ:

1. Thẩm quyền phê duyệt quyết toán vốn đầu tư:

a. Bộ trưởng Bộ Tài chính phê duyệt quyết toán vốn đầu tư các dự án nhóm A của Nhà nước theo uỷ quyền của Thủ tướng Chính phủ;

b. Đối với các dự án còn lại thì người có thẩm quyền quyết định đầu tư đồng thời là người phê duyệt quyết toán vốn đầu tư. Riêng đối với các dự án do Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương uỷ quyền cho Giám đốc Sở Kế hoạch và Đầu tư quyết định đầu tư thì Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương có thể uỷ quyền cho Giám đốc Sở Tài chính - Vật giá phê duyệt quyết toán vốn đầu tư dự án hoàn thành.

2.Cơ quan nhận quyết định phê duyệt quyết toán vốn đầu tư :

2.1. Đối với nhóm A:

- Thủ tướng Chính phủ;

- Bộ Tài chính;

- Cấp trên chủ đầu tư;

- Bộ quản lý ngành;

- Cơ quan cho vay, thanh toán vốn đầu tư;

- Cơ quan có liên quan ( nếu có ).

2.2. Đối với dự án còn lại:

* Dự án do trung ương quản lý:

- Cơ quan quyết định đầu tư;

- Bộ Tài chính;

- Cơ quan cho vay, thanh toán vốn đầu tư

* Dự án do địa phương quản lý:

- UBND tỉnh, thành phố trực thuộc trung ương;

- Sở Tài chính - Vật giá;

- Cơ quan cho vay, thanh toán vốn đầu tư.

V. CHI PHÍ THẨM TRA, PHÊ DUYỆT QUYẾT TOÁN VỐN ĐẦU TƯ

Chi phí thẩm tra và phê duyệt quyết toán vốn đầu tư được tính vào chi phí khác trong tổng dự toán được duyệt của dự án và do cơ quan chủ trì thẩm tra quyết toán quản lý việc sử dụng.

1. Tỷ lệ và mức trích chi phí thẩm tra, phê duyệt quyết toán vốn đầu tư:

1.1. Căn cứ tổng mức đầu tư và đặc điểm của dự án, chi phí thẩm tra và phê duyệt quyết toán vốn đầu tư được tính bằng tỷ lệ phần trăm (%) trên tổng mức đầu tư như sau:

Tỷ lệ trích chi phí thẩm tra, phê duyệt quyết toán

Tổng mức đầu tư (Tỷ đồng) | 0,1 ¸0,5 | > 0,5 ¸5,0 | > 5 ¸10 | > 10 ¸100 | > 100 ¸500 | >500 ¸1.000 | >1.000 ¸5.000 | > 5.000
Tỷ lệ trích (%) |  | 0,10 | 0,09 | 0,08 | 0,05 | 0,04 | 0,02 | 0,01
Mức trích tuyệt đối (Tr.đồng) | 0,5 | ³0,5 | ³5 | ³10 | ³ 80 | ³ 250 | ³ 400 | ³1000

1.2. Đối với dự án nhóm A có nhiều dự án thành phần (hoặc tiểu dự án) mức trích chi phí thẩm tra và phê duyệt quyết toán dự án thành phần (hoặc tiểu dự án) hoàn thành được tính theo công thức sau:

Mức trích cho dự án thành phần (hoặc tiểu dự án)

=

Mức trích của toàn bộ dự án

x

Tổng mức đầu tư dự án thành phần (hoặc tiểu dự án)

Tổng mức đầu tư dự án

x

80%

1.3. Đối với dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so tổng mức đầu tư thì mức trích chi phí thẩm tra và phê duyệt quyết toán bằng 70% mức hoặc tỷ lệ chi phí tương ứng quy định tại tiết 1.1 điểm 1 mục V phần II Thông tư này.

1.4. Chi phí thẩm tra và phê duyệt quyết toán vốn đầu tư được phân bổ cho các loại công tác như sau:

- Tối đa 10 % dành cho công tác phê duyệt quyết toán vốn đầu tư;

- Tối thiểu 90 % dành cho công tác thẩm tra quyết toán vốn đầu tư; Trường hợp thuê tổ chức kiểm toán độc lập thực hiện thẩm tra báo cáo quyết toán thì chi phí thanh toán cho tổ chức kiểm toán độc lập tối đa bằng 75% tổng mức chi phí thẩm tra và phê duyệt nói trên.

2. Quản lý, sử dụng phí thẩm tra và phê duyệt quyết toán:

2.1. Căn cứ mức chi phí thẩm tra và phê duyệt quyết toán vốn đầu tư của dự án được duyệt trong tổng dự toán; chủ đầu tư thực hiện chi trả cho công tác thẩm tra, phê duyệt quyết toán đảm bảo chặt chẽ, đúng chế độ, đúng nội dung quy định tại tiết 2.2 điểm 2 mục V phần II Thông tư này.

Trường hợp thuê tổ chức kiểm toán độc lập thực hiện kiểm toán báo cáo quyết toán thì chủ đầu tư thanh toán cho tổ chức kiểm toán độc lập chi phí kiểm toán báo cáo quyết toán theo hợp đồng đã ký và không được vượt mức quy định tại tiết 1.4 điểm 1 mục V phần II Thông tư này.

2.2. Nội dung chi phí thẩm tra và phê duyệt quyết toán vốn đầu tư của dự án hoàn thành:

- Chi trả thù lao cho thành viên tổ tư vấn thẩm tra quyết toán vốn đầu tư.

- Thanh toán cho tổ chức kiểm toán độc lập khoản chi phí kiểm toán báo cáo quyết toán theo quy định (nếu có).

- Chi trả cho các tổ chức, cá nhân trong và ngoài nước thực hiện thẩm tra quyết toán theo yêu cầu của cơ quan (đơn vị) chủ trì thẩm tra và phê duyệt quyết toán vốn đầu tư (nếu có).

- Chi công tác phí, văn phòng phẩm, dịch thuật, in ấn, hội nghị, hội thảo, các khoản chi khác phục vụ cho công tác thẩm tra và phê duyệt quyết toán.

VI. THỜI GIAN LẬP, THẨM TRA, PHÊ DUYỆT
QUYẾT TOÁN VỐN ĐẦU TƯ:

1/ Đối với dự án nhóm A:

- Thời gian lập xong báo cáo quyết toán vốn đầu tư chậm nhất là 06 tháng sau khi dự án đầu tư hoàn thành đưa vào khai thác sử dụng.

- Thời gian thẩm tra quyết toán vốn đầu tư không quá 06 tháng sau khi nhận đủ hồ sơ báo cáo quyết toán vốn đầu tư hợp lệ theo quy định tại mục II phần II Thông tư này.

- Thời gian phê duyệt quyết toán vốn đầu tư không quá 01 tháng sau khi nhận được Báo cáo kết quả thẩm tra quyết toán vốn đầu tư do cơ quan (đơn vị) chủ trì thẩm tra trình duyệt.

2. Đối với dự án còn lại:

- Thời gian lập xong báo cáo quyết toán vốn đầu tư chậm nhất là 3 tháng sau khi dự án đầu tư hoàn thành đưa vào khai thác sử dụng.

- Thời gian thẩm tra quyết toán vốn đầu tư không quá 02 tháng đối với dự án nhóm B và 01 tháng đối với dự án nhóm C sau khi nhận đủ hồ sơ báo cáo quyết toán vốn đầu tư hợp lệ theo quy định tại mục II phần II Thông tư này.

- Thời gian phê duyệt quyết toán vốn đầu tư không quá 15 ngày sau khi nhận được báo cáo kết quả thẩm tra quyết toán vốn đầu tư do cơ quan (đơn vị) chủ trì thẩm tra lập trình.

VII. TRÁCH NHIỆM CỦA CHỦ ĐẦU TƯ VÀ CÁC
CƠ QUAN CÓ LIÊN QUAN:

1. Trách nhiệm của Chủ đầu tư:

1.1. Báo cáo thực hiện vốn đầu tư hàng năm:

- Căn cứ tình hình thực hiện dự án chủ đầu tư có trách nhiệm lập báo thực hiện vốn đầu tư hàng năm đầy đủ nội dung theo đúng mẫu biểu số 01 BC-THN.

- Lấy ý kiến xác nhận của cơ quan cho vay, thanh toán vốn.

- Gửi báo cáo thực hiện vốn đầu tư hàng năm tới các cơ quan thanh toán, cho vay vốn, cơ quan quyết định đầu tư đảm bảo thời gian quy định tại Thông tư này.

1.2. Đối với công tác quyết toán vốn đầu tư :

- Phối hợp với các đơn vị nhận thầu, tư vấn giải quyết các tồn tại về vật tư, thiết bị đã nhận; thanh toán công nợ và các vấn đề phát sinh khác hợp đồng đã ký.

- Kiểm tra quyết toán giá trị hoàn thành theo hợp đồng (hợp đồng xây lắp, cung ứng vật tư thiết bị, hợp đồng tư vấn) của chủ đầu tư với các đơn vị nhận thầu tham gia thực hiện dự án.

- Kiểm kê, đánh giá giá trị tài sản còn lại của Ban quản lý dự án để giao cho đơn vị sản xuất, sử dụng hoặc thanh lý thu hồi vốn đối với Ban quản lý dự án chỉ quản lý 01 dự án. Trường hợp Ban quản lý dự án quản lý nhiều dự án thì thực hiện kiểm kê, đánh giá giá trị còn lại của những tài sản có liên quan đến dự án hoàn thành để bàn giao cho đơn vị sản xuất, sử dụng.

- Khoá sổ kế toán, sắp xếp, phân loại hồ sơ, tài liệu để phục vụ cho công tác quyết toán vốn đầu tư.

- Đối chiếu, xác nhận số vốn đã được thanh toán hoặc được vay; Đối chiếu công nợ, tài sản đã chuyển giao cho các cơ quan có liên quan.

- Lập và quản lý hồ sơ quyết toán vốn đầu tư đầy đủ, đúng nội dung theo quy định tại thông tư này; Đồng thời chịu trách nhiệm về tính chính xác đối với số liệu, tính pháp lý đối với tài liệu trong báo cáo quyết toán vốn đầu tư.

- Cung cấp đầy đủ tài liệu liên quan đến quyết toán vốn đầu tư theo yêu cầu của cơ quan thẩm tra quyết toán.

- Ký hợp đồng kiểm toán báo cáo quyết toán với tổ chức kiểm toán độc lập hợp pháp sau khi có văn bản chấp thuận của cấp có thẩm quyền phê duyệt quyết toán vốn đầu tư.

- Thu hồi đầy đủ số vốn đã thanh toán cho các nhà thầu lớn hơn so với quyết toán được duyệt.

2. Trách nhiệm của đơn vị nhận thầu (tư vấn, xây lắp, cung cấp thiết bị):

- Phối hợp với chủ đầu tư xử lý dứt điểm các vấn đề còn tồn tại theo hợp đồng đã ký kết; Cung cấp và chịu trách nhiệm về tính chính xác đối với số liệu và tính pháp lý đối với các tài liệu có liên quan đến việc lập báo cáo quyết toán vốn đầu tư của chủ đầu tư.

- Hoàn trả đầy đủ, kịp thời số vốn mà chủ đầu tư đã thanh toán lớn hơn so với quyết toán được duyệt.

3. Trách nhiệm của cơ quan cho vay, thanh toán vốn đầu tư:

3.1 Đối với công tác báo cáo thực hiện vốn đầu tư hàng năm:

Kiểm tra đối chiếu, xác nhận số vốn đã cho vay, thanh toán trong năm và luỹ kế từ khởi công đến kỳ báo cáo .

3.2 Đối với công tác quyết toán vốn đầu tư:

- Chịu trách nhiệm kiểm tra, đối chiếu, xác nhận vốn đầu tư đã cho vay, thanh toán đối với dự án trong phạm vi quản lý của đơn vị.

- Có nhận xét, đánh giá, kiến nghị với cơ quan (đơn vị) thẩm tra, phê duyệt quyết toán vốn đầu tư về quá trình đầu tư của dự án theo các nội dung sau: chấp hành trình tự XDCB, chấp hành định mức đơn giá, các chế độ chính sách theo quy định của Nhà nước.

- Phối hợp với chủ đầu tư thu hồi số vốn đã thanh toán cho các nhà thầu lớn hơn so với quyết toán được duyệt.

4. Trách nhiệm của tổ chức kiểm toán độc lập:

- Chỉ được phép kiểm toán báo cáo quyết toán vốn đầu tư đối với các dự án hoàn thành khi đã được cấp có thẩm quyền phê duyệt quyết toán cho phép bằng văn bản.

- Việc kiểm toán báo cáo quyết toán vốn đầu tư dự án hoàn thành phải đảm bảo đầy đủ, đúng nội dung quy định và hưởng mức chi phí kiểm toán báo cáo quyết toán theo đúng quy định tại Thông tư này.

- Chịu trách nhiệm về nội dung và kết quả kiểm toán báo cáo quyết toán đã thực hiện. Trường hợp cơ quan có thẩm quyền thẩm tra và phê duyệt quyết toán hoặc cơ quan pháp luật phát hiện kết quả kiểm toán báo cáo quyết toán do tổ chức kiểm toán độc lập thực hiện sai sót so với kết quả thẩm tra của cơ quan chủ trì thẩm tra quyết toán từ 0,5% đối với nhóm A, 0,8% đối với nhóm B, 1,0% đối với nhóm C trở lên thì tổ chức kiểm toán độc lập phải chịu trách nhiệm về vật chất đối với thiệt hại do kết quả kiểm toán sai; Trường hợp nghiêm trọng thì xử lý theo quy định của Pháp luật.

5. Trách nhiệm của cơ quan thẩm tra, phê duyệt quyết toán vốn đầu tư:

- Hướng dẫn, kiểm tra, đôn đốc chủ đầu tư thực hiện công tác quyết toán vốn đầu tư đầy đủ, đúng nội dung và đảm bảo thời gian theo quy định tại Thông tư này.

- Hướng dẫn, chỉ đạo chủ đầu tư giải quyết các vướng mắc phát sinh trong quá trình quyết toán vốn đầu tư.

- Tổ chức thẩm tra báo cáo quyết toán vốn đầu tư theo nội dung, yêu cầu và thời gian quy định tại Thông tư này.

- Được yêu cầu chủ đầu tư cung cấp tài liệu có liên quan đến việc quyết toán vốn đầu tư của dự án.

- Chịu trách nhiệm về kết quả thẩm tra báo cáo quyết toán vốn đầu tư hoặc nội dung kết quả kiểm tra lại (đối với dự án thuê tổ chức kiểm toán độc lập thực hiện kiểm toán báo cáo quyết toán vốn đầu tư).

- Phê duyệt quyết toán vốn đầu tư dự án hoàn thành thuộc thẩm quyền.

- Hướng dẫn, đôn đốc, tạo điều kiện pháp lý để chủ đầu tư thu hồi số vốn đã thanh toán cho các nhà thầu lớn hơn so với quyết toán được duyệt.

6. Trách nhiệm của các Bộ, Ngành, Địa phương, cấp trên chủ đầu tư đối với các dự án nhóm A thuộc quyền quản lý:

- Đối với các dự án nhóm A khi hoàn thành đưa vào sử dụng các Bộ, ngành, Địa phương hoặc cơ quan cấp trên của chủ đầu tư có trách nhiệm đôn đốc, hướng dẫn chủ đầu tư lập báo cáo quyết toán; kiểm tra hồ sơ báo cáo quyết toán vốn đầu tư theo đúng quy định trước khi ký gửi Bộ Tài chính để thẩm tra và phê duyệt quyết toán vốn đầu tư.

- Cử cán bộ có năng lực, phẩm chất để tham gia công tác thẩm tra quyết toán khi có yêu cầu.

VIII. CHẾ ĐỘ BÁO CÁO, KIỂM TRA:

1.Chế độ báo cáo:

a. Báo cáo thực hiện vốn đầu tư hàng năm:

- Chủ đầu tư có trách nhiệm lập báo cáo thực hiện vốn đầu tư hàng năm gửi các Bộ, Ngành và UBND tỉnh, thành phố trực thuộc trung ương chậm nhất 15 ngày sau khi kết thúc năm theo biểu mẫu số 01/ BC-THN.

- Các Bộ, Ngành, UBND tỉnh, thành phố trực thuộc trung ương có trách nhiệm tổng hợp báo cáo gửi Bộ Tài chính, Tổng cục Thống kê chậm nhất 30 ngày sau khi kết thúc năm theo biểu mẫu số 02/ BC-THN.

b. Báo cáo tình hình thẩm tra, phê duyệt quyết toán dự án đầu tư hoàn thành theo biểu mẫu số 01/ BCTHQT:

- Báo cáo quý: Các Bộ, Ngành, UBND tỉnh, thành phố có trách nhiệm tổng hợp báo cáo tình hình thẩm tra, phê duyệt quyết toán vốn đầu tư dự án hoàn thành thuộc phạm vi mình quản lý theo từng quý gửi về Bộ Tài chính vào tuần đầu của tháng đầu quý sau.

- Báo cáo năm: các Bộ, Ngành, UBND tỉnh, thành phố có trách nhiệm tổng hợp báo cáo tình hình thẩm tra, phê duyệt quyết toán dự án đầu tư hoàn thành thuộc phạm vi quản lý gửi Bộ Tài chính, Tổng cục Thống kê chậm nhất 30 ngày sau khi kết thúc năm để tổng hợp báo cáo Chính phủ.

2. Kiểm tra xử lý vi phạm:

Các cơ quan quản lý nhà nước về đầu tư phải thường xuyên kiểm tra tình hình thực hiện công tác quyết toán vốn đầu tư để kịp thời uốn nắn và xử lý vi phạm.

PHẦN III
ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực từ ngày 01/8/2000 và thay thế các văn bản hướng dẫn việc quyết toán vốn đầu tư đã ban hành trước đây. Đối với các dự án hoàn thành đưa vào sử dụng, Chủ đầu tư đã nộp báo cáo quyết toán vốn đầu tư với cơ quan chủ trì thẩm tra quyết toán vốn đầu tư từ ngày 31/7/2000 trở về trước (theo dấu công văn đến) được thực hiện theo Thông tư số 136/1999/TT-BTC ngày 19/11/1999 của Bộ Tài chính.

Nhà nước khuyến khích các doanh nghiệp và tổ chức kinh tế ngoài quốc doanh lập, thẩm tra, phê duyệt quyết toán vốn đầu tư theo quy định tại Thông tư này.

Trong quá trình thực hiện nếu có khó khăn, vướng mắc đề nghị các Bộ, Ngành, Địa phương phản ánh kịp thời về Bộ Tài chính để nghiên cứu bổ sung và hoàn thiện.

Cấp trên của Chủ đầu tư

......................................

Chủ đầu tư

......................................

Dự án

......................................

Mẫu số: 01-QTĐT

Ban hành kèm theo TT số 70/2000/TT-BTC

ngày 17 tháng 7 năm 2000 của Bộ Tài chính

CÁC VĂN BẢN PHÁP LÝ

 | STT | Tên văn bản |  | Duyệt |  |  | Cơ quan duyệt | Người ký duyệt |  | Ghi chú
 |  |  |  | Số | Ngày, tháng, năm |  |  | Họ tên | Chức vụ |
 | 1 | 2 |  | 3 | 4 |  | 5 | 6 | 7 | 8
 | 1 | Quyết định đầu tư |  |  |  |  |  |  |  |
 | 2 | Quyết định phê duyệt thiết kế kỹ thuật |  |  |  |  |  |  |  |
 | 3 | Quyết định phê duyệt tổng dự toán |  |  |  |  |  |  |  |
 | 4 | Quyết định điều chỉnh thiết kế kỹ thuật và tổng dự toán |  |  |  |  |  |  |  |
 | 5 | ...... |  |  |  |  |  |  |  |
 | 6 | ....... |  |  |  |  |  |  |  |
 |  | ...... |  |  |  |  |  |  |  |
 |  | ...... |  |  |  |  |  |  |  |
Người lập biểu (Ký, ghi rõ họ tên) |  |  | Kế toán trưởng (Ký, ghi rõ họ tên) |  |  | Ngày... tháng... năm...... Chủ đầu tư (Ký, đóng dấu, ghi rõ họ tên)

Cấp trên của Chủ đầu tư

......................................

Chủ đầu tư

........................................

Dự án

........................................

Mẫu số: 02-QTĐT

Ban hành kèm theo TT số 70/2000/TT-BTC

ngày 17 tháng 7 năm 2000 của Bộ Tài chính

BÁO CÁO TỔNG HỢP QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH

- Tên dự án (công trình)..................................................................................

- Địa điểm xây dựng.......................................................................................

- Công suất.....................................................................................................

- Tổng mức đầu tư..........................................................................................

- Thời gian khởi công và hoàn thành...............................................................

Phê duyệt:Từ..................... đến.......................................................................

Thực tế: Từ......................... đến......................................................................

- Cơ quan nhận thầu:.......................................................................................

I. TỔNG DỰ TOÁN ĐƯỢC DUYỆT:

Đơn vị tính: đồng

Số TT | Văn bản xét duyệt |  | Nội dung xét duyệt | Tổng dự toán được duyệt | Chia ra
 | Số | Ngày, tháng, năm |  |  | Xây lắp | Thiết bị | Chi phí khác
A | B | 1 | 2 | 3 | 4 | 5 | 6

Giải trình thay đổi, thiết kế, dự toán

......................................................................................................................................................

......................................................................................................................................................

II. THỰC HIỆN ĐẦU TƯ

1. Nguồn vốn đầu tư

Đơn vị tính: đồng

Nguồn vốn đầu tư | Theo dự án | Thực hiện | Ghi chú
- Vốn Ngân sách - Vốn vay - Vốn tự bổ sung -........ Tổng cộng: |  |  |

2. Vốn đầu tư thực hiện:

Đơn vị tính: đồng

 | Được duyệt | Thực hiện | Tăng (+) Giảm (-)
- Tổng vốn đầu tư Chia ra: Xây lắp Thiết bị Chi phí khác |  |  |

3. Giá trị TSCĐ mới tăng và tài sản lưu động bàn giao:

3.1. Giá trị TSCĐ mới tăng:

- Theo giá thực tế:......................................................................................................................................................

- Theo giá quy đổi:......................................................................................................................................................

3.2. Giá trị TSLĐ bàn giao:

- Theo giá thực tế:......................................................................................................................................................

Theo giá quy đổi:......................................................................................................................................................

III. BÀN GIAO, QUYẾT TOÁN

1. Công trình hoàn thành bàn giao

Đơn vị tính: đồng

Số TT | Biên bản bàn giao |  | Tên công trình | Dự toán được duyệt | Giá trị tài sản
 | Số | Ngày, tháng, năm |  |  | Thực tế |  | Quy đổi
 |  |  |  |  | TSCĐ | TSLĐ | TSCĐ | TSLĐ

2. Vốn đầu tư dự án đề nghị quyết toán:

Nội dung | Tổng số tiền | Vốn đầu tư thành tàI sản cố định |  | Vốn đầu tư thành tài sản lưu động |  | Chi phí được phép không tính vào giá trị công trình
 |  | Thực hiện | Quy đổi | Thực hiện | Quy đổi | Thực hiện | Quy đổi
1. Vốn đầu tư dự án đề nghị quyết toán |  |  |  |  |  |  |
2. Vốn đầu tư đề nghị duyệt quyết toán kỳ này |  |  |  |  |  |  |

3. Thuyết minh tình hình thực hiện đầu tư:

(Trình bày những nét lớn về tình hình và kết quả đầu tư, khó khăn, thuận lợi, ưu điểm, khuyết điểm trong công tác quản lý)

.....................................................................................................................................................................................................................

......................................................................................................................................................................................................................

IV. KIẾN NGHỊ

......................................................................................................................................................................................................................

.......................................................................................................................................................................................................................

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Ngày... tháng.... năm........

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Cấp trên của chủ đầu tư

Chủ đầu tư

Dự án:

BÁO CÁO TÌNH HÌNH THỰC HIỆN ĐẦU TƯ
QUA CÁC NĂM

Mẫu số 03-QTĐT

Ban hành kèm theo TT số 70/2000/TT-BTC

ngày 17 tháng 7 năm 2000 của Bộ Tài chính

Năm | Kế hoạch | Vốn đầu tư thực hiện |  |  |  | Vốn đầu tư quy đổi
 |  | Tổng số | Chia ra |  |  | Tổng số | Chia ra
 |  |  | Xây lắp | Thiết bị | Chi phí khác |  | Xây lắp | Thiết bị | Chi phí khác
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
 | Tổng cộng |  |  |  |  |  |  |  |

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Ngày... tháng.... năm........

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Cấp trên của chủ đầu tư

Chủ đầu tư

Dự án......

BÁO CÁO TÌNH HÌNH THỰC HIỆN ĐẦU TƯ
THEO CÔNG TRÌNH HOÀN THÀNH

Mẫu số 04-QTĐT

Ban hành kèm theo TT số 70/2000/TT-BTC

ngày 17 tháng 7 năm 2000 của Bộ Tài chính

Đơn vị đồng

Tên công trình (theo dự toán) | Năng lực sản xuất sử dụng |  |  | Tổng dự toán được duyệt | Tổng vốn đầu tư thực hiện |  | Chia ra |  |  |  |  |  | Ghi chú
 | Đơn vị tính | Thiết kế | Thực tế |  |  |  | Xây lắp |  | Thiết bị |  | Chi phí khác |  |
 |  |  |  |  | Thực tế | Quy đổi | Thực tế | Quy đổi | Thực tế | Quy đổi | Thực tế | Quy đổi |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
A. Công trình thuộc chủ đầu tư quản lý |  |  |  |  |  |  |  |  |  |  |  |  |
........... |  |  |  |  |  |  |  |  |  |  |  |  |
B. Công trình bàn giao cho đơn vị khác quản lý |  |  |  |  |  |  |  |  |  |  |  |  |
............ |  |  |  |  |  |  |  |  |  |  |  |  |
C. Chi phí thiệt hại không tính vào giá trị công trình |  |  |  |  |  |  |  |  |  |  |  |  |

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Ngày... tháng.... năm........

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Cấp trên của chủ đầu tư

Chủ đầu tư

Dự án:...

SỐ LƯỢNG VÀ GIÁ TRỊ TÀI SẢN CỐ ĐỊNH
MỚI TĂNG

Mẫu số 05-QTĐT

Ban hành kèm theo TT số 70/2000/TT-BTC

ngày 17 tháng 7 năm 2000 của Bộ Tài chính

Đơn vị tính: Đồng

Tên và ký hiệu TSCĐ | Đơn vị tính | Số lượng | Giá đơn vị |  | Thành tiền |  |  |  | Ngày tháng năm đưa TSCĐ vào sử dụng | Nơi sử dụng | Nguồn vốn đầu tư | Ghi chú
 |  |  | Giá thực tế | Giá quy đổi | Tổng nguyên giá |  | Trong đó giá mua thiết bị |  |  |  |  |
 |  |  |  |  | Giá thực tế | Giá quy đổi | Giá thực tế | Giá quy đổi |  |  |  |
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
Tổng số |  |  |  |  |  |  |  |  |  |  |  |

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Ngày... tháng.... năm........

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Cấp trên của chủ đầu tư

Chủ đầu tư

Dự án:...

SỐ LƯỢNG VÀ GIÁ TRỊ TÀI SẢN LƯU ĐỘNG
BÀN GIAO

Mẫu số 06-QTĐT

Ban hành kèm theo TT số 70/2000/TT-BTC

ngày 17 tháng 7 năm 2000 của Bộ Tài chính

Đơn vị tính: Đồng

Chỉ tiêu | Đơn vị tính | Số lượng | Giá đơn vị (đồng) |  | Thành tiền (đồng) |  | Ghi chú
 |  |  | Giá thực tế | Giá quy đổi | Giá thực tế | Giá quy đổi |
A | B | 1 | 2 | 3 | 4 | 5 | 6
Tổng số |  |  |  |  |  |  |

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Ngày... tháng.... năm........

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 07-QTĐT

Ban hành kèm theo TT số:70/2000/TT-BTC

ngày 17 tháng 7 năm 2000 của Bộ Tài chính

Cấp trên của chủ đầu tư Chủ đầu tư Dự án:.... |  | TÌNH HÌNH CÔNG NỢ
Tên chủ nợ hoặc khách nợ | Ngày phát sinh Nợ |  | Nội dung khoản nợ | Thành tiền | Ghi chú
1 | 2 |  | 3 | 4 | 5
1. Nợ phải thu |  |  |  |  |
Đơn vị: |  |  |  |  |
2. Nợ phải trả |  |  |  |  |
Đơn vị: |  |  |  |  |

Kiến nghị xử lý:...............................................................................................

.........................................................................................................................

.........................................................................................................................

.........................................................................................................................

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Ngày... tháng... năm....

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số 08-QTĐT

Ban hành kèm theo TT số 70/2000/TT-BTC ngày 17 tháng 7 năm 2000 của Bộ Tài chính

BẢNG ĐỐI CHIẾU SỐ LIỆU THANH TOÁN VỐN ĐẦU TƯ
VÀ NHẬN XÉT, ĐÁNH GIÁ, KIẾN NGHỊ TRONG QUÁ TRÌNH CẤP, CHO VAY, THANH TOÁN

1. Tên dự án:...................................................................................................

2. Chủ đầu tư:.................................................................................................

3. Cơ quan cấp trên của Chủ đầu tư:...............................................................

4. Ngày, tháng, năm khởi công:............................, hoàn thành......................

5.Quyết định đầu tư được duyệt:....................................................................

6. Tổng dự toán được duyệt:...........................................................................

7. Tên cơ quan cấp vốn, cho vay....................................................................

8. Tình hình cấp vốn:.....................................................................................

STT | Chỉ tiêu | Tổng số | Chia ra |  |  | Ghi chú
 |  |  | Xây lắp | Thiết bị | Chi phí khác |
A | B | 1 | 2 | 3 | 4 | 5
I. | Số liệu của chủ đầu tư |  |  |  |  |
1 | - Luỹ kế số vốn thanh toán từ khởi công |  |  |  |  |
2 | - Số vốn thanh toán hàng năm |  |  |  |  |
3 | ....... |  |  |  |  |
II. | Số liệu của cơ quan cấp, cho vay, thanh toán. |  |  |  |  |
1 | - Luỹ kế số vốn thanh toán từ khởi công |  |  |  |  |
2 | - Số vốn thanh toán hàng năm |  |  |  |  |
3 | ........ |  |  |  |  |
 | ........ |  |  |  |  |
III. | Chênh lệch (I.1 - II.1) |  |  |  |  |
 | - Lý do chênh lệch |  |  |  |  |

9. Nhận xét, đánh giá, kiến nghị trong quá trình cấp, cho vay, thanh toán:

- Nhận xét về các mặt: Chấp hành trình tự xây dựng cơ bản, chấp hành định mức đơn giá, các chế độ chính sách theo quy định Nhà nước.

- Đánh giá:

...................................................................................................................

...................................................................................................................

- Kiến nghị:

.............................................................................................................

Ngày... tháng... năm.... Chủ đầu tư |  | Ngày... tháng... năm.... Cơ quan thanh toán, cho, vay
Kế toán trưởng | Thủ trưởng đơn vị | Kế toán trưởng | Chủ đầu tư
(Ký, ghi rõ họ tên) | (Ký, đóng dấu, ghi rõ họ tên) | (Ký, ghi rõ họ tên) | (Ký, đóng dấu, ghi rõ họ tên)

Ghi chú: Đối chiếu xác nhận riêng cho từng loại nguồn vốn.

Cấp trên của chủ đầu tư

...................................

Chủ đầu tư

....................................

Dự án

....................................

Mẫu số 09-QTĐT

Ban hành kèm theo TT số 70/2000/TT-BTC

ngày 17 tháng 7 năm 2000 của Bộ Tài chính

THUYẾT MINH BÁO CÁO QUYẾT TOÁN VỐN ĐẦU TƯ

- Tên dự án:

- Địa điểm xây dựng:

- Công suất:

- Tổng mức đầu tư:

- Thời gian khởi công và hoàn thành:

- Phê duyệt: từ...................... đến.......................

- Thực hiện: từ...................... đến......................

I. Những thay đổi về nội dung của dự án

1. Thay đổi vì nội dung của dự án, hình thức quản lý thực hiện dự án thay đổi Chủ đầu tư

....................................................................................................................

....................................................................................................................

....................................................................................................................

2. Thay đổi về thiết kế kỹ thuật

....................................................................................................................

....................................................................................................................

....................................................................................................................

3. Thay đổi về tổng dự toán

....................................................................................................................

....................................................................................................................

....................................................................................................................

4. Thay đổi về đấu thầu, chọn thầu, chỉ định thầu

....................................................................................................................

....................................................................................................................

....................................................................................................................

5..........................................................................................................

....................................................................................................................

....................................................................................................................

II. Quá trình thực hiện dự án

(nêu những thuận lợi, khó khăn, và biện pháp giải quyết)

1. Vể thủ tục đầu tư và xây dựng

..............................

..............................

2. Về kế hoạch vốn

..............................

3. Về thanh toán vốn

.....................................................................................................................

.....................................................................................................................

.....................................................................................................................

4. Về quyết toán vốn đầu tư

.....................................................................................................................

.....................................................................................................................

.....................................................................................................................

III. Kiến nghị và đề xuất

1. Đề nghị

..............................

..............................

...............................

2. Đề xuất, phương án giải quyết

.....................................................................................................................

.....................................................................................................................

.....................................................................................................................

Người lập biểu (Ký, ghi rõ họ tên) | Kế toán trưởng (Ký, ghi rõ họ tên) |  | Ngày... tháng... năm.... Chủ đầu tư (Ký, đóng dấu, ghi rõ họ tên)
Cấp trên của chủ đầu tư ................................... Chủ đầu tư .................................... Dự án .................................... |  | Mẫu số 10-QTĐT Ban hành kèm theo TT số 70/2000/TT-BTC ngày 17 tháng 7 năm 2000 của Bộ Tài chính

BÁO CÁO QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH
(Dùng cho dự án Quy hoạch và Chuẩn bị đầu tư)

- Tên dự án, công trình:

- Địa điểm xây dựng:

- Công suất:

- Tổng mức vốn đầu tư:

- Thời gian khởi công và hoàn thành:

- Phê duyệt: từ...................... đến.......................

- Thực hiện: từ...................... đến......................

- Cơ quan nhận thầu:

I. VĂN BẢN PHÁP LÝ LIÊN QUAN ĐẾN DỰ ÁN:

STT | Tên văn bản | Duyệt |  | Cơ quan duyệt | Số tiền | Ghi chú
 |  | Số | Ngày, tháng, năm |  |  |
1 | Báo cáo đầu tư |  |  |  |  |
2 | Quyết định đầu tư |  |  |  |  |
3 | Văn bản phê duyệt thiết kế và dự toán |  |  |  |  |
4 | Văn bản điều chỉnh thiết kế kỹ thuật và dự toán |  |  |  |  |
5 | Hợp đồng kinh tế |  |  |  |  |
6 | Biên bản bàn giao |  |  |  |  |
7 | ................. |  |  |  |  |

II. THỰC HIỆN ĐẦU TƯ

1. Nguồn vốn đầu tư

Đơn vị tính: đồng

Nguồn vốn đầu tư | Theo dự án | Thực hiện | Ghi chú
- Vốn Ngân sách |  |  |
- Vốn vay |  |  |
- Vốn tự bổ sung |  |  |
-........ |  |  |
Tổng cộng: |  |  |

2. Vốn đầu tư thực hiện:

Đơn vị tính: đồng

Vốn đầu tư | Được duyệt | Thực hiện | Tăng (+) Giảm (-)
Tổng vốn đầu tư |  |  |
Chia ra: Xây lắp |  |  |
Thiết bị |  |  |
Chi phí khác |  |  |

3. Giá trị TSCĐ mới tăng và tài sản lưu động bàn giao:

- Tài sản cố định:

- Tài sản lưu động:

III. VỐN ĐẦU TƯ ĐỀ NGHỊ QUYẾT TOÁN

Tổng số tiền:

Trong đó:

- Vốn đầu tư thành TSCĐ:

- Vốn đầu tư thành TSLĐ:

- Chi phí không tính vào giá trị dự án:

IV. KIẾN NGHỊ

Người lập biểu (Ký, ghi rõ họ tên) |  | Kế toán trưởng (Ký, ghi rõ họ tên) | Ngày... tháng... năm.... Chủ đầu tư (Ký, đóng dấu, ghi rõ họ tên)
Bộ (UBND....) Số:................. | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc

...., ngày.... tháng... năm...

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG (CHỦ TỊCH UBND).....
VỀ VIỆC PHÊ DUYỆT QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH

BỘ TRƯỞNG (CHỦ TỊCH UBND)......

- Những căn cứ::..................................................................

......................................................................................

Căn cứ Thông tư số.70/2000/TT-BTC ngày 17/7/ 2000 của Bộ Tài chính hướng dẫn quyết toán vốn đầu tư.

Xét đề nghị của.................. tại................ ngày...../..../.....

Xét đề nghị của.................. tại văn bản... ngày... /..../.....

QUYẾT ĐỊNH

Điều 1: Phê duyệt quyết toán vốn đầu tư hoàn thành

- Dự án (công trình):.....................................................................................

- Chủ đầu tư:...............................................................................................

- Địa điểm xây dựng:.................................................................................

- Thời gian khởi công............. Thời gian hoàn thành..................................

Điều 2: Kết quả đầu tư:

1. Nguồn vốn đầu tư (đồng):

 | Kế hoạch | Thực hiện
Vốn ngân sách |  |
Vốn vay |  |
Vốn tự có |  |

2. Vốn đầu tư hoàn thành

 | Công trình thuộc Chủ đầu tư quản lý | Công trình bàn giao cho đơn vị khác
- Tổng mức vốn đầu tư (đồng) |  |
-Vốn đầu tư thành TSCĐ (đồng) |  |
- Vốn đầu tư thành TSLĐ (đồng) |  |
-Vốn đầu tư được Nhà nước cho phép không tính vào giá trị công trình (đồng) |  |

3. Tài sản cố định mới tăng:

 | Năng lực | Giá trị
- Nhà cửa |  |

4. Giá trị tài sản lưu động (đồng):

Điều 3. Trách nhiệm của chủ đầu tư và các đơn vị liên quan:

1. Trách nhiệm của Chủ đầu tư: được phép ghi giảm vốn đầu tư của công trình

là:...............

ghi tăng vốn sản xuất kinh doanh là:.............................

 | Vốn cố định (đồng) | Vốn lưu động (đồng)
Tổng số |  |
Vốn ngân sách |  |
Vốn vay |  |
Vốn tự có |  |

2.Trách nhiệm của các đơn vị, cơ quan có liên quan:

...................................................................................

3. Đơn vị sử dụng các công trình liên quan ghi tăng vốn sản xuất kinh doanh:

....................................................................................

4. Các nghiệp vụ thanh toán khác

.......................................

Điều 4. Hướng dẫn hạch toán:

- Chủ đầu tư ghi sổ:............

- Đơn vị ghi sổ:.....................

Điều 5: Thực hiện:...................

Bộ trưởng (Chủ tịch UBND)

(Ký, đóng dấu, ghi rõ họ tên)

Nơi nhận:

1. Đối với nhóm A:

- TTg Chính phủ (để báo cáo)

- Bộ Tài chính; Bộ quản lý ngành; Cấp trên chủ Đầu tư.

- Cơ quan cấp,cho vayVĐT; Cơ quan có liên quan (nếu có)

2. Đối với dự án còn lại:

- Cơ quan QĐ đầu tư; Bộ Tài chính.

- Cơ quan TT, cho vay VĐT;

- Cơ quan Tài chính cùng cấp với QĐ đầu tư

Mẫu số 01/BC-THN

(Kèm theo Thông tư số 70/2000/TT-BTC ngày 17 tháng 7 năm 2000 của Bộ Tài chính)

Bộ, ngành; UBND tỉnh, TP:

Chủ đầu tư:

BÁO CÁO THỰC HIỆN VỐN ĐẦU TƯ NĂM....

Tên dự án:

Địa điểm xây dựng:

Thời gian khởi công, hoàn thành:

Năng lực thiết kế:

Tổng mức đầu tư được duyệt:

Tổng dự toán được duyệt:

STT | Nội dung | Giá trị khối lượng thực hiện |  | Số vốn được thanh toán (hoặc cho vay) |  |  |  | Giá trị khối lượng hoàn thành đủ điều kiện cấp vốn chưa thanh toán
 |  | Trong năm kế hoạch | Luỹ kế từ khởi công | Trong năm kế hoạch | Luỹ kế từ khởi công |  |  | Trong năm kế hoạch | Luỹ kế từ khởi công
 |  |  |  |  | Tổng số | Vốn NS | Vốn # |  |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
 | Tổng số |  |  |  |  |  |  |  |
I | Chi phí xây lắp |  |  |  |  |  |  |  |
 | ................. |  |  |  |  |  |  |  |
 | ................. |  |  |  |  |  |  |  |
II | Chi phí thiết bị |  |  |  |  |  |  |  |
 | ................. |  |  |  |  |  |  |  |
 | ................. |  |  |  |  |  |  |  |
IIII | Chi phí khác |  |  |  |  |  |  |  |
 | ................. |  |  |  |  |  |  |  |
 | ................. |  |  |  |  |  |  |  |

Người lập biểu

(Ký, ghi rõ họ tên)

Xác nhận của cơ quan cấp, cho vay, thanh toán

Ngày.... tháng... năm....

Thủ trưởng đơn vị

(Ký, đóng dấu)

Mẫu số 01/BCTHQT

(Kèm theo Thông tư số 70/2000/TT-BTC ngày 17 tháng 7 năm 2000 của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH QUYẾT TOÁN VỐN ĐẦU TƯ DỰ ÁN HOÀN THÀNH

Quý... năm....

STT | Danh mục dự án | Chủ đầu tư | Địa điểm XD | TG KC hoàn thành | Năng lực thiết kế | Tổng mức đầu tư được duyệt |  | TDT được duyệt |  | Chủ đầu tư đề nghị QT |  | Giá trị QT được phê duyệt |  |  |  |  |  |  | Ghi chú
 |  |  |  |  |  | Tổng số | Vốn nước ngoài | Tổng số | Vốn nước ngoài | Tổng số | Vốn nước ngoài | Tổng số | Trong đó |  |  |  |  |  |
 |  |  |  |  |  |  |  |  |  |  |  |  | Theo cơ cấu |  | Chia theo nguồn vốn |  |  |  |
 |  |  |  |  |  |  |  |  |  |  |  |  | XL | TB | V.vay NN | V.viện trợ NN | V.XDCB tập trung | Vốn khác |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
 | Tổng số |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
A | D.A hoàn thành đã phê duyệt QTVĐT trong quý |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
I | D.A nhóm A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | ............. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | D.A nhóm B |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | .............. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
III | D.A nhóm C |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | .................. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
B | D.A hoàn thành chưa phê duyệt QTVĐT trong quý |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
I | D.A nhóm A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | ............. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | D.A nhóm B |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | .............. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
III | D.A nhóm C |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | .................. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Người lập biểu

(Ký, ghi rõ họ tên)

Ngày... tháng.... năm....

Thủ trưởng đơn vị

(Ký tên, đóng dấu)

Mẫu số 02/BC-THN

(Kèm theo Thông tư số 70/2000/TT-BTC ngày 17 tháng 7 năm 2000 của Bộ Tài chính)

UBND TỈNH, TP

(BỘ, NGÀNH)

BÁO CÁO THỰC HIỆN VỐN ĐẦU TƯ NĂM.........

(Kèm theo Công văn số.... ngày... tháng.... năm của UBND hoặc Bộ, Ngành)

Đơn vị tính: Triệu đồng

STT | Tên dự án | Giá trị khối lượng thực hiện |  |  |  |  |  | Số vốn được thanh toán hoặc cho vay |  |  |  |  |  |  |  | KLHT đủ ĐKTT chưa được thanh toán
 |  | Trong năm KH |  |  | Luỹ kế từ khởi công |  |  | Trong năm KH |  |  | Luỹ kế từ khởi công |  |  |  |  | Trong năm KH |  |  | Luỹ kế từ khởi công
 |  | Tổng số | Trong đó |  | Tổng số | Trong đó |  | Tổng số | Trong đó |  | Tổng số | Trong đó |  |  |  | Tổng số | Trong đó |  | Tổng số | Trong đó
 |  |  | XL | Chí phí # |  | XL | Chí phí # |  | XL | Chí phí # |  | Theo cơ cấu ĐT |  | Theo nguồn vốn |  |  | XL | Cchí phí # |  | XL | Cchi phí #
 |  |  |  |  |  |  |  |  |  |  |  | XL | Chí phí # | Ngân sách | Vốn khác |  |  |  |  |  |
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
 | Tổng số: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Dự án nhóm A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án KC mới |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án chuyển tiếp |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Dự án nhóm B |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án KC mới |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án chuyển tiếp |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Dự án nhóm C |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án KC mới |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án chuyển tiếp |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Dự án hoàn thành bàn giao đưa vào sử dụng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án nhóm A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án nhóm B |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án nhóm C |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Người lập biểu

(Ký, ghi rõ họ tên)

Ngày.... tháng.... năm....

UBND tỉnh, TP

(Bộ, ngành)

(Ký, đóng dấu)


TT 2003 - 45 huong dan quyet toan vdt

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 45/2003/TT-BTC NGÀY 15 THÁNG 5 NĂM 2003 HƯỚNG DẪN QUYẾT TOÁN VỐN ĐẦU TƯ

Căn cứ Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 và Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 của Chính phủ; Nghị định số 07/2003/NĐ-CP ngày 30/01/2003 của Chính phủ về sửa đổi, bổ sung một số điều của Quy chế quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 và Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 của Chính phủ;

Căn cứ Nghị định số 86/2002/NĐ-CP ngày 05/11/2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ, cơ quan ngang Bộ;

Bộ Tài chính hướng dẫn quyết toán vốn đầu tư như sau:

PHẦN I
QUY ĐỊNH CHUNG

1. Tất cả các dự án đầu tư sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước sau khi hoàn thành đưa dự án vào khai thác, sử dụng đều phải quyết toán vốn đầu tư theo quy định của Thông tư này.

2. “Vốn đầu tư được quyết toán” là toàn bộ chi phí hợp pháp đã thực hiện trong quá trình đầu tư để đưa dự án vào khai thác sử dụng. Chi phí hợp pháp là chi phí được thực hiện đúng với hồ sơ thiết kế - dự toán đã phê duyệt, bảo đảm đúng quy chuẩn, định mức, đơn giá, chế độ tài chính - kế toán, hợp đồng kinh tế đã ký kết và những quy định của Nhà nước có liên quan. Vốn đầu tư được quyết toán phải nằm trong giới hạn tổng mức đầu tư được cấp có thẩm quyền phê duyệt hoặc điều chỉnh (nếu có).

3. Báo cáo quyết toán vốn đầu tư phải xác định đầy đủ, chính xác tổng chi phí đầu tư đã thực hiện; phân định rõ nguồn vốn đầu tư; chi phí đầu tư được phép không tính vào giá trị tài sản hình thành qua đầu tư dự án; giá trị tài sản hình thành qua đầu tư: tài sản cố định (TSCĐ), tài sản lưu động (TSLĐ); đồng thời phải đảm bảo đúng nội dung, thời gian lập, thẩm tra và phê duyệt theo quy định.

4. Đối với các dự án nhóm A gồm nhiều dự án thành phần hoặc tiểu dự án, trong đó nếu từng dự án thành phần hoặc tiểu dự án có thể độc lập vận hành khai thác hoặc thực hiện theo phân kỳ đầu tư được ghi trong văn bản phê duyệt báo cáo nghiên cứu tiền khả thi hoặc văn bản quyết định chủ trương đầu tư của cấp có thẩm quyền, thì mỗi dự án thành phần hoặc tiểu dự án đó được thực hiện quyết toán vốn đầu tư như một dự án đầu tư độc lập tương ứng với quy định về phân nhóm dự án (A, B, C) của Quy chế quản lý đầu tư và xây dựng phù hợp với từng thời kỳ đầu tư.

Hàng năm, chủ đầu tư và cơ quan quản lý cấp trên của chủ đầu tư (được giao nhiệm vụ quản lý chung dự án - nếu có) có trách nhiệm tổng hợp toàn bộ tình hình thực hiện dự án, tình hình quyết toán vốn đầu tư của dự án báo cáo Bộ Tài chính, Bộ Kế hoạch và Đầu tư.

Khi toàn bộ dự án hoàn thành, chủ đầu tư và cơ quan quản lý cấp trên của chủ đầu tư (nêu trên) có trách nhiệm quyết toán các chi phí chung liên quan tới dự án trình Bộ chủ quản phê duyệt và tổng hợp chung vào kết quả quyết toán vốn đầu tư của toàn dự án để báo cáo Thủ tướng Chính phủ, Bộ Tài chính, Bộ Kế hoạch và Đầu tư.

5. Đối với các dự án có nhiều hạng mục công trình mà mỗi hạng mục công trình hoặc nhóm hạng mục khi hoàn thành có thể đưa vào khai thác, sử dụng độc lập, thì chủ đầu tư lập báo cáo quyết toán vốn đầu tư theo hạng mục, trình người có thẩm quyền phê duyệt. Giá trị đề nghị quyết toán của hạng mục công trình bao gồm: chi phí xây lắp, chi phí thiết bị và các khoản chi phí khác có liên quan trực tiếp đến hạng mục đó. Sau khi toàn bộ dự án hoàn thành, chủ đầu tư phải tổng quyết toán toàn bộ dự án và xác định mức phân bổ chi phí chung của dự án cho từng hạng mục công trình thuộc dự án trình người có thẩm quyền phê duyệt quyết toán phê duyệt.

6. Đối với các dự án đầu tư có sử dụng vốn nước ngoài (vốn do Nhà nước bảo lãnh, vốn vay, vốn viện trợ từ các Chính phủ, tổ chức, cá nhân người nước ngoài) khi hoàn thành phải thực hiện quyết toán vốn đầu tư theo quy định của Thông tư này và các quy định liên quan của Điều ước quốc tế (nếu có).

7. Đối với dự án của cơ quan đại diện Việt Nam tại nước ngoài, dự án có yêu cầu cơ mật thuộc an ninh quốc phòng, dự án mua sở hữu bản quyền, việc quyết toán vốn đầu tư dự án hoàn thành được thực hiện theo quyết định riêng của Thủ tướng Chính phủ trên cơ sở đề xuất và kiến nghị của cơ quan có dự án.

8. Thông qua công tác quyết toán vốn đầu tư nhằm đánh giá kết quả quá trình đầu tư, xác định năng lực sản xuất, giá trị tài sản mới tăng thêm do đầu tư mang lại; xác định rõ trách nhiệm của chủ đầu tư, các nhà thầu, cơ quan cấp vốn, cho vay, kiểm soát thanh toán, các cơ quan quản lý nhà nước có liên quan; đồng thời qua đó rút kinh nghiệm nhằm không ngừng hoàn thiện cơ chế chính sách của nhà nước, nâng cao hiệu quả của công tác quản lý vốn đầu tư trong cả nước.

PHẦN II
QUY ĐỊNH CỤ THỂ

I. NỘI DUNG BÁO CÁO QUYẾT TOÁN:

1. Nguồn vốn đầu tư thực hiện dự án tính đến ngày khoá sổ lập báo cáo quyết toán (chi tiết theo từng nguồn vốn đầu tư).

2. Chi phí đầu tư đề nghị quyết toán:

Chi tiết theo cơ cấu xây lắp, thiết bị, chi phí khác; chi tiết theo hạng mục, khoản mục chi phí đầu tư.

3. Xác định chi phí đầu tư thiệt hại không tính vào giá trị tài sản hình thành qua đầu tư:

- Chi phí đầu tư thiệt hại do thiên tai, địch họa và các nguyên nhân bất khả kháng không thuộc phạm vi và đối tượng được bảo hiểm.

- Chi phí đầu tư thiệt hại do thực hiện các khối lượng công việc phải huỷ bỏ theo quyết định của cấp có thẩm quyền.

4. Xác định số lượng và giá trị tài sản hình thành qua đầu tư của dự án, công trình hoặc hạng mục công trình (Sau đây gọi chung là dự án); chi tiết theo nhóm, loại TSCĐ, TSLĐ theo chi phí thực tế. Đối với các dự án có thời gian thực hiện đầu tư lớn hơn 36 tháng tính từ ngày khởi công đến ngày nghiệm thu bàn giao đưa vào khai thác sử dụng phải thực hiện quy đổi vốn đầu tư về mặt bằng giá tại thời điểm bàn giao đưa vào khai thác sử dụng.

- Việc phân bổ chi phí khác cho từng TSCĐ được xác định theo nguyên tắc: Chi phí trực tiếp liên quan đến TSCĐ nào thì tính cho TSCĐ đó; chi phí chung liên quan đến nhiều TSCĐ thì phân bổ theo tỷ lệ chi phí trực tiếp của từng TSCĐ so với tổng số chi phí trực tiếp của toàn bộ tài sản cố định.

- Trường hợp tài sản do đầu tư mang lại được bàn giao cho nhiều đơn vị sử dụng phải xác định đầy đủ danh mục và giá trị của TSCĐ, TSLĐ của dự án bàn giao cho từng đơn vị.

II. BIỂU MẪU BÁO CÁO QUYẾT TOÁN:

1. Đối với dự án hoàn thành:

Gồm các biểu theo Mẫu số: 01, 02, 03, 04, 05, 06, 07, 08/QTDA kèm theo.

2. Đối với hạng mục công trình hoàn thành:

Gồm các biểu theo Mẫu số: 01, 02,03, 04,05, 06/QTDA kèm theo.

3. Đối với dự án quy hoạch hoàn thành, quyết toán chi phí chuẩn bị đầu tư của các dự án được huỷ bỏ theo quyết định của cấp có thẩm quyền: Gồm các biểu theo Mẫu số: 07,08, 09/QTDA kèm theo.

4. Nơi nhận báo cáo quyết toán:

- Cơ quan thẩm tra, phê duyệt quyết toán;

- Cấp trên trực tiếp của chủ đầu tư (nếu có);

- Cơ quan cấp vốn, cho vay, thanh toán.

III. HỒ SƠ TRÌNH DUYỆT QUYẾT TOÁN

(Gồm 01 bộ gửi cơ quan thẩm tra phê duyệt quyết toán):

1. Đối với dự án, công trình, hạng mục công trình hoàn thành:

1.1. Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư (bản gốc).

1.2. Báo cáo quyết toán vốn đầu tư theo quy định tại mục I, II, Phần II của Thông tư này (bản gốc).

1.3. Các văn bản pháp lý có liên quan theo Mẫu số 02/QTDA (bản gốc hoặc bản sao).

1.4. Các hợp đồng kinh tế, các biên bản thanh lý hợp đồng giữa chủ đầu tư với các nhà thầu, các đơn vị, cá nhân tham gia thực hiện dự án (bản gốc hoặc bản sao).

1.5. Các biên bản nghiệm thu giai đoạn, biên bản tổng nghiệm thu bàn giao dự án hoàn thành đưa vào sử dụng (bản gốc hoặc bản sao).

1.6. Toàn bộ các bản quyết toán khối lượng A-B, bản nghiệm thu khối lượng xây lắp hoàn thành của tất cả các gói thầu trong dự án (bản gốc).

1.7. Báo cáo kết quả kiểm toán quyết toán vốn đầu tư của tổ chức kiểm toán độc lập (nếu có, bản gốc); Kèm văn bản của chủ đầu tư về kết quả kiểm toán: nội dung thống nhất, nội dung không thống nhất, kiến nghị.

Trong quá trình thẩm tra, Chủ đầu tư có trách nhiệm xuất trình cho cơ quan thẩm tra các tài liệu phục vụ công tác thẩm tra quyết toán vốn đầu tư của dự án: Hồ sơ hoàn công, nhật ký thi công, hồ sơ đấu thầu, dự toán thiết kế, dự toán bổ sung (nếu có) và các hồ sơ chứng từ thanh toán có liên quan.

2. Đối với dự án quy hoạch; quyết toán chi phí chuẩn bị đầu tư của các dự án được huỷ bỏ theo quyết định của cấp có thẩm quyền:

2.1. Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư (Bản gốc).

2.2. Báo cáo quyết toán vốn đầu tư theo quy định tại mục I, II, Phần II của Thông tư này (Bản gốc).

2.3. Tập các văn bản pháp lý có liên quan (Bản gốc hoặc bản sao).

2.4. Các hợp đồng kinh tế giữa chủ đầu tư với các nhà thầu; biên bản nghiệm thu thanh lý hợp đồng (Bản gốc hoặc bản sao).

Trong quá trình thẩm tra, chủ đầu tư có trách nhiệm xuất trình các tài liệu khác có liên quan đến quyết toán vốn đầu tư của dự án khi được cơ quan thẩm tra quyết toán yêu cầu.

IV. THẨM QUYỀN PHÊ DUYỆT QUYẾT TOÁN,
CƠ QUAN THẨM TRA QUYẾT TOÁN:

1. Bộ trưởng Bộ Tài chính phê duyệt quyết toán vốn đầu tư các dự án do Thủ tướng Chính phủ quyết định đầu tư và dự án nhóm A sử dụng vốn ngân sách nhà nước.

2. Đối với các dự án còn lại, người có thẩm quyền quyết định đầu tư đồng thời là người phê duyệt quyết toán vốn đầu tư của dự án.

3. Cơ quan thẩm tra quyết toán vốn đầu tư:

3.1. Đối với dự án do Thủ tướng Chính phủ quyết định đầu tư và dự án nhóm A sử dụng vốn ngân sách nhà nước: Bộ Tài chính là cơ quan chủ trì tổ chức thẩm tra quyết toán.

3.2. Đối với các dự án còn lại:

- Dự án Trung ương quản lý do người có thẩm quyền phê duyệt quyết toán vốn đầu tư quyết định đơn vị chức năng trực thuộc chủ trì tổ chức thẩm tra.
- Dự án địa phương (Tỉnh, thành phố trực thuộc Trung ương) quản lý do Sở Tài chính - Vật giá chủ trì tổ chức thẩm tra.

- Dự án cấp quận, huyện, thành phố thuộc tỉnh quản lý do phòng Tài chính chủ trì tổ chức thẩm tra.

Trường hợp cần thiết, người có thẩm quyền phê duyệt quyết toán quyết định thành lập tổ tư vấn thực hiện thẩm tra trước khi phê duyệt quyết toán vốn đầu tư. Thành phần tổ tư vấn thẩm tra gồm thành viên của các cơ quan quản lý nhà nước về đầu tư và xây dựng có liên quan.

V. THẨM TRA PHÊ DUYỆT QUYẾT TOÁN:

1. Hình thức tổ chức thẩm tra:

1.1. Sau khi lập báo cáo quyết toán vốn đầu tư của dự án theo nội dung, mẫu biểu quy định tại mục I, II nêu trên; chủ đầu tư có văn bản trình cấp có thẩm quyền phê duyệt quyết toán kèm theo báo cáo quyết toán vốn đầu tư của dự án hoàn thành.

1.2. Tùy theo điều kiện cụ thể về quy mô của dự án và bộ máy chuyên môn thẩm tra trực thuộc, người có thẩm quyền phê duyệt quyết toán có thể quyết định một trong hai hình thức thẩm tra quyết toán sau đây:

Hình thức thứ nhất: Người có thẩm quyền phê duyệt quyết toán sử dụng cơ quan chuyên môn thuộc quyền quản lý, có đủ năng lực để trực tiếp thẩm tra quyết toán hoặc quyết định thành lập tổ tư vấn thẩm tra trước khi phê duyệt quyết toán vốn đầu tư.

Hình thức thứ hai: Thuê tổ chức kiểm toán độc lập hoạt động hợp pháp tại Việt Nam kiểm toán báo cáo quyết toán vốn đầu tư dự án hoàn thành.

Khi được người có thẩm quyền cho phép thực hiện kiểm toán báo cáo quyết toán vốn đầu tư của dự án, chủ đầu tư lựa chọn tổ chức kiểm toán độc lập để triển khai thực hiện. Việc lựa chọn tổ chức kiểm toán theo quy định của Quy chế đấu thầu.

1.3. Trên cơ sở Báo cáo kết quả kiểm toán báo cáo quyết toán vốn đầu tư của dự án hoàn thành; cơ quan (đơn vị) chủ trì thẩm tra quyết toán thực hiện việc kiểm tra theo các nội dung sau:

- Kiểm tra trình tự, nội dung thực hiện kiểm toán có đảm bảo yêu cầu theo quy định hay không. Trường hợp cần thiết, trình người có thẩm quyền phê duyệt quyết toán để yêu cầu cơ quan kiểm toán độc lập kiểm toán bổ sung hoặc tự tổ chức thẩm tra bổ sung (nếu kết quả kiểm toán chưa đảm bảo yêu cầu so quy định).

- Kiểm tra những căn cứ pháp lý mà tổ chức kiểm toán sử dụng để kiểm toán so với quy định của nhà nước về quản lý đầu tư và xây dựng như: cơ chế quản lý, thanh toán vốn đầu tư, tiêu chuẩn, quy phạm, quy chuẩn xây dựng, hệ thống định mức - đơn giá…

- Kiểm tra, xem xét những nội dung còn khác nhau giữa chủ đầu tư và tổ chức kiểm toán độc lập.

1.4. Căn cứ kết quả kiểm toán và kết quả thẩm tra; cơ quan (đơn vị) chủ trì thẩm tra quyết toán có trách nhiệm lập báo cáo kết quả thẩm tra quyết toán vốn đầu tư dự án để trình người có thẩm quyền phê duyệt. Nội dung báo cáo kết quả thẩm tra quyết toán vốn đầu tư dự án được quy định tại điểm 2 dưới đây.

1.5. Riêng đối với Báo cáo quyết toán các dự án do Thủ tướng Chính phủ quyết định đầu tư và dự án nhóm A sử dụng vốn ngân sách nhà nước: Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước tổ chức kiểm tra theo nội dung quy định tại điểm 2 dưới đây để xác định số liệu quyết toán vốn đầu tư gửi về Bộ Tài chính kèm theo văn bản đề nghị phê duyệt quyết toán. Trường hợp phát hiện sai sót, yêu cầu chủ đầu tư hoàn chỉnh hồ sơ trước khi có văn bản đề nghị Bộ Tài chính thẩm tra phê duyệt quyết toán.

2. Nội dung thẩm tra (kiểm tra, kiểm toán) và nội dung của Báo cáo kết quả thẩm tra (Báo cáo kiểm tra, Báo cáo kết quả kiểm toán) quyết toán vốn đầu tư:

Cơ quan (đơn vị) chủ trì thẩm tra, kiểm tra quyết toán nói trên, tổ chức kiểm toán độc lập phải thực hiện thẩm tra (kiểm tra, kiểm toán) và lập báo cáo kết quả thẩm tra (kết quả kiểm tra, kiểm toán) quyết toán vốn đầu tư dự án hoàn thành theo trình tự và nội dung cụ thể như sau:

2.1. Đối với dự án, công trình, hạng mục công trình hoàn thành:

2.1.1. Thẩm tra hồ sơ pháp lý:

- Thẩm tra việc chấp hành trình tự thủ tục đầu tư và xây dựng theo quy định của Quy chế quản lý đầu tư và xây dựng từ khâu chuẩn bị đầu tư đến khi kết thúc đầu tư đưa dự án vào sản xuất, sử dụng.

- Thẩm tra việc chấp hành Quy chế đấu thầu của dự án.

- Thẩm tra tính pháp lý của các hợp đồng kinh tế do chủ đầu tư ký với các nhà thầu (tư vấn, xây lắp, cung ứng vật tư thiết bị) để thực hiện dự án.

2.1.2. Thẩm tra nguồn vốn đầu tư của dự án:

- Đối chiếu số vốn đã cấp, cho vay, thanh toán chủ đầu tư báo cáo với số xác nhận của cơ quan cấp vốn, cho vay, thanh toán liên quan; đối chiếu với nguồn vốn theo cơ cấu nguồn được xác định trong quyết định đầu tư của cấp có thẩm quyền.

- Thẩm tra sự phù hợp trong việc sử dụng nguồn vốn đầu tư so với cơ cấu xác định trong quyết định đầu tư của cấp có thẩm quyền.

2.1.3. Thẩm tra chi phí đầu tư:

2.1.3.1. Đối với dự án thực hiện theo phương thức đấu thầu hợp đồng trọn gói và hợp đồng chìa khoá trao tay (EPC):

Đối chiếu giá trị đề nghị quyết toán với giá trị và các điều kiện nêu trong hợp đồng, biên bản thanh lý hợp đồng, hồ sơ hoàn công, với giá trúng thầu được duyệt và các tài liệu liên quan.

Thẩm tra giá trị phát sinh (nếu có): Xác định rõ nguyên nhân tăng giảm, đối chiếu với văn bản phê duyệt của cấp có thẩm quyền, việc áp dụng các chính sách chế độ quy định liên quan để thanh toán chi phí đầu tư phát sinh.

2.1.3.2. Đối với dự án thực hiện theo phương thức đấu thầu hợp đồng có điều chỉnh giá:

Thẩm tra chi phí đầu tư đề nghị quyết toán: Đối chiếu khối lượng quyết toán với hồ sơ dự thầu của gói thầu, giá trúng thầu được duyệt, các điều kiện nêu trong hợp đồng, biên bản thanh lý hợp đồng, hồ sơ hoàn công và các tài liệu liên quan.

Thẩm tra giá trị phát sinh (nếu có): Xác định rõ nguyên nhân tăng giảm, đối chiếu với văn bản phê duyệt của cấp có thẩm quyền, việc áp dụng các chính sách chế độ quy định liên quan để thanh toán chi phí đầu tư phát sinh.

2.1.3.3- Đối với dự án thực hiện theo phương thức chỉ định thầu:

Thẩm tra chi phí đầu tư đề nghị quyết toán (chi tiết từng hợp đồng): Đối chiếu với dự toán được duyệt, các điều kiện nêu trong hợp đồng, biên bản nghiệm thu, thanh lý hợp đồng, hồ sơ hoàn công và các tài liệu liên quan.

Thẩm tra giá trị phát sinh (nếu có): Xác định rõ nguyên nhân tăng giảm. đối chiếu với văn bản phê duyệt của cấp có thẩm quyền, việc áp dụng các chính sách chế độ quy định liên quan để thanh toán chi phí đầu tư phát sinh.

2.1.3.4. Thẩm tra các khoản chi phí khác:

Thẩm tra chi tiết từng nhóm loại, từng khoản mục, từng khoản chi phí so với dự toán được duyệt, chế độ, tiêu chuẩn, định mức theo quy định:

- Thẩm tra các khoản chi phí tư vấn thực hiện theo hợp đồng;

- Thẩm tra chi phí do chủ đầu tư trực tiếp thực hiện;

- Thẩm tra chi phí ban quản lý dự án.

2.1.4. Thẩm tra chi phí đầu tư thiệt hại không tính vào giá trị tài sản:

- Chi phí đầu tư thiệt hại do thiên tai, địch họa và các nguyên nhân bất khả kháng khác không thuộc phạm vi bảo hiểm.

- Chi phí đầu tư cho khối lượng công việc được huỷ bỏ theo quyết định của cấp có thẩm quyền.

2.1.5. Thẩm tra việc xác định số lượng, giá trị tài sản hình thành qua đầu tư: Thẩm tra số lượng và giá trị tài sản chi tiết theo nhóm, loại thuộc tài sản cố định và tài sản lưu động; nguyên giá (đơn giá) của từng nhóm (loại) tài sản theo thực tế chi phí và theo giá quy đổi về thời điểm bàn giao tài sản đưa vào sản xuất, sử dụng.

2.1.6. Thẩm tra tình hình công nợ, vật tư, thiết bị tồn đọng:

- Các khoản nợ phải thu, phải trả: căn cứ kết quả thẩm tra chi phí đầu tư được quyết toán, tình hình thanh toán cho các nhà thầu của chủ đầu tư để thẩm tra công nợ còn tồn tại của dự án.

- Thẩm tra số lượng, giá trị vật tư, thiết bị tồn đọng: Căn cứ thực tế tiếp nhận và sử dụng vật tư thiết bị của dự án để xác định số lượng, giá trị vật tư, thiết bị tồn đọng, đề xuất phương án xử lý.

- Thẩm tra số lượng, giá trị tài sản đầu tư cho hoạt động Ban quản lý dự án: Căn cứ biên bản kiểm kê đánh giá tài sản dành cho hoạt động Ban quản lý dự án tính đến ngày lập báo cáo quyết toán xác định số lượng, giá trị tài sản còn lại để bàn giao cho đơn vị sử dụng hoặc xử lý theo quy định.

2.1.7. Nhận xét đánh giá, kiến nghi:

- Nhận xét đánh giá về việc chấp hành quy chế của nhà nước về quản lý đầu tư và xây dựng

- Nhận xét đánh giá về việc công tác quản lý chi phí đầu tư, tài sản đầu tư của dự án đối với chủ đầu tư

- Nhận xét đánh giá về việc trách nhiệm của từng cấp đối với công tác quản lý vốn đầu tư dự án.

- Kiến nghị về giá trị quyết toán vốn đầu tư.

- Kiến nghị về xử lý các vấn đề có liên quan.

2.2. Đối với dự án quy hoạch và chi phí chuẩn bị đầu tư của các dự án được huỷ bỏ theo quyết định của cấp có thẩm quyền:

- Thẩm tra hồ sơ pháp lý của dự án.

- Thẩm tra nguồn vốn đầu tư thực hiện.

- Thẩm tra chi phí đầu tư thực hiện chi tiết từng nhóm loại, từng khoản mục chi phí, từng khoản chi phí phát sinh so với dự toán được duyệt; chế độ, tiêu chuẩn, định mức theo quy định.

- Thẩm tra tình hình công nợ của dự án.

- Thẩm tra số lượng, giá trị tài sản hình thành qua đầu tư ( nếu có).

3. Phê duyệt quyết toán:

- Căn cứ báo cáo kết quả thẩm tra theo nội dung nêu trên; người có thẩm quyền phê duyệt quyết toán xem xét, phê duyệt quyết toán vốn đầu tư dự án hoàn thành theo quy định.

- Quyết định phê duyệt quyết toán vốn đầu tư dự án hoàn thành được gửi cho các cơ quan, đơn vị sau:

+ Chủ đầu tư;

+ Cơ quan quản lý cấp trên của chủ đầu tư;

+ Cơ quan cấp vốn, cho vay, thanh toán;

+ Cơ quan tài chính đồng cấp quản lý của chủ đầu tư;

+ Cơ quan khác có liên quan.

VI. CHI PHÍ THẨM TRA- PHÊ DUYỆT QUYẾT TOÁN,
CHI PHÍ KIỂM TOÁN:

1. Mức chi phí thẩm tra, phê duyệt quyết toán, chi phí kiểm toán:

1.1. Căn cứ tổng mức đầu tư và đặc điểm của dự án, chi phí thẩm tra - phê duyệt quyết toán, chi phí kiểm toán quyết toán vốn đầu tư dự án hoàn thành được tính theo tỷ lệ phần trăm (%) trên tổng mức đầu tư của dự án, mức trích tối đa theo quy định ở Bảng sau (Mức tối thiểu là 300.000 đồng):

BẢNG CHI PHÍ THẨM TRA - PHÊ DUYỆT QUYẾT TOÁN, CHI PHÍ
KIỂM TOÁN QUYẾT TOÁN VỐN ĐẦU TƯ DỰ ÁN HOÀN THÀNH:

Đơn vị tính: %

Tổng mức đầu tư (Tỷ đồng) | £ 0,5 | 1 | 10 | 25 | 50 | 100 | 500 | 1 ngàn | 5 ngàn | 10 ngàn | = 20 ngàn
Chi phi thẩm tra- phê duyệt | 0.2 | 0,12 | 0,09 | 0,08 | 0,07 | 0,06 | 0,031 | 0,02 | 0,01 | 0,006 | 0,004
Chi phí kiểm toán | 0.25 | 0,15 | 0.135 | 0,096 | 0.084 | 0,072 | 0,04 | 0,024 | 0,015 | 0,008 | 0.005

1.2. Đối với các dự án do Thủ tướng Chính phủ quyết định đầu tư và dự án nhóm A sử dụng vốn ngân sách nhà nước: Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan chuyên môn trực thuộc Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Tổng công ty Nhà nước được hưởng chi phí để thực hiện công tác tổ chức kiểm tra, xác định số liệu quyết toán vốn đầu tư trước khi đề nghị Bộ Tài chính thẩm tra phê duyệt quyết toán với mức tối đa bằng 50% mức chi phí thẩm tra, phê duyệt được quy định ở bảng trên.

1.3. Trường hợp dự án được phép thuê tổ chức kiểm toán độc lập kiểm toán báo cáo quyết toán, thì cơ quan (đơn vị) chủ trì thẩm tra quyết toán được chi cho công tác thẩm tra - phê duyệt tối đa bằng 50% mức chi phí thẩm tra phê duyệt quy định ở bảng trên.

1.4. Trường hợp cần nội suy để xác định mức trích chi phí kiểm toán, chi phí thẩm tra và phê duyệt quyết toán thì áp dụng theo công thức tổng quát sau:

Ki =

Kb -

(Kb - Ka) x (Gi - Gb)

Ga - Gb

Trong đó:

+ Ki là định mức chi phí tương ứng với quy mô dự án cần tính (đơn vị tính là %)

+ Ka là định mức chi phí tương ứng với quy mô dự án cận trên (đơn vị tính là %)

+ Kb là định mức chi phí tương ứng với quy mô dự án cận dưới (đơn vị tính là %).

+ Gi là tổng mức đầu tư của dự án cần tính, đơn vị: tỷ đồng.

+ Ga là tổng mức đầu tư của dự án cận trên, đơn vị: tỷ đồng.

+ Gb là tổng mức đầu tư của dự án cận dưới, đơn vị: tỷ đồng.

1.5. Trường hợp dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so tổng mức đầu tư thì mức chi phí kiểm toán, thẩm tra và phê duyệt quyết toán bằng 70% mức trích tương ứng quy định ở bảng trên.

1.6. Trường hợp quyết toán hạng mục công trình hoàn thành, mức trích chi phí kiểm toán, thẩm tra và phê duyệt quyết toán được tính theo công thức sau:

Mức chi phí của HMCT

=

Mức chi phí của cả dự án x Dự toán của HMCT

Tổng mức đầu tư của dự án

x

85%

1.7. Trường hợp cần thiết, người có thẩm quyền phê duyệt quyết toán có thể quyết định thuê tư vấn kiểm tra lại Báo cáo kết quả thẩm tra quyết toán vốn đầu tư dự án thì chi phí thanh toán cho tổ chức, cá nhân thực hiện kiểm tra này tối đa bằng 10 % mức trích chi phí thẩm tra phê duyệt quy định nêu trên.

2. Quản lý, sử dụng chi phí thẩm tra và phê duyệt quyết toán:

2.1. Căn cứ chế độ, tiêu chuẩn, định mức chi tiêu theo quy định và đề nghị của cơ quan chủ trì thẩm tra, chủ đầu tư thực hiện chi cho công tác thẩm tra và phê duyệt quyết toán vốn đầu tư theo các nội dung sau:

- Chi trả thù lao cho các thành viên tham gia thẩm tra, phê duyệt quyết toán vốn đầu tư.

- Chi trả cho các chuyên gia hoặc tổ chức tư vấn thực hiện thẩm tra quyết toán vốn đầu tư dự án theo yêu cầu của cơ quan chủ trì thẩm tra, phê duyệt quyết toán vốn đầu tư (nếu có).

- Chi công tác phí, văn phòng phẩm, dịch thuật, in ấn, hội nghị, hội thảo và các khoản chi khác phục vụ cho công tác thẩm tra và phê duyệt quyết toán.

3. Chi phí thẩm tra và phê duyệt quyết toán, chi phí kiểm toán báo cáo quyết toán vốn đầu tư được tính vào chi phí khác trong giá trị quyết toán của dự án.

VII. THỜI HẠN QUYẾT TOÁN VỐN ĐẦU TƯ:

1. Đối với dự án quan trọng quốc gia, các dự án nhóm A sử dụng vốn ngân sách nhà nước: Thời gian lập báo cáo quyết toán không quá 12 tháng đối với dự án quan trọng quốc gia và không quá 09 tháng với dự án nhóm A sử dụng vốn ngân sách nhà nước tính từ ngày tổng nghiệm thu, bàn giao đưa dự án vào sử dụng. Thời gian kiểm toán không quá 06 tháng tính từ ngày hợp đồng kiểm toán có hiệu lực. Thời gian kiểm tra không quá 03 tháng; Thời gian thẩm tra, phê duyệt quyết toán vốn đầu tư không quá 04 tháng tính từ ngày cơ quan chủ trì kiểm tra, thẩm tra nhận đủ hồ sơ trình duyệt quyết toán vốn đầu tư theo quy định của Thông tư này.

2. Đối với dự án nhóm A khác: Thời gian lập báo cáo quyết toán không quá 09 tháng tính từ ngày tổng nghiệm thu, bàn giao dự án. Thời gian kiểm toán không quá 06 tháng tính từ ngày hợp đồng kiểm toán có hiệu lực. Thời gian thẩm tra, phê duyệt quyết toán vốn đầu tư không quá 03 tháng tính từ ngày cơ quan chủ trì thẩm tra nhận đủ hồ sơ trình duyệt quyết toán vốn đầu tư theo quy định của Thông tư này.

3. Đối với dự án có tổng mức đầu tư dưới 1 tỷ đồng và hạng mục công trình độc lập: Thời gian lập báo cáo quyết toán không quá 03 tháng tính từ ngày nghiệm thu, bàn giao dự án. Thời gian kiểm toán báo cáo quyết toán vốn đầu tư (nếu có) không quá 02 tháng tính từ ngày hợp đồng kiểm toán có hiệu lực. Thời gian thẩm tra, phê duyệt quyết toán vốn đầu tư không quá 02 tháng tính từ ngày cơ quan chủ trì thẩm tra nhận đủ hồ sơ trình duyệt quyết toán vốn đầu tư theo quy định của Thông tư này.

4. Đối với dự án còn lại: Thời gian lập báo cáo quyết toán không quá 06 tháng tính từ ngày nghiệm thu, bàn giao đưa vào sử dụng. Thời gian kiểm toán báo cáo quyết toán vốn đầu tư (nếu có) không quá 04 tháng tính từ ngày hợp đồng kiểm toán có hiệu lực. Thời gian thẩm tra, phê duyệt quyết toán vốn đầu tư không quá 04 tháng tính từ ngày cơ quan chủ trì thẩm tra nhận đủ hồ sơ trình duyệt quyết toán vốn đầu tư theo quy định của Thông tư này.

VIII. TRÁCH NHIỆM CỦA CHỦ ĐẦU TƯ VÀ CÁC
CƠ QUAN CÓ LIÊN QUAN:

1. Trách nhiệm của Chủ đầu tư:

- Lập báo cáo quyết toán vốn đầu tư đầy đủ nội dung và đảm bảo thời gian quy định của Thông tư này.

- Trình duyệt, quản lý hồ sơ quyết toán vốn đầu tư đúng quy định. Chịu trách nhiệm về tính chính xác đối với số liệu, tính pháp lý đối với tài liệu trong hồ sơ trình duyệt quyết toán vốn đầu tư.

- Cung cấp đầy đủ tài liệu liên quan đến quyết toán vốn đầu tư theo yêu cầu của cơ quan thẩm tra (kiểm tra, kiểm toán).

- Lựa chọn đơn vị kiểm toán, ký và tổ chức thực hiện hợp đồng kiểm toán báo cáo quyết toán vốn đầu tư theo quy định.

- Chịu trách nhiệm bồi thường thiệt hại vật chất nếu gây lãng phí, thất thoát vốn đầu tư của dự án.

- Cùng với nhà thầu, cá nhân, đơn vị cung cấp dịch vụ cho dự án xử lý dứt điểm các vấn đề tồn tại trong quá trình quyết toán vốn đầu tư.

- Thực hiện thu hồi đầy đủ số vốn đầu tư đã chi trả cho cá nhân, đơn vị sai so với chế độ quy định.

2. Trách nhiệm của đơn vị nhận thầu (tư vấn, xây lắp, cung cấp thiết bị, cá nhân, đơn vị cung cấp dịch vụ cho dự án):

- Thực hiện quyết toán giá trị thực hiện hợp đồng đã ký kết với chủ đầu tư theo quy định.

- Cùng với chủ đầu tư xử lý dứt điểm các vấn đề còn tồn tại theo hợp đồng đã ký kết. Hoàn chỉnh hồ sơ quyết toán thuộc phạm vi trách nhiệm thực hiện và chịu trách nhiệm về tính chính xác đối với số liệu và tính pháp lý đối với các tài liệu có liên quan đã cung cấp cho chủ đầu tư lập báo cáo quyết toán vốn đầu tư theo quy định.

- Hoàn trả đầy đủ, kịp thời số vốn đầu tư mà chủ đầu tư đã chi trả sai so chế độ quy định.

3. Trách nhiệm của cơ quan cấp vốn, cho vay, thanh toán vốn đầu tư:

- Quản lý khoản kinh phí 5% chờ quyết toán và tổ chức thanh toán theo quy định tại Nghị định số 07/2003/NĐ-CP ngày 30/01/2003 của Chính phủ.

- Kiểm tra, đối chiếu, xác nhận vốn đầu tư đã cấp, cho vay và thanh toán đối với dự án đồng thời có nhận xét, đánh giá, kiến nghị với cơ quan thẩm tra, phê duyệt quyết toán vốn đầu tư về quá trình đầu tư của dự án theo Mẫu số 08/QTDA kèm theo Thông tư này.

- Phối hợp với chủ đầu tư thu hồi số vốn đã chi trả cho các cho cá nhân, đơn vị sai so chế độ quy định.

4. Trách nhiệm của tổ chức kiểm toán độc lập:

- Thực hiện kiểm toán báo cáo quyết toán vốn đầu tư của dự án trong phạm vi yêu cầu; đảm bảo khách quan, trung thực, chính xác; đảm bảo trình tự, nội dung, chất lượng và mức chi phí theo quy định của Thông tư này.

- Chịu trách nhiệm truớc pháp luật, trước khách hàng và người sử dụng kết quả kiểm toán báo cáo quyết toán đã thực hiện.

Trường hợp cơ quan kiểm toán vi phạm quy định của nhà nước về kiểm toán báo cáo quyết toán vốn đầu tư, người có thẩm quyền phê duyệt quyết toán có thể quyết định thu hồi một phần hay toàn bộ chi phí kiểm toán chủ đầu tư đã chi trả cho đơn vị kiểm toán tuỳ theo mức độ vi phạm.

5. Trách nhiệm của cơ quan thẩm tra, phê duyệt quyết toán vốn đầu tư:

- Hướng dẫn, kiểm tra, đôn đốc chủ đầu tư thực hiện công tác quyết toán vốn đầu tư kịp thời, đầy đủ nội dung biểu mẫu theo quy định.

- Hướng dẫn chủ đầu tư giải quyết các vướng mắc phát sinh trong quá trình quyết toán vốn đầu tư.

- Tổ chức thẩm tra báo cáo quyết toán vốn đầu tư đầy đủ nội dung, yêu cầu theo quy định.

- Chịu trách nhiệm trước pháp luật về kết quả trực tiếp thẩm tra.

- Hướng dẫn, đôn đốc, tạo điều kiện pháp lý để chủ đầu tư thu hồi số vốn đã thanh toán cho các nhà thầu lớn hơn so với vốn đầu tư được quyết toán.

6. Trách nhiệm của thủ trưởng các Bộ, Ngành, Địa phương, cơ quan cấp trên của chủ đầu tư:

- Hướng dẫn, kiểm tra, đôn đốc, các chủ đầu tư, các cơ quan thuộc phạm vi quản lý thực hiện công tác quyết toán vốn đầu tư (lập, trình duyệt, thẩm tra, phê duyệt quyết toán vốn đầu tư) theo quy định tại thông tư này.

- Tổ chức kiểm tra theo quy định, chịu trách nhiệm về số liệu quyết toán đề nghị Bộ Tài chính thẩm tra phê duyệt đối với các dự án do Thủ tướng Chính phủ quyết định đầu tư và dự án nhóm A sử dụng vốn ngân sách nhà nước.

- Bố trí đủ vốn để thanh toán cho dự án trong năm có quyết định phê duyệt quyết toán vốn đầu tư.

- Đôn đốc, tạo điều kiện pháp lý để chủ đầu tư thu hồi số vốn đầu tư đã chi trả sai so với chế độ quy định cho các nhà thầu, cá nhân, đơn vị cung cấp dịch vụ cho dự án.

7. Trách nhiệm của cơ quan tài chính các cấp:

Hướng dẫn, đôn đốc, kiểm tra các cơ quan đơn vị thuộc phạm vi quản lý thực hiện công tác quyết toán vốn đầu tư dự án hoàn thành theo quy định. Trường hợp phát hiện có sai sót trong công tác thẩm tra phê duyệt quyết toán, có quyền yêu cầu cấp phê duyệt quyết toán điều chỉnh lại cho đúng; đồng thời xử lý hoặc đề nghị xử lý vi phạm theo quy định của pháp luật.

IX. CHẾ ĐỘ BÁO CÁO, KIỂM TRA:

1. Chế độ báo cáo:

1.1. Đối với dự án trung ương quản lý:

- Chủ đầu tư có trách nhiệm báo cáo tình hình quyết toán vốn đầu tư dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm gửi cơ quan cấp trên của chủ đầu tư và cơ quan chủ trì thẩm tra quyết toán theo Mẫu số 02/THQT kèm theo; chậm nhất vào ngày 10 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 15/01 năm sau đối với báo cáo năm.

- Cơ quan chủ trì thẩm tra quyết toán có trách nhiệm báo cáo tình hình quyết toán vốn đầu tư các dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 01/THQT gửi cơ quan quản lý cấp trên; chậm nhất vào ngày 20/7 đối với báo cáo 6 tháng đầu năm và ngày 31/01 năm sau đối với báo cáo năm.

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Tổng công ty 91 có trách nhiệm tổng hợp báo cáo tình hình quyết toán vốn đầu tư các dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 01/THQT gửi Bộ Tài chính; chậm nhất vào ngày 31/7 đối với báo cáo 6 tháng đầu năm và ngày 15/02 năm sau đối với báo cáo năm.

1.2. Đối với dự án địa phương quản lý:

- Các chủ đầu tư, ban quản lý dự án có trách nhiệm báo cáo tình hình quyết toán vốn đầu tư dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm gửi cơ quan cấp trên của chủ đầu tư và cơ quan chủ trì thẩm tra quyết toán theo Mẫu số 02/THQT kèm theo; chậm nhất vào ngày 10 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 15/01 năm sau đối với báo cáo năm.

- Phòng Tài chính quận, huyện có trách nhiệm báo cáo tình hình quyết toán vốn đầu tư các dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 01/THQT gửi Sở Tài chính; chậm nhất vào ngày 20/7 đối với báo cáo 6 tháng đầu năm và ngày 31/01 năm sau đối với báo cáo năm.

- Sở Tài chính vật giá có trách nhiệm tổng hợp tình hình quyết toán vốn đầu tư dự án hoàn thành thuộc địa phương quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 01/THQT gửi Bộ Tài chính; chậm nhất vào ngày 31/7 đối với báo cáo 6 tháng đầu năm và ngày 15/02 năm sau đối với báo cáo năm.

1.3. Bộ Tài chính có trách nhiệm tổng hợp tình hình quyết toán vốn đầu tư dự án hoàn thành trong cả nước báo cáo Chính phủ theo Mẫu số 01/THQT định kỳ 6 tháng, hàng năm; chậm nhất vào ngày 31/8 đối với báo cáo 6 tháng đầu năm và ngày 28/02 năm sau đối với báo cáo năm.

2. Kiểm tra xử lý vi phạm:

Các cơ quan quản lý cấp trên, cơ quan quản lý nhà nước về đầu tư và xây dựng thường xuyên kiểm tra tình hình thực hiện công tác quyết toán vốn đầu tư theo quy định của thông tư này để kịp thời uốn nắn và xử lý các vi phạm. Tổ chức, cá nhân không thực hiện đúng quy định về quyết toán vốn đầu tư gây lãng phí, thất thoát vốn, tài sản nhà nước phải bồi thường và bị xử lý vi phạm hành chính hoặc bị truy tố theo quy định của pháp luật.

PHẦN III
ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo và thay thế Thông tư hướng dẫn quyết toán vốn đầu tư số 70/2000/TT-BTC ngày 17/7/2000 của Bộ Tài chính.

Nhà nước khuyến khích việc lập, thẩm tra, phê duyệt quyết toán vốn đầu tư theo quy định của Thông tư này đối với các dự án không thuộc phạm vi điều chỉnh của Thông tư này.

HỆ THỐNG MẪU BIỂU
QUYẾT TOÁN VỐN ĐẦU TƯ

DỰ ÁN HOÀN THÀNH

Ban hành kèm theo Thông tư số 45/2003/TT-BTC
ngày 15 tháng 5 năm 2003 cuả Bộ Tài chính

Mẫu số: 01/QTDA

Ban hành kèm theo TT số 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

BÁO CÁO TỔNG HỢP
QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH

Tên dự án:

Tên công trình, hạng mục công trình:

Chủ đầu tư:

Cấp trên chủ đầu tư:

Cấp quyết định đầu tư:

Địa điểm xây dựng

Quy mô công trình: Được duyệt: Thực hiện…..

Tổng mức đầu tư được duyệt:.................…

Thời gian khởi công - hoàn thành: Được duyệt: Thực hiện…..

I- NGUỒN VỐN ĐẦU TƯ

Đơn vị tính: đồng

 | Được duyệt | Thực hiện | Tăng(+), giảm (-) so được duyệt
1 | 2 | 3 | 4
Tổng cộng |  |  |
- Vốn Ngân sách Nhà nước - Vốn vay: + Vay trong nước + Vay nước ngoài - Vốn khác |  |  |

II- CHI PHÍ ĐẦU TƯ

1. Tổng hợp chi phí đầu tư đề nghị quyết toán:

Đơn vị tính: đồng

STT | Nội dung chi phí | Tổng mức đầu tư được duyệt | Tổng dự toán được duyệt | Chi phí đầu tư đề nghị quyết toán | Tăng(+), giảm (-) so dự toán được duyệt
1 | 2 | 3 | 4 | 5 | 6
 | Tổng số |  |  |  |
1 | Xây lắp |  |  |  |
2 | Thiết bị |  |  |  |
3 | Khác |  |  |  |
4 | Dự phòng |  |  |  |

2. Chi tiết chi phí đầu tư đề nghị quyết toán:

STT | Nội dung chi phí | Chi phí đầu tư đề nghị quyết toán (đồng)
 |  | Tổng số | Gồm
 |  |  | Hợp đồng trọn gói | Hợp đồng có điều chỉnh giá | Chỉ định thầu
1 | 2 | 3 | 4 | 5 | 6
 | Tổng số |  |  |  |
 | Xây lắp: |  |  |  |
 | Thiết bị: |  |  |  |
 | Chi phí khác: |  |  |  |

III. CHI PHÍ ĐẦU TƯ ĐỀ NGHỊ DUYỆT BỎ KHÔNG TÍNH VÀO GIÁ TRỊ TÀI SẢN HÌNH THÀNH QUA ĐẦU TƯ

IV. GIÁ TRỊ TÀI SẢN HÌNH THÀNH QUA ĐẦU TƯ:

STT | Nhóm tài sản | Giá trị tài sản (đồng)
 |  | Thực tế | Giá quy đổi
1 | 2 | 3 | 4
 | Tổng số |  |
- | Tài sản cố định |  |
- | Tài sản lưu động |  |

IV. THUYẾT MINH BÁO CÁO QUYẾT TOÁN

1. Tình hình thực hiện dự án:

- Thuận lợi, khó khăn trong quá trình thực hiện dự án

- Những thay đổi nội dung của dự án so quyết định đầu tư được duyệt.:

+ Quy mô, kết cấu công trình, hình thức quản lý dự án, thay đổi Chủ đầu tư, hình thức lựa chọn nhà thầu, nguồn vốn đầu tư, tổng mức vốn đầu tư

+ Những thay đổi về thiết kế kỹ thuật, tổng dự toán được duyệt

+ Thay đổi về hình thức lựa chọn nhà thầu so chủ trương được duyệt

2. Nhận xét, đánh giá quá trình thực hiện dự án:

- Chấp hành trình tự thủ tục quản lý đầu tư và xây dựng của nhà nước

- Công tác quản lý tiền vốn , tài sản trong quá trình đầu tư

3. Kiến nghị:

.......,Ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 02/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

CÁC VĂN BẢN PHÁP LÝ CÓ LIÊN QUAN

STT | Tên văn bản | Ký hiệu văn bản; ngày tháng năm ban hành văn bản | Cơ quan ban hành | Tổng giá trị được duyệt (nếu có) | Ghi chú
1 | 2 | 3 | 4 | 5 | 6

....., Ngày... tháng... năm…

Người lập biểu

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 03/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

TÌNH HÌNH THỰC HIỆN ĐẦU TƯ QUA CÁC NĂM

STT | Năm | Kế hoạch | Vốn đầu tư thực hiện |  |  |  | Vốn đầu tư quy đổi
 |  |  | Tổng số | Chia ra |  |  | Tổng số | Chia ra
 |  |  |  | Xây lắp | Thiết bị | Chi phí khác |  | Xây lắp | Thiết bị | Chi phí khác
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 | Tổng cộng |  |  |  |  |  |  |  |  |

...., Ngày... tháng... năm…

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 04/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

QUYẾT TOÁN CHI PHÍ ĐẦU TƯ ĐỀ NGHỊ QUYẾT TOÁN
THEO CÔNG TRÌNH, HẠNG MỤC HOÀN THÀNH

Đơn vị: đồng

Tên công trình (hạng mục công trình) | Dự toán được duyệt | Chi phí đầu tư đề nghị quyết toán
 |  | Tổng số | Gồm
 |  |  | Xây lắp | Thiết bị | Chi phí khác trực tiếp | Chi phí khác phân bổ
1 | 2 | 3 | 4 | 5 | 6 | 7
Tổng số |  |  |  |  |  |
- Công trình (HMCT) - Công trình (HMCT) |  |  |  |  |  |

....., Ngày... tháng... năm...

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 05/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

TÀI SẢN CỐ ĐỊNH MỚI TĂNG

Đơn vị tính: Đồng

STT

Tên và ký hiệu TSCĐ

Đơn vị tính

Số lượng

Giá đơn vị

Tổng nguyên giá

Ngày tháng năm đưa TSCĐ vào sử dụng

Nguồn vốn đầu tư

Đơn vị tiếp nhận sử dụng

Thực tế

Quy đổi

Thực tế

Quy đổi

1

2

3

4

5

6

7

8

9

10

11

Tổng số

1

2

3

............

....., Ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 06/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

TÀI SẢN LƯU ĐỘNG BÀN GIAO

Đơn vị tính: Đồng

STT | Danh mục | Đơn vị tính | Số lượng | Giá đơn vị |  | Giá trị |  | Đơn vị tiếp nhận sử dụng
 |  |  |  | Thực tế | Quy đổi | Thực tế | Quy đổi |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 | Tổng số |  |  |  |  |  |  |

......, Ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 07/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

TÌNH HÌNH THANH TOÁN VÀ CÔNG NỢ CỦA DỰ ÁN

(Tính đến ngày khoá sổ lập báo cáo quyết toán)

Đơn vị tính: Đồng

STT | Tên cá nhân, đơn vị thực hiện | Nội dung công việc, hợp đồng thực hiện | Giá trị thực hiện được A-B chấp nhận thanh toán | Đã chi trả | Công nợ còn tồn đến ngày khoá sổ lập báo cáo quyết toán |  | Ghi chú
 |  |  |  |  | Phải trả | Phải thu |
 | 1 | 2 | 3 | 4 | 5 | 6 | 7
 | Tổng số |  |  |  |  |  |
1 | Đơn vị A: | - - |  |  |  |  |
2 | Đơn vị B: | - - |  |  |  |  |
3 | …….. |  |  |  |  |  |

...., Ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số 08/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

BẢNG ĐỐI CHIẾU
SỐ LIỆU CẤP VỐN, CHO VAY, THANH TOÁN VỐN ĐẦU TƯ

Nguồn:.....................................................

1. Tên dự án:.

2. Chủ đầu tư:

3. Cơ quan cấp trên của Chủ đầu tư

4. Tên cơ quan cho vay, thanh toán

A-TÌNH HÌNH CẤP VỐN, CHO VAY, THANH TOÁN:

STT

Chỉ tiêu

Tổng số

Gồm

Ghi chú

Xây lắp

Thiết bị

Khác

1

2

3

4

5

6

7

I.

Số liệu của chủ đầu tư

1

- Luỹ kế số vốn đã cấp, cho vay, thanh toán từ khởi công

2

- Chi tiết số vốn đã cấp, cho vay, thanh toán hàng năm.

II.

Số liệu của cơ quan cấp, cho vay, thanh toán

1

- Luỹ kế số vốn đã cấp, cho vay, thanh toán từ khởi công

2

- Chi tiết số vốn đã cấp, cho vay, thanh toán hàng năm.

III.

Chênh lệch

Giải thích nguyên nhân chênh lệch (Tăng?, giảm?)

B- NHẬN XÉT ĐÁNH GIÁ VÀ KIẾN NGHỊ:

1. Nhận xét:

- Chấp hành trình tự thủ tục quản lý đầu tư và xây dựng

- Chấp hành chế độ quản lý tài chính đầu tư

2. Kết quả kiểm soát qua quá trình cấp vốn, cho vay, thanh toán vốn đầu tư thực hiện dự án:

3. Kiến nghị: về nguồn vốn đầu tư và chi phí đầu tư đề nghị quyết toán thuộc phạm vi quản lý.

Ngày... tháng... năm.... Chủ đầu tư |  | Ngày... tháng... năm.... Cơ quan cấp vốn, cho vay, thanh toán
Kế toán trưởng (Ký, ghi rõ họ tên) | Thủ trưởng đơn vị (Ký, đóng dấu, ghi rõ họ tên) | Phụ trách kế toán (Ký, ghi rõ họ tên) | Thủ trưởng đơn vị (Ký, đóng dấu,ghi rõ họ tên)

Mẫu số: 09/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

BÁO CÁO QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH

Của Dự án:..............................

( Dùng cho dự án Quy hoạch và Chuẩn bị đầu tư)

I-VĂN BẢN PHÁP LÝ

STT | Tên văn bản | Ký kiệu văn bản; ngày tháng năm ban hành văn bản | Tên cơ quan duyệt | Tổng giá trị phê duyệt (nếu có)
1 | 2 | 3 | 4 | 5
 | - Chủ trương lập quy hoạch hoặc chuẩn bị đầu tư dự án |  |  |
 | -Văn bản phê duyệt đề cương (đối với dự án quy hoạch) |  |  |
 | - Văn bản phê duyệt dự toán chi phí |  |  |
 | - Quyết định phê duyệt quy hoạch (đối với dự án quy hoạch) |  |  |
 | - Quyết định phê duyệt huỷ bỏ dự án …….. |  |  |

II. THỰC HIỆN ĐẦU TƯ

1. Nguồn vốn đầu tư

Đơn vị tính: đồng

Nguồn vốn đầu tư | Được duyệt | Thực hiện | Ghi chú
1 | 2 | 3 | 4
Tổng số |  |  |
- Vốn NSNN |  |  |
- Vốn vay |  |  |
-Vốn khác |  |  |
Tổng cộng: |  |  |

2. Vốn đầu tư đề nghị quyết toán:

Đơn vị tính: đồng

Nội dung chi phí | Tổng dự toán được duyệt | Chi phí đầu tư đề nghị quyết toán | Tăng (+) Giảm (-)
1 | 2 | 3 | 4
Tổng số |  |  |
............................. |  |  |

3. Số lượng, giá trị TSCĐ mới tăng và TSLĐ hình thành qua đầu tư, chi tiết từng nhóm, loại tài sản, tên đơn vị tiếp nhận quản lý và sử dụng tài sản (nếu có):

III - THUYẾT MINH BÁO CÁO QUYẾT TOÁN

1. Tình hình thực hiện:

- Thuận lợi, khó khăn

- Những thay đổi nội dung của dự án so chủ trương được duyệt.

2. Nhận xét, đánh giá quá trình thực hiện dự án:

- Chấp hành trình tự thủ tục quản lý đầu tư và xây dựng của nhà nước

- Công tác quản lý vốn và tài sản trong quá trình đầu tư

3. Kiến nghị:

- Kiến nghị về việc giải quyết các vướng mắc, tồn tại của dự án

- Kiến nghị khác

Ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 10/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

Cơ quan phê duyệt

Số:.................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

...., ngày.... tháng... năm...

QUYẾT ĐỊNH CỦA .....

VỀ VIỆC PHÊ DUYỆT QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH

...(NGƯỜI CÓ THẨM QUYỀN PHÊ DUYỆT)

Căn cứ: ....................

QUYẾT ĐỊNH

Điều 1: Phê duyệt quyết toán vốn đầu tư hoàn thành:

- Tên dự án:

- Tên công trình, hạng mục công trình:

- Chủ đầu tư

- Địa điểm xây dựng:

- Thời gian khởi công, hoàn thành (thực tế)

Điều 2: Kết quả đầu tư:

1. Nguồn vốn đầu tư:

Đơn vị: Đồng

Nguồn

Được duyệt

Thực hiện (1)

1

2

3

Tổng số

- Vốn ngân sách nhà nước

- Vốn vay:

+ Vay trong nước

+ Vay nước ngoài

- Vốn khác

Chú thích (1): Tính đến ngày khóa sổ lập báo cáo quyết toán

1. Chi phí đầu tư:

Đơn vị: Đồng

Nội dung

Tổng dự toán được duyệt

Chi phí đầu tư được quyết toán

1

2

3

Tổng số

- Xây lắp

- Thiết bị

- Chi phí khác

3. Chi phí đầu tư được phép không tính vào giá trị tài sản:

4. Giá trị tài sản hình thành qua đầu tư:

Đơn vị: Đồng

Nội dung | Công trình (HMCT) thuộc chủ đầu tư quản lý |  | Công trình (HMCT) giao đơn vị khác quản lý
 | Thực tế | Quy đổi | Thực tế | Quy đổi
1 | 2 | 3 | 4 | 5
Tổng số |  |  |  |
1. Tài sản cố định |  |  |  |
2. Tài sản lưu động |  |  |  |

Điều 3. Trách nhiệm của chủ đầu tư và các đơn vị liên quan:

1. Trách nhiệm của Chủ đầu tư:

- Được phép tất toán nguồn và chi phí đầu tư công trình là:

Nguồn vốn | Số tiền | Ghi chú
1 | 2 | 3
Tổng số |  |
- Vốn ngân sách |  |
- Vốn vay: + Vay trong nước + Vay nước ngoài |  |
- Vốn khác |  |

- Tổng các khoản công nợ tính đến ngày... tháng.... năm...... là:

Tổng nợ phải thu:

Tổng nợ phải trả:

Chi tiết các khoản công nợ theo phụ lục số:....... kèm theo.

2. Trách nhiệm của đơn vị tiếp nhận tài sản:

Được phép ghi tăng tài sản:

Tên đơn vị tiếp nhận tài sản | Tài sản cố định (đồng) | Tài sản lưu động (đồng) | Chi tiết theo nguồn vốn
1 | 2 | 3 | 4

.....................

3. Trách nhiệm của các đơn vị , cơ quan có liên quan:

4. Các nghiệp vụ thanh toán khác (nếu có)

Điều 4: Thực hiện:………….

Nơi nhận:

Người có thẩm quyền phê duyệt quyết toán

(Ký, đóng dấu, ghi rõ họ tên)

Phụ lục số 01- QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

HƯỚNG DẪN LẬP BIỂU QUYẾT TOÁN VỐN ĐẦU TƯ

I- Mẫu số 01/QTDA:

1- Phần I: Nguồn vốn đầu tư: Phản ánh tình hình tiếp nhận, quản lý nguồn vốn đầu tư dự án (công trình, hạng mục công trình) theo từng loại nguồn vốn. Cụ thể:

Cột 1: Phản ánh đầy đủ từng loại nguồn vốn tham gia đầu tư dự án.

- Vốn ngân sách nhà nước bao gồm: nguồn vốn ngân sách nhà nước đầu tư; nguồn vốn của Chính Phủ Việt Nam vay nợ, nhận viện trợ từ nước ngoài để đầu tư cho dự án.

- Vốn vay:

+ Vay ngoài nước: Phản ánh số vốn do chủ đầu tư trực tiếp vay tổ chức, cá nhân ở nước ngoài để đầu tư..

+ Vay trong nước: Phản ánh số vốn do chủ đầu tư trực tiếp vay các tổ chức, cá nhân trong nước.

- Vốn khác: Các nguồn vốn ngoài các nguồn nêu trên.

Cột 2: Phản ánh nguồn vốn đầu tư cho dự án được cấp có thẩm quyền duyệt trong Quyết định đầu tư dự án.

Cột 3: Phản ánh nguồn vốn thực tế đầu tư cho dự án tính đến thời điểm khoá sổ lập báo cáo quyết toán.

2. Phần II - Chi phí đầu tư:

a- Điểm 1- Tổng hợp chi phí đầu tư đề nghị quyết toán:

- Cột 3: Ghi giá trị tổng mức đầu tư dự án được cấp có thẩm quyền duyệt trong quyết định đầu tư dự án hoặc quyết định điều chỉnh tổng mức đầu tư của dự án.

- Cột 4: Ghi giá trị tổng dự toán được cấp có thẩm quyền duyệt trong quyết định phê duyệt tổng dự toán hoặc quyết định phê duyệt điều chỉnh tổng dự toán.

- Cột 5: Ghi chi phí đầu tư dự án (công trình, hạng mục công trình) hoàn thành chủ đầu tư đề nghị quyết toán.

b- Điểm 2: Chi tiết chi phí đầu tư đề nghị quyết toán

Phần này nêu chi tiết chi phí đầu tư thực hiện đề nghị quyết toán theo từng hình thức thực hiện hợp đồng (trọn gói, điều chỉnh giá, chỉ định thầu và chi tiết cơ cấu chi phí đầu tư.

3- Phần III- Chi phí đầu tư đề nghị duyệt bỏ không tính vào giá trị tài sản hình thành qua đầu tư: Phản ánh toàn bộ những khoản đã chi phí nhưng do nguyên nhân khách quan: thiên tai (bão, lụt, cháy nổ),... làm thiệt hại, được cấp có thẩm quyền quyết định đầu tư cho phép duyệt bỏ không tính vào giá trị tài sản hình thành qua đầu tư.

4- Phần IV- Giá trị tài sản hình thành qua đầu tư:

Cột 3: Phản ánh giá trị của tài sản theo thực tế chi phí.

Cột 4: Phản ánh giá trị của tài sản theo giá quy đổi tính đến thời điểm bàn giao tài sản cho sản xuất, sử dụng.

II- Mẫu số 02/ QTDA: Phản ánh các văn bản liên quan đến chủ trương thực hiện đầu tư, chi phí đầu tư chủ đầu tư đề nghị quyết toán.

- Cột 5: Ghi tổng giá trị được duyệt trong các văn bản phê duyệt. Như Tổng mức đầu tư, tổng dự toán , dự toán, tổng giá trị của gói thầu...

III- Mẫu số 03/ QTDA: P hản ánh tình hình giải ngân vốn đầu tư qua các năm làm cơ sở quy đổi vốn đầu tư quyết toán công trình.

IV- Mẫu số 04 / QTDA: phản ánh chi phí đầu tư đã thực hiện đề nghị quyết toán của từng công trình (hạng mục công trình) trong trường hợp dự án có từ hai công trình (hạng mục công trình) trở lên.

- Cột 6: Các chi phí khác liên quan trực tiếp cho công trình,hạng mục công trình nào thì đưa vào công trình,hạng mục công trình đó.

Cột 7: Các chi phí khác phân bổ cho công trình,hạng mục công trình theo nguyên tắc phân bổ sau:

- Các chi phí về thuế sử dụng đất, chi đền bù, chi phí phá và tháo dỡ dỡ vật kiến trúc, chi san lấp mặt bằng, thu dọn mặt bằng, chi khảo sát, thiết kế kỹ thuật xây dựng: chỉ tính phân bổ cho công trình (hạng mục công trình) liên quan theo tỷ trọng vốn xây lắp hoàn thành.

- Chi phí chạy thử không tải, có tải: chỉ tính, phân bổ cho các công trình, hạng mục công trình có máy móc thiết bị liên quan đến dây chuyền sản xuất theo tỷ lệ vốn thiết bị và chi phí lắp đặt thiết bị.

- Các chi phí chung liên quan đến tất cả các công trình, hạng mục công trình phân bổ cho các công trình, hạng mục công trình theo tỷ lệ vốn xây lắp và thiết bị hoàn thành .

V- Mẫu số 05/ QTDA: Phản ánh toàn bộ tài sản hình thành qua đầu tư cả về số lượng, nguyên giá và và theo giá quy đổi; chi tiết theo từng, tên đơn vị tiếp nhận tài sản bàn giao.

VI- Mẫu số 06/ QTDA: Phản ánh toàn bộ tài sản lưu động bàn giao cho sản xuất sử dụng khi công trình ( hạng mục công trình hoàn thành) về số lượng, đơn giá theo chi phí thực tế và theo giá quy đổi; chi tiết tên đơn vị tiếp nhận tài sản bàn giao.

VII- Mẫu số 07/ QTDA: Phản ánh giá trị thực hiện, tình hình thanh toán và công nợ của dự án; chi tiết theo từng cá nhân, đơn vị tham gia thực hiện dự án tính từ khi thực hiện hợp đồng đến thời điểm khoá sổ lập báo cáo quyết toán vốn đầu tư của dự án.

VIII- Biểu 08/ QTDA: Lập riêng từng bảng đối chiếu xác nhận cho từng nguồn vốn đầu tư, cho từng cơ quan cấp vốn, cho vay, thanh toán vốn đầu tư của dự án.

IX- Mẫu số 09/QTDA: Mẫu này áp dụng cho các dự án quy hoạch và chi phí chuẩn bị đầu tư được huỷ bỏ theo quyết định của cấp có thẩm quyền: Cách ghi tương tự như Mẫu số 01/QTDA nêu trên.

X- Mẫu số 10/QTDA:

Điều 2- Kết quả đầu tư:

Điểm 1- Nguồn vốn đầu tư:

Cột 2: Phản ánh các nguồn vốn đầu tư cho dự án được cấp có thẩm quyền duyệt tại Quyết định đầu tư dự án ( hoặc Quyết định phê duyệt điều chỉnh tổng mức đầu tư)

Cột 3: Ghi nguồn vốn thực tế đầu tư cho dự án được phê duyệt

Điểm 2- Chi phí đầu tư:

- Cột 2: Ghi giá trị tổng dự toán được cấp có thẩm quyền duyệt trong quyết định phê duyệt tổng dự toán hoặc quyết định phê duyệt điều chỉnh tổng dự toán.

- Cột 3: Ghi chi phí đầu tư được quyết toán.

Điểm 3- Phản ánh giá trị tài sản hình thành qua đầu tư theo giá trị được phê duyệt; có bản chi tiết giá trị tài sản theo công trình do chủ đầu tư quản lý sử dụng hay giao cho cơ quan, đơn vị khác quản lý sử dụng theo thực tế chi phí và theo giá quy đổi kèm theo.

Điều 3- Trách nhiệm của chủ đầu tư và các đơn vị liên quan

1- Trách nhiệm của chủ đầu tư: Nêu trách nhiệm của chủ đầu tư được phép tất toán nguồn, chi phí đầu tư cho công trình và thanh toán các khoản công nợ theo giá trị quyết toán vốn đầu tư được phê duyệt (giá trị quyết toán vốn đầu tư hoàn thành theo thực tế).

2- Trách nhiệm các đơn vị liên quan:

Đối với cơ quan đơn vị được tiếp nhận tài sản hình thành qua đầu tư: Nêu rõ tên từng cơ quan đơn vị được tiếp nhận tài sản có trách nhiệm ghi tăng vốn và tài sản theo giá trị được duyệt theo giá quy đổi tính đến ngày được tiếp nhận bàn giao (chi tiết rõ giá trị từng tài sản, nhóm loại tài sản).

MẪU BIỂU BÁO CÁO
TÌNH HÌNH QUYẾT TOÁN VỐN ĐẦU TƯ

DỰ ÁN HOÀN THÀNH

Ban hành kèm theo Thông tư số 45/2003/TT-BTC
ngày 15 tháng 5 năm 2003 cuả Bộ Tài chính

Mẫu số 01/THQT

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

Tên đơn vị báo cáo:

BÁO CÁO TÌNH HÌNH QUYẾT TOÁN VỐN ĐẦU TƯ
DỰ ÁN HOÀN THÀNH....

Của..................

Đơn vị tính: Triệu đồng

STT | Nhóm dự án | Tổng số dự án | Giá trị đề nghị quyết toán | Giá trị quyết toán được duyệt |  |  |  | Chênh lệch | Tỷ lệ (%)
 |  |  |  | Tổng số | Nguồn |  |  |  |
 |  |  |  |  | NSNN | Vay tín dụng NN | Khác |  |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
I | Trong kỳ |  |  |  |  |  |  |  |
 | Tổng số |  |  |  |  |  |  |  |
1 | Nhóm A |  |  |  |  |  |  |  |
2 | Nhóm B |  |  |  |  |  |  |  |
3 | Nhóm C |  |  |  |  |  |  |  |
II | Luỹ kế từ đầu năm đến cuối kỳ |  |  |  |  |  |  |  |
 | Tổng số |  |  |  |  |  |  |  |
1 | Nhóm A |  |  |  |  |  |  |  |
2 | Nhóm B |  |  |  |  |  |  |  |
3 | Nhóm C |  |  |  |  |  |  |  |

B- DỰ ÁN HOÀN THÀNH ĐÃ NỘP BÁO CÁO CHƯA
PHÊ DUYỆT QUYẾT TOÁN

STT | Nhóm dự án | Tổng số dự án | Tổng dự toán được duyệt | Tổng giá trị quyết toán | Ghi chú
1 | 2 | 3 | 4 | 5 | 6
 | Tổng số |  |  |  |
1 | Dự án nhóm A |  |  |  |
2 | Dự án nhóm B |  |  |  |
3 | Dự án nhóm C |  |  |  |

C- TỔNG SỐ DỰ ÁN ĐÃ HOÀN THÀNH CHƯA TRÌNH DUYỆT QUẾT TOÁN:

Trong đó:nhóm A:…, nhóm B:…., nhóm C:……

D- NHẬN XÉT, ĐÁNH GIÁ VÀ KIẾN NGHỊ VỀ CÔNG TÁC QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH (THUỘC PHẠM VI QUẢN LÝ)

Ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Thủ trưởng đơn vị

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số 01/THQT

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

Tên đơn vị báo cáo:........

BÁO CÁO TÌNH HÌNH QUYẾT TOÁN VỐN ĐẦU TƯ QUÝ ( NĂM)

Của..............................

A- DỰ ÁN HOÀN THÀNH ĐÃ TRÌNH DUYỆT QUYẾT TOÁN

Đơn vị tính: Triệu đồng

STT | Tên dự án | Tổng dự toán được duyệt | Tổng giá trị đề nghị quyết toán | Cơ quan nhận báo cáo | Ngày nộp
1 | 2 | 4 | 5 | 6 | 7
 | Tổng số |  |  |  |
1 | Nhóm A |  |  |  |
 | .......... |  |  |  |
2 | Nhóm B |  |  |  |
 | ......... |  |  |  |
3 | Nhóm C |  |  |  |
 | ......... |  |  |  |

B- DỰ ÁN ĐÃ HOÀN THÀNH CHƯA TRÌNH DUYỆT QUYẾT TOÁN

STT | Tện dự án (công trình, HMCT) | Ngày dự án hoàn thanh | Tổng dự toán được duyệt | Nguyên nhân chưa lập, nộp báo cáo
1 | 2 | 3 | 4 | 5
 | Tổng số |  |  |
1 | Dự án nhóm A |  |  |
 | ............... |  |  |
2 | Dự án nhóm B |  |  |
 | ............... |  |  |
3 | Dự án nhóm C |  |  |
 | ................... |  |  |

C- KIẾN NGHỊ

....., Ngày... tháng... năm...

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)


TT 2003 - 98 thong tu quan ly chi phi dadt

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 98/2003/TT-BTC NGÀY 14 THÁNG 10 NĂM 2003 HƯỚNG DẪN QUẢN LÝ, SỬ DỤNG CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ
TỪ NGUỒN VỐN NGÂN SÁCH NHÀ NƯỚC

- Căn cứ Nghị định số 86/2002/NĐ-CP ngày 05/11/2002 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ, Cơ quan ngang Bộ; Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính.

- Căn cứ Quy chế quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 của Chính phủ; Nghị định số 07/2003/NĐ-CP ngày 30/01/2003 của Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 và Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 của Chính phủ;

Bộ Tài chính hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư từ nguồn vốn Ngân sách nhà nước tại đơn vị chủ đầu tư như sau:

PHẦN I
QUY ĐỊNH CHUNG

1. Chi phí quản lý dự án đầu tư là toàn bộ chi phí cần thiết do chủ đầu tư sử dụng để thực hiện nhiệm vụ quản lý trong suốt quá trình đầu tư của dự án, bao gồm:

- Chi phí quản lý dự án đầu tư ở giai đoạn chuẩn bị đầu tư là những khoản chi phục vụ công tác quản lý đối với các nội dung công việc trong giai đoạn chuẩn bị đầu tư được xác định trên cơ sở khối lượng công việc phù hợp với yêu cầu quản lý và quy mô của dự án, đảm bảo chế độ tài chính hiện hành, được cấp có thẩm quyền phê duyệt.

- Chi phí quản lý dự án đầu tư ở giai đoạn thực hiện dự án và giai đoạn kết thúc đầu tư là những khoản chi phục vụ công tác quản lý đối với các nội dung công việc trong giai đoạn thực hiện dự án và giai đoạn kết thúc đầu tư, được xác định trên cơ sở định mức chi phí ban quản lý dự án theo hướng dẫn của Bộ Xây dựng.

2. Tất cả các đơn vị được cấp có thẩm quyền giao nhiệm vụ quản lý dự án đầu tư kể cả các Ban QLDA được giao nhiệm vụ làm chủ đầu tư (sau đây gọi tắt là Chủ đầu tư ) của các dự án sử dụng vốn NSNN phải quản lý, sử dụng chi phí quản lý dự án đầu tư đúng mục đích, đảm bảo chi tiêu tiết kiệm, có hiệu quả theo chế độ tài chính hiện hành của Nhà nước và các quy định cụ thể tại Thông tư này.

3. Đơn vị có chức năng quản lý tài chính - đầu tư thuộc các Bộ, cơ quan ngang Bộ, cơ quan trung ương của các đoàn thể, Doanh nghiệp nhà nước; các Quân khu, Quân đoàn, Tổng cục, Cục (trong trường hợp được phân cấp quyết định đầu tư); Sở Tài chính - Vật giá thuộc các tỉnh, thành phố trực thuộc Trung ương; Phòng Tài chính thuộc các quận, huyện, thành phố trực thuộc tỉnh (sau đây gọi tắt là Đơn vị quản lý tài chính - đầu tư) thực hiện quản lý chi phí quản lý dự án đầu tư đối với dự án thuộc nguồn vốn NSNN của các chủ đầu tư trong phạm vi quản lý của mình từ khâu hướng dẫn lập, thẩm định, phê duyệt dự toán, kiểm tra việc chấp hành và thẩm tra, phê duyệt quyết toán theo quy định tại Thông tư này.

PHẦN II
QUY ĐỊNH CỤ THỂ

I. PHÂN NHÓM QUẢN LÝ DỰ ÁN ĐẦU TƯ:

1. Căn cứ đặc điểm quản lý dự án hiện nay, chia thành 2 nhóm quản lý dự án như sau:

1.1. Nhóm I bao gồm:

+ Ban quản lý dự án chuyên ngành;

+ Ban quản lý dự án khu vực;

+ Ban quản lý dự án thành lập theo Quy chế Quản lý đầu tư và xây dựng hiện hành được trực tiếp hưởng lương từ nguồn kinh phí quản lý dự án;

+ Ban quản lý dự án được giao nhiệm vụ quản lý từ 02 dự án nhóm B trở lên có một số cán bộ chuyên trách làm nhiệm vụ quản lý dự án được hưởng lương từ nguồn kinh phí quản lý dự án theo quyết định của cấp có thẩm quyền.

1.2. Nhóm II: Gồm các chủ đầu tư, Ban quản lý dự án khác với quy định ở nhóm I nói trên.

2. Các ban quản lý dự án thuộc nhóm I phải lập dự toán, lập quyết toán chi phí quản lý dự án hàng năm trình cấp có thẩm quyền phê duyệt. Các ban quản lý dự án thuộc nhóm II, lập dự toán chi phí quản lý dự án theo dự án, trình duyệt một lần trước khi triển khai thực hiện dự án và lập quyết toán toàn bộ chi phí quản lý dự án cùng với quyết toán vốn đầu tư dự án hoàn thành, trình cấp có thẩm quyền phê duyệt theo quy định cụ thể tại Thông tư này.

3. Chủ đầu tư thuộc cấp xã và Chủ đầu tư chỉ quản lý một dự án có tổng mức đầu tư nhỏ hơn hoặc bằng 01 tỷ đồng không phải lập và duyệt dự toán chi tiết nhưng phải quản lý, sử dụng chi phí quản lý dự án theo đúng nội dung quy định tại Mục II, Mục III, Phần Quy định cụ thể của Thông tư này và quyết toán chi phí quản lý dự án cùng với quyết toán dự án hoàn thành.

II. KINH PHÍ QUẢN LÝ DỰ ÁN:

Kinh phí quản lý dự án nằm trong tổng dự toán của dự án được cấp có thẩm quyền phê duyệt bao gồm:

1. Chi cho các hoạt động quản lý dự án trong giai đoạn chuẩn bị đầu tư theo dự toán được cấp có thẩm quyền phê duyệt.

2. Chi phí Ban quản lý dự án trong giai đoạn thực hiện dự án và kết thúc dự án theo định mức quy định của Bộ Xây dựng.

3. Trường hợp chủ đầu tư (BQLDA) được phép của cấp có thẩm quyền tự thực hiện kiêm nhiệm một số công tác tư vấn về đầu tư xây dựng của dự án như: Lập hồ sơ mời thầu, phân tích đánh giá hồ sơ dự thầu, giám sát kỹ thuật thi công, giám sát lắp đặt thiết bị thì được tính các chi phí tư vấn nói trên theo quy định hiện hành của Bộ Xây dựng.

4. Trường hợp chủ đầu tư (BQLDA) tự thực hiện công tác đền bù, giải phóng mặt bằng thì được tính chi phí phục vụ đền bù, giải phóng mặt bằng theo dự toán được cấp có thẩm quyền phê duyệt.

5. Trường hợp chủ đầu tư (BQLDA) tự thực hiện công tác tiếp nhận, bảo quản ( bao gồm cả bảo vệ và bảo dưỡng ) vật tư, thiết bị của dự án thì được tính chi phí nhân công và các khoản chi phục vụ cho công tác nói trên theo dự toán được cấp có thẩm quyền phê duyệt.

6. Đối với các dự án ODA, nếu có quy định cụ thể về mức kinh phí quản lý dự án ghi trong Hiệp định, thì mức kinh phí quản lý dự án nói trên là mức tối đa để thực hiện công tác quản lý dự án.

III. NỘI DUNG CHI PHÍ QUẢN LÝ DỰ ÁN:

Nội dung chi phí quản lý dự án từ giai đoạn chuẩn bị đầu tư đến khi kết thúc dự án gồm có:

1. Chi tiền lương bao gồm: Lương ngạch bậc theo quỹ lương được giao, lương hợp đồng dài hạn đối với các cá nhân được hưởng lương từ dự án theo quyết định của cấp có thẩm quyền và quy định hiện hành của Nhà nước. (Hiện nay, mức chi tiền lương thực hiện theo Nghị định số 28/CP ngày 28/3/1997 của Chính phủ, Quyết định số 198/1999/QĐ-TTg ngày 30/9/1999 của Thủ tướng Chính phủ về tiền lương của các ban quản lý dự án xây dựng, Thông tư số 32/1999/TT-LĐTBXH ngày 23/12/1999 của Bộ Lao động - Thương binh - Xã hội hướng dẫn thực hiện Quyết định số 198/1999/QĐ-TTg ngày 30/9/1999 của Thủ tướng Chính phủ về tiền lương của các ban quản lý dự án xây dựng).

2. Chi các khoản phụ cấp lương bao gồm: Chức vụ, trách nhiệm, khu vực, thu hút, đắt đỏ, thêm giờ, độc hại, nguy hiểm, lưu động, phụ cấp đặc biệt của ngành đối với các cá nhân được hưởng lương từ dự án theo quyết định của cấp có thẩm quyền. Mức chi thực hiện theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

3. Các khoản trích nộp bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, trích nộp khác đối với các cá nhân được hưởng lương từ dự án theo quyết định của cấp có thẩm quyền. Mức chi thực hiện theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

4. Chi tiền thưởng bao gồm: Thưởng thường xuyên, thưởng đột xuất (nếu có). Thực hiện theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

5. Chi làm thêm giờ: Chỉ tính cho cá nhân không hưởng phụ cấp thêm giờ ở Điểm 2 trên đây và trường hợp làm thêm giờ tính được thời gian cụ thể theo bảng chấm công. Chế độ chi thực hiện theo quy định của Bộ Luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi cùng các văn bản hướng dẫn thực hiện Luật.

6. Chi tiền công bao gồm: Tiền công theo hợp đồng vụ việc; Tiền công trả cho các cá nhân trực tiếp quản lý dự án theo quyết định của cấp có thẩm quyền nhưng không hưởng lương từ chi phí quản lý dự án: Chủ đầu tư căn cứ vào mức độ thời gian trực tiếp quản lý và nguồn chi phí quản lý của dự án cụ thể để tính dự toán, mức chi trả một tháng tối đa bằng 50% lương và phụ cấp lương một tháng của cá nhân đó.

7. Chi phúc lợi tập thể bao gồm: Thanh toán tiền nghỉ phép, nghỉ chế độ; trợ cấp khó khăn thường xuyên; trợ cấp khó khăn đột xuất; theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

8. Chi thanh toán dịch vụ công cộng bao gồm: Thanh toán tiền điện sinh hoạt, tiền nước sinh hoạt, mua nhiên liệu, thanh toán vệ sinh môi trường, thanh toán khác... Theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

9. Chi mua vật tư văn phòng bao gồm: Dụng cụ văn phòng, tủ tài liệu, bàn ghế, sách và tài liệu dùng cho chuyên môn, văn phòng phẩm... Theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

10. Chi phí phục vụ thông tin liên lạc bao gồm: Cước phí điện thoại, bưu chính, Fax... Theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

11. Chi phí hội nghị, hội thảo, tập huấn: Theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

12. Chi thanh toán công tác phí: Theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

13. Chi phí thuê mướn bao gồm: Thuê phương tiện đi lại, nhà làm việc, thiết bị phục vụ các loại; đào tạo lại cán bộ, thuê chuyên gia (Trong nước, nước ngoài)...

14. Chi phí Đoàn ra, đoàn vào ( nếu có) bao gồm: Vé máy bay, tiền ăn ở, tiêu vặt, lệ phí hải quan... Theo quy định về quản lý tài chính hiện hành trong đơn vị sự nghiệp.

15. Chi sửa chữa thường xuyên và sửa chữa lớn tài sản của ban quản lý như: Ô tô, mô tô, xe chuyên dùng, trụ sở làm việc,...

16. Chi phục vụ công tác chuyên môn: Vật tư, trang thiết bị chuyên dùng không phải TSCĐ, bảo hộ lao động, khác;

17. Chi phí mua sắm tài sản phục vụ quản lý bao gồm: Phương tiện phòng cháy chữa cháy, máy tính, phần mềm máy tính. Theo quy định về quản lý tài chính hiện hành.

18. Trích nộp ban quản lý cấp trên (nếu có).

19. Các chi khác: Nộp phí, lệ phí, tiếp khách,... Theo quy định về quản lý tài chính hiện hành.

IV. LẬP DỰ TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN:

1. Đối với Nhóm I: Hàng năm, căn cứ kế hoạch đầu tư XDCB được giao, chủ đầu tư lập dự toán chi phí quản lý dự án theo hướng dẫn tại Phụ lục số I kèm theo Thông tư này, trình cấp có thẩm quyền phê duyệt.

2. Đối với Nhóm II: Khi trình cấp có thẩm quyền phê duyệt Báo cáo nghiên cứu khả thi, đơn vị được giao nhiệm vụ chuẩn bị đầu tư đồng thời lập và trình duyệt chi phí quản lý dự án ở giai đoạn chuẩn bị đầu tư (nếu có).

Sau khi có quyết định đầu tư, dự án đầu tư được ghi kế hoạch vốn và triển khai thực hiện dự án, chủ đầu tư tiến hành lập dự toán chi phí quản lý dự án trình cấp có thẩm quyền phê duyệt. Việc lập và trình duyệt dự toán nói trên chỉ thực hiện một lần cho toàn bộ quá trình thực hiện dự án; trường hợp điều chỉnh dự toán phải được cấp có thẩm quyền phê duyệt.

Dự toán chi phí quản lý tổng thể để xác định mức trích hàng năm đối với Ban quản lý dự án thuộc Nhóm I; Dự toán chi phí quản lý của từng dự án đối với Ban quản lý dự án thuộc Nhóm II, tối đa không được vượt so với tỷ lệ quy định về chi phí quản lý dự án hiện hành của Nhà nước.

V. CHẤP HÀNH:

1. Dự toán chi phí quản lý dự án hàng năm (Đối với Nhóm I); dự toán chi phí quản lý của toàn bộ dự án (Đối với Nhóm II) sau khi được cấp có thẩm quyền phê duyệt, cơ quan phê duyệt gửi đến chủ đầu tư, cơ quan thanh toán vốn đầu tư để thực hiện.

2. Cơ quan Kiểm soát thanh toán thực hiện kiểm soát thanh toán chi phí quản lý dự án theo dự toán được duyệt, đúng chế độ quản lý tài chính hiện hành và các quy định cụ thể tại Thông tư này.

3. Xử lý trường hợp thu tiền bán hồ sơ mời thầu: Mức thu bán hồ sơ mời thầu theo quy định của Quy chế đấu thầu hiện hành; chi phí cho việc tổ chức đấu thầu không được lớn hơn kinh phí thu được do bán hồ sơ mời thầu; phần còn lại của kinh phí thu được do bán hồ sơ mời thầu sau khi quyết toán các chi phí cần thiết cho việc tổ chức đấu thầu, chủ đầu tư nộp Ngân sách Nhà nước.

4. Xử lý một số trường hợp đối với Nhóm I:

A) Trường hợp vào đầu năm ngân sách, nếu chưa đủ điều kiện để trình duyệt dự toán chi phí quản lý dự án hoặc chưa thông báo kế hoạch thì chủ đầu tư có văn bản đề nghị cơ quan kiểm soát thanh toán tạm ứng kinh phí để chi cho các nghiệp vụ sau:

+ Chi lương và các khoản có tính chất tiền lương;

+ Chi nghiệp vụ phục vụ công tác quản lý dự án đầu tư.

Mức tạm ứng hàng tháng tối đa không quá mức chi trong tháng của năm trước. Chủ đầu tư có trách nhiệm làm thủ tục thanh toán và hoàn trả tạm ứng ngay sau khi được giao dự toán.

B) Trường hợp được cấp trên hỗ trợ kinh phí đột xuất cho con người hoặc mục tiêu thì chủ đầu tư được phép bổ sung nguồn kinh phí để chi phí cho con người hoặc mục tiêu hỗ trợ của cấp trên.

C) Trường hợp cho thuê tài sản của BQLDA thì phải nộp 100% số tiền cho thuê vào NSNN.

VI. KIỂM TRA VIỆC QUẢN LÝ, SỬ DỤNG CHI PHÍ
QUẢN LÝ DỰ ÁN ĐẦU TƯ:

Hàng năm, đơn vị quản lý tài chính - đầu tư thuộc các Bộ, ngành, địa phương, Doanh nghiệp nhà nước tổ chức kiểm tra việc quản lý, sử dụng chi phí quản lý dự án tại các đơn vị chủ đầu tư thuộc phạm vi quản lý của mình để kịp thời uốn nắn các sai phạm trong quá trình quản lý dự án của các chủ đầu tư, các ban quản lý dự án.

VII. QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ:

1. Quyết toán chi phí quản lý dự án năm kế hoạch: Sau khi kết thúc năm kế hoạch, chậm nhất là ngày 31/01 năm sau, chủ đầu tư (BQLDA) thuộc Nhóm I phải lập báo cáo quyết toán chi phí quản lý dự án năm kế hoạch để trình cấp có thẩm quyền phê duyệt. Thời hạn thẩm tra, phê duyệt quyết toán niên độ chi phí quản lý dự án không quá 30 ngày kể từ ngày nhận đủ hồ sơ theo quy định.

2. Quyết toán chi phí quản lý dự án khi dự án hoàn thành: Khi dự án hoàn thành bàn giao đưa vào sử dụng (đối với cả hai Nhóm), chủ đầu tư phải lập báo cáo quyết toán vốn đầu tư của dự án, trong đó có quyết toán chi phí quản lý dự án, trình cấp có thẩm quyền phê duyệt. Thời hạn lập báo cáo quyết toán vốn đầu tư và thời hạn thẩm tra phê duyệt quyết toán vốn đầu tư theo quy định tại Thông tư hướng dẫn quyết toán vốn đầu tư của Bộ Tài chính.

Phương pháp lập, thẩm tra và phê duyệt quyết toán chi phí quản lý dự án đầu tư thực hiện theo hướng dẫn tại Phụ lục số I kèm theo Thông tư này.

3. Phân bổ giá trị quyết toán chi phí quản lý dự án hàng năm: Hàng năm, căn cứ thông báo phê duyệt quyết toán chi phí quản lý dự án năm kế hoạch, chủ đầu tư thuộc Nhóm I thực hiện việc phân bổ chi phí quản lý cho các dự án thành phần theo nguyên tắc như sau:

- Đối với các chi phí cho công tác tư vấn, đền bù, tiếp nhận và bảo quản vật tư thiết bị trực tiếp của dự án nào thì phân bổ cho dự án đó;

- Phần chi phí quản lý chung sẽ phân bổ theo tỷ lệ tương ứng với khối lượng hoàn thành trong năm của các dự án thành phần.

- Giá trị phân bổ chi phí quản lý hàng năm của dự án được tổng hợp vào giá trị quyết toán vốn đầu tư của từng dự án thành phần khi quyết toán vốn đầu tư dự án hoàn thành.

VIII. PHÊ DUYỆT DỰ TOÁN, QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN:

1. Thủ trưởng đơn vị quản lý tài chính - đầu tư thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan Trung ương của các đoàn thể; Thủ trưởng đơn vị quản lý tài chính - đầu tư thuộc các Quân khu, Quân đoàn, Tổng cục, Cục (Trong trường hợp được phân cấp quyết định đầu tư) thừa uỷ quyền thủ trưởng cơ quan thực hiện phê duyệt dự toán, phê duyệt quyết toán chi phí quản lý dự án của các chủ đầu tư thuộc phạm vi quản lý.

2. Giám đốc Sở Tài chính - Vật giá các tỉnh, thành phố trực thuộc Trung ương thừa uỷ quyền Chủ tịch UBND tỉnh, thành phố trực thuộc Trung ương phê duyệt dự toán, phê duyệt quyết toán chi phí quản lý dự án của các chủ đầu tư thuộc tỉnh, thành phố quản lý;

3. Trưởng phòng Tài chính quận, huyện, thành phố trực thuộc tỉnh thừa uỷ quyền Chủ tịch UBND quận, huyện, thành phố trực thuộc tỉnh phê duyệt dự toán, phê duyệt quyết toán chi phí quản lý dự án của các chủ đầu tư thuộc quận, huyện, thành phố trực thuộc tỉnh quản lý.

Trường hợp dự án thuộc ngân sách Trung ương giao cho Ban QLDA khu vực thuộc địa phương hoặc Ban QLDA thuộc cấp dưới thực hiện quản lý một phần hay toàn bộ dự án thì cấp có thẩm quyền quyết định đầu tư của dự án đó phải có quyết định giao nhiệm vụ và mức chi phí quản lý tương ứng cho Ban QLDA khu vực thuộc địa phương hoặc Ban QLDA thuộc cấp dưới để thực hiện. Cấp phê duyệt dự toán, phê duyệt quyết toán chi phí quản lý dự án của các BQLDA nói trên thực hiện theo quy định tại các Điểm 1, 2, 3 trên đây.

Trường hợp dự án thuộc ngân sách tỉnh giao cho Ban QLDA thuộc cấp huyện hoặc tương đương quản lý thì cấp có thẩm quyền quyết định đầu tư của dự án đó phải có quyết định giao nhiệm vụ và mức chi phí quản lý tương ứng cho Ban QLDA cấp dưới để thực hiện. Cấp phê duyệt dự toán, phê duyệt quyết toán chi phí quản lý dự án của các BQLDA nói trên thực hiện theo quy định tại Điểm 3 trên đây.

IX. TRÁCH NHIỆM:

1. Trách nhiệm của chủ đầu tư:

- Lập dự toán, quyết toán chi phí quản lý dự án đúng thời gian và nội dung quy định tại Thông tư này; đồng thời chịu trách nhiệm về tính chính xác đối với số liệu, tính pháp lý đối với hồ sơ; Cung cấp đầy đủ tài liệu có liên quan đến dự toán, quyết toán theo yêu cầu của cơ quan phê duyệt;

- Chấp hành đầy đủ các nội dung trong quyết định giao dự toán và thông báo phê duyệt quyết toán năm của cơ quan phê duyệt;

- Đối chiếu với cơ quan kiểm soát thanh toán về số vốn đã được thanh toán;

- Định kỳ 6 tháng, 12 tháng tự đánh giá tình hình thực hiện quản lý, sử dụng chi phí quản lý dự án đầu tư ở đơn vị, qua đó rút kinh nghiệm để thực hiện quản lý có hiệu quả.

2. Trách nhiệm của cơ quan thẩm tra, phê duyệt:

- Thực hiện quản lý chi phí quản lý dự án đầu tư từ nguồn vốn ngân sách nhà nước đối với các Chủ đầu tư thuộc phạm vi quản lý của mình từ khâu hướng dẫn lập dự toán, đến thẩm định và phê duyệt quyết toán;

- Trong quá trình thẩm tra xét duyệt quyết toán, cơ quan thẩm tra, phê duyệt quyết toán có quyền xuất toán, thu hồi hoặc quy trách nhiệm bồi thường các khoản chi sai chế độ, không có trong nội dung dự toán được duyệt; đồng thời yêu cầu các chủ đầu tư chấp hành nộp ngân sách nhà nước các khoản thu nộp theo quy định.

- Chịu trách nhiệm về kết quả thẩm định dự toán và thẩm tra quyết toán chi phí quản lý dự án đầu tư;

3. Trách nhiệm của cơ quan kiểm soát thanh toán:

- Kiểm soát, thanh toán chi phí quản lý dự án đầu tư theo dự toán được duyệt, đúng chế độ quản lý tài chính hiện hành của Nhà nước và các quy định cụ thể tại Thông tư này;

- Kiểm tra, đối chiếu, xác nhận số vốn đã thanh toán đối với các chủ đầu tư khi báo cáo quyết toán;

- Có nhận xét, đánh giá, kiến nghị với cơ quan thẩm tra, phê duyệt quyết toán về việc chấp hành và quản lý của chủ đầu tư.

4. Trách nhiệm của cấp trên Chủ đầu tư:

- Hướng dẫn các chủ đầu tư thuộc phạm vi quản lý của mình quản lý và sử dụng chi phí quản lý dự án theo quy định tại Thông tư này;

- Phối hợp với cơ quan thẩm tra thực hiện thẩm tra quyết toán chi phí quản lý dự án đầu tư của chủ đầu tư thuộc phạm vi quản lý của mình;

- Tạo điều kiện pháp lý để chủ đầu tư thu hồi phần vốn đã thanh toán vượt giá trị quyết toán được duyệt;

5. Trách nhiệm của các Bộ, ngành, địa phương:

- Thường xuyên kiểm tra tình hình quản lý, sử dụng chi phí quản lý dự án đầu tư từ nguồn vốn NSNN thuộc phạm vi quản lý. Có biện pháp xử lý kỷ luật thích đáng đối với các cá nhân, đơn vị vi phạm nghiêm trọng trong việc thực hiện quản lý, thanh toán, sử dụng chi phí quản lý dự án đầu tư.

PHẦN III
ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng trên Công báo và thay thế Thông tư hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư từ nguồn vốn ngân sách nhà nước số 23/2002/TT-BTC ngày 20/3/2002 của Bộ Tài chính.

Các chủ đầu tư đã được cấp có thẩm quyền phê duyệt dự toán chi phí quản lý dự án trước ngày có hiệu lực của Thông tư này, được tiếp tục thực hiện theo dự toán đã duyệt cho đến hết năm kế hoạch đối với chủ đầu tư thuộc nhóm I và đến khi kết thúc dự án đối với chủ đầu tư thuộc nhóm II.

PHỤ LỤC SỐ I

HƯỚNG DẪN LẬP VÀ TRÌNH DUYỆT DỰ TOÁN,
QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ

(Kèm theo Thông tư hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư
từ nguồn vốn NSNN số: 98/2003/TT-BTC ngày 14/10/2003 của Bộ Tài chính)

A. HƯỚNG DẪN LẬP VÀ TRÌNH DUYỆT DỰ TOÁN,
QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ:

I. LẬP DỰ TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN:

1. Căn cứ lập dự toán chi phí quản lý dự án đầu tư bao gồm:

+ Quyết định giao nhiệm vụ chủ đầu tư;

+ Quyết định thành lập BQLDA;

+ Quyết định giao kế hoạch đầu tư XDCB năm;

+ Các văn bản của cấp có thẩm quyền cho phép chủ đầu tư thực hiện một số công tác tư vấn: Lập hồ sơ mời thầu, phân tích đánh giá hồ sơ dự thầu, giám sát kỹ thuật thi công, giám sát lắp đặt thiết bị.

+ Văn bản cho phép chủ đầu tư tự thực hiện công tác đền bù, giải phóng mặt bằng; tự thực hiện công tác tiếp nhận, bảo quản (bao gồm cả bảo vệ và bảo dưỡng) vật tư, thiết bị của dự án và dự toán được có thẩm quyền phê duyệt của các công tác nói trên kèm theo.

2. Xác định mức trích cho phép:

Căn cứ Tổng dự toán được duyệt của từng dự án được giao quản lý, văn bản giao nhiệm vụ của cấp có thẩm quyền; chủ đầu tư xác định mức trích của từng nhiệm vụ theo từng dự án để tổng hợp nguồn kinh phí được trích theo Biểu số 01/DTBQL; đây là mức trích tối đa để chủ đầu tư thực hiện nhiệm vụ quản lý dự án:

+ Chi phí Quản lý dự án giai đoạn CBĐT (Theo dự toán được duyệt),

+ Chi phí Quản lý dự án giai đoạn THDA (Theo quy định),

+ Giám sát kỹ thuật thi công, lắp đặt thiết bị (Theo quy định),

+ Lập hồ sơ mời thầu (Theo quy định),

+ Phân tích, đánh giá hồ sơ dự thầu (Theo quy định),

+ Phục vụ công tác đền bù, giải phóng mặt bằng (Theo dự toán được duyệt đối với phần do chủ đầu tư thực hiện),

+ Thực hiện công tác tiếp nhận, bảo quản vật tư, thiết bị (Theo dự toán được duyệt),

+ Chi phí khác (Theo dự toán được duyệt).

3. Xác định nội dung chi phí cần thiết để lập dự toán:

Căn cứ vào hình thức và đặc điểm quản lý dự án, đối chiếu với 2 nhóm theo quy định tại Mục I, Phần II của thông tư này để xác định nội dung chi phí cho phép áp dụng lập dự toán chi phí quản lý dự án như sau:

3.1. Đối với Nhóm I: Nội dung chi phí quản lý dự án bao gồm các khoản: Từ 01 đến 19 theo quy định tại Mục III, Phần II của Thông tư (Biểu số 02/A-DTBQL).

Việc xác định quỹ tiền lương cho cán bộ quản lý dự án phải đảm bảo đúng biên chế được duyệt của cấp có thẩm quyền (Biểu số 03/DTBQL) và kế hoạch tăng giảm biên chế theo năm kế hoạch (Biểu số 04/DTBQL).

3.2. Đối với Nhóm II: Nội dung chi phí quản lý dự án bao gồm các khoản: 5; 6; 8; 9; 10; 11; 12; 13; 14;16; 18; 19 theo quy định tại Mục III, Phần II của Thông tư (Biểu số 02/B-DTBQL ).

4. Hồ sơ, mẫu biểu:

- Tờ trình xin phê duyệt dự toán chi phí quản lý dự án;

- Biểu số 01/DTBQL: Tổng hợp nguồn kinh phí được trích;

- Biểu số 02A/DTBQL: Dự toán chi phí quản lý dự án theo niên độ (Đối với BQLDA thuộc nhóm I);

- Biểu số 02B/DTBQL: Dự toán chi phí quản lý của toàn bộ dự án (Đối với BQLDA thuộc nhóm II);

- Biểu số 03/DTBQL: Bảng kê danh sách công chức, viên chức và tiền lương thực hiện đến cuối năm;

- Biểu số 04/DTBQL: Kế hoạch tăng giảm số lượng công chức viên chức theo từng ngạch bậc và quỹ lương tương ứng năm;

- Bản sao các tài liệu: Quyết định giao kế hoạch đầu tư XDCB năm; Văn bản của cấp có thẩm quyền cho phép chủ đầu tư (BQLDA) thực hiện một số công tác tư vấn, tự thực hiện công tác đền bù giải phóng mặt bằng, tiếp nhận và bảo quản vật tư - thiết bị.

II. THẨM ĐỊNH - PHÊ DUYỆT DỰ TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN:

Căn cứ hồ sơ dự toán do chủ đầu tư gửi đến, đơn vị quản lý tài chính - đầu tư tiến hành thẩm định theo các nội dung sau:

+ Thẩm định tính pháp lý của hồ sơ dự toán: Đảm bảo các quy định của Nhà nước về thời gian, hình thức và tính pháp lý.

+ Thẩm định sự phù hợp của các nội dung ghi trong dự toán với các tiêu chuẩn, định mức và chế độ tài chính hiện hành của Nhà nước.

Bộ phận chức năng của đơn vị quản lý tài chính - đầu tư phải có báo cáo kết quả thẩm định theo các nội dung trên với người có thẩm quyền để quyết định giao dự toán. Quyết định giao dự toán theo Mẫu biểu số 05/QĐ-GDT, được lập thành 05 bản (Cơ quan ra quyết định 02b, Cơ quan thanh toán 01b, Chủ đầu tư 02b).

III. THỜI GIAN LẬP, THẨM ĐỊNH- PHÊ DUYỆT DỰ TOÁN:

Trong khoảng thời gian tối đa 20 ngày làm việc kể từ ngày nhận được thông báo kế hoạch đầu tư, chủ đầu tư lập dự toán chi phí quản lý dự án đầu tư gửi đến đơn vị quản lý tài chính - đầu tư để phê duyệt;

Trong khoảng thời gian tối đa 20 ngày làm việc kể từ ngày nhận đủ hồ sơ dự toán do chủ đầu tư gửi đến, đơn vị quản lý tài chính - đầu tư có trách nhiệm thẩm định, phê duyệt dự toán chi phí quản lý dự án đầu tư để chủ đầu tư triển khai thực hiện..

B. HƯỚNG DẪN LẬP, THẨM TRA, PHÊ DUYỆT QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ:

I. LẬP BÁO CÁO QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ:

Khi kết thúc kế hoạch hàng năm (Đối với nhóm I) và khi dự án hoàn thành đưa vào sử dụng (Đối với cả nhóm I và nhóm II), chủ đầu tư có trách nhiệm lập báo cáo quyết toán chi phí quản lý dự án, trình cấp có thẩm quyền phê duyệt. Báo cáo quyết toán chi phí quản lý dự án bao gồm các nội dung:

1. Hồ sơ, biểu mẫu quyết toán chi phí QLDA theo năm đối với chủ đầu tư thuộc nhóm I:

- Tờ trình xin phê duyệt quyết toán chi phí quản lý dự án đầu tư;

- Biểu số 01/QT-QLDA: Bảng tổng hợp quyết toán chi phí quản lý dự án đầu tư năm, có đối chiếu xác nhận số vốn đã cấp phát thanh toán của cơ quan kiểm soát thanh toán;

- Mẫu số 02/QT-QLDA: Quyết toán chi phí quản lý dự án đầu tư năm.

- Mẫu số 03/QT-QLDA: Thuyết minh báo cáo quyết toán chi phí quản lý dự án đầu tư;

- Các chứng từ chi tiêu có liên quan phát sinh trong năm;

- Bản sao các tài liệu như: quyết định giao dự toán năm, quyết định điều chỉnh dự toán trong năm (nếu có), thông báo duyệt quyết toán của năm trước.

2. Hồ sơ, biểu mẫu quyết toán chi phí QLDA dự án khi dự án hoàn thành:

A. Đối với nhóm I:

- Bảng Tổng hợp Quyết toán chi phí quản lý đã phân bổ qua các năm cho dự án;

- Bản sao thông báo phê duyệt quyết toán chi phí quản lý dự án qua các năm có liên quan đến thời gian thực hiện đầu tư của dự án.

B. Đối với nhóm II:

- Biểu số 01A/QT-BQL: Quyết toán chi phí quản lý dự án đầu tư;

- Các chứng từ chi tiêu liên quan, phát sinh trong quá trình thực hiện dự án; quyết định giao dự toán, quyết định điều chỉnh dự toán (nếu có).

II. THẨM TRA VÀ PHÊ DUYỆT QUYẾT TOÁN CHI PHÍ
QUẢN LÝ DỰ ÁN ĐẦU TƯ

1. Nội dung thẩm tra:

Sau khi nhận được hồ sơ quyết toán của chủ đầu tư, đơn vị quản lý tài chính - đầu tư lập kế hoạch thẩm tra quyết toán, thông báo thời gian và địa điểm cho chủ đầu tư và cấp trên chủ đầu tư (Nếu có) để tham gia thẩm tra.

Căn cứ vào hồ sơ quyết toán của chủ đầu tư đã gửi, đơn vị quản lý tài chính - đầu tư căn cứ vào chế độ chi tiêu hiện hành của nhà nước và dự toán được phê duyệt tiến hành thẩm tra theo các nội dung sau:

+ Kiểm tra hồ sơ báo cáo quyết toán (thuyết minh các báo cáo, biểu mẫu) có đảm bảo so với quy định của Nhà nước về hình thức, nội dung và tính pháp lý.

+ Đối chiếu số liệu giữa dự toán được duyệt và giá trị khối lượng thực hiện từ đó phát hiện chênh lệch và nguyên nhân.

+ Xem xét các chứng từ chi tiêu có phù hợp với nội dung kinh tế phát sinh, có đảm bảo tuân thủ về tính hợp pháp, hợp lý hợp lệ, có tuân thủ theo chế độ chi tiêu hiện hành của Nhà nước.

+ Kiểm tra các khoản tạm ứng cuối năm

+ Kiểm tra quỹ tiền mặt

+ Kiểm tra việc hạch toán các nghiệp vụ kinh tế phát sinh, lập sổ kế toán, kiểm kê vật tư, tài sản, quỹ tiền mặt.

Sau khi thẩm tra theo các nội dung trên cơ quan thẩm tra cùng chủ đầu tư lập biên bản thẩm tra theo Mẫu số 04/QT-QLDA kèm theo để làm cơ sở trình cấp có thẩm quyền phê duyệt. Biên bản thẩm tra phải thể hiện các nội dung sau:

+ Các ý kiến kết luận và kiến nghị của cơ quan thẩm tra;

+ Các ý kiến bảo lưu và kiến nghị của chủ đầu tư;

+ Kiến nghị biện pháp xử lý các khoản chi tiêu không đúng chế độ, không có trong dự toán được duyệt.

2. Hồ sơ báo cáo kết quả thẩm tra:

- Toàn bộ hồ sơ, biểu mẫu báo cáo quyết toán quy định tại điểm 1, điểm 2 mục I trên đây;

- Mẫu số 04/QT-QLDA: Biên bản thẩm tra

- Bản báo cáo kết quả thẩm tra trong đó nêu rõ kiến nghị về biện pháp xử lý các khoản chi tiêu không đúng chế độ, không có trong dự toán được duyệt.

- Bản giải trình của chủ đầu tư (nếu có);

- Dự thảo Thông báo duyệt quyết toán chi phí quản lý dự án đầu tư theo Mẫu số 05/QT-QLDA, Phụ lục số 05A/QT, 05B/QT.

Căn cứ Hồ sơ báo cáo kết quả thẩm tra, cấp có thẩm quyền xem xét, ra thông báo phê duyệt. Thông báo phê duyệt quyết toán được lập thành 05 bản ( Cơ quan ra quyết định 02b, Cơ quan thanh toán 01b, Chủ đầu tư 02b).

Sau 10 ngày kể từ khi nhận được thông báo duyệt quyết toán của cơ quan xét duyệt, chủ đầu tư không có ý kiến khác bằng văn bản thì coi như đã chấp nhận để thi hành.

TÊN ĐƠN VỊ BIỂU 01/DT- BQL

…………………..

XÁC ĐỊNH MỨC KINH PHÍ HOẠT ĐỘNG CỦA CHỦ ĐẦU TƯ (BQLDA) THEO NĂM

(Dùng cho Ban quản lý dự án thuộc nhóm I)

STT

Nội dung

Tổng dự toán được duyệt

Kế hoạch đầu tư năm

Số kinh phí được trích

Tổng số
Trong đó

Tổng số

Trong đó

Tỷ lệ trích

Tổng số

Trong đó

Xây lắp

Thiết bị

Xây lắp

Thiết bị

Đã trích từ KC đến năm KH

Dự kiến trích trong năm KH

Xây lắp

Thiết bị

A

B

1

2

3

4

5

6

7

8

9

10

11

Tổng số (A+B+C+D)

A

BQLDA

1

Dự án 1

2

Dự án 2

…

B

Chi phí tư vấn ĐTvà XD

I

Tư vấn lập HS mời thầu và P.tích đánh giá HS dự thầu

1

Dự án 1

2

Dự án 2

…

II

Tư vấn giám sát thi công và lắp đặt thiết bị

1

Dự án 1

2

Dự án 2

…

III

Tư vấn khác

1

Dự án 1

2

Dự án 2

…

C

Chi phí phục vụ đền bù, giải phóng mặt bằng

1

Dự án 1

2

Dự án 2

…

D

Chi phí thực hiện tiếp nhận thiết bị, vật tư

1

Dự án 1

2

Dự án 2

…

Người lập biểu

Kế toán trưởng

..., Ngày... Tháng... Năm...

Thủ trưởng đơn vị

TÊN ĐƠN VỊ BIỂU 02A/DT-BQL

…………………..

DỰ TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN NĂM ….

(Dùng cho Ban quản lý dự án thuộc nhóm I)

STT

Nội dung chi

Dự toán năm báo cáo được duyệt

Ước thực hiện chi năm báo cáo

Dự toán chi năm kế hoạch

Ghi chú

1

2

3

4

5

6

TỔNG SỐ

1
Tiền lương

2

Tiền công

…

19

Chi khác

Dự phòng

Người lập biểu

Kế toán trưởng

..., Ngày... Tháng... Năm...

Thủ trưởng đơn vị

TÊN ĐƠN VỊ BIỂU 03/DTBQL

………………

BẢNG KÊ DANH SÁCH CÔNG CHỨC, VIÊN CHỨC VÀ TIỀN LƯƠNG ĐẾN 31/12 NĂM ……

(Dùng cho Ban quản lý dự án thuộc nhóm I)

STT

Họ và tên

Lương ngạch bậc đang hưởng

Phụ cấp lương

Tổng tiền lương và phụ cấp

Ghi chú

Mã số ngạch

Hệ số lương

Tiền lương ngạch bậc

Hệ số phụ cấp

Thành tiền

Chức vụ

Khu vực

…

Cộng hệ số phụ cấp

A

B

1

2

3

4

5

6

7

8

9

10

1

2

…

Tổng số

Người lập biểu

Kế toán trưởng

..., Ngày... Tháng... Năm...

Thủ trưởng đơn vị

TÊN ĐƠN VỊ BIỂU 04/DTBQL

………………

KẾ HOẠCH TĂNG, GIẢM SỐ LƯỢNG CÔNG CHỨC, VIÊN CHỨC THEO TỪNG NGẠCH
VÀ QUỸ LƯƠNG TƯƠNG ỨNG NĂM………

(Dùng cho Ban quản lý dự án thuộc nhóm I)

Mã số ngạch
Dự kiến tăng
Dự kiến giảm

Ghi chú

Biên chế tăng

Quỹ lương tăng
Biên chế giảm

Quỹ lương giảm

Tổng số tăng

Trong đó

Tổng số giảm

Trong đó

Tuyển mới

Nơi khác đến

…..

Nghỉ hưu

Chuyển nơi khác

…..

1

2

3

4

5

6

7

8

9

10

11

12

Tổng số

Người lập biểu

Kế toán trưởng

..., Ngày... Tháng... Năm...

Thủ trưởng đơn vị

Biểu số 02 B/DT-BQL DỰ TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ (Dùng cho chủ đầu tư (BQL) thuộc Nhóm II) Dự án:............................................................ Chủ đầu tư:...................................................
Nội dung | Thành tiền | Ghi chú
I. Nguồn được trích theo dự án: |  |
II. Nội dung chi: |  |
1. Chi làm thêm giờ |  |
2. Tiền công |  |
3.Thanh toán dịch vụ công cộng: |  |
4. Vật tư văn phòng: |  |
5. Thông tin, liên lạc: |  |
6. Hội nghị: |  |
7. Công tác phí: |  |
8. Chi thuê mướn: |  |
9. Chi đoàn ra, đoàn vào: |  |
10. Chi phục vụ công tác chuyên môn: |  |
11. Trích nộp BQLDA cấp trên: |  |
12. Các chi khác: |  |
13. Dự phòng: |  |

Người lập dự toán

Kế toán trưởng

…, Ngày... Tháng... Năm...

Thủ trưởng đơn vị

(Ký tên, đóng dấu )

Mẫu số 05/QĐ-GDT

CƠ QUAN PHÊ DUYỆT

Số: /QĐ-GDT

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

......, Ngày... Tháng... Năm....

QUYẾT ĐỊNH CỦA…………..

V/v giao dự toán chi phí quản lý dự án đầu tư

CƠ QUAN PHÊ DUYỆT

Căn cứ Quyết định số.......... Ngày... Tháng... Năm... Của….. Về việc giao nhiệm vụ cho................ Làm chủ đầu tư dự án;

Căn cứ Quyết định số............ Ngày... Tháng... Năm... Của….. Cho phép chủ đầu tư thực hiện công tác tư vấn;

Căn cứ Quyết định số....... Ngày... Tháng... Năm của.... Cho phép chủ đầu tư thực hiện công tác tổ chức thanh toán đền bù giải phóng mặt bằng;

Căn cứ Thông tư Hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư số…/2002/TT-BTC ngày... Tháng... Năm 2002 của Bộ Tài chính;

Theo đề nghị của…….

QUYẾT ĐỊNH

Điều 1: Giao cho Chủ đầu tư (BQLDA)... Dự toán chi phí quản lý dự án đầu tư theo phụ lục đính kèm.

Điều 2: Căn cứ dự toán chi phí quản lý dự án đầu tư được giao, Chủ đầu tư tổ chức triển khai thực hiện theo đúng quy định của nhà nước về chế độ quản lý đầu tư xây dựng và chế độ tài chính kế toán hiện hành.

Điều 3: Thủ trưởng đơn vị nêu tại Điều 1 trên đây chịu trách nhiệm thi hành Quyết định này.

THỦ TRƯỞNG CƠ QUAN PHÊ DUYỆT

(Ký, ghi rõ họ tên, đóng dấu)

Nơi nhận:

- Như trên,

- Cơ quan thanh toán,

- Lưu.

PHỤ LỤC GIAO DỰ TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ Dự án:................................................. Chủ đầu tư:......................................... (Kèm theo Quyết định số:...../QĐ-GDT ngày... Tháng... Năm...)
Nội dung | Số tiền | Ghi chú
I. Tổng Nguồn được trích: 1. Ngân sách: 2. Khác: |  |
II. Nội dung chi: |  |
1. Tiền lương: |  |
2. Các khoản phụ cấp lương: |  |
3. Các khoản trích nộp theo lương: |  |
4.Tiền thưởng: |  |
5. Chi làm thêm giờ |  |
6. Tiền công |  |
7. Phúc lợi tập thể:.. |  |
8.Thanh toán dịch vụ công cộng: |  |
9. Vật tư văn phòng: |  |
10. Thông tin, liên lạc: |  |
11. Hội nghị: |  |
12. Công tác phí: |  |
13. Chi thuê mướn: |  |
14. Chi đoàn ra, đoàn vào: |  |
15. Sửa chữa thường xuyên, SC lớn TSCĐ của BQLDA: |  |
16. Chi phục vụ công tác chuyên môn: |  |
17. Mua sắm phục vụ quản lý: |  |
18. Trích nộp BQLDA cấp trên: |  |
19. Các chi khác: |  |
20. Dự phòng: |  |
Tổng cộng: |  |

Ghi chú: Đối với các chủ đầu tư (BQL) thuộc nhóm II gồm các khoản chi theo quy định tại điểm 3-2 mục I, Phụ lục số I của Thông tư này.

TÊN ĐƠN VỊ BIỂU 01/QT-QLDA

……………..

TỔNG HỢP QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN NĂM ….

(Dùng cho Ban quản lý dự án thuộc nhóm I)

STT

CHỈ TIÊU

DỰ TOÁN ĐƯỢC DUYỆT

THỰC HIỆN

GHI CHÚ

I
Nguồn kinh phí

1
Kinh phí năm trước chuyển sang

2

Kinh phí được trích trong năm

3

Kinh phí thực rút trong năm

3

Kinh phí được sử dụng trong năm

II

Chi phí quản lý dự án trong năm

III

Kinh phí chưa quyết toán chuyển năm sau

Người lập biểu

Kế toán trưởng

..., Ngày... Tháng... Năm...

Thủ trưởng đơn vị

(Ký tên, đóng dấu)

Phần đối chiếu thanh toán 1- Kinh phí năm trước chuyển sang: 2- Kinh phí được cấp trong năm: | 3-Kinh phí thực rút trong năm: 4- Kinh phí còn dư ở cơ quan thanh toán:
Nhận xét về công tác chấp hành dự toán:
Cán bộ thanh toán (Ký tên) | ….., Ngày... Tháng... Năm.... Thủ trưởng cơ quan kiểm soáy thanh toán (Ký tên, đóng dấu)

TÊN ĐƠN VỊ BIỂU 02/QT-QLDA ………………….. TỔNG HỢP QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN NĂM…. (Dùng cho Ban quản lý dự án thuộc nhóm I)
STT | Nội dung chi | Dự toán được duyệt | Thực hiện trong năm | Ghi chú
1. | Tiền lương |  |  |
2. | Các khoản phụ cấp lương |  |  |
3. | Các khoản trích nộp theo lương |  |  |
4. | Tiền thưởng |  |  |
5. | Chi làm thêm giờ |  |  |
6. | Tiền công |  |  |
7. | Phúc lợi tập thể |  |  |
8. | Thanh toán dịch vụ công cộng |  |  |
9. | Vật tư văn phòng: |  |  |
10. | Thông tin liên lạc |  |  |
11. | Hội nghị |  |  |
12. | Công tác phí |  |  |
13. | Chi thuê mướn |  |  |
14. | Chi đoàn ra, đoàn vào |  |  |
15. | Sửa chữa thường xuyên, SC lớn TSCĐ của BQLDA |  |  |
16. | Chi phục vụ công tác chuyên môn |  |  |
17. | Mua sắm phục vụ quản lý: |  |  |
18. | Trích nộp BQLDA cấp trên |  |  |
19. | Các chi khác |  |  |
 | Tổng cộng |  |  |

Ngwời lập biểu

Kế toán trưởng

Ngày tháng năm

Thủ trưởng đơn vị

(Ký tên, đóng dấu)

Mẫu số 03/QT-QLDA

Đơn vị báo cáo:

THUYẾT MINH
BÁO CÁO QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ

Năm…………..

I. TÌNH HÌNH THỰC HIỆN NHIỆM VỤ NĂM……..:

1. Tình hình biên chế, lao động, quỹ lương:

- Số CBNV có mặt đến ngày 31/12: Người

Trong đó: Hợp đồng, thử việc: Người

- Tăng trong năm: Người

- Giảm trong năm: Người

- Tổng quỹ lương thực hiện cả năm: Đồng

Trong đó: Lương hợp đồng: Đồng

2. Tình hình thực hiện nhiệm vụ được giao trong năm:

II. THUYẾT MINH:

1. Đặc điểm của quá trình quản lý dự án trong năm (Nêu các đặc điểm ảnh hưởng đến mức trích kinh phí và nhiệm vụ chi quản lý dự án trong năm):

2. Nguyên nhân tăng giảm so với nhiệm vụ chi quản lý dự án được giao, so với thực hiện năm trước (nếu có)

III. NHẬN XÉT VÀ KIẾN NGHỊ:

…., Ngày... Tháng... Năm…

Người lập biểu

(Ký, họ tên)

Phụ trách kế toán

(Ký, họ tên)

Thủ trưởng đơn vị

(Ký tên, đóng dấu)

Biểu số: 1A/QT-BQL QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ (Dùng cho chủ đầu tư thuộc Nhóm II ) Dự án:.................................................... Chủ đầu tư:............................................
Nội dung | Tổng số | Chi phí quản lý | Giám sát kỹ thuật | Tổ chức đền bù GPMB | Lập hồ sơ mời thầu | Bảo quản tiếp nhận V.tư-T.bị
I. Nguồn được trích theo dự án: 1. Dự toán được duyệt: 2. Đề nghị quyết toán: |  |  |  |  |  |
II. Nội dung chi: | Dự toán được duyệt |  | Đề nghị quyết toán |  | Ghi chú
1. Chi làm thêm giờ 2. Tiền công |  |  |  |  |
3. Thanh toán dịch vụ công cộng |  |  |  |  |
4. Vật tư văn phòng |  |  |  |  |
5. Thông tin, liên lạc |  |  |  |  |
6. Hội nghị |  |  |  |  |
7. Công tác phí |  |  |  |  |
8. Chi thuê mướn |  |  |  |  |
9. Chi đoàn ra |  |  |  |  |
10. Chi phục vụ công tác chuyên môn |  |  |  |  |
11. Trích nộp BQL cấp trên (nếu có) |  |  |  |  |
12. Các khoản chi khác |  |  |  |  |
Tổng cộng: |  |  |  |  |

Người lập quyết toán

Kế toán trưởng

…., Ngày... Tháng... Năm...

Thủ trưởng đơn vị

(Ký tên, đóng dấu)

BIỂU 04/QT-QLDA

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

BIÊN BẢN THẨM TRA QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ

H ôm nay, ngày….. Tháng… năm…., Tại…..; Chúng tôi gồm đại diện cơ quan chủ trì thẩm tra quyêt toán và đại diện chủ đầu tư (BQL dự án)… thực hiện thẩm tra quyết toán chi phí quản lý dự án đầu tư năm…. Của….

I- Đại diện cơ quan thẩm tra: II- Đại diện chủ đầu tư ( BQL dự án):

Ông (bà)….. Chức vụ: Ông (bà)….. Chức vụ:

Ông (bà)….. Chức vụ: Ông (bà)….. Chức vụ:

Số báo cáo quyết toán

Kết quả thẩm tra

Tổng số

KP Ban quản lý

Giám sát kỹ thuật

….

Tổng số

KP Ban quản lý

Giám sát kỹ thuật

….

PHẦN TỔNG HỢP

1

Kinh phí năm trước chuyển sang

2

Kinh phí được trích trong năm

3

Kinh phí thực rút trong năm

4

Kinh phí được sử dụng trong năm

II

Chi phí thực hiện quyết toán trong năm

III

Kinh phí chưa quyết toán chuyển năm sau

Nhận xét:

- Việc chấp hành chế độ chính sách tiêu chuẩn định mức chi tiêu; chế độ kế toán

- Số liệu quyết toán:

Kết luận và kiến nghị của cơ quan thẩrm tra:

Kiến nghị của chủ đầu tư:

CHỦ ĐẦU TƯ |  | CƠ QUAN THẨM TRA
Kế toán trưởng | Thủ trưởng đơn vị | Cán bộ quản lý | Thủ trưởng đơn vị

Mẫu số 05/QT-BQL

CƠ QUAN PHÊ DUYỆT

SỐ ............/TB-PDQT

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

...., Ngày... Tháng... Năm...

THÔNG BÁO

Duyệt quyết toán chi phí quản lý dự án đầu tư năm …

Đơn vị được duyệt:

Sau khi tiến hành thẩm tra báo cáo quyết toán kinh phí quản lý dự án đầu tư năm….. Của……………

Bộ……(hoặc tên đơn vị chủ quản cấp trên) duyệt quyết toán năm……… cho đơn vị…………….. Như sau:

I. PHẦN SỐ LIỆU TỔNG HỢP: BIỂU SỐ: 05 A/QT KÈM THEO.

II. PHẦN SỐ LIỆU CHI TIẾT: BIỂU SỐ: 05 B/QT KÈM THEO.

III. NHẬN XÉT VÀ XỬ LÝ TỒN TẠI:

1. Nêu việc thực hiện một số chỉ tiêu được cấp có thẩm quyền giao, nêu những nguyên nhân đạt, không đạt hoặc vượt dự toán được giao.

2. Nhận xét về thời gian và chất lượng báo cáo quyết toán, nêu những tồn tại cần khắc phục và ưu điểm cần phát huy…

3. Kiến nghị:

- Những khoản thu phải nộp ngân sách nhà nước nhưng chưa nộp (ghi rõ số tiền).

- Những khoản kinh phí xuất toán do chi sai chế độ, nguyên tắc phải thu hồi, giảm trừ quyết toán năm sau….. Bao gồm:

- Những khoản quyết toán năm sau phải thu hồi, cho chuyển, hoặc giảm trừ kinh phí là:..……..

Nơi nhận:

- Chủ đầu tư ( BQLDA): 2 bản

- Cơ quan cấp, thanh toán vốn

- Lưu

Thủ trưởng đơn vị

(Ký tên và đóng dấu)

Biểu số 5A/QT-BQL THÔNG BÁO DUYỆT QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN Của:………………………….. (Kèm theo Thông báo số…./TB-PDQT ngày... Tháng... Năm... Của….)
 | Nội dung | Được duyệt | Ghi chú
 | I. Tổng hợp: |  |
1 | Kinh phí năm trước chuyển sang: - Nguồn Ngân sách nhà nước - Nguồn khác |  |
2 | Kinh phí thực nhận trong năm: - Nguồn Ngân sách nhà nước - Nguồn khác |  |
3 | Kinh phí được sử dụng trong năm: - Nguồn Ngân sách nhà nước - Nguồn khác |  |
4 | Kinh phí được quyết toán trong năm: - Nguồn Ngân sách nhà nước - Nguồn khác |  |
5 | Kinh phí giảm trong năm: - Nguồn Ngân sách nhà nước - Nguồn khác |  |
6 | Kinh phí chưa quyết toán chuyển năm sau: - Nguồn Ngân sách nhà nước - Nguồn khác |  |
 | II. Chi tiết |  |
 | 1. Tiền lương: |  |
 | 2. Các khoản phụ cấp lương: |  |
 | 3. Các khoản trích nộp theo lương: |  |
 | 4.Tiền thưởng: |  |
 | 5. Chi làm thêm giờ |  |
 | 6. Tiền công |  |
 | 7. Phúc lợi tập thể:.. |  |
 | 8.Thanh toán dịch vụ công cộng: |  |
 | 9. Vật tư văn phòng: |  |
 | 10. Thông tin, liên lạc: |  |
 | 11. Hội nghị: |  |
 | 12. Công tác phí: |  |
 | 13. Chi thuê mướn: |  |
 | 14. Chi đoàn ra, đoàn vào: |  |
 | 15.Sửa chữa TX, SC lớn TSCĐ |  |
 | 16. Chi phục vụ công tác chuyên môn: |  |
 | 17. Mua sắm phục vụ quản lý: |  |
 | 18. Trích nộp BQLDA cấp trên: |  |
 | 19. Các chi khác: |  |

Biểu số: 05B/QT-QLDA

BIỂU PHÂN BỔ CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ

(Kèm theo Thông báo duyệt quyết toán chi phí quản lý dự án sô:…..TB/PDQT, ngày... Tháng... Năm... Của…….)

Chủ đầu tư ( BQL dự án):

Năm:

STT | Danh mục dự án được phân bổ | Tổng số | Chi phí quản lý được phân bổ | Giám sát kỹ thuật | Phục vụ giải phóng mặt bằng | …..
 | Tổng số: |  |  |  |  |
 | Phẩn bổ |  |  |  |  |
1 | Dự án…. |  |  |  |  |
2 | Dự án…. |  |  |  |  |
3 | Dự án…. |  |  |  |  |
4 | Dự án…. |  |  |  |  |
5 | Dự án…. |  |  |  |  |
… | …. |  |  |  |  |


TT 2004 - 01 huong dan ND66

THÔNG TƯ

CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ SỐ 01/2004/TT-BKHĐT
NGÀY 02 THÁNG 02 NĂM 2004 HƯỚNG DẪN THỰC HIỆN
NGHỊ ĐỊNH SỐ 66/2003/NĐ-CP NGÀY 12/6/2003 CỦA CHÍNH PHỦ
VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUY CHẾ ĐẤU THẦU

Căn cứ Điều 4 Nghị định số 66/2003/NĐ-CP ngày 12 tháng 6 năm 2003 của Chính phủ (sau đây gọi tắt là Nghị định số 66/CP) về việc sửa đổi, bổ sung một số điều của Quy chế Đấu thầu ban hành kèm theo Nghị định số 88/1999/NĐ-CP ngày 01/9/1999 và Nghị định số 14/2000/NĐ-CP ngày 05/5/2000 của Chính phủ (sau đây gọi tắt là Nghị định số 88/CP và 14/CP), căn cứ ý kiến của Thủ tướng Chính phủ về việc hướng dẫn thực hiện Nghị định số 66/CP (Văn bản số 1336/CP-CN ngày 02 tháng 10 năm 2003), Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện một số nội dung của Nghị định số 66/CP như sau:

PHẦN 1
NĂNG LỰC PHÁP LUẬT CỦA NHÀ THẦU, SỰ ĐỘC LẬP
VỀ TÀI CHÍNH CỦA NHÀ THẦU
(Quy định tại điểm 10 khoản 2 Điều 1 Nghị định số 66/CP)

I. NĂNG LỰC PHÁP LUẬT DÂN SỰ VÀ NĂNG LỰC
HÀNH VI DÂN SỰ CỦA NHÀ THẦU

Năng lực pháp luật dân sự và năng lực hành vi dân sự đối với nhà thầu trong nước được căn cứ theo quy định của Bộ Luật Dân sự nước Cộng hòa xã hội chủ nghĩa Việt Nam, còn đối với nhà thầu nước ngoài được căn cứ theo pháp luật của nước nơi nhà thầu mang quốc tịch, cụ thể phải đáp ứng được các điều kiện sau:

1. Đối với nhà thầu là tổ chức trong nước

a. Có giấy chứng nhận đăng ký kinh doanh hoặc giấy phép kinh doanh và thực hiện đúng theo đăng ký kinh doanh hoặc giấy phép kinh doanh do cơ quan có thẩm quyền cấp;

b. Hoặc có quyết định thành lập (đối với các đơn vị không có đăng ký kinh doanh) do cơ quan có thẩm quyền cấp và thực hiện đúng theo quyết định thành lập.

2. Đối với nhà thầu là tổ chức nước ngoài

Có đăng ký hoạt động hợp pháp do cơ quan có thẩm quyền của nước nơi nhà thầu mang quốc tịch cấp.

3. Đối với nhà thầu là cá nhân

a. Người từ đủ 18 tuổi trở lên;

b. Có hộ khẩu thường trú tại Việt Nam do cơ quan có thẩm quyền cấp hoặc hộ chiếu hợp pháp (đối với cá nhân là người nước ngoài);

c. Có đăng ký hoạt động hợp pháp hoặc chứng chỉ chuyên môn phù hợp do cơ quan có thẩm quyền cấp và thực hiện đúng theo đăng ký hoạt động hoặc chứng chỉ chuyên môn;

d. Không ở trong tình trạng đang bị truy cứu trách nhiệm hình sự hoặc đang trong thời gian chờ chấp hành các hình phạt của tòa án các cấp.

II. SỰ ĐỘC LẬP VỀ TÀI CHÍNH CỦA NHÀ THẦU

Nhà thầu được coi là độc lập về tài chính nếu đáp ứng đủ các yêu cầu sau:

1. Là một đơn vị hạch toán kinh tế độc lập;

2. Không có cùng lợi ích kinh tế với các tổ chức và cá nhân liên quan:

Đại diện hợp pháp của nhà thầu không có thân nhân là vợ, chồng, cha, mẹ, con hoặc anh, chị, em ruột tham gia bên mời thầu, tổ chuyên gia, tư vấn đánh giá hồ sơ dự thầu, thẩm định kết quả đấu thầu của gói thầu mà mình tham dự.

PHẦN 2

ĐÁNH GIÁ VỀ MẶT KỸ THUẬT THEO TIÊU CHÍ “ĐẠT”,
“KHÔNG ĐẠT” ĐỐI VỚI MUA SẮM HÀNG HÓA VÀ XÂY LẮP

(Quy định tại khoản 9 Điều 1 Nghị định số 66/CP)

I. QUY ĐỊNH CHUNG

Quy trình đánh giá hồ sơ dự thầu đối với mua sắm hàng hóa và xây lắp được thực hiện theo quy định tại Điều 30 và Điều 41 Quy chế Đấu thầu ban hành kèm theo Nghị định số 88/CP và được hướng dẫn tại Chương II và Chương III Phần thứ tư Thông tư số 04/2000/TT-BKH ngày 26/5/2000 của Bộ Kế hoạch và Đầu tư (sau đây gọi tắt là Thông tư số 04).

Việc áp dụng phương pháp đánh giá về mặt kỹ thuật theo tiêu chí “đạt”, “không đạt” phải nêu rõ trong hồ sơ mời thầu và được áp dụng trong các trường hợp sau:

1. Các gói thầu quy mô nhỏ;

2. Các gói thầu có các yêu cầu về đặc tính, thông số kỹ thuật được xác định rõ và chính xác.

II. XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ VỀ MẶT KỸ THUẬT

Việc xây dựng tiêu chuẩn đánh giá về mặt kỹ thuật cần căn cứ theo quy định tại điểm 2 khoản 12 và điểm 2 khoản 15 Điều 1 Nghị định số 66/CP bao gồm các nội dung sau:

1. Xây dựng tiêu chuẩn đánh giá tổng quát:

Việc xác định danh mục các tiêu chuẩn đánh giá tổng quát cần căn cứ vào tính chất của gói thầu trên cơ sở quy định tại điểm 2 khoản 12 Điều 1 Nghị định số 66/CP (đối với gói thầu mua sắm hàng hóa) và quy định tại điểm 2 khoản 15 Điều 1 Nghị định số 66/CP (đối với gói thầu xây lắp).

Đối với tiêu chuẩn đánh giá tổng quát chỉ sử dụng tiêu chí “đạt” hoặc “không đạt”.

2. Xây dựng tiêu chuẩn đánh giá chi tiết:

Để có căn cứ đánh giá hồ sơ dự thầu theo từng tiêu chuẩn đánh giá tổng quát, cần xây dựng tiêu chuẩn chi tiết cho từng tiêu chuẩn đánh giá tổng quát.

Đối với tiêu chuẩn đánh giá chi tiết tùy theo đặc thù của gói thầu, ngoài tiêu chí “đạt” hoặc “không đạt” quy định cho các yêu cầu cơ bản của hồ sơ mời thầu thì được phép áp dụng thêm tiêu chí “chấp nhận được” cho các yêu cầu không cơ bản, song không được vượt quá 30% tổng số tiêu chuẩn đánh giá chi tiết cho một tiêu chuẩn đánh giá tổng quát.

3. Quy định mức độ đáp ứng:

a. Đối với tiêu chuẩn đánh giá tổng quát:

- Một tiêu chuẩn đánh giá tổng quát được coi là “đạt” khi:

* Các tiêu chuẩn đánh giá chi tiết đều được đánh giá là “đạt” hoặc;

* Tiêu chuẩn đánh giá chi tiết cho yêu cầu cơ bản phải được đánh giá là “đạt”, còn tiêu chuẩn đánh giá chi tiết đối với các yêu cầu không cơ bản có thể được đánh giá là “đạt” hoặc “chấp nhận được” tùy theo từng gói thầu.

- Bất kỳ một yêu cầu nào dù là yêu cầu cơ bản hay không cơ bản thuộc tiêu chuẩn đánh giá chi tiết được đánh giá là “không đạt” thì tiêu chuẩn đánh giá tổng quát tương ứng được coi là “không đạt”.

b. Đối với đánh giá sự đáp ứng yêu cầu về mặt kỹ thuật:

- Một hồ sơ dự thầu được đánh giá theo các tiêu chuẩn đánh giá tổng quát đều “đạt” thì được coi là đáp ứng yêu cầu về mặt kỹ thuật (đáp ứng cơ bản yêu cầu của hồ sơ mời thầu). Khi có một tiêu chuẩn đánh giá tổng quát được đánh giá là “không đạt” thì hồ sơ dự thầu này được coi là không đáp ứng yêu cầu về mặt kỹ thuật.

- Những tiêu chuẩn đánh giá chi tiết được quy định áp dụng tiêu chí “chấp nhận được” phải được làm rõ khi thương thảo hoàn thiện hợp đồng để đảm bảo tính khả thi so với yêu cầu của hồ sơ mời thầu.

III. THỰC HIỆN ĐÁNH GIÁ THEO TIÊU CHÍ “ĐẠT”, “KHÔNG ĐẠT”

Việc thực hiện đánh giá theo tiêu chí “đạt”, “không đạt” phải căn cứ theo các tiêu chuẩn đánh giá quy định trong hồ sơ mời thầu và không được bỏ bớt, bổ sung hoặc thay đổi bất kỳ nội dung nào thuộc tiêu chuẩn đánh giá. Đồng thời phải đảm bảo các nguyên tắc sau:

1. Chỉ đánh giá các hồ sơ dự thầu đã vượt qua đánh giá sơ bộ theo hướng dẫn tại mục I Chương II (đối với gói thầu mua sắm hàng hóa) và mục I Chương III (đối với gói thầu xây lắp) Phần thứ tư Thông tư số 04.

2. Việc đánh giá về tài chính, thương mại chỉ thực hiện đối với danh sách ngắn là các nhà thầu đã được đánh giá đáp ứng về mặt kỹ thuật (theo tiêu chí “đạt”, “không đạt”) và thực hiện theo quy định tại khoản 2 mục II Chương II (đối với gói thầu mua sắm hàng hóa) và khoản 2 mục II Chương III (đối với gói thầu xây lắp) Phần thứ tư Thông tư số 04.

IV. VÍ DỤ MINH HỌA

Ví dụ minh họa về việc xây dựng tiêu chuẩn đánh giá và thực hiện đánh giá hồ sơ dự thầu về mặt kỹ thuật theo tiêu chí “đạt”, “không đạt” được trình bày tại Phụ lục I kèm theo Thông tư này.

PHẦN 3

TRÌNH TỰ TỔ CHỨC ĐẤU THẦU GÓI THẦU EPC

(Quy định tại khoản 5 Điều 1 Nghị định số 66/CP)

Việc lựa chọn nhà thầu thực hiện gói thầu EPC có thể được thực hiện theo một trong các hình thức lựa chọn nhà thầu phù hợp được quy định tại Điều 4 Quy chế Đấu thầu ban hành kèm theo Nghị định số 88/CP nhưng phải được xác định trong kế hoạch đấu thầu do người có thẩm quyền phê duyệt để có cơ sở cho triển khai thực hiện.

Đối với trường hợp áp dụng hình thức đấu thầu rộng rãi hoặc đấu thầu hạn chế để lựa chọn nhà thầu thực hiện gói thầu EPC, trình tự thực hiện phải tuân thủ quy định tại Điều 20, Điều 22 và Điều 33 của Nghị định số 88/CP và khoản 5 Điều 1 Nghị định số 66/CP, theo phương thức đấu thầu hai giai đoạn quy định tại khoản 3 Điều 5 Nghị định số 88/CP. Theo đó, trình tự tổ chức đấu thầu gói thầu EPC thực hiện như sau:

I. CHUẨN BỊ ĐẤU THẦU

1. Sơ tuyển

Việc sơ tuyển phải được tiến hành đối với các gói thầu EPC có giá gói thầu từ 300 tỷ đồng trở lên. Quy trình sơ tuyển được thực hiện theo quy định tại Điều 23 và Điều 34 Nghị định số 88/CP và Chương II Phần thứ nhất Thông tư số 04 với một số lưu ý sau:

a. Hồ sơ mời sơ tuyển phải được chủ dự án phê duyệt.

b. Tiêu chuẩn đánh giá sơ tuyển phải bao hàm trong hồ sơ mời sơ tuyển và phải đảm bảo đồng thời các yêu cầu sau:

- Quy định mức điểm tối thiểu đạt sơ tuyển là từ 70% tổng số điểm trở lên;

- Quy định mức điểm yêu cầu tối thiểu đối với từng tiêu chí: kinh nghiệm, năng lực kỹ thuật, năng lực tài chính từ 50% số điểm của tiêu chí đó trở lên đối với từng lĩnh vực thiết kế (E), cung cấp thiết bị, vật tư (P) và xây lắp (C).

c. Thông báo mời sơ tuyển phải được đăng tải theo quy định tại khoản 2 mục I Phần 4 của Thông tư này với các nội dung chính sau:

- Tên và địa chỉ của bên mời thầu;

- Giới thiệu khái quát về gói thầu;

- Chỉ dẫn việc tìm hiểu hồ sơ mời sơ tuyển;

- Chỉ dẫn về thời gian và địa điểm nhận hồ sơ mời sơ tuyển.

2. Hồ sơ mời thầu

2.1. Hồ sơ mời thầu được chuẩn bị trên cơ sở các căn cứ sau:

a. Quyết định đầu tư kèm theo Báo cáo nghiên cứu khả thi được duyệt (trong trường hợp gói thầu EPC là toàn bộ dự án);

b. Quyết định đầu tư kèm theo Báo cáo nghiên cứu khả thi và các yêu cầu kỹ thuật cơ bản được duyệt (trong trường hợp gói thầu EPC là một phần của dự án);

c. Kế hoạch đấu thầu được duyệt.

2.2. Hồ sơ mời thầu cho hai giai đoạn 1 và 2 bao gồm các nội dung chủ yếu sau:

a. Thư mời thầu;

b. Chỉ dẫn đối với nhà thầu:

b.1. Chỉ dẫn chung;

b.2. Bảng dữ liệu đấu thầu;

b.3. Tiêu chuẩn đánh giá hồ sơ dự thầu:

Việc xây dựng tiêu chuẩn đánh giá hồ sơ dự thầu được thực hiện trên cơ sở quy định tại khoản 5, khoản 12 và khoản 15 Điều 1 Nghị định số 66/CP, tham khảo các hướng dẫn tại điểm a, điểm b và điểm c khoản 3 mục I Chương II Phần thứ ba Thông tư số 04, cụ thể bao gồm những nội dung sau:

b.3.1. Tiêu chuẩn đánh giá về kinh nghiệm và năng lực của nhà thầu (đối với các gói thầu không có sơ tuyển):

Thực hiện theo quy định tại điểm 1 khoản 12 và điểm 1 khoản 15 Điều 1 Nghị định số 66/CP.

b.3.2. Tiêu chuẩn đánh giá về mặt kỹ thuật:

Tiêu chuẩn đánh giá về mặt kỹ thuật đối với gói thầu EPC phải tuân thủ quy định tại khoản 5 Điều 1 Nghị định số 66/CP, cụ thể như sau:

- Tiêu chuẩn đánh giá phải bao gồm đầy đủ cả 3 nội dung thiết kế (E), cung cấp thiết bị, vật tư (P) và xây lắp (C), trong đó phải quy định mức điểm yêu cầu tối thiểu về mặt kỹ thuật đối với từng nội dung.

- Nhà thầu được coi là đạt yêu cầu về mặt kỹ thuật là nhà thầu có số điểm được đánh giá không thấp hơn 90% tổng số điểm về mặt kỹ thuật.

Căn cứ nguyên tắc nêu trên, việc xây dựng tiêu chuẩn đánh giá về mặt kỹ thuật đối với gói thầu EPC được thực hiện theo một trong hai cách sau:

Cách 1:

Quy định mức điểm yêu cầu tối thiểu về mặt kỹ thuật đối với từng nội dung (E, P và C) là 90% tổng số điểm về mặt kỹ thuật. Cách này được áp dụng khi từng nội dung (E, P và C) của gói thầu EPC đều có yêu cầu cao về mặt kỹ thuật.

Cách 2:

Quy định mức điểm yêu cầu tối thiểu về mặt kỹ thuật đối với từng nội dung (E, P và C) không nhất thiết đều là 90% tổng số điểm về mặt kỹ thuật, nhưng phải đảm bảo theo các quy định về mức điểm yêu cầu tối thiểu như đối với các gói thầu thuần túy là thiết kế (E), thuần túy là cung cấp thiết bị, vật tư (P) và thuần túy là xây lắp (C). Theo đó, trong trường hợp bình thường mức điểm yêu cầu tối thiểu cho một nội dung (E hoặc P hoặc C) không được quy định dưới 70%, còn trong trường hợp có yêu cầu cao về mặt kỹ thuật thì phải quy định mức điểm yêu cầu tối thiểu là 90% tổng số điểm về mặt kỹ thuật.

Đồng thời quy định tiêu chuẩn đánh giá về mặt kỹ thuật tổng hợp cho cả 3 nội dung E, P và C. Hệ số tương quan giữa các nội dung E, P và C (ví dụ E chiếm tỷ trọng 30%, P chiếm tỷ trọng 50% và C chiếm tỷ trọng 20% tổng số điểm kỹ thuật tổng hợp) được xác định tùy theo đặc thù của gói thầu cụ thể nhưng phải quy định mức yêu cầu tối thiểu đối với điểm kỹ thuật tổng hợp là 90%.

Cách này áp dụng khi đối với từng nội dung E, P và C không phải đều có yêu cầu cao về kỹ thuật.

Nội dung tiêu chuẩn đánh giá chi tiết đối với từng nội dung E, P và C cần căn cứ vào các quy định tương ứng trong Nghị định số 88/CP và Thông tư số 04.

b.3.3. Tiêu chuẩn đánh giá về tài chính, thương mại:

Sử dụng phương pháp giá đánh giá đối với các hồ sơ dự thầu đạt yêu cầu về mặt kỹ thuật để so sánh xếp hạng nhà thầu. Trường hợp quy định tiêu chuẩn đánh giá theo cách 1 thì nhà thầu đáp ứng yêu cầu về mặt kỹ thuật đối với gói thầu EPC là nhà thầu có hồ sơ dự thầu được đánh giá theo từng nội dung E, P và C đạt từ 90% tổng số điểm về mặt kỹ thuật trở lên đối với từng nội dung. Trường hợp tiêu chuẩn đánh giá theo cách 2 thì nhà thầu đáp ứng yêu cầu về mặt kỹ thuật đối với gói thầu EPC là nhà thầu có hồ sơ dự thầu đạt từ 90% tổng số điểm kỹ thuật tổng hợp trở lên.

Việc xây dựng tiêu chuẩn đưa về một mặt bằng để xác định giá đánh giá căn cứ theo quy định tại điểm 3 khoản 12 (đối với gói thầu mua sắm hàng hóa) và điểm 3 khoản 15 (đối với gói thầu xây lắp) Điều 1 Nghị định số 66/CP.

c. Phạm vi cung cấp, yêu cầu kỹ thuật:

- Điều khoản tham chiếu đối với tư vấn thiết kế, quản lý, vận hành, chuyển giao;

- Các yêu cầu về công suất, hiệu suất, công nghệ và yêu cầu làm rõ nguồn gốc hàng hóa và công nghệ;

- Các yêu cầu về chất lượng, tiến độ công trình, bảo hành, bảo trì;

- Các yêu cầu về môi trường;

- Các yêu cầu khác (nếu có).

d. Dự thảo hợp đồng: Căn cứ quy định tại khoản 5 Điều 1 Nghị định số 66/CP, nội dung dự thảo hợp đồng EPC thực hiện theo hướng dẫn của Bộ Xây dựng.

đ. Các biểu mẫu:

- Mẫu đơn dự thầu;

- Mẫu biểu giá dự thầu;

- Mẫu bảo lãnh dự thầu;

- Mẫu bảo lãnh thực hiện hợp đồng;

- Mẫu bảo lãnh tạm ứng;

- Mẫu kê khai liên danh, thầu phụ;

- Mẫu báo cáo tình hình tài chính;

- Mẫu ủy quyền của nhà sản xuất;

- Các biểu mẫu khác (nếu có).

3. Mời thầu

Mời thầu thực hiện thông qua thông báo mời thầu đối với gói thầu thực hiện đấu thầu rộng rãi không qua sơ tuyển hoặc gửi thư mời thầu tới các nhà thầu tham gia đấu thầu hạn chế, gửi thư mời thầu tới các nhà thầu đã đạt bước sơ tuyển (trong trường hợp có thực hiện sơ tuyển). Thông báo mời thầu thực hiện theo quy định tại khoản 3 mục I Phần 4 của Thông tư này. Việc gửi thư mời thầu phải thực hiện tối thiểu 7 ngày trước khi phát hành hồ sơ mời thầu.

II. TỔ CHỨC ĐẤU THẦU, XÉT THẦU

1. Giai đoạn 1:

a. Phát hành hồ sơ mời thầu

Bên mời thầu phát hành hồ sơ mời thầu giai đoạn 1 dưới hình thức bán hoặc cung cấp miễn phí cho các nhà thầu tham dự đấu thầu hoặc các nhà thầu đã qua sơ tuyển.

b. Làm rõ hồ sơ mời thầu

Sau khi đã phát hành, bên mời thầu có trách nhiệm làm rõ nội dung của hồ sơ mời thầu giai đoạn 1 theo đề nghị của các nhà thầu hoặc thông qua hội nghị tiền đấu thầu do bên mời thầu thực hiện. Việc làm rõ hồ sơ mời thầu giai đoạn 1 có thể được tiến hành qua trao đổi trực tiếp hoặc gián tiếp nhưng phải ghi lại thành văn bản và phải được gửi tới tất cả các nhà thầu tham gia đấu thầu.

c. Chuẩn bị hồ sơ dự thầu giai đoạn 1

Sau khi nhận được hồ sơ mời thầu giai đoạn 1, các nhà thầu chuẩn bị hồ sơ dự thầu (chưa có giá dự thầu) theo yêu cầu của hồ sơ mời thầu giai đoạn 1 và nộp hồ sơ dự thầu theo đúng nội dung, hình thức, thời gian quy định trong hồ sơ mời thầu giai đoạn 1.

d. Nhận và quản lý hồ sơ dự thầu giai đoạn 1

Bên mời thầu tiếp nhận các hồ sơ dự thầu nộp theo đúng quy định trong hồ sơ mời thầu giai đoạn 1 và quản lý theo quy định của pháp luật về bảo mật.

đ. Mở thầu

Ngay sau thời điểm đóng thầu, bên mời thầu phải tiến hành tổ chức mở thầu công khai theo quy định tại khoản 9 Điều 1 Nghị định số 66/CP và mục VI Chương III Phần thứ nhất Thông tư số 04.

e. Trao đổi về hồ sơ dự thầu giai đoạn 1

Căn cứ các yêu cầu nêu trong hồ sơ mời thầu giai đoạn 1, bên mời thầu tiến hành trao đổi với các nhà thầu nhằm thống nhất về yêu cầu và tiêu chuẩn kỹ thuật để bên mời thầu chuẩn bị hồ sơ mời thầu giai đoạn 2.

2. Giai đoạn 2:

2.1. Các bước từ phát hành hồ sơ mời thầu đến mở thầu trong giai đoạn 2 được thực hiện theo quy định từ bước a) đến bước đ) của giai đoạn 1. Trong đó hồ sơ mời thầu giai đoạn 2 cần được chuẩn xác yêu cầu về mặt kỹ thuật, yêu cầu về mặt tài chính, thương mại để các nhà thầu tham gia giai đoạn 1 chuẩn bị hồ sơ dự thầu chính thức.

2.2. Đánh giá hồ sơ dự thầu giai đoạn 2

Căn cứ tiêu chuẩn đánh giá quy định trong hồ sơ mời thầu giai đoạn 2, bên mời thầu tiến hành đánh giá hồ sơ dự thầu theo trình tự và nguyên tắc sau: chỉ xem xét, đánh giá hồ sơ dự thầu ở bước tiếp theo sau khi đã được đánh giá là đạt yêu cầu ở bước trước. Trình tự đánh giá hồ sơ dự thầu như sau:

a. Đánh giá sơ bộ:

Kiểm tra tính hợp lệ về hành chính pháp lý, kinh nghiệm và năng lực của nhà thầu, sự đáp ứng về các điều kiện tiên quyết nêu trong hồ sơ mời thầu. Nội dung đánh giá sơ bộ thực hiện tương tự như quy định tại mục I Chương II Phần thứ tư của Thông tư số 04.

b. Đánh giá chi tiết:

Bước 1: Đánh giá về mặt kỹ thuật để chọn nhà thầu đáp ứng cơ bản yêu cầu của hồ sơ mời thầu. Việc đánh giá về mặt kỹ thuật thực hiện theo hệ thống thang điểm. Trong quá trình đánh giá, bên mời thầu có quyền yêu cầu nhà thầu giải thích về những nội dung còn chưa rõ, chưa hợp lý trong hồ sơ dự thầu như số lượng, đơn giá và những nội dung khác nhưng phải lập thành văn bản có chữ ký xác nhận của hai bên. Danh sách ngắn các nhà thầu đáp ứng yêu cầu về mặt kỹ thuật phải được chủ dự án xem xét phê duyệt bằng văn bản chính thức.

Bước 2: Đánh giá về tài chính, thương mại để xác định giá đánh giá. Việc đánh giá về tài chính, thương mại thực hiện theo quy định tại khoản 2 mục II Chương II và khoản 2 mục II Chương III Phần thứ tư của Thông tư số 04 với một số lưu ý như sau:

- Khi đánh giá cần phân tích các đơn giá dự thầu chi tiết của từng phần công việc: thiết kế, thiết bị, vật tư và xây lắp để xác định tính hợp lý của giá dự thầu.

- Các đơn giá (hoặc chi phí) bất hợp lý tạo nên giá dự thầu quá thấp so với giá gói thầu được duyệt phải được nhà thầu giải thích rõ và có căn cứ xác đáng.

- Tiêu chuẩn đưa về một mặt bằng để xác định giá đánh giá cần bao gồm những nội dung chính sau:

+ Thời gian sử dụng;

+ Công suất thiết kế;

+ Tiêu chuẩn chất lượng sản phẩm;

+ Chất lượng thiết bị, vật tư sử dụng để thi công, lắp đặt;

+ Chi phí vận hành, duy tu, bảo dưỡng;

+ Nguồn gốc thiết bị, vật tư;

+ Các điều kiện tài chính thương mại;

+ Các điều kiện hợp đồng;

+ Một số nội dung khác.

Việc lựa chọn số lượng nội dung để đưa về một mặt bằng là tùy thuộc vào từng gói thầu.

III. TRÌNH DUYỆT, THẨM ĐỊNH, PHÊ DUYỆT, CÔNG BỐ KẾT QUẢ
ĐẤU THẦU, THƯƠNG THẢO HOÀN THIỆN HỢP ĐỒNG

Việc trình duyệt, thẩm định, phê duyệt, công bố kết quả đấu thầu, thương thảo hoàn thiện hợp đồng thực hiện theo các quy định tại Phần thứ năm của Thông tư số 04.

Nhà thầu trúng thầu có trách nhiệm thực hiện đúng hợp đồng đã ký bao gồm cả việc sử dụng thầu phụ như đã nêu trong hồ sơ dự thầu. Trường hợp vì lý do khách quan phải thay đổi thầu phụ thì phải được sự chấp thuận của chủ dự án.

PHẦN 4

TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU

(Quy định tại khoản 18 Điều 1 Nghị định số 66/CP)

Phần này hướng dẫn thực hiện việc đăng tải thông tin về đấu thầu trên Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước. Ngoài phạm vi và đối tượng quy định ở Phần này, các Bộ ngành và địa phương tùy theo điều kiện cụ thể, quyết định về việc đăng tải và nội dung đăng tải đối với Tờ thông tin về đấu thầu và trang Web về đấu thầu của Bộ ngành và địa phương mình.

I. NỘI DUNG THÔNG TIN ĐƯỢC ĐĂNG TẢI:

Nội dung đăng tải nêu tại mục này áp dụng cho các dự án quan trọng quốc gia, các dự án thuộc nhóm A và B theo Quy chế Quản lý Đầu tư và Xây dựng, các dự án liên doanh và hợp đồng hợp tác kinh doanh (theo quy định tại điểm b khoản 2 Điều 2 Nghị định số 88/CP) do Bộ Kế hoạch và Đầu tư cấp giấy phép đầu tư, bao gồm:

1. Kế hoạch đấu thầu: Việc đăng ký thông báo kế hoạch đấu thầu được thực hiện theo Mẫu 1 Phụ lục II của Thông tư này.

2. Mời sơ tuyển và Kết quả sơ tuyển: Việc đăng ký thông báo mời sơ tuyển và kết quả sơ tuyển được thực hiện theo Mẫu 2 Phụ lục II và Mẫu 4 Phụ lục II của Thông tư này.

Việc đăng tải thông báo mời sơ tuyển được áp dụng cho các gói thầu có sơ tuyển thuộc các dự án nêu tại mục I Phần này.

3. Mời thầu: Việc đăng ký thông báo mời thầu được thực hiện theo Mẫu 3 Phụ lục II của Thông tư này;

4. Danh sách nhà thầu tham gia đấu thầu hạn chế: Việc đăng ký thông báo danh sách nhà thầu tham gia đấu thầu hạn chế được thực hiện theo Mẫu 4 Phụ lục II của Thông tư này;

5. Danh sách ngắn nhà thầu tham gia đấu thầu tư vấn: Việc đăng ký thông báo danh sách ngắn nhà thầu tham gia đấu thầu tư vấn được thực hiện theo theo Mẫu 4 Phụ lục II của Thông tư này.

6. Kết quả lựa chọn nhà thầu: Thông tin về kết quả lựa chọn nhà thầu bao gồm: kết quả đấu thầu, kết quả chỉ định thầu, mua sắm trực tiếp và tự thực hiện: được thực hiện theo Mẫu 5 Phụ lục II của Thông tư này.

Riêng đối với các thông tin thuộc các khoản 3, 4, 5 và 6 mục I Phần này, bước đầu chỉ thực hiện đăng tải đối với những gói thầu tư vấn có giá gói thầu từ 5 tỷ đồng trở lên và đối với những gói thầu mua sắm hàng hóa và xây lắp có giá gói thầu từ 20 tỷ đồng trở lên thuộc các dự án nêu tại khoản 1 mục I Phần này.

7. Thông tin về cá nhân, tổ chức thuộc chủ dự án, bên mời thầu, nhà thầu, cơ quan quản lý hoặc đối tượng khác vi phạm Quy chế Đấu thầu; thông tin về nhà thầu bị cấm tham dự thầu và thông tin về xử lý vi phạm Quy chế Đấu thầu (không phân biệt dự án): được thực hiện theo Mẫu 6 Phụ lục II của Thông tư này.

8. Văn bản quy phạm pháp luật về đấu thầu đang có hiệu lực thi hành, mới được ban hành hoặc đang được dự thảo bao gồm:

a. Văn bản quy phạm pháp luật về đấu thầu của Quốc hội, Uỷ ban Thường vụ Quốc hội, Chính phủ, Thủ tướng Chính phủ;

b. Văn bản quy phạm pháp luật về đấu thầu của các Bộ ngành, địa phương.

9. Báo cáo tổng kết công tác đấu thầu trên phạm vi toàn quốc của Bộ Kế hoạch và Đầu tư: được thực hiện theo Mẫu 7 và 8 Phụ lục II của Thông tư này.

10. Báo cáo tổng kết công tác đấu thầu của các Bộ ngành và địa phương: được thực hiện theo Mẫu 7 và 8 Phụ lục II của Thông tư này.

11. Hoạt động đấu thầu của cơ sở bao gồm hoạt động đấu thầu của các Bộ ngành, địa phương với các thông tin chính sau:

a. Thông tin về phổ biến, tập huấn bồi dưỡng nghiệp vụ về đấu thầu;

b. Thông tin về các tình huống trong đấu thầu và cách xử lý, trao đổi kinh nghiệm về đấu thầu, hỏi đáp về đấu thầu;

c. Các thông tin liên quan khác.

12. Hệ thống dữ liệu thông tin về nhà thầu bao gồm: danh sách nhà thầu và các thông tin chủ yếu của các nhà thầu đã đăng ký, thay đổi và bổ sung vào Hệ thống dữ liệu thông tin về nhà thầu.

13. Các nội dung có liên quan khác.

II. KỲ HẠN ĐĂNG TẢI THÔNG TIN VỀ ĐẤU THẦU

1. Tờ thông tin về đấu thầu

a. Các nội dung đăng tải 3 kỳ liên tục:

- Thông báo mời sơ tuyển;

- Thông báo mời thầu.

b. Các nội dung đăng tải 2 kỳ liên tục:

- Danh sách cá nhân, tổ chức vi phạm Quy chế Đấu thầu;

- Danh sách nhà thầu bị cấm tham dự thầu;

- Thông tin về xử lý vi phạm Quy chế Đấu thầu.

c. Các nội dung đăng tải trong 1 kỳ:

- Kế hoạch đấu thầu;

- Kết quả sơ tuyển;

- Danh sách nhà thầu tham gia đấu thầu hạn chế;

- Danh sách ngắn nhà thầu tham gia đấu thầu tư vấn;

- Kết quả lựa chọn nhà thầu;

- Văn bản quy phạm pháp luật về đấu thầu mới được ban hành;

- Báo cáo tổng kết công tác đấu thầu;

- Hoạt động đấu thầu của cơ sở;

- Thông tin về nhà thầu mới được đăng ký trong Hệ thống dữ liệu thông tin về nhà thầu.

d. Các nội dung đăng tải đột xuất:

Trong trường hợp cần thiết, một số thông tin về đấu thầu có thể được đăng tải trong 1 kỳ hoặc nhiều kỳ.

2. Trang Web về đấu thầu

a. Các nội dung đăng tải tối thiểu trong 5 ngày liên tục:

- Thông báo mời sơ tuyển;

- Thông báo mời thầu.

b. Các nội dung đăng tải tối thiểu trong 7 ngày liên tục:

- Kế hoạch đấu thầu;

- Kết quả sơ tuyển;

- Danh sách nhà thầu tham gia đấu thầu hạn chế;

- Danh sách ngắn nhà thầu tham gia đấu thầu tư vấn;

- Kết quả lựa chọn nhà thầu;

- Thông tin về xử lý vi phạm Quy chế Đấu thầu;

- Văn bản quy phạm pháp luật về đấu thầu đang soạn thảo;

- Báo cáo tổng kết công tác đấu thầu.

c. Các nội dung đăng tải liên tục:

- Danh sách cá nhân, tổ chức vi phạm Quy chế Đấu thầu;

- Danh sách các nhà thầu bị cấm tham dự thầu;

- Văn bản quy phạm pháp luật về đấu thầu hiện hành;

- Hệ thống dữ liệu thông tin về nhà thầu;

- Các nội dung khác (nếu cần thiết).

d. Các nội dung đăng tải đột xuất:

Trong trường hợp cần thiết, một số thông tin về đấu thầu có thể được đăng tải trong một số ngày hoặc liên tục.

III. CƠ QUAN CUNG CẤP THÔNG TIN

Cơ quan cung cấp thông tin cho Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước phải đảm bảo thời gian theo quy định tại mục V Phần này và phải chịu trách nhiệm trước pháp luật về tính trung thực và chính xác của các số liệu do mình cung cấp.

Trường hợp cơ quan cung cấp thông tin không thực hiện theo đúng quy định dưới đây, tổ chức và cá nhân vi phạm sẽ bị xử lý theo quy định tại khoản 26 Điều 1 Nghị định số 66/CP.

Các cơ quan cung cấp thông tin bao gồm:

1. Bộ Kế hoạch và Đầu tư:

Thông tin do Bộ Kế hoạch và Đầu tư cung cấp cho Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước bao gồm các nội dung quy định tại điểm a khoản 8, khoản 9 và khoản 13 mục I của Phần này.

2. Các Bộ ngành, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là các Bộ ngành và địa phương):

Thông tin do các Bộ ngành và địa phương cung cấp cho Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước bao gồm các nội dung quy định tại khoản 7, điểm b khoản 8, khoản 10 và khoản 11 mục I của Phần này.

3. Chủ dự án quan trọng quốc gia, dự án thuộc các nhóm A và B theo Quy chế Quản lý Đầu tư và Xây dựng, Hội đồng quản trị của công ty liên doanh, đại diện hợp pháp của các bên tham gia hợp đồng hợp tác kinh doanh (sau đây gọi chung là chủ dự án):

Thông tin do chủ dự án cung cấp cho Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước bao gồm các nội dung quy định tại các khoản 1, 2, 3, 4, 5, 6 và 7 mục I của Phần này.

4. Nhà thầu:

Nhà thầu cung cấp thông tin thông qua việc đăng ký được thực hiện theo quy định tại Phần 5 “Hệ thống dữ liệu thông tin về nhà thầu” của Thông tư này.

IV. HÌNH THỨC CUNG CẤP THÔNG TIN

Việc cung cấp thông tin về đấu thầu cho Bộ Kế hoạch và Đầu tư để đăng tải trên Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước được thực hiện như sau:

1. Hình thức bắt buộc: Gửi bản chính theo cách trực tiếp hoặc qua đường bưu điện tới Bộ Kế hoạch và Đầu tư (số 2 Hoàng Văn Thụ, Hà Nội).

2. Các hình thức khác (được sử dụng tạm thời để chuẩn bị đăng tải):

a. Gửi bằng fax: 84-4-8230452 (số máy fax của Vụ Quản lý Đấu thầu, Bộ Kế hoạch và Đầu tư);

b. Gửi bằng thư điện tử (nếu có) tới địa chỉ sau: dauthau@mpi.gov.vn (địa chỉ thư điện tử của Vụ Quản lý Đấu thầu, Bộ Kế hoạch và Đầu tư) hoặc theo mục nhận tin trong trang Web của Bộ Kế hoạch và Đầu tư là http://www.mpi.gov.vn (chuyên mục đấu thầu).

Cơ quan tiếp nhận thông tin không chịu trách nhiệm về việc ách tắc, thất thoát hoặc lý do nào khác trong quá trình chuyển tải thông tin. Cơ quan tiếp nhận sẽ đăng tải thông tin theo quy định.

V. THỜI HẠN CUNG CẤP THÔNG TIN

1. Đối với thông báo mời sơ tuyển và thông báo mời thầu: Tối thiểu 15 ngày trước khi phát hành hồ sơ mời sơ tuyển hoặc hồ sơ mời thầu.

2. Đối với các thông tin khác: Tối đa 7 ngày kể từ khi có quyết định của người hoặc cấp có thẩm quyền.

VI. MỘT SỐ QUY ĐỊNH KHÁC

1. Phát hành Tờ thông tin:

Tờ thông tin về đấu thầu của Nhà nước do Bộ Kế hoạch và Đầu tư quản lý được phát hành rộng rãi trên phạm vi toàn quốc theo quy định của pháp luật. Mọi tổ chức, cá nhân có nhu cầu đều có thể mua tại các điểm phát hành báo chí của ngành bưu điện hoặc qua đăng ký mua trực tiếp với Bộ Kế hoạch và Đầu tư.

2. Truy cập thông tin trên trang Web về đấu thầu:

Mọi tổ chức và cá nhân đều có thể tìm kiếm, truy cập thông tin trên trang Web về đấu thầu của Nhà nước (do Bộ Kế hoạch và Đầu tư quản lý) nhằm phục vụ công tác chuyên môn. Việc truy cập thông tin trên trang Web về đấu thầu của Nhà nước được thực hiện theo địa chỉ trang Web của Bộ Kế hoạch và Đầu tư: http://www.mpi.gov.vn (chuyên mục đấu thầu).

3. Chi phí đăng tải thông tin:

Thông tin về đấu thầu quy định tại mục I Phần này được đăng tải miễn phí trên Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước.

Chi phí chuẩn bị thông tin, xử lý thông tin, đăng tải và phát hành thông tin, lưu trữ và quản lý thông tin và các chi phí khác được sử dụng từ nguồn kinh phí sự nghiệp và quản lý hành chính thuộc kinh phí ngân sách chung của cơ quan quản lý Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước. Việc quản lý và sử dụng kinh phí hoạt động cho Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước được thực hiện theo chế độ tài chính hiện hành.

PHẦN 5

HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

(Quy định tại khoản 7, khoản 18 và khoản 22 Điều 1 của Nghị định số 66/CP)

I. TRÁCH NHIỆM CỦA CÁC BÊN ĐỐI VỚI HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

1. Bộ Kế hoạch và Đầu tư

Bộ Kế hoạch và Đầu tư là cơ quan đăng tải và quản lý Hệ thống dữ liệu thông tin về nhà thầu chung trên toàn quốc, tiếp nhận và xử lý hồ sơ đăng ký của các nhà thầu do các Bộ ngành quản lý, quyết định thành lập, cấp giấy phép đầu tư hoặc giấy phép hoạt động và các nhà thầu nước ngoài có nguyện vọng tham gia hoạt động đấu thầu tại Việt Nam. Bộ Kế hoạch và Đầu tư có trách nhiệm xây dựng cơ sở hạ tầng hệ thống mạng thông tin diện rộng, soạn thảo phần mềm ứng dụng, hướng dẫn về mặt kỹ thuật để đảm bảo vận hành của Hệ thống dữ liệu thông tin về nhà thầu.

2. Sở Kế hoạch và Đầu tư

Sở Kế hoạch và Đầu tư thuộc các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tiếp nhận và xử lý hồ sơ đăng ký của các nhà thầu do cơ quan có thẩm quyền của địa phương quyết định thành lập, cấp giấy phép đầu tư hoặc giấy phép hoạt động, tiếp đó chuyển những thông tin hợp lệ vào Hệ thống dữ liệu thông tin về nhà thầu theo hướng dẫn của Bộ Kế hoạch và Đầu tư.

3. Nhà thầu

Nhà thầu khi tham gia quá trình lựa chọn nhà thầu phải có tên trong Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý (theo quy định tại khoản 7 Điều 1 Nghị định số 66/CP). Trong trường hợp nhà thầu bị cấm tham dự thầu vĩnh viễn (theo quy định tại điểm 2h khoản 26 Điều 1 Nghị định số 66/CP) thì sẽ bị xóa tên khỏi Hệ thống dữ liệu thông tin về nhà thầu.

II. THỦ TỤC ĐĂNG KÝ VÀO HỆ THỐNG DỮ LIỆU
THÔNG TIN VỀ NHÀ THẦU

1. Hồ sơ đăng ký lần đầu

a. Đối với nhà thầu trong nước là tổ chức:

- Phiếu đăng ký thông tin cho Hệ thống dữ liệu thông tin về nhà thầu (theo Mẫu 1a, Phụ lục III của Thông tư này);

- Bản sao có công chứng quyết định thành lập (đối với đơn vị không có đăng ký kinh doanh), giấy phép đầu tư, giấy chứng nhận đăng ký kinh doanh hoặc văn bản pháp lý khác có giá trị tương đương.

b. Đối với nhà thầu nước ngoài là tổ chức:

- Phiếu đăng ký thông tin cho Hệ thống dữ liệu thông tin về nhà thầu (theo Mẫu 2a Phụ lục III của Thông tư này);

- Bản sao có công chứng giấy chứng nhận đăng ký hoạt động hợp pháp của nhà thầu do cơ quan có thẩm quyền của nước nơi nhà thầu mang quốc tịch cấp.

Hồ sơ đăng ký của nhà thầu nước ngoài được lập thành hai bản, một bản tiếng Việt và một bản tiếng Anh, có giá trị pháp lý ngang nhau.

c. Đối với nhà thầu là cá nhân:

- Phiếu đăng ký thông tin cho Hệ thống dữ liệu thông tin về nhà thầu (theo Mẫu 3a Phụ lục III của Thông tư này);

- Bản sao có công chứng đăng ký hoạt động hoặc chứng chỉ chuyên môn của nhà thầu.

Đối với nhà thầu là cá nhân nước ngoài, hồ sơ đăng ký được làm thành hai bản, một bản tiếng Việt, một bản tiếng Anh, có giá trị pháp lý ngang nhau.

2. Hồ sơ đăng ký thay đổi, bổ sung

- Phiếu đăng ký thay đổi, bổ sung thông tin cho Hệ thống dữ liệu thông tin về nhà thầu (lựa chọn sử dụng Mẫu 1b, Mẫu 2b hoặc Mẫu 3b Phụ lục III của Thông tư này cho phù hợp);

- Văn bản pháp lý chứng minh những thông tin thay đổi, bổ sung tương ứng của nhà thầu.

3. Các hình thức thực hiện đăng ký

Việc đăng ký vào Hệ thống dữ liệu thông tin về nhà thầu được thực hiện theo các hình thức sau:

a. Hình thức bắt buộc:

- Nộp hồ sơ:

+ Gửi theo đường bưu điện bản chính hồ sơ đăng ký tới cơ quan tiếp nhận được quy định tại khoản 1 và khoản 2 mục I Phần 5 của Thông tư này, hoặc

+ Nộp trực tiếp bản chính hồ sơ đăng ký tại cơ quan tiếp nhận được quy định tại khoản 1 và khoản 2 mục I Phần 5 của Thông tư này.

- Địa chỉ tiếp nhận hồ sơ:

+ Địa chỉ tiếp nhận của Bộ Kế hoạch và Đầu tư: số 2 Hoàng Văn Thụ, Hà Nội.

+ Địa chỉ tiếp nhận của các Sở Kế hoạch và Đầu tư: theo quy định cụ thể của từng Sở Kế hoạch và Đầu tư.

b. Hình thức tạm thời: (trong trường hợp chưa thể sử dụng hình thức bắt buộc thì có thể sử dụng các hình thức này)

- Nộp hồ sơ:

+ Gửi bằng fax, hoặc

+ Gửi bằng thư điện tử, hoặc

+ Gửi vào mục nhận tin trên trang Web về đấu thầu.

- Địa chỉ tiếp nhận hồ sơ:

+ Địa chỉ tiếp nhận của Bộ Kế hoạch và Đầu tư:

* Số máy fax: 84 - 4 8230452 (số máy fax của Vụ Quản lý Đấu thầu, Bộ Kế hoạch và Đầu tư).

* Địa chỉ thư điện tử: dauthau@mpi.gov.vn (địa chỉ thư điện tử của Vụ Quản lý Đấu thầu, Bộ Kế hoạch và Đầu tư).

* Mục nhận tin trong trang web của Bộ Kế hoạch và Đầu tư:

http://www.mpi.gov.vn (chuyên mục đấu thầu).

+ Địa chỉ tiếp nhận của các Sở Kế hoạch và Đầu tư: theo quy định cụ thể của từng Sở Kế hoạch và Đầu tư.

4. Trình tự đăng ký vào Hệ thống dữ liệu thông tin về nhà thầu

a. Nhà thầu lập và nộp hồ sơ, theo các hình thức đăng ký như quy định tại khoản 1 và khoản 3 mục II Phần 5 của Thông tư này.

b. Trường hợp hồ sơ nộp theo hình thức bắt buộc và được xác định là hợp lệ thì trong thời hạn 5 ngày kể từ ngày nhận đủ hồ sơ (trừ ngày nghỉ theo quy định của pháp luật), cơ quan tiếp nhận lập giấy chứng nhận đăng ký dữ liệu thông tin về nhà thầu (lựa chọn sử dụng Mẫu 1c, Mẫu 2c hoặc Mẫu 3c, Phụ lục III của Thông tư này cho phù hợp) và gửi theo đường bưu điện cho nhà thầu theo địa chỉ mà nhà thầu đã đăng ký, đồng thời chuyển những thông tin nhà thầu đăng ký hợp lệ để đăng tải vào Hệ thống dữ liệu thông tin về nhà thầu theo hướng dẫn của Bộ Kế hoạch và Đầu tư.

Nhà thầu có tên được đăng tải chính thức trên Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý thì có đủ điều kiện (theo quy định tại điểm c khoản 7 Điều 1 Nghị định số 66/CP) để tham gia quá trình lựa chọn nhà thầu thuộc lĩnh vực tham dự thầu mà nhà thầu đó đã đăng ký trên phạm vi toàn quốc.

c. Trường hợp hồ sơ nộp theo hình thức bắt buộc nhưng nội dung không hợp lệ (nghĩa là không đáp ứng đủ giấy tờ như quy định tại khoản 1 mục II Phần 5 của Thông tư này, hoặc có nội dung khai không đủ, không thống nhất giữa các thông tin trong hồ sơ), trong thời hạn 3 ngày kể từ ngày nhận hồ sơ (trừ ngày nghỉ theo quy định của pháp luật), cơ quan tiếp nhận hồ sơ phải thông báo về yêu cầu chuẩn xác, bổ sung hồ sơ (theo Mẫu 4 Phụ lục III của Thông tư này) và gửi cho nhà thầu qua đường bưu điện theo địa chỉ mà nhà thầu đăng ký.

d. Trường hợp hồ sơ nộp theo hình thức tạm thời, trong thời hạn 2 ngày kể từ ngày nhận hồ sơ (trừ ngày nghỉ theo quy định của pháp luật), cơ quan tiếp nhận hồ sơ chuyển những thông tin nhà thầu đăng ký vào Hệ thống dữ liệu thông tin về nhà thầu để Bộ Kế hoạch và Đầu tư đăng tải trên vùng thông tin tạm thời thuộc Hệ thống dữ liệu thông tin về nhà thầu.

Thông tin của nhà thầu được đăng tải trên vùng thông tin tạm thời thuộc Hệ thống dữ liệu thông tin về nhà thầu trong 10 ngày và là cơ sở pháp lý để nhà thầu tham dự thầu đến trước thời điểm đóng thầu. Trường hợp đến thời điểm đóng thầu mà nhà thầu chưa có tên được đăng tải chính thức trên Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý thì nhà thầu này chưa đủ điều kiện (theo quy định tại điểm c khoản 7 Điều 1 Nghị định số 66/CP) để tham gia quá trình lựa chọn nhà thầu.

Bộ Kế hoạch và Đầu tư sẽ hướng dẫn riêng về quy trình phối hợp để xử lý và đăng tải thông tin về nhà thầu giữa Bộ Kế hoạch và Đầu tư và các Sở Kế hoạch và Đầu tư.

5. Thay đổi, bổ sung dữ liệu thông tin về nhà thầu đã đăng ký

Khi cần thay đổi, bổ sung dữ liệu thông tin đã đăng ký, nhà thầu cần lập và nộp hồ sơ đăng ký theo các hình thức và trình tự đăng ký như quy định tại khoản 2, khoản 3 và khoản 4 mục II Phần 5 của Thông tư này.

Trong thời hạn 2 ngày, cơ quan tiếp nhận lập giấy chứng nhận đăng ký thay đổi, bổ sung dữ liệu thông tin về nhà thầu đã đăng ký (lựa chọn và chuẩn bị theo các Mẫu 1d, Mẫu 2d hoặc Mẫu 3d, Phụ lục III của Thông tư này cho phù hợp) và gửi theo đường bưu điện cho nhà thầu theo địa chỉ nhà thầu đã đăng ký, đồng thời chuyển những thông tin thay đổi, bổ sung về nhà thầu vào Hệ thống dữ liệu thông tin về nhà thầu theo hướng dẫn của Bộ Kế hoạch và Đầu tư (nếu hồ sơ đăng ký thay đổi, bổ sung được gửi theo hình thức bắt buộc và được xác định là hợp lệ).

Những thông tin thay đổi, bổ sung về nhà thầu sau khi được đăng tải trên Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý sẽ là các thông tin pháp lý mới đối với nhà thầu.

III. CHI PHÍ ĐĂNG TẢI THÔNG TIN TRÊN HỆ THỐNG
DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

Mọi thông tin về nhà thầu được đăng tải miễn phí trên Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý.

Chi phí xử lý thông tin, chuyển tải thông tin, đăng tải thông tin, lưu trữ và quản lý thông tin về nhà thầu được sử dụng từ nguồn kinh phí sự nghiệp, quản lý hành chính và được tổng hợp trong dự trù kinh phí ngân sách chung của cơ quan tiếp nhận, quản lý Hệ thống dữ liệu thông tin về nhà thầu. Việc quản lý và sử dụng kinh phí họat động cho Hệ thống dữ liệu thông tin về nhà thầu được thực hiện theo chế độ tài chính hiện hành.

PHẦN 6

KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU

(quy định tại khoản 24 Điều 1 Nghị định số 66/CP)

Kiểm tra thực hiện công tác đấu thầu được tiến hành đối với các tổ chức, cá nhân có liên quan tới quá trình lựa chọn nhà thầu của các gói thầu thuộc các dự án là đối tượng áp dụng Quy chế Đấu thầu (sau đây gọi tắt là đối tượng chịu sự kiểm tra).

I. PHÂN CẤP KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU

1. Bộ Kế hoạch và Đầu tư:

a. Kiểm tra thực hiện công tác đấu thầu trong phạm vi toàn quốc theo chức năng;

b. Kiểm tra thực hiện công tác đấu thầu của các dự án do Thủ tướng Chính phủ quyết định đầu tư và các dự án nhóm A được Thủ tướng Chính phủ cho phép đầu tư, các dự án liên doanh, hợp đồng hợp tác kinh doanh (quy định tại điểm b khoản 2 Điều 2 Nghị định số 88/CP) do mình cấp giấy phép đầu tư;

c. Kiểm tra những sự việc cụ thể khi Thủ tướng Chính phủ yêu cầu.

2. Các Bộ (ngoài Bộ Kế hoạch và Đầu tư), cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ, Uỷ ban nhân dân các cấp (sau đây gọi tắt là Bộ ngành và địa phương):

a. Quyết định và tổ chức kiểm tra thực hiện công tác đấu thầu đối với các đơn vị thuộc phạm vi quản lý của mình và các dự án do mình quyết định thực hiện (kể cả các dự án phân cấp và uỷ quyền cho cấp dưới), các dự án liên doanh, hợp đồng hợp tác kinh doanh (quy định tại điểm b khoản 2 Điều 2 Nghị định số 88/CP) do mình cấp giấy phép đầu tư và do các ban quản lý khu công nghiệp, khu chế xuất được uỷ quyền cấp giấy phép đầu tư, các dự án thuộc công ty cổ phần (quy định tại điểm b khoản 2 Điều 2 Nghị định số 88/CP) thuộc phạm vi quản lý của mình;

b. Kiểm tra những sự việc cụ thể khi Thủ tướng Chính phủ yêu cầu.

II. HÌNH THỨC KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU

Việc kiểm tra thực hiện công tác đấu thầu được tiến hành theo 2 hình thức sau:

1. Kiểm tra định kỳ:

Kiểm tra định kỳ là việc kiểm tra theo kế hoạch do người có thẩm quyền của cơ quan kiểm tra quyết định trên cơ sở các mốc thời gian: quý, 6 tháng hoặc một năm đối với các hoạt động về đấu thầu của đối tượng thuộc phạm vi kiểm tra.

Để chủ động trong công tác kiểm tra, cơ quan kiểm tra cần có kế hoạch kiểm tra định kỳ cả năm, bao gồm các nội dung sau:

a. Danh sách đối tượng, phạm vi cần tiến hành kiểm tra trong năm;

b. Thời gian tiến hành;

c. Nội dung kiểm tra.

2. Kiểm tra đột xuất:

Kiểm tra đột xuất là việc kiểm tra theo từng sự việc khi gói thầu có các vướng mắc (khi có các khiếu nại, tố cáo, các dấu hiệu vi phạm pháp luật về đấu thầu hoặc các vướng mắc khác) theo yêu cầu của Thủ tướng Chính phủ, yêu cầu của người có thẩm quyền của cơ quan kiểm tra.

III. NỘI DUNG KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU

1. Đối với kiểm tra định kỳ:

a. Kiểm tra việc nghiên cứu các quy định về đấu thầu như: tình hình phổ biến hướng dẫn, tập huấn, bồi dưỡng nghiệp vụ đấu thầu;

b. Kiểm tra việc xây dựng kế hoạch đấu thầu và quá trình lựa chọn nhà thầu (bao gồm: kế hoạch đấu thầu được duyệt, trình tự thực hiện đấu thầu, các căn cứ pháp lý để triển khai thực hiện, lý do không áp dụng hình thức đấu thầu rộng rãi, kết quả trúng thầu, giá trị ký hợp đồng, tình hình thực hiện hợp đồng và các nội dung liên quan khác);

c. Kiểm tra về tình hình đội ngũ cán bộ, chuyên gia tham gia quá trình lựa chọn nhà thầu;

d. Xem xét những tồn tại trong công tác đấu thầu.

2. Đối với kiểm tra đột xuất:

Tùy thuộc vào tình hình cụ thể mà việc kiểm tra đột xuất công tác đấu thầu tập trung vào một số nội dung sau:

a. Về pháp lý:

- Các căn cứ pháp lý để tổ chức thực hiện lựa chọn nhà thầu: các văn bản pháp lý như quyết định đầu tư (hoặc giấy phép đầu tư), quyết định phê duyệt kế hoạch đấu thầu, hồ sơ mời thầu, phê duyệt thiết kế - tổng dự toán, dự toán (đối với đấu thầu xây lắp), phê duyệt danh sách nhà thầu tham gia đấu thầu hạn chế và các nội dung liên quan khác;

- Tư cách hợp lệ của bên mời thầu, tổ chuyên gia, tư vấn đấu thầu: quyết định thành lập, chức năng, nhiệm vụ;

- Tư cách hợp lệ của nhà thầu: đăng ký tên trong Hệ thống dữ liệu thông tin về nhà thầu, năng lực pháp luật dân sự và năng lực hành vi dân sự của nhà thầu.

b. Về trình tự thực hiện các công việc lựa chọn nhà thầu theo quy định.

c. Về kết quả lựa chọn nhà thầu so với yêu cầu của hồ sơ mời thầu:

- Kinh nghiệm và năng lực nhà thầu được lựa chọn (đặc biệt là đối với gói thầu có giá trúng thầu quá thấp so với giá gói thầu, các gói thầu áp dụng hình thức chỉ định thầu);

- Sự đáp ứng về mặt kỹ thuật của hồ sơ dự thầu được lựa chọn;

- Về giá trúng thầu (đặc biệt đối với giá trúng thầu quá thấp so với giá gói thầu), giá ký hợp đồng, loại hợp đồng và các nội dung liên quan khác.

- Những vướng mắc cụ thể, thắc mắc của cá nhân, tập thể bên mời thầu, của nhà thầu (nếu có) và biện pháp xử lý;

d. Những nội dung liên quan khác.

IV. TRÌNH TỰ KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU

Cơ quan tổ chức kiểm tra tiến hành thực hiện theo trình tự sau:

1. Chuẩn bị kiểm tra:

a. Quyết định thành lập Đoàn kiểm tra;

b. Phê duyệt kế hoạch kiểm tra chi tiết do Đoàn kiểm tra xây dựng;

c. Gửi quyết định thành lập Đoàn kiểm tra, kế hoạch kiểm tra chi tiết cho đối tượng chịu sự kiểm tra trong thời gian tối thiểu 5 ngày trước khi tiến hành công tác kiểm tra.

2. Tiến hành kiểm tra:

Đoàn kiểm tra thực hiện kiểm tra trong thời gian tối đa là 30 ngày trên cơ sở kế hoạch kiểm tra chi tiết được duyệt. Khi tiến hành kiểm tra, Đoàn kiểm tra thực hiện việc thu thập, nghiên cứu tài liệu, trao đổi với đối tượng chịu sự kiểm tra để lập Báo cáo kết quả kiểm tra.

Trước khi trình Báo cáo kết quả kiểm tra để cơ quan kiểm tra xem xét, Đoàn kiểm tra cần tham khảo ý kiến của đối tượng chịu sự kiểm tra.

3. Xử lý kết quả kiểm tra:

Người có thẩm quyền của cơ quan kiểm tra cần có kết luận về Báo cáo kết quả kiểm tra của Đoàn kiểm tra và gửi cho đối tượng chịu sự kiểm tra, quyết định các biện pháp thích hợp để xử lý như tổ chức thanh tra, chuyển hoặc đề nghị cơ quan có thẩm quyền liên quan giải quyết. Trường hợp có yếu tố cấu thành tội phạm, cơ quan kiểm tra cần chuyển cho cơ quan chức năng xử lý theo quy định của pháp luật.

Cơ quan kiểm tra có trách nhiệm theo dõi việc khắc phục các tồn tại đã nêu trong kết luận Báo cáo kết quả kiểm tra.

V. TRÁCH NHIỆM VÀ QUYỀN HẠN CỦA CƠ QUAN TỔ CHỨC KIỂM TRA

1. Tổ chức kiểm tra thực hiện công tác đấu thầu theo quy định ở mục III và mục IV Phần này;

2. Theo dõi và tổng hợp báo cáo Thủ tướng Chính phủ về tình hình thực hiện kiểm tra định kỳ, kiểm tra đột xuất đối với những sự việc cụ thể do Thủ tướng Chính phủ yêu cầu. Đối với các Bộ ngành và địa phương khi trình Thủ tướng Chính phủ các báo cáo kiểm tra, đồng thời gửi Bộ Kế hoạch và Đầu tư để theo dõi, tổng hợp.

3. Xem xét, quyết định các hình thức xử lý vi phạm theo thẩm quyền trên cơ sở ý kiến đề xuất của Đoàn kiểm tra hoặc chuyển sang cho cơ quan chức năng xử lý theo quy định của pháp luật.

VI. TRÁCH NHIỆM VÀ QUYỀN HẠN CỦA ĐOÀN KIỂM TRA

1. Thực hiện việc kiểm tra theo các nội dung của kế hoạch chi tiết đã được phê duyệt và theo khoản 2 mục IV Phần này;

2. Lập và trình duyệt Báo cáo kết quả kiểm tra;

3. Chịu trách nhiệm trước pháp luật về những ý kiến của mình nêu trong Báo cáo kết quả kiểm tra;

4. Cá nhân của Đoàn kiểm tra có quyền bảo lưu ý kiến và chịu trách nhiệm về ý kiến của mình trong Báo cáo kết quả kiểm tra.

VII. TRÁCH NHIỆM VÀ QUYỀN HẠN CỦA ĐỐI TƯỢNG
CHỊU SỰ KIỂM TRA

1. Thực hiện các yêu cầu theo nội dung của kế hoạch kiểm tra chi tiết như chuẩn bị báo cáo, cung cấp tài liệu, bố trí làm việc với Đoàn kiểm tra.

2. Tham gia góp ý các nội dung có liên quan trong dự thảo Báo cáo của Đoàn kiểm tra;

3. Có quyền bảo lưu ý kiến của mình bằng văn bản và phải gửi tới Đoàn kiểm tra và cơ quan kiểm tra.

VIII. CÁC NỘI DUNG KHÁC

1. Về thời gian báo cáo

- Đoàn kiểm tra hoàn thành Báo cáo kết quả kiểm tra ngay sau khi kết thúc công việc kiểm tra nhưng tối đa không quá 10 ngày để trình cơ quan quyết định kiểm tra xem xét, quyết định.

- Các Bộ ngành và địa phương trình Thủ tướng Chính phủ Báo cáo kết quả kiểm tra đột xuất trong thời hạn tối đa 15 ngày kể từ khi kết thúc công việc kiểm tra (đối với những trường hợp do Thủ tướng Chính phủ yêu cầu).

- Các Bộ ngành và các địa phương lập báo cáo tổng hợp để trình Thủ tướng Chính phủ (đồng gửi Bộ Kế hoạch và Đầu tư) theo định kỳ 6 tháng (chậm nhất là cuối tháng 7 cùng năm) và cả năm (chậm nhất là cuối tháng 1 năm sau) về tình hình thực hiện công tác kiểm tra;

- Bộ Kế hoạch và Đầu tư lập báo cáo tổng hợp để trình Thủ tướng Chính phủ theo định kỳ hàng năm (chậm nhất là cuối tháng 02 năm sau) về tình hình thực hiện công tác kiểm tra.

2. Chi phí kiểm tra

a. Nội dung chi phí kiểm tra:

Chi phí hoạt động kiểm tra thực hiện công tác đấu thầu bao gồm các chi phí cần thiết phục vụ công tác kiểm tra như:

- Chi phí đi lại, công tác phí của các thành viên Đoàn kiểm tra;

- Chi phí in ấn tài liệu;

- Chi phí khác (chuyên gia, hội nghị và các hoạt động khác).

b. Nguồn kinh phí kiểm tra:

Chi phí kiểm tra thực hiện công tác đấu thầu được sử dụng từ nguồn kinh phí sự nghiệp và quản lý hành chính, được tổng hợp trong dự trù kinh phí ngân sách chung của các cơ quan kiểm tra thực hiện công tác đấu thầu có liên quan.

Việc quản lý và sử dụng kinh phí hoạt động kiểm tra thực hiện theo chế độ tài chính hiện hành.

PHẦN 7

XỬ LÝ VI PHẠM PHÁP LUẬT VỀ ĐẤU THẦU

(quy định tại Điều 60 Nghị định số 88/CP và khoản 26 Điều 1 Nghị định số 66/CP)

Việc tổ chức xử lý đối với các tổ chức và cá nhân vi phạm pháp luật về đấu thầu được thực hiện như sau:

I. ĐỐI VỚI NHÀ THẦU

1. Người có thẩm quyền phê duyệt kết quả lựa chọn nhà thầu có thẩm quyền và chịu trách nhiệm ra văn bản xử lý vi phạm, trong đó nêu rõ: tên tổ chức và cá nhân vi phạm, nội dung vi phạm, các hình thức và mức độ xử lý vi phạm (trừ trường hợp có yếu tố cấu thành tội phạm, do cơ quan chức năng xử lý theo quy định của pháp luật). Văn bản xử lý vi phạm được gửi cho đương sự, cơ quan quản lý cấp trên của đương sự, bên mời thầu, chủ dự án, cơ quan cấp trên của chủ dự án, Bộ Kế hoạch và Đầu tư (cơ quan quản lý Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước), và các cơ quan hành chính và pháp luật có liên quan khác.

2. Trường hợp nhà thầu vi phạm pháp luật về đấu thầu, bị đăng trên Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước nhiều lần, Bộ Kế hoạch và Đầu tư căn cứ vào quy định tại điểm 2h khoản 26 Điều 1 Nghị định số 66/CP sẽ ra thông báo trên Tờ thông tin về đấu thầu hoặc trang Web về đấu thầu về việc cấm nhà thầu không được tham dự thầu trong phạm vi 1 năm, 2 năm, 3 năm hoặc vĩnh viễn.

3. Số tiền bảo lãnh dự thầu do nhà thầu vi phạm Quy chế Đấu thầu không được nhận lại sẽ được nộp vào ngân sách Nhà nước theo quy định của pháp luật.

II. ĐỐI VỚI BÊN MỜI THẦU, CÁC TỔ CHỨC
VÀ CÁ NHÂN CÓ LIÊN QUAN

Người có thẩm quyền có trách nhiệm ra văn bản xử lý vi phạm, trong đó nêu rõ: tên tổ chức và cá nhân vi phạm, nội dung vi phạm, các hình thức và mức độ xử lý vi phạm. Văn bản xử lý vi phạm được gửi cho đương sự, cơ quan quản lý cấp trên của đương sự, Bộ Kế hoạch và Đầu tư (cơ quan quản lý Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước), và các cơ quan hành chính và pháp luật có liên quan khác.

PHẦN 8

MỘT SỐ NỘI DUNG KHÁC

Trên cơ sở ý kiến của Thủ tướng Chính phủ tại Văn bản số 1336/CP-CN ngày 02/10/2003, đối với một số nội dung của công tác đấu thầu được thực hiện như sau:

I. THỰC HIỆN HÌNH THỨC CHỈ ĐỊNH THẦU

Quy trình chỉ định thầu được thực hiện tương tự theo quy trình đấu thầu cho một gói thầu. Đây là một trong các hình thức lựa chọn nhà thầu đáp ứng các yêu cầu của bên mời thầu. Gói thầu thực hiện chỉ định thầu phải được người có thẩm quyền phê duyệt trong kế hoạch đấu thầu. Khi thực hiện chỉ định, chủ dự án phải đưa ra các yêu cầu đối với gói thầu (tương tự như hồ sơ mời thầu), đơn vị được đề nghị chỉ định thầu căn cứ yêu cầu của chủ dự án chuẩn bị các giải pháp thực hiện, các đề xuất về tài chính, thương mại (tương tự như hồ sơ dự thầu) để chủ dự án đánh giá theo tiêu chuẩn đánh giá. Nếu được đánh giá là đáp ứng yêu cầu thì người có thẩm quyền xem xét, quyết định kết quả chỉ định thầu các gói thầu có giá trị từ 1 tỷ đồng trở lên (đối với mua sắm hàng hóa và xây lắp), từ 500 triệu đồng trở lên (đối với tư vấn), chủ dự án quyết định kết quả chỉ định thầu đối với các gói thầu còn lại thuộc tất cả các dự án. Tiếp đó, chủ dự án tiến hành thương thảo để ký hợp đồng với nhà thầu được đề nghị chỉ định thầu.

II. ĐẠI DIỆN CHỦ SỞ HỮU

Theo quy định tại điểm 5 khoản 19 Điều 1 Nghị định số 66/CP, việc thoả thuận các nội dung có liên quan trong đấu thầu đối với các dự án liên doanh, hợp đồng hợp tác kinh doanh, dự án cổ phần theo quy định tại điểm b khoản 2 Điều 2 Nghị định số 88/CP là thuộc trách nhiệm của đại diện chủ sở hữu theo quy định của pháp luật.

Hiện tại, do chưa có văn bản quy định rõ người đại diện chủ sở hữu thì cơ quan có trách nhiệm thoả thuận các nội dung theo quy định tại điểm 5 khoản 19 Điều 1 Nghị định số 66/CP là Hội đồng quản trị Tổng công ty nhà nước hoặc chủ doanh nghiệp nhà nước tham gia liên doanh hoặc cổ phần, phù hợp với việc phân cấp trong Quy chế quản lý đầu tư và xây dựng như ý kiến của Thủ tướng Chính phủ tại Văn bản số 1336/CP-CN ngày 02/10/2003.

Thời gian thoả thuận kế hoạch đấu thầu và thoả thuận kết quả lựa chọn nhà thầu không quá 20 ngày kể từ ngày nhận đủ hồ sơ.

III. CÔNG KHAI HÓA TIÊU CHUẨN ĐÁNH GIÁ

1. Theo quy định tại khoản 12 và khoản 15 Điều 1 Nghị định số 66/CP, tiêu chuẩn đánh giá đối với gói thầu mua sắm hàng hóa hoặc xây lắp phải được nêu trong hồ sơ mời thầu. Quy định này cũng được áp dụng đối với các gói thầu tuyển chọn tư vấn. Hồ sơ mời sơ tuyển (bao gồm tiêu chuẩn đánh giá sơ tuyển) do chủ dự án xây dựng và phê duyệt.

2. Hồ sơ mời sơ tuyển (bao gồm tiêu chuẩn đánh giá sơ tuyển) do chủ dự án xây dựng và phê duyệt.

IV. PHÊ DUYỆT HỢP ĐỒNG

Việc phê duyệt hợp đồng là trách nhiệm của chủ dự án theo quy định tại điểm 2 khoản 10 Điều 1 Nghị định số 66/CP. Nội dung hợp đồng được phê duyệt phải phù hợp với kết quả lựa chọn nhà thầu đã được người hoặc cấp có thẩm quyền phê duyệt, phù hợp với yêu cầu của hồ sơ mời thầu, nội dung hồ sơ dự thầu và các giải thích làm rõ của nhà thầu trúng thầu.

V. CÔNG TÁC THẨM ĐỊNH

Theo quy định tại điểm 3c khoản 19 Điều 1 Nghị định số 66/CP, Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có thẩm quyền phê duyệt kế hoạch đấu thầu, phê duyệt hoặc uỷ quyền phê duyệt hồ sơ mời thầu và phê duyệt kết quả lựa chọn nhà thầu tất cả các gói thầu của dự án sử dụng vốn ngân sách nhà nước thuộc thẩm quyền quyết định đầu tư của mình. Để đảm bảo tính thống nhất với điểm 2b khoản 20 Điều 1 Nghị định số 66/CP, Sở Kế hoạch và Đầu tư là cơ quan thẩm định giúp Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trước khi phê duyệt kế hoạch đấu thầu và kết quả lựa chọn nhà thầu đối với các gói thầu thuộc thẩm quyền của mình. Riêng đối với hồ sơ mời thầu, cơ quan thẩm định có thể là Sở Kế hoạch và Đầu tư hoặc một đơn vị chuyên ngành của địa phương. Đối với dự án thuộc thẩm quyền quyết định của cấp huyện và cấp xã thì người có thẩm quyền phê duyệt kế hoạch đấu thầu trên cơ sở thẩm định của bộ phận giúp việc có liên quan.

Đối với việc thẩm định kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu thuộc các Bộ ngành thì đơn vị thẩm định có thể là Vụ Kế hoạch và Đầu tư hoặc một đơn vị được giao thuộc thẩm quyền của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ.

VI. MỐI QUAN HỆ GIỮA CÁC NGHỊ ĐỊNH VÀ THÔNG TƯ
NÀY VỚI THÔNG TƯ SỐ 04

Trong trường hợp có sự mâu thuẫn về nội dung giữa các Nghị định số 88/CP, 14/CP và 66/CP thì lấy nội dung của Nghị định số 66/CP làm cơ sở.

Trong quá trình triển khai thực hiện, trường hợp Thông tư số 04 có những mâu thuẫn với các nội dung của Nghị định số 66/CP và Thông tư này thì thực hiện theo các quy định tại Nghị định số 66/CP và Thông tư này.

VII. THỜI HẠN ÁP DỤNG ĐĂNG TẢI THÔNG TIN TRÊN TỜ THÔNG TIN VỀ ĐẤU THẦU, TRANG WEB VỀ ĐẤU THẦU VÀ HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

Việc đăng tải thông báo mời thầu và đăng ký dữ liệu thông tin về nhà thầu trên Tờ thông tin về đấu thầu, trang Web về đấu thầu và Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý để làm căn cứ cho việc đấu thầu chỉ có hiệu lực thi hành kể từ thời điểm khi Bộ Kế hoạch và Đầu tư có thông báo chính thức sau này. Trước thời điểm này, việc thông báo mời sơ tuyển, thông báo mời thầu cũng như quy định về điều kiện tham dự thầu được thực hiện như hiện tại đang làm.

VIII. THANH TRA ĐẤU THẦU

Việc thanh tra đấu thầu được thực hiện theo khoản 25 Điều 1 Nghị định số 66/CP. Thanh tra đấu thầu là một bộ phận của công tác thanh tra thuộc Bộ Kế hoạch và Đầu tư theo chức năng được quy định trong Nghị định số 61/2003/NĐ-CP ngày 06/6/2003 của Chính phủ về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư. Công tác thanh tra đấu thầu sẽ được Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện trong Thông tư riêng.

IX. MẪU HỒ SƠ MỜI THẦU

Mẫu hồ sơ mời thầu quy định tại Điều 4 Nghị định số 66/CP sẽ do Bộ Kế hoạch và Đầu tư ban hành tại văn bản riêng. Trong thời gian chưa có văn bản ban hành, mẫu hồ sơ mời thầu được sử dụng là các mẫu hướng dẫn nêu tại các Phụ lục I, II, III trong Thông tư số 04/2000/TT-BKH ngày 26/5/2000 của Bộ Kế hoạch và Đầu tư.

PHẦN 9

HIỆU LỰC THI HÀNH

Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các Bộ ngành, địa phương và các đơn vị có liên quan gửi ý kiến về Bộ Kế hoạch và Đầu tư để kịp thời xem xét, bổ sung, hoàn chỉnh cho phù hợp.

PHỤ LỤC I

Ví dụ 1:

ÁP DỤNG TIÊU CHÍ “ĐẠT”, “KHÔNG ĐẠT” ĐỐI VỚI GÓI THẦU KHÔI PHỤC 30 KM ĐƯỜNG GIAO THÔNG

Ban quản lý dự án P tổ chức đấu thầu gói thầu khôi phục 30 km đường quốc lộ (đoạn km 15+400- km 45+400 ) theo tiêu chuẩn đường cấp III với mặt cắt ngang nền đường rộng 12 m. Bố trí phần cơ giới rộng 7m (2 làn đường) + phần xe thô sơ rộng 4m (2 làn xe) + 1m (2 lề đường). Hồ sơ mời thầu quy định thời gian thực hiện hợp đồng là 18 tháng và phải có tối thiểu 3 mũi thi công. Có 3 nhà thầu A, B, C nộp hồ sơ dự thầu. Việc xây dựng tiêu chuẩn đánh giá và đánh giá hồ sơ dự thầu về mặt kỹ thuật được thực hiện như sau:

I. XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ HỒ SƠ DỰ THẦU
VỀ MẶT KỸ THUẬT

Việc đánh giá về mặt kỹ thuật chỉ được tiến hành đối với các hồ sơ dự thầu đã vượt qua bước đánh giá sơ bộ và thực hiện theo 4 tiêu chuẩn đánh giá tổng quát sau:

1. Biện pháp thi công

Tiêu chuẩn đánh giá tổng quát này gồm 4 tiêu chuẩn đánh giá chi tiết, được nêu tại Bảng 1 dưới đây:

Bảng 1

Nội dung yêu cầu | Mức độ đáp ứng
1. Bảo đảm giao thông: - Xây dựng 2 đoạn tránh, 1 cầu tạm | Có đề xuất xây dựng 2 đoạn tránh, 1 cầu tạm | Đạt
 | Không đề xuất hoặc đề xuất thiếu | Không đạt
2. Thi công nền và mặt đường: - Bố trí 3 mũi thi công, mô tả biện pháp, công nghệ thi công các hạng mục chính (đào đất, đắp đất, cấp phối...) theo đúng trình tự và yêu cầu kỹ thuật | Bố trí đủ 3 mũi thi công. Có đề xuất về biện pháp, công nghệ thi công. | Đạt
 | Không bố trí đủ 3 mũi thi công, hoặc đề xuất không đầy đủ về biện pháp, công nghệ thi công | Không đạt
3. Chuẩn bị hiện trường xây dựng: - Bố trí phòng thí nghiệm, thiết bị, nhân lực thi công, mỏ vật liệu đắp nền, xây dựng lán trại phục vụ thi công | Có đề xuất việc bố trí phòng thí nghiệm, thiết bị, nhân lực, mỏ vật liệu đắp nền, xây dựng lán trại | Đạt
 | Chỉ đề xuất việc bố trí phòng thí nghiệm, thiết bị, nhân lực thi công, mỏ vật liệu đắp nền. Không nêu việc xây dựng lán trại. | Chấp nhận được
 | Đề xuất không đủ 4 nội dung: phòng thí nghiệm, thiết bị, nhân lực, mỏ vật liệu đắp nền trong chuẩn bị hiện trường xây dựng | Không đạt
4. Biện pháp giám sát và quản lý chất lượng trong thi công nền đường, mặt đường: a) Bố trí lực lượng giám sát cho 3 mũi thi công b) Các biện pháp kiểm tra và quản lý chất lượng | Đề xuất đủ đối với cả 2 nội dung a và b | Đạt
 | Không đề xuất đủ 2 nội dung trên a và b | Không đạt
Kết luận | Các tiêu chuẩn chi tiết 1, 2, 4 được xác định là đạt, tiêu chuẩn chi tiết 3 được xác định là đạt hoặc chấp nhận được | Đạt
 | Không thuộc các trường hợp nêu trên | Không đạt

2. Tiến độ thi công

Tiêu chuẩn đánh giá tổng quát này bao gồm 2 tiêu chuẩn đánh giá chi tiết, được nêu tại Bảng 2 dưới đây:

Bảng 2

Nội dung yêu cầu | Mức độ đáp ứng
1. Thời gian thi công: - Đảm bảo thời gian thi công không quá 18 tháng có tính đến điều kiện thời tiết | Đề xuất thời gian thi công không vượt quá 18 tháng có tính đến điều kiện thời tiết | Đạt
 | Đề xuất về thời gian thi công vượt quá 18 tháng, hoặc không tính đến điều kiện thời tiết | Không đạt
2. Tính phù hợp: a) Giữa huy động thiết bị và tiến độ thi công b) Giữa bố trí nhân lực và tiến độ thi công | Đề xuất đầy đủ, hợp lý, khả thi cho cả 2 nội dung a và b | Đạt
 | Đề xuất không đủ 2 nội dung a và b | Không đạt
Kết luận | Cả 2 tiêu chuẩn chi tiết đều được xác định là đạt | Đạt
 | Có 1 tiêu chuẩn chi tiết xác định là không đạt | Không đạt

3. Danh mục thiết bị chủ yếu

Tiêu chuẩn đánh giá tổng quát này bao gồm 5 tiêu chuẩn đánh giá chi tiết, được nêu tại Bảng 3 dưới đây:

Bảng 3

Nội dung yêu cầu | Mức độ đáp ứng
1. Trạm trộn hỗn hợp átphan: - Tổng công suất tối thiểu là 120 tấn/giờ | Bố trí trạm trộn tại hiện trường thi công với công suất tối thiểu 120 tấn /giờ | Đạt
 | Sử dụng trạm trộn ở nơi khác, công suất đảm bảo 120 tấn/giờ | Chấp nhận được
 | Không đáp ứng công suất tối thiểu | Không đạt
2. Lu trống thép: - 3 máy; mỗi máy có công suất 6 – 9 tấn | Đáp ứng cả về công suất và số lượng máy | Đạt
 | Không đảm bảo công suất và/hoặc số lượng máy | Không đạt
3. Lu bánh lốp: - 3 máy; mỗi máy có công suất 8 – 10 tấn | Đề xuất đủ về công suất và số máy | Đạt
 | Đề xuất không đủ về công suất và/hoặc số máy | Không đạt
4. Máy san: - 3 máy; mỗi máy có công suất tối thiểu là 100 mã lực | Đáp ứng cả về công suất và số lượng máy | Đạt
 | Không đáp ứng công suất và/hoặc số lượng máy | Không đạt
5. Máy đào: - 3 máy; mỗi máy có công suất tối thiểu 140 mã lực | Đáp ứng cả về công suất và số lượng máy | Đạt
 | Không đáp ứng về công suất và/hoặc số lượng máy | Không đạt
Kết luận | Các tiêu chuẩn chi tiết 2, 3, 4, 5 được xác định là đạt, tiêu chuẩn chi tiết 1 được xác định là đạt hoặc chấp nhận được | Đạt
 | Không thuộc các trường hợp nêu trên | Không đạt

4. Nhân sự chủ chốt

Tiêu chuẩn đánh giá tổng quát này bao gồm 5 tiêu chuẩn đánh giá chi tiết, được nêu tại Bảng 4 dưới đây:

Bảng 4

Nội dung yêu cầu | Mức độ đáp ứng
Giám đốc điều hành: Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 12 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 5 năm | Bố trí nhân sự phù hợp đồng thời với cả 2 nội dung a và b | Đạt
 | Đề xuất không đáp ứng đủ nội dung a và b | Không đạt
2. Kỹ sư cầu đường: Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 6 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 3 năm | Bố trí nhân sự phù hợp đồng thời với cả 2 nội dung a và b | Đạt
 | Đề xuất không đáp ứng đủ nội dung a và b | Không đạt
3. Kỹ sư vật liệu: Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 5 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 3 năm | Bố trí nhân sự đáp ứng cả 2 nội dung a và b | Đạt
 | Bố trí nhân sự chỉ đáp ứng nội dung b | Chấp nhận được
 | Bố trí nhân sự không đáp ứng nội dung b | Không đạt
4. Giám sát viên chất lượng: Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 5 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 3 năm | Bố trí nhân sự phù hợp đồng thời với cả 2 nội dung a và b | Đạt
 | Đề xuất không đáp ứng đủ nội dung a và b | Không đạt
5. Kỹ sư phụ trách thiết bị: a) Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 5 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 3 năm | Bố trí nhân sự phù hợp đồng thời với cả 2 nội dung a và b | Đạt
 | Bố trí nhân sự không đáp ứng đủ nội dung a và b | Không đạt
Kết luận | Các tiêu chuẩn chi tiết 1, 2, 4, 5 được xác định là đạt, tiêu chuẩn chi tiết 3 được xác định là đạt hoặc chấp nhận được | Đạt
 | Không thuộc các trường hợp nêu trên | Không đạt

Tổng hợp kết quả đánh giá chung về mặt kỹ thuật

Hồ sơ dự thầu của nhà thầu được coi là đạt yêu cầu về mặt kỹ thuật để được đưa vào đánh giá về mặt tài chính, thương mại khi được xác định là đạt cả 4 tiêu chuẩn đánh giá tổng quát trên.

II. THỰC HIỆN ĐÁNH GIÁ HỒ SƠ DỰ THẦU VỀ MẶT KỸ THUẬT

Do nhà thầu C bị loại ở bước đánh giá sơ bộ nên chỉ còn 2 nhà thầu A và B được đánh giá tiếp về mặt kỹ thuật.

1. Biện pháp thi công

Bảng 1a

Nội dung yêu cầu | Nhà thầu A |  | Nhà thầu B
 | Đề xuất dự thầu | Kết quả đánh giá | Đề xuất dự thầu | Kết quả đánh giá
1. Bảo đảm giao thông: - Xây dựng 2 đoạn tránh, 1 cầu tạm | Có đề xuất việc xây dựng 2 đoạn tránh, 1 cầu tạm | Đạt | Có đề xuất việc xây dựng 2 đoạn tránh, 1 cầu tạm | Đạt
2. Thi công nền và mặt đường: - Bố trí 3 mũi thi công, mô tả biện pháp, công nghệ thi công các hạng mục chính (đào đất, đắp đất, cấp phối…) theo đúng trình tự và yêu cầu kỹ thuật | Trình bày chi tiết, khả thi | Đạt | Khả thi. Nêu đầy đủ các nội dung | Đạt
3. Chuẩn bị hiện trường xây dựng: - Bố trí phòng thí nghiệm, thiết bị, nhân lực thi công, mỏ vật liệu đắp nền, xây dựng lán trại phục vụ thi công | Trình bày đầy đủ việc bố trí thiết bị, nhân lực, chỉ ra mỏ đất đắp. Không nêu việc xây dựng lán trại | Chấp nhận được | Trình bày đầy đủ, hợp lý, khả thi | Đạt
4. Biện pháp giám sát và quản lý chất lượng trong thi công nền, mặt đường: a) Bố trí lực lượng giám sát cho 3 mũi thi công b) Các biện pháp kiểm tra và quản lý chất lượng | Bố trí đủ lực lượng giám sát cho 3 mũi thi công, đưa ra các biện pháp quản lý chất lượng | Đạt | Nhà thầu nêu được các biện pháp quản lý chất lượng, đủ lực lượng giám sát thi công theo 3 mũi | Đạt
Kết luận |  | Đạt |  | Đạt

2. Tiến độ thi công

Bảng 2a

Nội dung yêu cầu | Nhà thầu A |  | Nhà thầu B
 | Đề xuất dự thầu | Kết quả đánh giá | Đề xuất dự thầu | Kết quả đánh giá
1. Thời gian thi công: - Bảo đảm thời gian thi công không quá 18 tháng có tính đến điều kiện thời tiết | Đáp ứng về tiến độ 18 tháng. Trong điều kiện thời tiết thuận lợi, tiến độ thi công chỉ còn 16 tháng | Đạt | Đề xuất phù hợp, có tính khả thi cao | Đạt
2. Tính phù hợp: Giữa huy động thiết bị thi công và tiến độ thi công. Giữa bố trí nhân lực với tiến độ thi công | Các biện pháp huy động thiết bị, bố trí nhân lực được tính toán phù hợp với tiến độ thi công đã đề ra | Đạt | Đáp ứng yêu cầu theo 2 nội dung a và b | Đạt
Kết luận |  | Đạt |  | Đạt

3. Danh mục thiết bị chủ yếu

Bảng 3a

Nội dung yêu cầu | Nhà thầu A |  | Nhà thầu B
 | Đề xuất dự thầu | Kết quả đánh giá | Đề xuất dự thầu | Kết quả đánh giá
1. Trạm trộn hỗn hợp átphan: - Tổng công suất tối thiểu 120 tấn/giờ | 1 trạm với công suất 140 tấn/giờ | Đạt | Sử dụng trạm trộn ở bên ngoài, công suất đảm bảo | Chấp nhận được
2. Lu trống thép: - 3 máy; mỗi máy có công suất 6 – 9 tấn | 3 máy, mỗi máy có công suất 8 tấn | Đạt | 3 máy, mỗi máy có công suất 7 tấn | Đạt
3. Lu bánh lốp: - 3 máy; mỗi máy có công suất 8 – 10 tấn | 3 máy, mỗi máy có công suất 8 tấn | Đạt | 3 máy, mỗi máy có công suất 9 tấn | Đạt
4. Máy san: - 3 máy; mỗi máy có công suất 100 mã lực | 2 máy, mỗi máy có công suất 100 mã lực và 1 máy có công suất 120 mã lực | Đạt | 3 máy, mỗi máy có công suất 100 mã lực | Đạt
5. Máy đào: - 3 máy; mỗi máy có công suất 140 mã lực | 3 máy, mỗi máy có công suất 140 mã lực | Đạt | 2 máy, mỗi máy có công suất 150 mã lực và 1 máy có công suất 200 mã lực | Đạt
Kết luận |  | Đạt |  | Đạt

4. Nhân sự chủ chốt

Bảng 4a

Nội dung yêu cầu | Nhà thầu A |  | Nhà thầu B
 | Đề xuất dự thầu | Kết quả đánh giá | Đề xuất dự thầu | Kết quả đánh giá
1. Giám đốc điều hành: a) Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 12 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 5 năm | 12 năm 5 năm | Đạt | 12 năm 7 năm | Đạt
2. Kỹ sư cầu đường: a) Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 6 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 3 năm | 6 năm 3 năm | Đạt | 7 năm 3 năm | Đạt
3. Kỹ sư vật liệu: a) Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 5 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 3 năm | 5 năm 3 năm | Đạt | 6 năm 4 năm | Đạt
4. Giám sát viên chất lượng: a) Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 5 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 3 năm | 5 năm 3 năm | Đạt | 7 năm 5 năm | Đạt
5. Kỹ sư phụ trách thiết bị: a) Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 5 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 3 năm | 5 năm 3 năm | Đạt | 6 năm 5 năm | Đạt
Kết luận |  | Đạt |  | Đạt

Tổng hợp kết quả đánh giá chung về mặt kỹ thuật

Bảng 5

Nội dung đánh giá | Kết quả đánh giá
 | Nhà thầu A | Nhà thầu B
1. Biện pháp thi công | Đạt | Đạt
2. Tiến độ thi công | Đạt | Đạt
3. Thiết bị chủ yếu | Đạt | Đạt
4. Nhân sự chủ chốt | Đạt | Đạt
Kết luận | Đạt | Đạt

Từ kết quả đánh giá chung nêu trên (Bảng 5), cả 2 nhà thầu A, B đều được đánh giá là đạt yêu cầu về mặt kỹ thuật nên được đánh giá tiếp về mặt tài chính, thương mại (khoản 2 Mục II Chương III Phần thứ tư của Thông tư số 04).

Phụ lục 1 (tiếp theo)

Ví dụ 2:

ÁP DỤNG TIÊU CHÍ "ĐẠT", "KHÔNG ĐẠT" ĐỐI VỚI
GÓI THẦU "CUNG CẤP TỦ ĐIỆN 24 KV"

Chủ đầu tư là Công ty Điện lực X tổ chức đấu thầu rộng rãi quốc tế để thực hiện gói thầu "Cung cấp tủ điện 24 KV" thuộc Dự án Cải tạo, nâng cấp mạng lưới điện trung thế. Nội dung gói thầu là cung cấp 15 tủ điện sử dụng cho lưới điện 24 KV với yêu cầu thiết bị được cung cấp là thiết bị nguyên chiếc, chế tạo theo tiêu chuẩn IEC 125 hoặc tương đương, có dòng điện định mức là 600 A. Có 3 nhà thầu nộp hồ sơ dự thầu là A, B, C. Việc xây dựng tiêu chuẩn đánh giá và đánh giá hồ sơ dự thầu về mặt kỹ thuật được thực hiện như sau:

I. XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ HỒ SƠ DỰ THẦU
VỀ MẶT KỸ THUẬT

Việc đánh giá về mặt kỹ thuật chỉ được tiến hành đối với các hồ sơ dự thầu đã vượt qua bước đánh giá sơ bộ và thực hiện theo 2 tiêu chuẩn đánh giá tổng quát sau:

1. Thông số kỹ thuật và tiêu chuẩn chế tạo

Tiêu chuẩn đánh giá tổng quát này bao gồm 4 tiêu chuẩn đánh giá chi tiết, được nêu tại Bảng 1 dưới đây:

Bảng 1

 | Nội dung yêu cầu | Mức độ đáp ứng
1 | Tiêu chuẩn chế tạo của tủ điện: - Chế tạo theo tiêu chuẩn IEC 125 hoặc tương đương | - Đáp ứng đúng yêu cầu | Đạt
 |  | - Chế tạo không theo tiêu chuẩn IEC 125 hoặc tương đương | Không đạt
2 | Thông số kỹ thuật đối với Thanh cái: - Thanh cái (1 thanh cho 1 pha) có tiết diện ³ 120mm2 - Vật liệu: Đồng | - Đáp ứng đúng yêu cầu | Đạt
 |  | - 2 hoặc 3 thanh (cho 1 pha) có tổng tiết diện ³ 120 mm2 và vật liệu là đồng | Chấp nhận được
 |  | - Không thuộc các trường hợp nêu trên | Không đạt
3 | Thông số kỹ thuật đối với Máy cắt đầu vào chính: - Dòng điện cắt ³ 15 KA - Kiểu cơ cấu đóng: Bằng tay | - Đáp ứng đúng yêu cầu | Đạt
 |  | - Dòng điện cắt < 15 KA, hoặc - Không sử dụng cơ cấu đóng bằng tay | Không đạt
4 | Thông số kỹ thuật đối với Công tắc chuyển mạch tự động: - Dòng điện định mức ³ 600 A - Kiểu của cơ cấu công tắc: Điện từ | - Đáp ứng đúng yêu cầu | Đạt
 |  | - Dòng điện định mức < 600 A, hoặc - Không sử dụng kiểu cơ cấu đóng bằng điện từ | Không đạt
 | Kết luận | - Các tiêu chuẩn chi tiết 1, 3, 4 được xác định là đạt, tiêu chuẩn chi tiết 2 được xác định là đạt hoặc chấp nhận được. | Đạt
 |  | - Không thuộc các trường hợp nêu trên. | Không đạt

2. Khả năng lắp đặt và năng lực chuyên gia do nhà thầu đề xuất

Tiêu chuẩn đánh giá tổng quát này bao gồm 4 tiêu chuẩn đánh giá chi tiết, được nêu tại Bảng 2 dưới đây:

Bảng 2

 | Nội dung yêu cầu | Mức độ đáp ứng
1 | Nhân sự làm việc trong lĩnh vực tự động hóa: - 01 kỹ sư tự động hóa có kinh nghiệm làm việc ³ 5 năm | - Đáp ứng đúng yêu cầu | Đạt
 |  | - Kỹ sư không đúng chuyên ngành hoặc không đủ số năm kinh nghiệm | Không đạt
2 | Nhân sự làm việc trong lĩnh vực điện: - 02 kỹ sư điện có kinh nghiệm làm việc ³ 7 năm | - Đáp ứng đúng yêu cầu | Đạt
 |  | - Không đủ số lượng kỹ sư (đúng chuyên ngành) hoặc không đủ số năm kinh nghiệm | Không đạt
3 | Nhân sự làm việc trong lĩnh vực xây dựng: - 01 kỹ sư xây dựng có kinh nghiệm làm việc ³ 5 năm | - Đáp ứng đúng yêu cầu | Đạt
 |  | - Kỹ sư không đúng chuyên ngành hoặc không đủ số năm kinh nghiệm | Không đạt
4 | Tài liệu chỉ dẫn lắp đặt: - 05 bộ tài liệu có nội dung đầy đủ, chi tiết | - Đáp ứng đúng yêu cầu | Đạt
 |  | - Tài liệu có nội dung đầy đủ nhưng không đủ số lượng 5 bộ. | Chấp nhận được
 |  | - Nội dung tài liệu sơ sài. | Không đạt
 | Kết luận | - Các tiêu chuẩn chi tiết 1, 2, 3 được xác định là đạt, tiêu chuẩn chi tiết 4 được xác định là đạt hoặc chấp nhận được. | Đạt
 |  | - Không thuộc các trường hợp nêu trên. | Không đạt

Tổng hợp kết quả đánh giá chung về mặt kỹ thuật

Hồ sơ dự thầu của nhà thầu được coi là đạt yêu cầu về mặt kỹ thuật để được đưa vào đánh giá về mặt tài chính, thương mại khi được xác định là đạt cả hai tiêu chuẩn tổng quát trên.

II. THỰC HIỆN ĐÁNH GIÁ HỒ SƠ DỰ THẦU VỀ MẶT KỸ THUẬT

Việc đánh giá về mặt kỹ thuật hồ sơ dự thầu của nhà thầu phải đảm bảo tuân thủ theo đúng tiêu chuẩn đánh giá. Hồ sơ dự thầu của nhà thầu chỉ được đánh giá là đạt về mặt kỹ thuật khi đạt cả hai tiêu chuẩn tổng quát nêu trên.

Căn cứ tiêu chuẩn đánh giá nêu tại mục I, kết quả đánh giá về mặt kỹ thuật hồ sơ dự thầu của các nhà thầu được tổng hợp như sau:

1. Thông số kỹ thuật và tiêu chuẩn chế tạo

Bảng 1a

 | Nội dung yêu cầu | Nhà thầu A |  | Nhà thầu B |  | Nhà thầu C
 |  | Đề xuất dự thầu | Kết quả đánh giá | Đề xuất dự thầu | Kết quả đánh giá | Đề xuất dự thầu | Kết quả đánh giá
1 | Tiêu chuẩn chế tạo của tủ điện: | IEC 125 | Đạt | IEC 125 | Đạt | IEC 125 | Đạt
 | - Chế tạo theo tiêu chuẩn IEC 125 hoặc tương đương
2 | Thông số kỹ thuật đối với Thanh cái: |  |  |  |  |  |
 | - Thanh cái (1 thanh cho 1 pha) có tiết diện ³ 120mm2 (thanh x mm2) | 2 x 80 | Chấp nhận được | 1 x 120 | Đạt | 1 x 140 | Đạt
 | - Vật liệu: Đồng | Đồng |  | Đồng |  | Đồng
3 | Thông số kỹ thuật đối với Máy cắt đầu vào chính: |  |  |  |  |  |
 | - Dòng điện cắt ³ 15KA | 17 | Đạt | 15 | Đạt | 18 | Đạt
 | - Kiểu cơ cấu đóng: Bằng tay | Bằng tay |  | Bằng tay |  | Bằng tay
4 | Thông số kỹ thuật đối với Công tắc chuyển mạch tự động: |  |  |  |  |  |
 | - Dòng điện định mức ³ 600 A | 600 | Đạt | 500 | Không đạt | 600 | Đạt
 | - Kiểu của cơ cấu công tắc: Điện từ | Điện từ |  | Điện từ |  | Điện từ
 | Kết luận |  | Đạt |  | Không đạt |  | Đạt

2. Khả năng lắp đặt và năng lực chuyên gia do nhà thầu đề xuất

Bảng 2a

 | Nội dung yêu cầu | Nhà thầu A |  | Nhà thầu B |  | Nhà thầu C
 |  | Đề xuất dự thầu | Kết quả đánh giá | Đề xuất dự thầu | Kết quả đánh giá | Đề xuất dự thầu | Kết quả đánh giá
1 | Nhân sự làm việc trong lĩnh vực tự động hóa: - 01 kỹ sư tự động hóa có kinh nghiệm ³ 5 năm (người x số năm) | 01 x 10 | Đạt | 01 x 8 | Đạt | 01 x 8 | Đạt
2 | Nhân sự làm việc trong lĩnh vực điện: - 02 kỹ sư điện có kinh nghiệm làm việc ³ 7 năm (người x số năm) | 02 x 7 | Đạt | 02 x 10 | Đạt | 02 x 7 | Đạt
3 | Nhân sự làm việc trong lĩnh vực xây dựng: - 01 kỹ sư xây dựng có kinh nghiệm làm việc ³ 5 năm (người x số năm) | 01 x 6 | Đạt | 01 x 7 | Đạt | 01 x 6 | Đạt
4 | Tài liệu chỉ dẫn lắp đặt: - 05 bộ tài liệu có nội dung đầy đủ, chi tiết | 05 bộ | Đạt | 05 bộ | Đạt | 05 bộ | Đạt
 | Kết luận |  | Đạt |  | Đạt |  | Đạt

Tổng hợp kết quả đánh giá chung về mặt kỹ thuật

Bảng 3

 | Nội dung đánh giá | Kết quả đánh giá chung
 |  | Nhà thầu A | Nhà thầu B | Nhà thầu C
1 | Thông số kỹ thuật và tiêu chuẩn chế tạo | Đạt | Không đạt | Đạt
2 | Khả năng lắp đặt và năng lực chuyên gia do nhà thầu đề xuất | Đạt | Đạt | Đạt
 | Kết luận | Đạt | Không đạt | Đạt

Căn cứ kết quả bảng 3 nói trên: Nhà thầu B được đánh giá là không đạt yêu cầu về mặt kỹ thuật nên không được xem xét tiếp; 2 nhà thầu còn lại được đánh giá là đạt yêu cầu về mặt kỹ thuật nên được tiếp tục xem xét ở bước đánh giá về tài chính và thương mại để xác định nhà thầu có giá đánh giá thấp nhất. Việc đánh giá về mặt tài chính, thương mại được thực hiện theo khoản 2 Mục II Chương II Phần thứ tư của Thông tư số 04.

Mẫu 1 - Phụ lục II

PHIẾU ĐĂNG KÝ THÔNG BÁO KẾ HOẠCH ĐẤU THẦU

Kính gửi: Bộ Kế hoạch và Đầu tư

A. Thông tin chung:

1. Tên cơ quan/đơn vị đăng ký thông báo:...............................................

- Địachỉ:....................................................................................................

- Điện thoại/Fax/E-mail:...........................................................................

2. Tên dự án (ghi theo quyết định đầu tư/giấy phép đầu tư):....................

Quyết định phê duyệt kế hoạch đấu thầu (ghi rõ số và ngày quyết định, tên và chức danh của người có thẩm quyền phê duyệt):..............................................

B. Nội dung của kế hoạch đấu thầu:

Số gói thầu | Tên gói thầu | Giá gói thầu | Nguồn tài chính | Hình thức lựa chọn nhà thầu | Phương thức đấu thầu | Thời gian tổ chức đấu thầu | Loại hợp đồng | Thời gian thực hiện hợp đồng
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |
 | Tổng giá các gói thầu

...., ngày.... tháng.... năm....

Đại diện hợp pháp của cơ quan/đơn vị đăng ký

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 2 - Phụ lục II

PHIẾU ĐĂNG KÝ THÔNG BÁO MỜI SƠ TUYỂN

Kính gửi: Bộ Kế hoạch và Đầu tư

A. Thông tin chung:

1. Tên cơ quan/đơn vị (Chủ dự án/Bên mời thầu/Ban quản lý dự án được giao nhiệm vụ đăng ký thông báo mời sơ tuyển):..............................................................

- Địa chỉ:............................................................................................................

- Điện thoại/Fax/E-mail:....................................................................................

2. Tên dự án (ghi theo quyết định đầu tư/giấy phép đầu tư):.............................

3. Loại dự án (điền dấu X vào ô phù hợp):

- Dự án quan trọng quốc gia:

- Dự án thuộc nhóm A: - Dự án thuộc nhóm B:

- Dự án liên doanh: - Dự án hợp đồng hợp tác kinh doanh:

4. Tên chủ dự án:.........................................................................................

5. Tên gói thầu đăng ký thông báo mời sơ tuyển (ghi theo tên gói thầu trong kế hoạch đấu thầu được duyệt):.................................................................................

6. Giá gói thầu (ghi theo giá gói thầu trong kế hoạch đấu thầu được duyệt):.....

B. Nội dung thông báo mời sơ tuyển (nội dung sẽ đăng tải):

Nội dung chi tiết của thông báo mời sơ tuyển theo Mẫu I Phụ lục III Thông tư 04.

......, ngày.... tháng...... năm....

Đại diện hợp pháp của cơ quan/đơn vị đăng ký

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 3 - Phụ lục II

PHIẾU ĐĂNG KÝ THÔNG BÁO MỜI THẦU

Kính gửi: Bộ Kế hoạch và Đầu tư

A. Thông tin chung:

1. Tên cơ quan/đơn vị (Chủ dự án/Bên mời thầu/Ban quản lý dự án được giao nhiệm vụ đăng ký thông báo mời thầu):............................................................

- Địa chỉ:...................................................................................................

- Điện thoại/Fax/E-mail:...........................................................................

2. Tên dự án (ghi theo quyết định đầu tư/giấy phép đầu tư):....................

Loại dự án (điền dấu X vào ô phù hợp):

- Dự án quan trọng quốc gia:

- Dự án thuộc nhóm A: - Dự án thuộc nhóm B:

- Dự án liên doanh: - Dự án hợp đồng hợp tác kinh doanh:

4. Tên chủ dự án:..................................................................................

Tên gói thầu đăng ký thông báo mời thầu (ghi theo tên gói thầu trong kế hoạch đấu thầu được duyệt):....................................................................................

Giá gói thầu (ghi theo giá gói thầu trong kế hoạch đấu thầu được duyệt):........

. Nội dung thông báo mời thầu (nội dung sẽ đăng tải):

Nội dung chi tiết của thông báo mời thầu theo các mẫu nêu tại các Phụ lục I, II và III của Thông tư số 04.

......, ngày.... tháng...... năm....

Đại diện hợp pháp của cơ quan/đơn vị đăng ký

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 4 - Phụ lục II

PHIẾU ĐĂNG KÝ THÔNG BÁO DANH SÁCH NHÀ THẦU

(trúng sơ tuyển/tham gia đấu thầu hạn chế/tham gia đấu thầu tư vấn)

Kính gửi: Bộ Kế hoạch và Đầu tư

A. Thông tin chung:

1. Tên cơ quan/đơn vị đăng ký thông báo:................................................

- Địa chỉ:...................................................................................................

- Điện thoại/Fax/E-mail:...........................................................................

2. Tên dự án (ghi theo quyết định đầu tư/giấy phép đầu tư):....................

Tên gói thầu (ghi theo tên gói thầu trong kế hoạch đấu thầu được duyệt):......

Quyết định phê duyệt danh sách nhà thầu trúng sơ tuyển/tham gia đấu thầu hạn chế/tham gia đấu thầu tư vấn (ghi rõ số văn bản, ngày và người phê duyệt):............

B. Danh sách nhà thầu (trúng sơ tuyển/tham gia đấu thầu hạn chế/tham gia đấu thầu tư vấn):

STT | Tên nhà thầu (*) | Quốc tịch (*) | Mã số trong Hệ thống Dữ liệu thông tin về nhà thầu (*)
1 |  |  |
2 |  |  |
3 |  |  |
4 |  |  |
5 |  |  |
6 |  |  |
... |  |  |

(*) Trường hợp là liên danh phải ghi rõ tên/quốc tịch/mã số đối với đơn vị đứng đầu liên danh và tất cả các thành viên thuộc liên danh.

......, ngày.... tháng...... năm....

Đại diện hợp pháp của cơ quan/đơn vị đăng ký

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 5 - Phụ lục II

PHIẾU ĐĂNG KÝ THÔNG BÁO KẾT QUẢ LỰA CHỌN NHÀ THẦU

Kính gửi: Bộ Kế hoạch và Đầu tư

A. Thông tin chung:

1. Tên cơ quan/đơn vị đăng ký thông báo:...............................................

- Địa chỉ:...................................................................................................

- Điện thoại/Fax/E-mail:...........................................................................

2. Tên dự án (ghi theo quyết định đầu tư/giấy phép đầu tư):....................

B. Nội dung chính về kết quả lựa chọn nhà thầu:

STT | Tên gói thầu (1) | Hình thức lựa chọn nhà thầu và phương thức đấu thầu (1) | Giá gói thầu (1) | Giá trúng thầu (2) | Nhà thầu trúng thầu (3) | Quyết định phê duyệt (4)
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |
5 |  |  |  |  |  |
... |  |  |  |  |  |

......, ngày.... tháng...... năm....

Đại diện hợp pháp của cơ quan/đơn vị đăng ký

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Ghi chú:

(1) Ghi theo kế hoạch đấu thầu được duyệt.

(2) Cần nêu rõ nội dung chi tiết như đồng tiền, thuế, dự phòng, trượt giá (nếu có).

(3) Cần nêu rõ mã số của từng nhà thầu trong Hệ thống dữ liệu thông tin về nhà thầu. Trường hợp là liên danh, cần nêu rõ đơn vị đứng đầu và các thành viên.

(4) Cần ghi rõ số văn bản, ngày và chức danh của người có thẩm quyền phê duyệt.

Mẫu 6 - Phụ lục II

PHIẾU THÔNG TIN VỀ VI PHẠM QUY CHẾ ĐẤU THẦU

Kính gửi: Bộ Kế hoạch và Đầu tư

A. Thông tin chung:

1. Tên cơ quan/đơn vị cung cấp thông tin:...................................................

- Địa chỉ:......................................................................................................

- Điện thoại/Fax/E-mail:..............................................................................

2. Tên dự án (ghi theo quyết định đầu tư/giấy phép đầu tư):

3. Tên gói thầu:............................................................................................

B. Thông tin về vi phạm Quy chế Đấu thầu:

1. Tên, địa chỉ, mã số trong Hệ thống dữ liệu thông tin về nhà thầu (nếu có) của cá nhân/nhà thầu/tổ chức vi phạm:........................................................................

2. Quyết định xử lý vi phạm (ghi rõ số và ngày quyết định, tên và chức danh của người có thẩm quyền phê duyệt):..........................................................................

3. Nội dung chủ yếu của Quyết định xử lý vi phạm:....................................

......, ngày.... tháng...... năm....

Đại diện hợp pháp của cơ quan/đơn vị đăng ký

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 7 - Phụ lục II

BÁO CÁO TỔNG HỢP KẾT QUẢ ĐẤU THẦU CÁC DỰ ÁN ĐẦU TƯ, XÂY DỰNG
THEO QUY CHẾ QUẢN LÝ ĐẦU TƯ VÀ XÂY DỰNG

(VỐN NHÀ NƯỚC) (6 tháng, cả năm)

Đơn vị tính: tỷ đồng

Lĩnh vực và hình thức |  | Dự án quan trọng quốc gia (1) |  |  |  | Dự án Nhóm … (2) |  |  |  | Dự án Nhóm … (3) |  |  |  | Cộng (1 + 2 + 3 + …)
 |  | Tổng số gói thầu | Tổng giá gói thầu | Tổng giá trúng thầu | Chênh lệch | Tổng số gói thầu | Tổng giá gói thầu | Tổng giá trúng thầu | Chênh lệch | Tổng số gói thầu | Tổng giá gói thầu | Tổng giá trúng thầu | Chênh lệch | Tổng số gói thầu | Tổng giá gói thầu | Tổng giá trúng thầu | Chênh lệch
I. Theo lĩnh vực đấu thầu |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1. Tư vấn |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2. Mua sắm hàng hóa |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3. Xây lắp |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng I |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II. Theo hình thức lựa chọn nhà thầu |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1. Rộng rãi | Trong nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2. Hạn chế | Trong nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3. Chỉ định thầu và tự thực hiện | Trong nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4. Chào hàng cạnh tranh, mua sắm trực tiếp, mua sắm đặc biệt | Trong nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng II |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ghi chú: Dự án Nhóm A, B, C

......, ngày.... tháng...... năm....

Đại diện hợp pháp của cơ quan/đơn vị đăng ký

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 8 - Phụ lục II

BÁO CÁO TỔNG HỢP KẾT QUẢ ĐẤU THẦU CÁC DỰ ÁN LIÊN DOANH, HỢP ĐỒNG HỢP TÁC KINH DOANH (BCC), CỔ PHẦN (6 tháng, cả năm)

Đơn vị tính: tỷ đồng

Lĩnh vực và hình thức |  | Dự án liên doanh, BCC, trong nước (1) |  |  |  | Dự án liên doanh, BCC với nước ngoài (2) |  |  |  | Dự án cổ phần (3) |  |  |  | Cộng (1 + 2 + 3 + …)
 |  | Tổng số gói thầu | Tổng giá gói thầu | Tổng giá trúng thầu | Chênh lệch | Tổng số gói thầu | Tổng giá gói thầu | Tổng giá trúng thầu | Chênh lệch | Tổng số gói thầu | Tổng giá gói thầu | Tổng giá trúng thầu | Chênh lệch | Tổng số gói thầu | Tổng giá gói thầu | Tổng giá trúng thầu | Chênh lệch
I. Theo lĩnh vực đấu thầu |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1. Tư vấn |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2. Mua sắm hàng hóa |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3. Xây lắp |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng I |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II. Theo hình thức lựa chọn nhà thầu |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1. Rộng rãi | Trong nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2. Hạn chế | Trong nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3. Chỉ định thầu và tự thực hiện | Trong nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4. Chào hàng cạnh tranh, mua sắm trực tiếp, mua sắm đặc biệt | Trong nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng II |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ghi chú: Dự án Nhóm A, B, C

......, ngày.... tháng...... năm....

Đại diện hợp pháp của cơ quan/đơn vị đăng ký

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 1a - Phụ lục III

PHIẾU ĐĂNG KÝ CHO HỆ THỐNG DỮ LIỆU
THÔNG TIN VỀ NHÀ THẦU

(Dùng cho nhà thầu trong nước)

Kính gửi: (ghi rõ tên cơ quan tiếp nhận)

1. Tên nhà thầu: (ghi bằng chữ in hoa)......................................................

.....................................................................................................................

Tên giao dịch: .............................................................................................

.....................................................................................................................

Tên viết tắt: .................................................................................................

.....................................................................................................................

2. Thông tin chung: (lựa chọn và điền vào những thông tin phù hợp)

* Quyết định thành lập hiện hành số: ..........................................................

* Ngày cấp:..../..../..... Cơ quan cấp:.............................................................

* Giấy phép đầu tư hiện hành số:.................................................................

Ngày cấp: ..../...../..... Cơ quan cấp:.............................................................

* Giấy chứng nhận Đăng ký kinh doanh hiện hành số:...............................

Ngày cấp:..../...../..... Cơ quan cấp:..............................................................

* Văn bản pháp lý có giá trị tương đương: (ghi rõ loại văn bản và số văn bản)....

Ngày cấp: ..../...../..... Cơ quan cấp:.............................................................

3. Địa chỉ trụ sở chính: ..............................................................................

Điện thoại:................................ Fax:............................................................

E-mail:................................. Website:..........................................................

4 . Lĩnh vực tham gia dự thầu: (điền dấu X vào ô tương ứng)

Xây lắp Cung cấp hàng hóa Dịch vụ tư vấn

Các lĩnh vực hoạt động sản xuất kinh doanh chính

(ghi theo giấy chứng nhận đăng ký kinh doanh):

........................................................................................................................

........................................................................................................................

........................................................................................................................

........................................................................................................................

........................................................................................................................

5. Năng lực tài chính

(tính bằng tiền VND)

Tổng tài sản theo số liệu kê khai với cơ quan thuế của năm gần nhất (so với thời điểm đăng ký):..........................................................................................................

........................................................................................................................

Doanh thu bình quân trong 3 năm gần nhất (so với thời điểm đăng ký):........

........................................................................................................................

Vốn lưu động hiện có:.....................................................................................

........................................................................................................................

6. Kết quả tham dự thầu trong 3 năm gần nhất (so với thời điểm đăng ký):

Số lần trúng thầu:............................................................................................

Số lần bị cấm đấu thầu: (ghi rõ lý do, thời gian và mức độ bị xử lý)..............

........................................................................................................................

STT | Tên hợp đồng tiêu biểu đã thực hiện | Hình thức lựa chọn nhà thầu | Trị giá | Thời gian |  | địa điểm (tỉnh hoặc thành phố)
 |  |  |  | Bắt đầu | Kết thúc
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

(Tên nhà thầu) cam kết chịu trách nhiệm về tính chính xác, trung thực của các nội dung đăng ký nói trên.

......, ngày..... tháng..... năm.....

Đại diện hợp pháp của nhà thầu

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Ghi chú:

(1) Kê khai các hợp đồng có giá trị từ 20 tỷ đồng trở lên đối với lĩnh vực xây lắp và mua sắp hàng hoá, từ 5 tỷ đồng trở lên đối với lĩnh vực tư vấn

(2) Nếu tham gia với tư cách liên doanh hoặc thầu phụ thì chỉ ghi giá trị tương ứng với phần tham gia của mình.

Mẫu 1b - Phụ lục III

PHIẾU ĐĂNG KÝ THAY ĐỔI, BỔ SUNG CHO HỆ THỐNG
DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

(Dùng cho nhà thầu trong nước)

(Lần ..............)

Kính gửi: (ghi rõ tên cơ quan tiếp nhận)

Mã số nhà thầu đã được cấp:

Nội dung đăng ký thay đổi, bổ sung: (Chỉ ghi những nội dung thay đổi vào các khoản mục tương ứng theo Mẫu 1a Phụ lục III của Thông tư này)

(Tên nhà thầu) cam kết chịu trách nhiệm về tính chính xác, trung thực của các nội dung đăng ký thay đổi, bổ sung nói trên.

___, ngày___ tháng năm___

Đại diện hợp pháp của nhà thầu

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 1c - Phụ lục III

GIẤY CHỨNG NHẬN ĐĂNG KÝ CỦA NHÀ THẦU TRONG NƯỚC TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

Mã số:............................

1. Tên nhà thầu: (ghi bằng chữ in hoa)......................................................

.....................................................................................................................

Tên giao dịch: .............................................................................................

.....................................................................................................................

Tên viết tắt: .................................................................................................

.....................................................................................................................

2. Thông tin chung:

* Quyết định thành lập hiện hành số: ..........................................................

* Ngày cấp:..../..../..... Cơ quan cấp:.............................................................

* Giấy phép đầu tư hiện hành số:.................................................................

Ngày cấp: ..../...../..... Cơ quan cấp:.............................................................

* Giấy chứng nhận Đăng ký kinh doanh hiện hành số:...............................

Ngày cấp:..../...../..... Cơ quan cấp:..............................................................

* Văn bản pháp lý có giá trị tương đương: (ghi rõ loại văn bản và số văn bản)....

Ngày cấp: ..../...../..... Cơ quan cấp:.............................................................

3. Địa chỉ trụ sở chính: ..............................................................................

Điện thoại:................................ Fax:............................................................

E-mail:................................. Website:..........................................................

4 . Lĩnh vực tham gia dự thầu: (điền dấu X vào ô tương ứng)

Xây lắp Cung cấp hàng hóa Dịch vụ tư vấn

Các lĩnh vực hoạt động sản xuất kinh doanh chính

........................................................................................................................

........................................................................................................................

........................................................................................................................

........................................................................................................................

5. Năng lực tài chính

(tính bằng tiền VND)

Tổng tài sản theo số liệu kê khai với cơ quan thuế của năm gần nhất:...........

Doanh thu bình quân trong 3 năm gần nhất:..................................................

Vốn lưu động hiện có:.....................................................................................

6. Kết quả tham dự thầu trong 3 năm gần nhất:

Số lần trúng thầu:............................................................................................

Số lần bị cấm đấu thầu: (ghi rõ lý do, thời gian và mức độ bị xử lý)..............

........................................................................................................................

STT | Tên hợp đồng tiêu biểu đã thực hiện | Hình thức lựa chọn nhà thầu | Trị giá | Thời gian |  | Địa điểm (tỉnh hoặc thành phố)
 |  |  |  | Bắt đầu | Kết thúc
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

Các nội dung đăng ký nêu trên của nhà thầu đã được đăng tải trên Hệ thống dữ liệu thông tin về nhà thầu do Bô Kế hoạch và Đầu tư quản lý, có hiệu lực từ: ngày.... tháng.... năm....

......, ngày..... tháng..... năm.....

Cơ quan tiếp nhận

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 1d - Phụ lục III

GIẤY CHỨNG NHẬN ĐĂNG KÝ THAY ĐỔI, BỔ SUNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU CỦA NHÀ THẦU TRONG NƯỚC

(Lần……..)

Mã số:……………….

(Chỉ ghi những nội dung thay đổi, bổ sung mà nhà thầu đã đăng ký)

Các nội dung đăng ký thay đổi, bổ sung nêu trên của nhà thầu đã được đăng tải trên Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý, có hiệu lực từ:…. giờ, ngày….. tháng….. năm…….

….., ngày…. tháng….. năm……..

Cơ quan tiếp nhận

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 2a - Phụ lục III

PHIẾU ĐĂNG KÝ CHO HỆ THỐNG DỮ LIỆU THÔNG TIN
VỀ NHÀ THẦU

(Dùng cho nhà thầu nước ngoài)

Kính gửi: (ghi rõ cơ quan tiếp nhận)

1. Tên nhà thầu: (ghi bằng chữ in hoa)……………………………….

………………………………………………………………………..

………………………………………………………………………..

Tên giao dịch:…………………………………………………………

Tên viết tắt:……………………………………………………………

2. Thông tin chung:

a. Quốc tịch:…………………………………………………………...

b. Giấy chứng nhận đăng ký hoạt động hợp pháp của nhà thầu do cơ quan có thẩm quyền của nước nơi nhà thầu mang quốc tịch cấp và số của văn bản:….

…………………………………………………………………………

c. Địa chỉ tại Việt Nam (Văn phòng đại diện, Chi nhánh...):………….

…………………………………………………………………………

…………………………………………………………………………

Điện thoại:………………… Fax:……………………………………..

E-mail:…………………….. Website:…………………………………

Các lần đổi tên, tách hoặc sát nhập:

Lần thứ | Nội dung thay đổi

3. Địa chỉ trụ sở chính:…………………………………………………

Điện thoại:…………………….. Fax:…………………………………

E-mail:………………………… Website:…………………………….

4. Lĩnh vực tham gia dự thầu: (đánh dấu X vào ô tương ứng)

Xây lắp Cung cấp hàng hóa Dịch vụ tư vấn

Các lĩnh vực hoạt động sản xuất kinh doanh chính:

5. Năng lực tài chính

(tính bằng USD)

Tổng tài sản của năm gần nhất (so với thời điểm đăng ký): (theo kiểm toán của nước nơi nhà thầu mang quốc tịch)…………………………………………………

Doanh thu bình quân trong 3 năm gần nhất (so với thời điểm đăng ký):…….

……………………………………………………………………………….

Vốn lưu động hiện có:……………………………………………………….

6. Kết quả tham dự đấu thầu trong 3 năm gần nhất (so với thời điểm đăng ký)

Số lần trúng thầu:…………………………………………………………….

Số lần bị cấm đấu thầu: (ghi rõ lý do, thời gian và mức độ bị xử lý)………...

STT | Tên hợp đồng tiêu biểu đã thực hiện | Hình thức lựa chọn nhà thầu | Trị giá | Thời gian |  | địa điểm (tỉnh hoặc thành phố)
 |  |  |  | Bắt đầu | Kết thúc
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

(Tên nhà thầu) cam kết chịu trách nhiệm về tính chính xác, trung thực của các nội dung đăng ký nói trên.

….., ngày….. tháng…. năm…..

Đại diện hợp pháp của nhà thầu

(Ký, ghi rõ họ tên và chức danh)

Ghi chú:

(1) Kê khai các hợp đòồng có giá trị từ 2 triệu USD (hoặc tương đương) trở lên đối với lĩnh vực xây lắp và mua sắm hàng hóa, từ 0,5 triệu USD trở lên đối với lĩnh vực tư vấn.

(2) Nếu tham gia với tư cách liên danh hoặc thầu phụ thì chỉ ghi giá trị tương ứng với phần tham gia của mình.

Mẫu 2b - Phụ lục III

PHIẾU ĐĂNG KÝ THAY ĐỔI, BỔ SUNG CHO HỆ THỐNG
DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

(Dùng cho nhà thầu nước ngoài)

(Lần…..)

Kính gửi: (ghi rõ cơ quan tiếp nhận)

Mã số nhà thầu đã được cấp:…………………………………………..

Nội dung đăng ký thay đổi, bổ sung: (Chỉ ghi những nội dung thay đổi vào các khoản mục tương ứng theo Mẫu 2a Phụ lục III của Thông tư này)

………………………………………………………………………….

………………………………………………………………………….

………………………………………………………………………….

(Tên nhà thầu) cam kết chịu trách nhiệm về tính chính xác, trung thực của các nội dung đăng ký thay đổi, bổ sung nói trên.

….., ngày….. tháng…. năm…..

Đại diện hợp pháp của nhà thầu

(Ký, ghi rõ họ tên và chức danh)

Mẫu 2c - Phụ lục III

GIẤY CHỨNG NHẬN ĐĂNG KÝ CỦA NHÀ THẦU NƯỚC NGOÀI TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

Mã số:………………..

1. Tên nhà thầu: (ghi bằng chữ in hoa)……………………………….

………………………………………………………………………..

………………………………………………………………………..

Tên giao dịch:…………………………………………………………

Tên viết tắt:……………………………………………………………

2. Thông tin chung:

a. Quốc tịch:…………………………………………………………...

b. Giấy chứng nhận đăng ký hoạt động hợp pháp của nhà thầu do cơ quan có thẩm quyền của nước nơi nhà thầu mang quốc tịch cấp và số của văn bản:….

…………………………………………………………………………

c. Địa chỉ tại Việt Nam (Văn phòng đại diện, Chi nhánh...):………….

…………………………………………………………………………

…………………………………………………………………………

Điện thoại:………………… Fax:……………………………………..

E-mail:…………………….. Website:…………………………………

3. Địa chỉ trụ sở chính:…………………………………………………

Điện thoại:…………………….. Fax:…………………………………

E-mail:………………………… Website:…………………………….

4. Lĩnh vực tham gia dự thầu: (đánh dấu X vào ô tương ứng)

Xây lắp Cung cấp hàng hóa Dịch vụ tư vấn

Các lĩnh vực hoạt động sản xuất kinh doanh chính:

…………………………………………………………………………

…………………………………………………………………………

…………………………………………………………………………

5. Năng lực tài chính

(tính bằng USD)

Tổng tài sản của năm gần nhất: (theo kiểm toán tại nước mà nhà thầu mang quốc tịch)………………………………………………………………………………..

Doanh thu bình quân trong 3 năm gần nhất:…………………………………

……………………………………………………………………………….

Vốn lưu động hiện có:……………………………………………………….

6. Kết quả tham dự đấu thầu trong 3 năm gần nhất

Số lần trúng thầu:…………………………………………………………….

Số lần bị cấm đấu thầu: (ghi rõ lý do, thời gian và mức độ bị xử lý)………...

STT | Tên hợp đồng tiêu biểu đã thực hiện | Hình thức lựa chọn nhà thầu | Trị giá | Thời gian |  | Địa điểm (tỉnh hoặc thành phố)
 |  |  |  | Bắt đầu | Kết thúc
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

Các nội dung đăng ký nêu trên của nhà thầu đã được đăng tải trên hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý, có hiệu lực từ:….. giờ, ngày…. tháng…. năm….

….., ngày….. tháng…. năm…..

Cơ quan tiếp nhận

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 2d - Phụ lục III

GIẤY CHỨNG NHẬN ĐĂNG KÝ THAY ĐỔI, BỔ SUNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU CỦA NHÀ THẦU NƯỚC NGOÀI

(Lần……….)

Mã số:……………………..

(Chỉ ghi những nội dung thay đổi, bổ sung mà nhà thầu đã đăng ký)

Các nội dung đăng ký thay đổi, bổ sung nêu trên của nhà thầu đã được đăng tải trên Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý, có hiệu lực từ:…… giờ, ngày…. tháng….. năm……

….., ngày….. tháng…. năm…..

Cơ quan tiếp nhận

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 3a - Phụ lục III

PHIẾU ĐĂNG KÝ CHO HỆ THỐNG DỮ LIỆU THÔNG TIN
VỀ NHÀ THẦU

(Dùng cho nhà thầu tư vấn là cá nhân)

Kính gửi: (ghi rõ tên cơ quan tiếp nhận)

1. Tên nhà thầu: (ghi bằng chữ in hoa)……………………………………

…………………………………………………………………………….

Ngày sinh:…………………………………………………………………

Quê quán:………………………………………………………………….

Quốc tịch:………………………………………………………………….

2. Chứng chỉ hành nghề/đăng ký hoạt động số:

Ngày cấp:……/…./………Cơ quan cấp:………………………………….

3. Địa chỉ liên lạc:…………………………………………………………

Điện thoại:…………………. Fax:…………………………………………

Email:……………………….Website:……………………………………

4. Trình độ:……………………………………………………………….

Học hàm, học vị (nếu có):…………………………………………………

5. Tóm tắt về chuyên môn:………………………………………………

…………………………………………………………………………….

6. Kinh nghiệm trong lĩnh vực tư vấn:

Số năm kinh nghiệm trong lĩnh vực tư vấn:……………………………….

Số lần trúng thầu:………………………………………………………….

Số lần bị cấm đấu thầu: (ghi rõ lý do, thời gian và mức độ bị xử lý)……..

.………………………………………………………………………….

STT | Tên công việc và chức danh | Hình thức lựa chọn | Trị giá | Thời gian |  | Địa điểm (tỉnh hoặc thành phố)
 |  |  |  | Bắt đầu | Kết thúc
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

(Tên nhà thầu) cam kết chịu trách nhiệm về tính chính xác, trung thực của các nội dung đăng ký nêu trên.

….., ngày….. tháng…. năm…..

Nhà thầu

(Ký, ghi rõ họ tên)

Mẫu 3b - Phụ lục III

PHIẾU ĐĂNG KÝ THAY ĐỔI, BỔ SUNG CHO HỆ THỐNG
DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

(Dùng cho nhà thầu tư vấn là cá nhân)

(Lần………)

Kính gửi: (ghi rõ tên cơ quan tiếp nhận)

Mã số nhà thầu đã được cấp:……………………………………………..

Nội dung đăng ký thay đổi, bổ sung: (Chỉ ghi những nội dung thay đổi vào các khoản mục tương ứng theo Mẫu 3a Phụ lục III của Thông tư này)

……………………………………………………………………………

……………………………………………………………………………

(Tên nhà thầu) cam kết chịu trách nhiệm về tính chính xác, trung thực của các nội dung đăng ký thay đổi, bổ sung nói trên.

….., ngày….. tháng…. năm…..

Nhà thầu

(Ký, ghi rõ họ tên)

Mẫu 3c - Phụ lục III

GIẤY CHỨNG NHẬN ĐĂNG KÝ CỦA NHÀ THẦU TƯ VẤN
LÀ CÁ NHÂN TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN
VỀ NHÀ THẦU

Mã số:……………………

1. Tên nhà thầu: (ghi bằng chữ in hoa)……………………………………

…………………………………………………………………………….

Ngày sinh:…………………………………………………………………

Quê quán:………………………………………………………………….

Quốc tịch:………………………………………………………………….

2. Chứng chỉ hành nghề/đăng ký hoạt động số:

Ngày cấp:……/…./………Cơ quan cấp:………………………………….

3. Địa chỉ liên lạc:…………………………………………………………

Điện thoại:…………………. Fax:…………………………………………

Email:……………………….Website:……………………………………

4. Trình độ:……………………………………………………………….

Học hàm, học vị (nếu có):…………………………………………………

5. Tóm tắt về chuyên môn:………………………………………………

…………………………………………………………………………….

6. Kinh nghiệm trong lĩnh vực tư vấn:

Số năm kinh nghiệm trong lĩnh vực tư vấn:……………………………….

Số lần trúng thầu:………………………………………………………….

Số lần bị cấm đấu thầu: (ghi rõ lý do, thời gian và mức độ bị xử lý)……..

.………………………………………………………………………….

STT | Tên công việc và chức danh | Hình thức lựa chọn | Trị giá | Thời gian |  | Địa điểm (tỉnh hoặc thành phố)
 |  |  |  | Bắt đầu | Kết thúc
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

Các nội dung đăng ký nêu trên của nhà thầu đã được đăng tải trên Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý, có hiệu lực từ:…… giờ, ngày…. tháng….. năm……

….., ngày….. tháng…. năm…..

Cơ quan tiếp nhận

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 3d - Phụ lục III

GIẤY CHỨNG NHẬN ĐĂNG KÝ THAY ĐỔI, BỔ SUNG CỦA
NHÀ THẦU TƯ VẤN LÀ CÁ NHÂN TRONG HỆ THỐNG
DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

(Lần…….)

Mã số:……………….

(Chỉ ghi những nội dung thay đổi, bổ sung mà nhà thầu đã đăng ký)

Các nội dung đăng ký thay đổi, bổ sung nêu trên của nhà thầu đã được đăng tải trên Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý, có hiệu lực từ:…… giờ, ngày…. tháng…… năm……

….., ngày….. tháng…. năm…..

Cơ quan tiếp nhận

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 4 - Phụ lục III

THÔNG BÁO YÊU CẦU CHUẨN XÁC, BỔ SUNG DỮ LIỆU
THÔNG TIN VỀ NHÀ THẦU

Kính gửi: (ghi rõ tên nhà thầu)

Để hoàn chỉnh hồ sơ đăng ký dữ liệu thông tin về nhà thầu do Quý cơ quan gửi đến ngày (ghi rõ thời gian nhận được), (tên cơ quan tiếp nhận) đề nghị chuẩn xác, bổ sung các thông tin đăng ký sau:

1. …………………………………………………………………………..

2. …………………………………………………………………………..

3. …………………………………………………………………………..

Sau khi nhận được những tài liệu nói trên, (tên cơ quan tiếp nhận) sẽ xem xét và đăng tải các thông tin đăng ký vào Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý.

….., ngày….. tháng…. năm…..

Cơ quan tiếp nhận

(Ký, ghi rõ họ tên, chức danh và đóng dấu)


TT 2005 - 03 dieu chinh du toan cong trinh

BỘ XÂY DỰNG

----------------

Số : 03 /2005/TT-BXD

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------

Hà nội, ngày 04 tháng 3 năm 2005

THÔNG TƯ

HƯỚNG DẪN ĐIỀU CHỈNH DỰ TOÁN

CÔNG TRÌNH XÂY DỰNG CƠ BẢN

- Căn cứ Nghị định số 36/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

- Thi hành Nghị định số 205/2004/NĐ-CP ngày 14/12/2004 của Chính phủ về Quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty Nhà nước;

Để thực hiện điều chỉnh dự toán công trình xây dựng cơ bản theo hệ thống thang lương, bảng lương, chế độ phụ cấp lương mới và giá điện, giá xăng dầu được điều chỉnh của cơ quan có thẩm quyền quyết định đối với các công trình xây dựng sử dụng vốn ngân sách Nhà nước , vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước ; Bộ Xây dựng hướng dẫn việc điều chỉnh dự toán các công trình xây dựng cơ bản từ 01/10/2004 như sau :

I - ĐIỀU CHỈNH GIÁ TRỊ DỰ TOÁN XÂY LẮP :

1. Điều chỉnh chi phí nhân công :

Chi phí nhân công trong dự toán xây lắp công trình xây dựng lập theo đơn giá xây dựng cơ bản hiện hành của các tỉnh, thành phố trực thuộc Trung ương tính theo thang lương thuộc nhóm I bảng lương A6 ban hành kèm theo Nghị định số 26/CP ngày 23/5/1993 của Chính phủ với các mức lương tối thiểu theo từng thời kỳ do Chính phủ quy định được nhân với hệ số điều chỉnh tương ứng ( KNC ) quy định tại bảng số 1 phụ lục kèm theo Thông tư này.

Đối với các loại công tác xây lắp của các công trình thuộc các nhóm khác của bảng lương A6 thì sau khi đã điều chỉnh theo hệ số nhóm I mới theo nội dung nói trên , được nhân với hệ số điều chỉnh tiếp như sau :

- Thuộc nhóm II : bằng 1,066

- Thuộc nhóm III, IV : bằng 1,183

Đối với các công trình xây dựng lập dự toán theo đơn giá xây dựng cơ bản hiện hành của các tỉnh, thành phố trực thuộc Trung ương mà được hưởng thêm các khoản lương phụ, phụ cấp lương và các chế độ chính sách khác chưa tính trong đơn giá hoặc được hưởng phụ cấp lưu động ở mức cao hơn 20% thì được bổ sung các khoản này vào chi phí nhân công theo quy định hiện hành .

2 . Điều chỉnh chi phí máy thi công :

Chi phí máy thi công trong dự toán xây lắp công trình xây dựng lập theo đơn giá xây dựng cơ bản hiện hành của các tỉnh,thành phố trực thuộc Trung ương tính với các mức lương tối thiểu theo từng thời kỳ do Chính phủ quy định được nhân với hệ số điều chỉnh tương ứng (KMTC ) quy định tại bảng số 1 phụ lục kèm theo Thông tư này.

Hệ số điều chỉnh nêu trong phụ lục không áp dụng cho việc điều chỉnh chi phí máy thi công trong dự toán xây lắp của công trình xây dựng mà chi phí máy thi công trong dự toán xây lắp được xác định theo giá ca máy được cấp có thẩm quyền ban hành riêng không có trong bảng giá ca máy ban hành kèm theo Quyết định số 1260/1998/QĐ-BXD ngày 18/11/1998 , Quyết định số 10/2001/QĐ-BXD ngày 11/6/2001 và Quyết định số 38/2002/QĐ-BXD ngày 27/12/2002 của Bộ trưởng Bộ Xây dựng.

3 . Các khoản mục chi phí tính bằng định mức tỉ lệ (% ) trong giá trị dự toán xây lắp công trình xây dựng :

Chi phí chung, thu nhập chịu thuế tính trước và thuế giá trị gia tăng được tính bằng định mức tỉ lệ (%) theo quy định hiện hành.

Nội dung các khoản mục chi phí trong giá trị dự toán xây lắp hạng mục công trình xây dựng như các quy định hiện hành .

II - ĐIỀU CHỈNH CÁC CHI PHÍ KHÁC TRONG TỔNG DỰ TOÁN CÔNG TRÌNH XÂY DỰNG

1. Điều chỉnh dự toán chi phí khảo sát xây dựng :

Dự toán chi phí khảo sát xây dựng lập theo đơn giá khảo sát xây dựng do Chủ tịch Uỷ ban Nhân dân tỉnh, thành phố trực thuộc Trung ương Quyết định ban hành trên cơ sở định mức dự toán khảo sát xây dựng ban hành kèm theo Quyết định số 06/2000/QĐ-BXD ngày 22/5/2000 của Bộ trưởng Bộ Xây dựng,Thông tư số 07/2000/TT-BXD ngày 12/7/2000 của Bộ Xây dựng hướng dẫn lập đơn giá khảo sát và quản lý chi phí khảo sát xây dựng thì dự toán chi phí khảo sát xây dựng với các mức lương tối thiểu theo từng thời kỳ do Chính phủ quy định được nhân với hệ số điều chỉnh tương ứng (KKS ) quy định tại bảng số 2 phụ lục kèm theo Thông tư này.

2 .Một số chi phí khác tính bằng định mức tỉ lệ ( % ) trong tổng dự toán công trình xây dựng :

Được tính theo các quy định hiện hành của Nhà nước .

III - TỔ CHỨC THỰC HIỆN :

1- Những dự án đầu tư xây dựng đang lập hoặc đã lập nhưng chưa được cấp có thẩm quyền quyết định đâù tư thì tổng mức đầu tư của dự án được điều chỉnh phù hợp theo chế độ tiền lương mới.

2- Công trình xây dựng của các dự án đầu tư xây dựng đang tổ chức thực hiện lập hồ sơ thiết kế - tổng dự toán, dự toán thì giá trị dự toán xây lắp các hạng mục công trình và các khoản mục chi phí khác trong tổng dự toán của công trình được xác định theo các nội dung hướng dẫn của Thông tư này

3- Những công trình, hạng mục công trình đã được cấp có thẩm quyền phê duyệt tổng dự toán, dự toán nhưng chưa hoặc đang tổ chức đấu thầu hoặc chỉ định thầu, chủ đầu tư điều chỉnh lại tổng dự toán, dự toán để trình cấp có thẩm quyền phê duyệt lại.

4- Những công trình , hạng mục công trình đang thi công dở dang : Chủ đầu tư xác định giá trị khối lượng xây dựng đã thực hiện đến hết ngày 30/9/2004 và khối lượng xây dựng còn lại thực hiện từ 01/10/2004 để áp dụng việc điều chỉnh dự toán công trình xây dựng cơ bản theo quy định tại Thông tư này.

5- Đối với công trình xây dựng quan trọng của Nhà nước được phép lập đơn giá riêng (đơn giá xây dựng cơ bản công trình ), Ban đơn giá công trình căn cứ vào chế độ , chính sách được Nhà nước cho phép áp dụng ở công trình và nguyên tắc điều chỉnh dự toán công trình xây dựng cơ bản theo hướng dẫn của Thông tư này , xác định mức điều chỉnh chi phí nhân công , chi phí máy thi công và các khoản chi phí khác ( nếu có ) trong dự toán xây lắp.

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo và thay thế Thông tư số 05/2003/TT-BXD ngày 14/3/2003 của Bộ Xây dựng hướng dẫn điều chỉnh dự toán công trình xây dựng cơ bản ./.

Nơi nhận : K/T BỘ TRƯỞNG BỘ XÂY DỰNG

- Văn phòng Chính phủ . THỨ TRƯỞNG

- Ban Kinh tế TW.

- Các Bộ ,cơ quan ngang Bộ,

cơ quan trực thuộc CP.

- UBND các tỉnh, thành phố đã ký

trực thuộc TW.

- Viện kiểm sát ND tối cao.

- Toà án ND tối cao.

- Cơ quan TW các đoàn thể . Đinh Tiến Dũng

- Sở Xây dựng,các Sở có xây

dựng chuyên ngành của các

tỉnh,thành phố trực thuộc TW.

- Các Tổng công ty nhà nước

- Công báo

- Lưu VP , Viện Kinh tế XD.

PHỤ LỤC

( Kèm theo Thông tư số 03 /2005/TT - BXD ngày 04 /3/2005 của Bộ Xây dựng)

BẢNG SỐ 1 : CÁC HỆ SỐ ĐIỀU CHỈNH DỰ TOÁN CÔNG TRÌNH XÂY DỰNG

HỆ SỐ ĐIỀU CHỈNH | ĐƠN GIÁ XÂY DỰNG CƠ BẢN ĐỊA PHƯƠNG TÍNH THEO MỨC LƯƠNG TỐI THIỂU / THÁNG
 | 144.000 đồng | 180.000 đồng | 210.000 đồng | 290.000 đồng
Chi phí nhân công ( KNC ) | 2,784 | 2,232 | 1,912 | 1,385
Chi phí máy thi công ( KMTC ) | 1,24 | 1,19 | 1,16 | 1,10

BẢNG SỐ 2 : HỆ SỐ ĐIỀU CHỈNH DỰ TOÁN KHẢO SÁT CÔNG TRÌNH XÂY DỰNG

HỆ SỐ ĐIỀU CHỈNH |  | ĐƠN GIÁ KHẢO SÁT XÂY DỰNG TÍNH THEO MỨC LƯƠNG TỐI THIỂU / THÁNG
 |  | 144.000 đồng | 180.000 đồng | 210.000 đồng | 290.000 đồng
( KKS ) theo phụ cấp lưu động | Mức 20% |  | 1,49 | 1,35 | 1,13
 | Mức 40% |  | 1,54 | 1,39 | 1,15
 | Mức 60% |  | 1,58 | 1,43 | 1,17


TT 2006 - 13 thu tuc xnk hang hoa cua nha thau

THÔNG TƯ

CỦA BỘ THƯƠNG MẠI SỐ 13/2006/TT-BTM NGÀY 29 THÁNG 11 NĂM 2006

HƯỚNG DẪN THỦ TỤC XUẤT KHẨU, NHẬP KHẨU HÀNG HÓA CỦA NHÀ THẦU TRONG NƯỚC VÀ NHÀ THẦU NƯỚC NGOÀI QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 111/2006/NĐ-CP NGÀY 29 THÁNG 9 NĂM 2006 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT LUẬT ĐẤU THẦU VÀ LỰA CHỌN NHÀ THẦU XÂY DỰNG

THEO LUẬT XÂY DỰNG

Căn cứ Nghị định số 29/2004/NĐ-CP ngày 16 tháng 01 năm 2004 của Chính phủ về chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của Bộ Thương mại;

Căn cứ Nghị định số 111/2006/NĐ-CP ngày 29 tháng 9 năm 2006 của Chính phủ quy định chi tiết Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng;

Căn cứ Nghị định 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và hoạt động đại lý mua, bán, gia công và quá cảnh hàng hoà với nước ngoài;

Bộ Thương mại hướng dẫn thủ tục xuất khẩu, nhập khẩu hàng hoá của nhà thầu trong nước và nhà thầu nước ngoài như sau:

I. ĐỐI TƯỢNG VÀ PHẠM VI ĐIỀU CHỈNH

Thông tư này hướng dẫn thủ tục xuất khẩu, nhập khẩu hàng hoá của nhà thầu trong nước và nhà thầu nước ngoài (gọi chung là nhà thầu) trúng thầu đối với các dự án sử dụng vốn nhà nước theo quy định của Luật Đấu thầu.

Hoạt động xây dựng của nhà thầu nước ngoài trúng thầu tại Việt nam không chịu sự điều chỉnh tại Thông tư này mà được thực hiện theo quy định tại Khoản 4 Điều 7 của Luật Xây dựng và Quyết định số 87/2004/QĐ-TTg ngày 19 tháng 5 năm 2004 của Thủ tướng Chính phủ về Quy chế hoạt động của nhà thầu nước ngoài trong lĩnh vực xây dựng tại Việt Nam.

II. THỦ TỤC XUẤT KHẨU, NHẬP KHẨU HÀNG HOÁ

1. Hàng hoá nhập khẩu:

Trừ hàng hoá thuộc Danh mục hàng hoá cấm nhập khẩu theo quy định tại Thông tư 04/2006/TT-BTM ngày 06 tháng 4 năm 2006 hướng dẫn thi hành một số nội dung quy định tại Nghị định số 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và hoạt động đại lý mua, bán, gia công và quá cảnh hàng hoá với nước ngoài, nhà thầu được phép nhập khẩu, tạm nhập tái xuất các loại hàng hoá để thực hiện các dự án đầu tư sử dụng vốn ngân sách nhà nước. Đối với trường hợp hàng hoá nhập khẩu theo giấy phép hoặc thuộc diện quản lý chuyên ngành, nhà thầu chỉ được phép nhập khẩu, tạm nhập tái xuất hàng hoá sau khi được Bộ Thương mại, Bộ quản lý chuyên ngành cấp giấy phép nhập khẩu hoặc hướng dẫn thủ tục nhập khẩu.

2. Hợp đồng nhập khẩu:

Hợp đồng nhập khẩu là hợp đồng mua bán hàng hoá được ký kết giữa nhà thầu trong nước với thương nhân nước ngoài hoặc giữa nhà thầu nước ngoài trúng thầu với doanh nghiệp Việt Nam phù hợp với quyết định phê duyệt kết quả lựa chọn nhà thầu của cấp có thẩm quyền. Nội dung hợp đồng nhập khẩu phải phù hợp với quy định của pháp luật về hợp đồng.

3. Thủ tục nhập khẩu:

3.1. Nhập khẩu máy móc thiết bị:

Nhà thầu trúng thầu được trực tiếp làm thủ tục nhập khẩu máy móc thiết bị tại hải quan cửa khẩu theo hồ sơ sau:

- Quyết định phê duyệt dự án đầu tư;

- Quyết định phê duyệt kết quả đấu thầu;

- Hợp đồng nhập khẩu;

- Bản sao công chứng Giấy chứng nhận đăng kí kinh doanh và mã số thuế của nhà thầu (đối với nhà thầu trong nước);

- Bản sao công chứng Giấy chứng nhận đăng ký kinh doanh hoặc giấy tờ có giá trị tương đương (đối với nhà thầu nước ngoài).

3.2. Thuê, mượn máy móc, thiết bị nhập khẩu:

Trong quá trình thực hiện dự án đầu tư, nhà thầu được phép thuê, mượn máy móc, thiết bị để phục vụ cho thi công xây dựng công trình. Sau khi hoàn thành dự án, nhà thầu phải tái xuất máy móc, thiết bị thuê, mượn trả cho thương nhân nước ngoài. Trường hợp thanh lý máy móc, thiết bị thuê, mượn ở Việt Nam, nhà thầu phải thực hiện các nghĩa vụ tài chính theo quy định của pháp luật. Máy móc thiết bị thanh lý phải đảm bảo các quy định của pháp luật về máy móc, thiết bị nhập khẩu đã qua sử dựng. Thủ tục nhập khẩu, thanh lý được thực hiện trực tiếp tại hải quan cửa khẩu.

3.3. Tạm nhập tái xuất, tạm xuất tái nhập:

Trong quá trình thực hiện dự án đầu tư, nhà thầu được:

- Tạm nhập máy móc, thiết bị, phương tiện cơ giới để phục vụ thi công xây dựng công trình sau đó tái xuất khi công trình được hoàn thành;

- Tạm xuất các bộ phận, chi tiết, phụ tùng... thuộc dây chuyền máy móc, thiết bị đã nhập khẩu ra nước ngoài để sửa chữa hoặc thay thế sau đó tái nhập.

Thủ tục tạm nhập tái xuất, tạm xuất tái nhập được thực hiện trực tiếp tại hải quan cửa khẩu.

III. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

2. Thông tư này thay thế Thông tư số 04 TM/ĐT ngày 30 tháng 7 năm 1993 của Bộ Thương mại hướng dẫn thực hiện Quy định quản lý nhập khẩu máy móc, thiết bị bằng nguồn vốn ngân sách ban hành kèm theo Quyết định số 91/TTg ngày 13 tháng 11 năm 1992 của Thủ tướng Chính phủ. Kể từ ngày Thông tư này có hiệu lực, tất cả các loại giấy phép do Bộ Thương mại cấp liên quan đến việc nhập khẩu máy móc, thiết bị bằng nguồn vốn Nhà nước đều được bãi bỏ.

3. Trong quá trình thực hiện Thông tư này, nếu phát sinh vướng mắc, các nhà thầu và các đơn liên quan phản ánh về Bộ Thương mại để bổ sung, sửa đổi cho phù hợp./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Lê Danh Vĩnh


TT 2007 - 02 huong dan ND162005

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 02/2007/TT-BXD NGÀY 14 THÁNG 02 NĂM 2007

HƯỚNG DẪN MỘT SỐ NỘI DUNG VỀ: LẬP, THẨM ĐỊNH, PHÊ DUYỆT DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH; GIẤY PHÉP XÂY DỰNG VÀ TỔ CHỨC

QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH QUY ĐỊNH TẠI

NGHỊ ĐỊNH SỐ 16/2005/NĐ-CP NGÀY 07/02/2005 VÀ NGHỊ ĐỊNH SỐ

112/2006/NĐ-CP NGÀY 29/9/2006 CỦA CHÍNH PHỦ

- Căn cứ Nghị định số 36/2003/NĐ-CP ngày 04/4/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP về quản lý dự án đầu tư xây dựng công trình;

Bộ Xây dựng hướng dẫn một số nội dung về: lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình; giấy phép xây dựng và tổ chức quản lý dự án đầu tư xây dựng công trình quy định tại Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình (dưới đây viết tắt là Nghị định 16/CP) và Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP về quản lý dự án đầu tư xây dựng công trình (dưới đây viết tắt là Nghị định 112/CP) như sau:

PHẦN I

HƯỚNG DẪN VỀ LẬP, THẨM ĐỊNH, PHÊ DUYỆT

DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

I. Việc xác định chủ đầu tư đối với dự án sử dụng vốn ngân sách nhà nước

1. Đối với dự án do Thủ tướng Chính phủ quyết định đầu tư thì chủ đầu tư là một trong các cơ quan, tổ chức sau: Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương (gọi chung là cơ quan cấp Bộ), Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (gọi chung là UBND cấp tỉnh) và doanh nghiệp nhà nước.

2. Đối với dự án do Bộ trưởng, Thủ trưởng cơ quan cấp Bộ, Chủ tịch UBND các cấp quyết định đầu tư thì người quyết định đầu tư giao cho đơn vị quản lý, sử dụng công trình làm chủ đầu tư.

Trường hợp đơn vị quản lý, sử dụng công trình không đủ điều kiện về tổ chức, nhân lực, thời gian và các điều kiện cần thiết khác để thực hiện các nhiệm vụ, quyền hạn của chủ đầu tư hoặc chưa xác định được đơn vị quản lý, sử dụng công trình thì người quyết định đầu tư giao cho đơn vị có đủ các điều kiện nêu trên làm chủ đầu tư và thực hiện như sau:

Đối với trường hợp đơn vị quản lý, sử dụng công trình không được giao làm chủ đầu tư thì đơn vị quản lý, sử dụng công trình phải có văn bản cử người tham gia với chủ đầu tư để quản lý dự án đầu tư xây dựng và tổ chức tiếp nhận công trình đưa vào khai thác sử dụng. Chủ đầu tư có trách nhiệm bố trí người của đơn vị quản lý, sử dụng công trình vào vị trí phù hợp để được tham gia quản lý ngay từ khâu lập dự án đến khi bàn giao đưa công trình vào sử dụng đảm bảo hiệu quả và mục tiêu của dự án. Trường hợp chủ đầu tư thành lập Ban quản lý dự án thì một trong các phó giám đốc Ban quản lý dự án phải là người của đơn vị quản lý, sử dụng công trình.

Đối với trường hợp chưa xác định được đơn vị quản lý, sử dụng công trình thì trong quá trình triển khai thực hiện dự án phải xác định được đơn vị quản lý, sử dụng công trình để tham gia cùng với chủ đầu tư trong việc nghiệm thu và tiếp nhận công trình đưa vào khai thác sử dụng.

II. Về việc xử lý đối với các dự án nhóm A không có trong quy hoạch

1. Trường hợp dự án không có trong quy hoạch ngành hoặc không phù hợp với quy hoạch ngành được cấp có thẩm quyền phê duyệt thì trước khi lập dự án đầu tư xây dựng công trình, chủ đầu tư phải báo cáo Bộ quản lý ngành; Bộ quản lý ngành có trách nhiệm xem xét, bổ sung quy hoạch theo thẩm quyền hoặc trình Thủ tướng Chính phủ chấp thuận. Ví dụ: Dự án đầu tư xây dựng nhà máy điện tại tỉnh X chưa có trong quy hoạch ngành điện thì trước khi lập dự án chủ đầu tư báo cáo Bộ Công nghiệp để Bộ Công nghiệp xem xét điều chỉnh quy hoạch theo thẩm quyền hoặc trình Thủ tướng Chính phủ chấp thuận bổ sung vào quy hoạch ngành điện.

2. Trường hợp dự án không có trong quy hoạch xây dựng hoặc chưa có quy hoạch xây dựng thì trước khi lập dự án đầu tư xây dựng công trình, chủ đầu tư phải báo cáo Uỷ ban nhân dân cấp tỉnh để được xem xét chấp thuận về vị trí, quy mô, tổng mặt bằng của dự án; đồng thời UBND cấp tỉnh có trách nhiệm tổ chức điều chỉnh hoặc lập quy hoạch xây dựng theo quy định.

III. Về lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình

1. Về lập dự án đầu tư xây dựng công trình:

Sau khi thực hiện đăng ký đầu tư hoặc được cấp giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư, chủ đầu tư tổ chức lập dự án đầu tư xây dựng công trình, làm các thủ tục trình duyệt dự án và triển khai thực hiện các bước tiếp theo theo quy định của Luật Xây dựng, Nghị định 16/CP, Nghị định 112/CP và hướng dẫn của Thông tư này.

2. Thẩm quyền thẩm định dự án đầu tư xây dựng công trình:

a) Người quyết định đầu tư có trách nhiệm tổ chức thẩm định dự án đầu tư xây dựng công trình trước khi phê duyệt. Đơn vị đầu mối thẩm định dự án là đơn vị chuyên môn trực thuộc người quyết định đầu tư theo quy định tại khoản 5 Điều 1 Nghị định 112/CP. Trường hợp dự án được uỷ quyền quyết định đầu tư thì đầu mối thẩm định dự án là đơn vị chuyên môn trực thuộc người được uỷ quyền quyết định đầu tư.

b) Thẩm quyền thẩm định thiết kế cơ sở được thực hiện theo quy định tại khoản 5 Điều 1 Nghị định 112/CP.

Đối với các dự án nhóm B, C do Bộ Công nghiệp, Bộ Nông nghiệp và Phát triển nông thôn, Bộ Giao thông- Vận tải, Bộ Xây dựng, các Tập đoàn kinh tế và Tổng công ty nhà nước quyết định đầu tư thuộc chuyên ngành do mình quản lý thì các Bộ, doanh nghiệp này tự tổ chức thẩm định thiết kế cơ sở sau khi có ý kiến của địa phương về quy hoạch xây dựng và bảo vệ môi trường, cụ thể:

Bộ Công nghiệp tự tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp, hoá chất, vật liệu nổ công nghiệp, chế tạo máy, luyện kim và các công trình công nghiệp chuyên ngành nhóm B, C do Bộ Công nghiệp quyết định đầu tư.

Bộ Nông nghiệp và Phát triển nông thôn tự tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình thuỷ lợi, đê điều nhóm B, C do Bộ Nông nghiệp và Phát triển nông thôn quyết định đầu tư.

Bộ Giao thông vận tải tự tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình giao thông nhóm B, C do Bộ Giao thông vận tải quyết định đầu tư.

Bộ Xây dựng tự tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình dân dụng, công nghiệp vật liệu xây dựng, hạ tầng kỹ thuật đô thị nhóm B, C do Bộ Xây dựng quyết định đầu tư.

Tập đoàn kinh tế, Tổng công ty nhà nước tự tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án nhóm B, C do mình quyết định đầu tư nếu dự án thuộc chuyên ngành được Nhà nước giao cho doanh nghiệp đó quản lý. Ví dụ: Tập đoàn Điện lực Việt nam (EVN) được Nhà nước giao quản lý mạng lưới điện trên toàn quốc thì EVN được tự tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án mạng lưới điện nhóm B, C do mình quyết định đầu tư. Đối với các dự án khác do EVN quyết định đầu tư thì việc thẩm định thiết kế cơ sở do cơ quan nhà nước có thẩm quyền quy định tại khoản 5 Điều 1 Nghị định 112/CP thực hiện.

3. Trình tự, thủ tục thẩm định, phê duyệt dự án:

a) Chủ đầu tư có trách nhiệm tổ chức lập và gửi hồ sơ dự án tới đơn vị đầu mối thẩm định dự án để tổ chức thẩm định trước khi trình người có thẩm quyền quyết định đầu tư phê duyệt.

Hồ sơ trình thẩm định dự án bao gồm:

- Tờ trình thẩm định dự án theo mẫu tại Phụ lục số 1 của Thông tư này;

- Dự án đầu tư xây dựng công trình gồm phần thuyết minh và thiết kế cơ sở;

- Văn bản cho phép đầu tư đối với dự án quan trọng quốc gia; văn bản chấp thuận về quy hoạch ngành đối với dự án nhóm A không có trong quy hoạch ngành; văn bản chấp thuận về quy hoạch xây dựng đối với dự án không có trong quy hoạch xây dựng;

- Các văn bản pháp lý có liên quan.

b) Đơn vị đầu mối thẩm định dự án có trách nhiệm tiếp nhận hồ sơ dự án của chủ đầu tư và gửi tới cơ quan có liên quan để lấy ý kiến, đồng thời gửi hồ sơ để lấy ý kiến thẩm định thiết kế cơ sở của cơ quan có thẩm quyền thẩm định thiết kế cơ sở quy định tại khoản 5 Điều 1 Nghị định 112/CP.

Cơ quan thẩm định thiết kế cơ sở có trách nhiệm tổ chức thẩm định và gửi kết quả thẩm định tới đơn vị đầu mối thẩm định dự án. Kết quả thẩm định thiết kế cơ sở được lập theo mẫu tại Phụ lục số 2 của Thông tư này.

Trường hợp cần thiết, để đảm bảo thuận tiện, đơn vị đầu mối thẩm định dự án có thể uỷ quyền cho chủ đầu tư trực tiếp gửi hồ sơ dự án và giải trình với cơ quan có thẩm quyền thẩm định thiết kế cơ sở.

c) Thời gian thẩm định dự án:

Thời gian thẩm định dự án, bao gồm cả thời gian thẩm định thiết kế cơ sở được tính từ ngày nhận đủ hồ sơ hợp lệ, cụ thể:

- Đối với dự án quan trọng quốc gia: thời gian thẩm định dự án theo quy định của Nghị quyết số 66/2006/QH11 của Quốc hội, trong đó thời gian thẩm định thiết kế cơ sở không quá 30 ngày làm việc.

- Đối với dự án nhóm A: thời gian thẩm định dự án không quá 40 ngày làm việc, trong đó thời gian thẩm định thiết kế cơ sở không quá 20 ngày làm việc.

- Đối với dự án nhóm B: thời gian thẩm định dự án không quá 30 ngày làm việc, trong đó thời gian thẩm định thiết kế cơ sở không quá 15 ngày làm việc.

- Đối với dự án nhóm C: thời gian thẩm định dự án không quá 20 ngày làm việc, trong đó thời gian thẩm định thiết kế cơ sở không quá 10 ngày làm việc.

d) Đơn vị đầu mối thẩm định dự án có trách nhiệm tổ chức thẩm định dự án, tổng hợp ý kiến của các cơ quan có liên quan và kết quả thẩm định thiết kế cơ sở, nhận xét, đánh giá, kiến nghị và trình người quyết định đầu tư phê duyệt dự án.

Hồ sơ trình phê duyệt dự án bao gồm:

- Tờ trình phê duyệt dự án theo mẫu tại Phụ lục số 3 của Thông tư này, trong đó phải nêu được kết quả thẩm định dự án; nhận xét, đánh giá và kiến nghị với người quyết định đầu tư;

- Hồ sơ của chủ đầu tư trình để thẩm định dự án theo điểm a mục này;

- Các văn bản tham gia thẩm định của cơ quan có thẩm quyền liên quan tới dự án.

IV. Về lập, thẩm định, phê duyệt Báo cáo kinh tế - kỹ thuật xây dựng công trình

1. Lập Báo cáo kinh tế - kỹ thuật xây dựng công trình:

a) Chủ đầu tư lập hoặc thuê tổ chức tư vấn lập Báo cáo kinh tế – kỹ thuật đầu tư xây dựng công trình (dưới đây gọi tắt là Báo cáo kinh tế – kỹ thuật). Nội dung Báo cáo kinh tế - kỹ thuật được lập theo quy định tại khoản 4 Điều 35 của Luật Xây dựng.

b) Khi lập thiết kế bản vẽ thi công trong Báo cáo kinh tế - kỹ thuật có thể sử dụng thiết kế mẫu, thiết kế điển hình do cơ quan nhà nước có thẩm quyền ban hành.

2. Tổ chức thẩm định Báo cáo kinh tế – kỹ thuật:

a) Người quyết định đầu tư có trách nhiệm tổ chức thẩm định Báo cáo kinh tế – kỹ thuật trước khi phê duyệt. Đơn vị đầu mối thẩm định Báo cáo kinh tế – kỹ thuật là đơn vị chuyên môn trực thuộc người quyết định đầu tư theo quy định tại khoản 5 Điều 1 Nghị định 112/CP. Trường hợp Báo cáo kinh tế – kỹ thuật được uỷ quyền quyết định đầu tư thì đầu mối thẩm định Báo cáo kinh tế – kỹ thuật là đơn vị chuyên môn trực thuộc người được uỷ quyền quyết định đầu tư.

b) Chủ đầu tư tổ chức thẩm định thiết kế bản vẽ thi công và dự toán công trình, trường hợp cần thiết thì có thể thuê tư vấn thẩm tra để làm cơ sở cho việc thẩm định. Đối với công trình có liên quan đến môi trường; phòng, chống cháy, nổ; an ninh, quốc phòng thì khi thẩm định thiết kế bản vẽ thi công phải lấy ý kiến của các cơ quan quản lý về những lĩnh vực này.

Kết quả thẩm định thiết kế bản vẽ thi công và dự toán được lập theo mẫu tại Phụ lục số 4 của Thông tư này.

c) Chủ đầu tư có trách nhiệm gửi hồ sơ tới đơn vị đầu mối thẩm định Báo cáo kinh tế kỹ thuật để tổ chức thẩm định trước khi trình người quyết định đầu tư phê duyệt Báo cáo kinh tế kỹ thuật.

Hồ sơ trình thẩm định Báo cáo kinh tế – kỹ thuật bao gồm:

- Tờ trình thẩm định Báo cáo kinh tế – kỹ thuật theo mẫu tại Phụ lục số 5 của Thông tư này;

- Báo cáo kinh tế - kỹ thuật bao gồm phần thuyết minh và thiết kế bản vẽ thi công;

- Kết quả thẩm định thiết kế bản vẽ thi công và dự toán, kèm theo văn bản góp ý của các cơ quan có liên quan (nếu có).

d) Đơn vị đầu mối có trách nhiệm gửi hồ sơ Báo cáo kinh tế kỹ thuật tới các đơn vị chuyên môn trực thuộc người quyết định đầu tư lấy ý kiến về các nội dung có liên quan để thẩm định Báo cáo kinh tế - kỹ thuật.

Thời gian tối đa cho việc thẩm định Báo cáo kinh tế – kỹ thuật là 20 ngày làm việc, trong đó thời gian tối đa cho các đơn vị tham gia ý kiến là 10 ngày làm việc.

đ) Nội dung thẩm định Báo cáo kinh tế – kỹ thuật của người quyết định đầu tư:

- Xem xét các yếu tố đảm bảo tính hiệu quả, bao gồm: sự cần thiết đầu tư; các yếu tố đầu vào; quy mô, công suất, công nghệ, thời gian, tiến độ thực hiện; phân tích tài chính, hiệu quả về kinh tế – xã hội.

- Xem xét các yếu tố đảm bảo tính khả thi, bao gồm: sự phù hợp với quy hoạch được duyệt; nhu cầu sử dụng đất, tài nguyên (nếu có); khả năng giải phóng mặt bằng; khả năng huy động vốn đáp ứng tiến độ; khả năng hoàn trả vốn vay; kinh nghiệm quản lý của chủ đầu tư; kết quả thẩm định thiết kế bản vẽ thi công và dự toán.

3. Phê duyệt Báo cáo kinh tế – kỹ thuật:

a) Sau khi thẩm định Báo cáo kinh tế – kỹ thuật, đơn vị đầu mối trình hồ sơ tới người quyết định đầu tư xem xét phê duyệt.

Hồ sơ trình phê duyệt Báo cáo kinh tế- kỹ thuật bao gồm:

- Tờ trình phê duyệt Báo cáo kinh tế – kỹ thuật theo mẫu tại Phụ lục số 6 của Thông tư này, trong đó phải nêu được kết quả thẩm định Báo cáo kinh tế – kỹ thuật; nhận xét, đánh giá và kiến nghị với người quyết định đầu tư;

- Hồ sơ của chủ đầu tư trình để thẩm định Báo cáo kinh tế – kỹ thuật;

- Văn bản góp ý của các cơ quan có liên quan.

b) Người có thẩm quyền quyết định đầu tư có trách nhiệm phê duyệt Báo cáo kinh tế – kỹ thuật trên cơ sở kết quả thẩm định của đơn vị đầu mối. Nội dung quyết định phê duyệt Báo cáo kinh tế – kỹ thuật theo mẫu tại Phụ lục số 7 của Thông tư này.

Sau khi Báo cáo kinh tế – kỹ thuật đã được người có thẩm quyền phê duyệt, thiết kế bản vẽ thi công phải được chủ đầu tư đóng dấu xác nhận trước khi đưa ra thi công.

V. Về lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình sử dụng vốn ODA, vốn đầu tư trực tiếp nước ngoài

1. Đối với dự án sử dụng vốn ODA:

Việc lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình sử dụng vốn ODA được thực hiện theo quy định của pháp luật về xây dựng và pháp luật về quản lý và sử dụng nguồn hỗ trợ phát triển chính thức (ODA). Riêng thẩm quyền và nội dung thẩm định thiết kế cơ sở được thực hiện theo quy định của pháp luật về xây dựng. Trường hợp điều ước quốc tế về ODA đã được ký kết giữa Nhà nước hoặc Chính phủ Việt Nam với nhà tài trợ có quy định khác thì thực hiện theo quy định của điều ước quốc tế đó.

2. Đối với dự án có vốn đầu tư trực tiếp nước ngoài:

Sau khi được cấp giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư, chủ đầu tư tổ chức lập dự án đầu tư xây dựng công trình, làm các thủ tục trình duyệt dự án và triển khai thực hiện các bước tiếp theo theo quy định của Luật Xây dựng, Nghị định 16/CP, Nghị định 112/CP và hướng dẫn của Thông tư này.

PHẦN II

HƯỚNG DẪN VỀ CẤP GIẤY PHÉP XÂY DỰNG

I. Về việc xin giấy phép xây dựng công trình

1. Các công trình xây dựng trước khi khởi công phải có giấy phép xây dựng theo quy định của Luật Xây dựng, Nghị định 16/CP và Nghị định 112/CP, trừ những công trình quy định tại điểm 2 mục này.

2. Những công trình dưới đây không phải xin giấy phép xây dựng:

a) Công trình thuộc bí mật Nhà nước.

b) Công trình xây dựng theo lệnh khẩn cấp.

c) Công trình tạm phục vụ thi công xây dựng công trình chính.

d) Công trình xây dựng theo tuyến không đi qua đô thị nhưng phù hợp với quy hoạch xây dựng được duyệt.

đ) Công trình thuộc dự án đầu tư xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt, trừ công trình chỉ lập Báo cáo kinh tế – kỹ thuật. Tuy nhiên, trước khi khởi công xây dựng công trình chủ đầu tư phải gửi kết quả thẩm định thiết kế cơ sở cho cơ quan cấp giấy phép xây dựng để theo dõi, quản lý.

e) Công trình xây dựng thuộc dự án khu đô thị mới, khu công nghiệp, khu nhà ở có quy hoạch chi tiết xây dựng tỷ lệ 1/500 đã được cơ quan nhà nước có thẩm quyền phê duyệt.

g) Các công trình sửa chữa, cải tạo, lắp đặt thiết bị bên trong không làm thay đổi kiến trúc, kết cấu chịu lực và an toàn của công trình.

h) Công trình hạ tầng kỹ thuật có tổng mức đầu tư dưới 7 tỷ đồng thuộc các xã vùng sâu, vùng xa không nằm trong các khu vực bảo tồn di sản văn hoá, di tích lịch sử - văn hoá.

i) Nhà ở riêng lẻ tại vùng sâu, vùng xa không thuộc đô thị, không thuộc điểm dân cư tập trung; nhà ở riêng lẻ tại các điểm dân cư nông thôn chưa có quy hoạch xây dựng được duyệt.

3. Về giấy phép xây dựng tạm:

a) Việc cấp giấy phép xây dựng tạm chỉ áp dụng đối với những vùng đã có quy hoạch xây dựng được duyệt và công bố nhưng chưa thực hiện.

b) Uỷ ban nhân dân cấp tỉnh quy định cụ thể về việc cấp giấy phép xây dựng tạm phù hợp với tình hình, đặc điểm của địa phương.

c) Trong nội dung giấy phép xây dựng tạm phải ghi rõ thời gian được phép tồn tại của công trình, hết thời hạn quy định trong giấy phép xây dựng tạm nếu Nhà nước giải phóng mặt bằng để thực hiện quy hoạch thì chủ đầu tư phải tự phá dỡ công trình, nếu không tự phá dỡ thì bị cưỡng chế phá dỡ và chủ đầu tư phải chịu mọi chi phí cho việc phá dỡ công trình.

Việc bồi thường, giải phóng mặt bằng để thực hiện quy hoạch áp dụng theo quy định hiện hành; riêng phần xây dựng theo giấy phép xây dựng tạm thì không được bồi thường.

4. Về cấp giấy phép xây dựng cho các công trình thuộc dự án:

a) Đối với dự án gồm nhiều công trình nằm ở các tỉnh, thành phố khác nhau thì công trình nằm ở địa phương nào chủ đầu tư xin cấp giấy phép xây dựng ở địa phương đó.

b) Đối với dự án gồm nhiều công trình nằm ở một địa điểm thuộc một tỉnh, thành phố thì chủ đầu tư xin cấp giấy phép xây dựng một lần cho các công trình thuộc dự án tại địa phương đó.

II. Hồ sơ xin cấp giấy phép xây dựng

1. Hồ sơ xin cấp giấy phép xây dựng đối với công trình và nhà ở đô thị:

Hồ sơ xin cấp giấy phép xây dựng theo quy định tại Điều 18 Nghị định 16/CP và khoản 10 Điều 1 Nghị định 112/CP.

2. Hồ sơ xin cấp giấy phép xây dựng đối với nhà ở nông thôn:

Hồ sơ xin cấp giấy phép xây dựng theo quy định tại Điều 19 Nghị định 16/CP, trong đó sơ đồ mặt bằng được lập theo mẫu tại Phụ lục số 8 của Thông tư này. Sơ đồ mặt bằng công trình phải thể hiện rõ các kích thước và diện tích chiếm đất của ngôi nhà, các công trình trên lô đất, khoảng cách tới các công trình xung quanh và các điểm đấu nối điện, thông tin liên lạc, cấp - thoát nước với các công trình hạ tầng kỹ thuật công cộng bên ngoài (nếu có). Trên bản vẽ phải ghi rõ tên chủ nhà, địa chỉ nơi ở, địa điểm xây dựng và tên, địa chỉ người vẽ sơ đồ đó.

3. Hồ sơ xin cấp giấy phép xây dựng cho các công trình thuộc dự án đã có thiết kế cơ sở được thẩm định:

Chủ đầu tư có thể xin giấy phép xây dựng cho một công trình, một lần cho nhiều công trình hoặc một lần cho tất cả các công trình thuộc dự án.

a) Trường hợp xin cấp giấy phép xây dựng cho một công trình:

- Các tài liệu như quy định tại khoản 1, 2 Điều 18 Nghị định 16/CP;

- Kết quả thẩm định thiết kế cơ sở.

b) Trường hợp xin cấp giấy phép xây dựng một lần cho nhiều công trình hoặc một lần cho tất cả các công trình thuộc dự án:

- Đơn xin cấp giấy phép xây dựng theo mẫu tại Phụ lục số 9 của Thông tư này;

- Bản sao có công chứng hoặc chứng thực giấy tờ về quyền sử dụng đất theo quy định của pháp luật;

- Kết quả thẩm định thiết kế cơ sở các công trình mà chủ đầu tư xin giấy phép xây dựng.

III. Nội dung giấy phép xây dựng

Nội dung chủ yếu của Giấy phép xây dựng theo quy định tại khoản 1 Điều 64 Luật Xây dựng và theo các mẫu sau:

1. Giấy phép xây dựng đối với công trình và nhà ở đô thị theo mẫu số 1 Phụ lục số 6 của Nghị định 16/CP.

2. Giấy phép xây dựng tạm theo mẫu số 2 Phụ lục số 6 của Nghị định 16/CP.

3. Giấy phép xây dựng đối với nhà ở nông thôn theo mẫu số 3 Phụ lục số 6 của Nghị định 16/CP.

4. Giấy phép xây dựng đối với các công trình thuộc dự án theo mẫu tại Phụ lục số 10 của Thông tư này.

IV. Thẩm quyền cấp giấy phép xây dựng

1. Ủy ban nhân dân cấp tỉnh uỷ quyền cho Giám đốc Sở Xây dựng cấp giấy phép xây dựng đối với các công trình xây dựng cấp đặc biệt, cấp I (theo phân cấp công trình tại Nghị định về quản lý chất lượng công trình xây dựng); công trình tôn giáo; công trình di tích lịch sử - văn hoá; công trình tượng đài, quảng cáo, tranh hoành tráng thuộc địa giới hành chính do mình quản lý; những công trình trên các tuyến, trục đường phố chính trong đô thị; công trình thuộc dự án có vốn đầu tư trực tiếp nước ngoài; công trình thuộc dự án và các công trình khác do Ủy ban nhân dân cấp tỉnh quy định.

2. Ủy ban nhân dân cấp huyện cấp giấy phép xây dựng các công trình còn lại và nhà ở riêng lẻ ở đô thị thuộc địa giới hành chính do mình quản lý, trừ các đối tượng quy định tại điểm 1 nêu trên.

3. Ủy ban nhân dân xã cấp giấy phép xây dựng nhà ở riêng lẻ tại những điểm dân cư nông thôn đã có quy hoạch xây dựng được duyệt thuộc địa giới hành chính do mình quản lý.

V. Điều chỉnh giấy phép xây dựng

1. Khi có nhu cầu điều chỉnh thiết kế xây dựng công trình khác với nội dung giấy phép xây dựng đã được cấp, chủ đầu tư phải xin điều chỉnh giấy phép xây dựng trước khi thi công xây dựng công trình theo nội dung điều chỉnh. Cơ quan cấp giấy phép xây dựng là cơ quan có thẩm quyền điều chỉnh giấy phép xây dựng đảm bảo phù hợp quy hoạch xây dựng và chịu trách nhiệm về nội dung cho phép điều chỉnh giấy phép xây dựng. Nội dung điều chỉnh giấy phép xây dựng được ghi bổ sung vào mục “gia hạn, điều chỉnh” trong giấy phép xây dựng đã được cấp cho chủ đầu tư.

2. Hồ sơ xin điều chỉnh giấy phép xây dựng gồm:

a) Đơn xin điều chỉnh giấy phép xây dựng;

b) Bản chính giấy phép xây dựng đã được cấp;

c) Bản vẽ thiết kế điều chỉnh.

3. Thời hạn xét điều chỉnh giấy phép xây dựng chậm nhất là 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

PHẦN III

HƯỚNG DẪN VỀ TỔ CHỨC QUẢN LÝ

DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

I. Trường hợp chủ đầu tư trực tiếp quản lý dự án

1. Khi áp dụng hình thức chủ đầu tư trực tiếp quản lý dự án thì chủ đầu tư phải thành lập Ban quản lý dự án (sau đây viết tắt là Ban QLDA), trừ trường hợp dự án có quy mô nhỏ, đơn giản có tổng mức đầu tư dưới 1 tỷ đồng.

Ban QLDA là đơn vị trực thuộc chủ đầu tư, có tư cách pháp nhân hoặc sử dụng tư cách pháp nhân của chủ đầu tư để thực hiện quản lý dự án. Nhiệm vụ, quyền hạn của Ban QLDA do chủ đầu tư giao.

Cơ cấu tổ chức của Ban QLDA do chủ đầu tư quyết định phù hợp với quy mô, tính chất, yêu cầu của dự án và nhiệm vụ, quyền hạn được chủ đầu tư giao. Ban QLDA có thể thuê tổ chức, cá nhân tư vấn để tham gia quản lý, giám sát khi không có đủ điều kiện, năng lực để tự thực hiện, nhưng phải được chủ đầu tư chấp thuận.

Cơ cấu tổ chức của Ban QLDA gồm có giám đốc, các phó giám đốc, các đơn vị chuyên môn, nghiệp vụ; những người tham gia Ban QLDA có thể làm việc theo chế độ chuyên trách hoặc kiêm nhiệm. Giám đốc, các phó giám đốc và những người phụ trách về kỹ thuật, kinh tế, tài chính phải có trình độ đại học thuộc chuyên ngành phù hợp với lĩnh vực phụ trách và có kinh nghiệm làm việc chuyên môn tối thiểu 3 năm. Riêng đối với các dự án nhóm C ở vùng sâu, vùng xa thì các chức danh nêu trên có thể giao cho những người có trình độ cao đẳng hoặc trung cấp thuộc các chuyên ngành phù hợp.

2. Đối với những dự án quy mô nhỏ, đơn giản có tổng mức đầu tư dưới 1 tỷ đồng thì chủ đầu tư có thể không thành lập Ban QLDA mà sử dụng các đơn vị chuyên môn của mình để quản lý dự án; trường hợp cần thiết có thể thuê người có chuyên môn, kinh nghiệm để giúp quản lý dự án.

3. Ban QLDA được giải thể sau khi hoàn thành nhiệm vụ.

II. Trường hợp chủ đầu tư thuê tư vấn quản lý dự án

1. Khi áp dụng hình thức thuê tư vấn quản lý dự án thì nhà thầu tư vấn phải thành lập một tổ chức để trực tiếp thực hiện nhiệm vụ quản lý dự án theo hợp đồng đã ký với chủ đầu tư. Cơ cấu, thành phần của tổ chức này gồm có giám đốc tư vấn quản lý dự án, các phó giám đốc và các bộ phận chuyên môn, nghiệp vụ phù hợp với nhiệm vụ, quyền hạn theo hợp đồng mà nhà thầu tư vấn đã ký với chủ đầu tư.

Giám đốc tư vấn quản lý dự án phải có đủ điều kiện năng lực theo quy định tại khoản 1 Điều 55 của Nghị định 16/CP. Các phó giám đốc và những người phụ trách chuyên môn, nghiệp vụ phải có trình độ đại học thuộc các chuyên ngành phù hợp và có thời gian làm việc chuyên môn tối thiểu 3 năm.

Nhà thầu tư vấn quản lý dự án được thuê tổ chức, cá nhân tư vấn tham gia một số phần việc quản lý dự án, nhưng phải được chủ đầu tư chấp thuận và phù hợp với nhiệm vụ, quyền hạn trong hợp đồng đã ký với chủ đầu tư.

2. Nhiệm vụ, quyền hạn của tổ chức tư vấn trực tiếp thực hiện quản lý dự án tại công trường do nhà thầu tư vấn giao bằng văn bản và phải được gửi cho chủ đầu tư để thông báo tới các nhà thầu có liên quan.

III. Trách nhiệm của chủ đầu tư trong việc quản lý dự án đầu tư xây dựng công trình

Chủ đầu tư có nhiệm vụ, quyền hạn theo quy định của pháp luật về xây dựng kể từ giai đoạn chuẩn bị dự án, thực hiện dự án và nghiệm thu bàn giao đưa công trình vào khai thác sử dụng. Đối với những nhiệm vụ, quyền hạn mà chủ đầu tư đã giao cho Ban QLDA (theo quyết định thành lập Ban QLDA) hoặc Tư vấn quản lý dự án (theo hợp đồng đã ký kết với nhà thầu tư vấn quản lý dự án) thì chủ đầu tư có trách nhiệm chỉ đạo, theo dõi, đôn đốc, kiểm tra việc thực hiện những nhiệm vụ, quyền hạn đó, đảm bảo dự án được thực hiện đúng nội dung và tiến độ đã được phê duyệt. Chủ đầu tư phải chịu trách nhiệm toàn diện về những công việc thuộc nhiệm vụ, quyền hạn của mình theo quy định của pháp luật, kể cả những công việc đã giao cho Ban QLDA hoặc nhà thầu tư vấn quản lý dự án.

PHẦN IV
HƯỚNG DẪN VỀ XỬ LÝ CHUYỂN TIẾP

I. Xử lý chuyển tiếp về thủ tục lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình và các công việc tiếp theo

1. Các dự án đầu tư xây dựng công trình đã được phê duyệt trước ngày Nghị định 16/CP có hiệu lực, nhưng chưa triển khai thực hiện hoặc đang thực hiện dở dang thì các thủ tục còn lại được thực hiện theo Nghị định 16/CP hoặc theo quy định trước ngày Nghị định 16/CP có hiệu lực do người quyết định đầu tư quyết định. Nếu người quyết định đầu tư đã lựa chọn thủ tục thực hiện các bước còn lại theo quy định trước ngày Nghị định 16/CP có hiệu lực thì tiếp tục thực hiện theo các quy định đó; nếu đã lựa chọn thủ tục thực hiện các bước còn lại theo quy định của Nghị định 16/CP thì việc chuyển tiếp sang thực hiện Nghị định 112/CP theo hướng dẫn tại điểm 2 mục này.

2. Trước ngày Nghị định 112/CP có hiệu lực, các dự án đầu tư xây dựng công trình chưa được phê duyệt, nhưng đã có kết quả thẩm định dự án và các dự án đầu tư xây dựng công trình đã được phê duyệt nhưng chưa triển khai thực hiện hoặc đang thực hiện dở dang thì không phải làm lại thủ tục. Các thủ tục còn lại được thực hiện theo quy định của Nghị định 16/CP và các nội dung sửa đổi, bổ sung tại Nghị định 112/CP và hướng dẫn của Thông tư này.

Trong quá trình thực hiện dự án, trường hợp có sự điều chỉnh dự án làm thay đổi thiết kế cơ sở thì thẩm quyền thẩm định phần thiết kế cơ sở thay đổi được thực hiện theo quy định của Nghị định 112/CP.

II. Xử lý chuyển tiếp về cấp giấy phép xây dựng

1. Các công trình xây dựng đã được quyết định đầu tư và thuộc đối tượng không phải xin giấy phép xây dựng theo quy định của Nghị định 16/CP, nhưng đã khởi công xây dựng trước ngày Nghị định 112/CP có hiệu lực thì không phải xin giấy phép xây dựng.

2. Trường hợp dự án gồm nhiều công trình đã được quyết định đầu tư và đã có một số công trình được khởi công xây dựng trước ngày Nghị định 112/CP có hiệu lực, nếu chủ đầu tư làm thủ tục xin cấp giấy phép xây dựng một lần cho tất cả các công trình thuộc dự án thì thực hiện theo hướng dẫn tại điểm 4 mục I và điểm 3 mục II phần II Thông tư này, trong đó kê khai cả những công trình đã khởi công. Cơ quan cấp giấy phép xây dựng kiểm tra việc tuân thủ các quy định của pháp luật đối với những công trình đã khởi công trước khi ghi nhận vào nội dung giấy phép xây dựng.

3. Các công trình thuộc dự án đầu tư xây dựng đã được phê duyệt trước ngày Nghị định 112/CP có hiệu lực nhưng chưa được khởi công xây dựng thì trước khi khởi công xây dựng phải xin giấy phép xây dựng theo quy định của Nghị định 112/CP và hướng dẫn tại Thông tư này trừ những công trình không phải xin giấy phép xây dựng quy định tại điểm 2 mục I phần II của Thông tư này.

III. Xử lý chuyển tiếp về tổ chức quản lý dự án

1. Đối với các Ban QLDA đã được giao làm chủ đầu tư thì phải được xử lý kịp thời theo quy định của pháp luật hiện hành đảm bảo nguyên tắc Ban QLDA do chủ đầu tư thành lập, giao nhiệm vụ và kiểm tra thực hiện.

2. Đối với các Ban QLDA khu vực, Ban QLDA chuyên ngành do các Bộ, ngành, địa phương đã thành lập để quản lý nhiều dự án thì phải được chuyển đổi thành tổ chức tư vấn quản lý dự án chuyên nghiệp hoạt động theo quy định của pháp luật về doanh nghiệp hoặc giải thể. Trường hợp Ban QLDA được giao quản lý một hoặc nhiều dự án mà những dự án này được kết thúc trong năm 2007 thì các Ban QLDA được tồn tại nhưng phải củng cố, sắp xếp cho đủ năng lực để thực hiện nốt những nhiệm vụ còn lại. Sau khi dự án hoàn thành thì Ban QLDA phải được giải thể hoặc chuyển đổi hoạt động theo quy định của pháp luật về doanh nghiệp.

PHẦN V

ĐIỀU KHOẢN THI HÀNH

I. Thông tư này thay thế cho các văn bản dưới đây:

1. Thông tư số 08/2005/TT-BXD ngày 06/5/2005 của Bộ Xây dựng hướng dẫn một số nội dung về lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình và xử lý chuyển tiếp thực hiện Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ.

2. Thông tư số 09/2005/TT-BXD ngày 06/5/2005 của Bộ Xây dựng hướng dẫn một số nội dung về giấy phép xây dựng.

3. Điểm 3.1 mục II về Ban QLDA của Thông tư số 12/2005/TT-BXD ngày 15/7/2005 của Bộ Xây dựng hướng dẫn một số nội dung về Quản lý chất lượng công trình xây dựng và điều kiện năng lực của tổ chức, cá nhân trong hoạt động xây dựng.

II. Hiệu lực thi hành:

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Những quy định trước đây về lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình; giấy phép xây dựng; tổ chức quản lý dự án đầu tư xây dựng công trình trái với hướng dẫn tại Thông tư này đều bãi bỏ.

2. Trong quá trình thực hiện nếu có vướng mắc, tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để xem xét, giải quyết.

KT.BỘ TRƯỞNG

THỨ TRƯỞNG

Nguyễn Văn Liên
Phụ lục số 1

(Ban hành kèm theo Thông tư số: 02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

(Tên chủ đầu tư)

Số:

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________________________

.........., ngày......... tháng......... năm..........

TỜ TRÌNH

THẨM ĐỊNH DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Kính gửi:……(Người có thẩm quyền quyết định đầu tư)……

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số ….. ngày … tháng … năm ….. của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan);

(Tên Chủ đầu tư) trình thẩm định dự án đầu tư xây dựng công trình sau:

1. Tên dự án:

2. Tên chủ đầu tư:

3. Địa điểm xây dựng:

4. Diện tích sử dụng đất:

5. Tổng mức đầu tư của dự án:

6. Nguồn vốn đầu tư:

7. Hình thức quản lý dự án:

8. Thời gian thực hiện dự án:

9. Những kiến nghị:

(Gửi kèm theo Tờ trình này là Hồ sơ dự án và các văn bản pháp lý có liên quan)

Nơi nhận:

- Như trên,

- Lưu:…

Người đại diện của chủ đầu tư

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục số 2

(Ban hành kèm theo Thông tư số:02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

(Tên cơ quan thẩm định

thiết kế cơ sở)

Số:

Cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

-------------------------------------

.........., ngày......... tháng......... năm..........

KẾT QUẢ THẨM ĐỊNH THIẾT KẾ CƠ SỞ CÁC CÔNG TRÌNH

THUỘC DỰ ÁN .………..

Kính gửi: …(Cơ quan, đơn vị là đầu mối thẩm định dự án)…..

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng;

- Căn cứ Thông tư số …ngày … tháng … năm .. của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan).

Sau khi thẩm định, (Tên Cơ quan thẩm định) thông báo kết quả thẩm định thiết kế cơ sở công trình như sau:

1) Thông tin chung về các công trình thuộc dự án:

- Tên công trình…

- Loại, cấp công trình…

- Thuộc dự án…

- Dự kiến tổng mức đầu tư của dự án…

- Chủ đầu tư...

- Địa điểm xây dựng…

- Diện tích đất sử dụng cho dự án…

- Nhà thầu lập thiết kế cơ sở…

- Quy mô xây dựng, công suất thiết kế, các thông số kỹ thuật chủ yếu…

- Các quy chuẩn, tiêu chuẩn xây dựng áp dụng…

- Nội dung xây dựng và phương án thiết kế:

+ Về tổng mặt bằng, mặt bằng, tuyến công trình, sự kết nối với các công trình hạ tầng kỹ thuật bên ngoài hàng rào.

+ Về kiến trúc, kết cấu chịu lực chính, hệ thống kỹ thuật công trình, công trình hạ tầng kỹ thuật.

+ Về phòng chống cháy, nổ, bảo vệ môi trường, các nội dung khác có liên quan.

+ Về công nghệ (nếu có).

2) Kết quả thẩm định thiết kế cơ sở:

- Sự phù hợp của thiết kế cơ sở với quy hoạch xây dựng; sự kết nối với các công trình hạ tầng kỹ thuật ngoài hàng rào.

- Việc áp dụng các quy chuẩn, tiêu chuẩn về xây dựng, môi trường, phòng chống cháy nổ.

- Điều kiện năng lực hoạt động xây dựng của tổ chức tư vấn, năng lực hành nghề của cá nhân lập thiết kế cơ sở theo quy định.

3) Kết luận:

- Thiết kế cơ sở đảm bảo hay không đảm bảo điều kiện để triển khai các công việc tiếp theo.

- Những lưu ý, yêu cầu đối với chủ đầu tư (nếu có)

Nơi nhận:

- Như trên,

- Lưu:…

Thủ trưởng cơ quan thẩm định:

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục số 3

(Ban hành kèm theo Thông tư số: 02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

(Tên cơ quan, đơn vị là đầu mối thẩm định dự án)

Số:

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------------------

............., ngày ........ tháng ........ năm………

TỜ TRÌNH

PHÊ DUYỆT DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

(Tên dự án) ...........................................................

Kính gửi:……. (Người có thẩm quyền quyết định đầu tư)…………..

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số ... ngày …tháng ... năm … của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan).

Sau khi thẩm định, (tên cơ quan, đơn vị đầu mối thẩm định) báo cáo kết quả thẩm định dự án như sau:

1. Tóm tắt những nội dung chủ yếu của dự án:

a. Tên dự án:

b. Tên chủ đầu tư:

c. Mục tiêu đầu tư:

d. Nội dung và quy mô đầu tư:

đ. Địa điểm xây dựng:

e. Diện tích sử dụng đất:

g. Loại, cấp công trình:

h. Thiết bị công nghệ (nếu có):

i. Phương án giải phóng mặt bằng, tái định cư (nếu có)

k. Tổng mức đầu tư của dự án:

- Trong đó: + Chi phí xây dựng:

+ Chi phí thiết bị:

+ Chi phí đền bù, giải phóng mặt bằng (nếu có):

+ Chi phí khác:

+ Chi phí dự phòng:

l. Nguồn vốn đầu tư:

m. Hình thức quản lý dự án:

n. Thời gian thực hiện dự án:

o. các nội dung khác:

2. Tóm tắt ý kiến các cơ quan, đơn vị liên quan:

3. Nhận xét, đánh giá về nội dung dự án:

a. Các yếu tố đảm bảo tính hiệu quả của dự án, bao gồm: Sự cần thiết đầu tư; các yếu tố đầu vào của dự án; quy mô, công suất, công nghệ, thời gian, tiến độ thực hiện dự án; phân tích tài chính, hiệu quả kinh tế- xã hội của dự án.

b. Các yếu tố đảm bảo tính khả thi của dự án, bao gồm: Sự phù hợp với quy hoạch; nhu cầu sử dụng đất, tài nguyên (nếu có); khả năng giải phóng mặt bằng, khả năng huy động vốn đáp ứng tiến độ của dự án; kinh nghiệm quản lý của chủ đầu tư; kết quả thẩm định thiết kế cơ sở; khả năng hoàn trả vốn vay; giải pháp phòng, chống cháy nổ; các yếu tố ảnh hưởng đến quốc phòng, an ninh, môi trường.

4. Kết luận:

a. Đề nghị phê duyệt hay không phê duyệt dự án

b. Những kiến nghị:

Thủ trưởng cơ quan, đơn vị thẩm định dự án

Nơi nhận: (Ký, ghi rõ họ tên, chức vụ và đóng dấu)

- Như trên;

- Lưu:…

Phụ lục số 4

(Ban hành kèm theo Thông tư số:02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

(Tên Chủ đầu tư)

Số:

Cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

------------------------------------

.........., ngày......... tháng......... năm..........

KẾT QUẢ THẨM ĐỊNH THIẾT KẾ BẢN VẼ THI CÔNG VÀ DỰ TOÁN

CỦA CÔNG TRÌNH ……………. …

(Đối với công trình lập Báo cáo KTKT)

Kính gửi : …(Người có thẩm quyền quyết định đầu tư)...

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng;

- Căn cứ Thông tư số... ngày … tháng … năm … của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan).

Sau khi thẩm định, (Tên chủ đầu tư) báo cáo kết quả thẩm định thiết kế bản vẽ thi công và dự toán công trình…………………….. như sau:

1. Tóm tắt các nội dung chủ yếu của công trình:

a) Công trình:

- Loại và cấp công trình:

b) Địa điểm xây dựng:

c) Diện tích sử dụng đất:

d) Nhà thầu lập thiết kế bản vẽ thi công:

đ) Nhà thầu thực hiện khảo sát xây dựng:

e) Quy mô xây dựng, công suất, các thông số kỹ thuật chủ yếu:

g) Các quy chuẩn, tiêu chuẩn xây dựng được áp dụng:

h) Nội dung thiết kế:

2. Kết quả thẩm định thiết kế bản vẽ thi công:

a) Sự phù hợp của thiết kế bản vẽ thi công với quy mô xây dựng trong Báo cáo kinh tế – kỹ thuật.

b) Việc áp dụng các quy chuẩn, tiêu chuẩn về xây dựng, môi trường, phòng chống cháy, nổ.

c) Sự hợp lý của giải pháp thiết kế, giải pháp cấu tạo. Đánh giá mức độ an toàn của công trình.

d) Các yếu tố ảnh hưởng đến an ninh, quốc phòng.

3. Kết quả thẩm định dự toán:

a) Tính đúng đắn của việc áp dụng định mức, đơn giá, chế độ, chính sách và các khoản mục chi phí theo quy định của Nhà nước có liên quan đến các chi phí tính trong dự toán

b) Sự phù hợp khối lượng xây dựng tính từ thiết kế với khối lượng xây dựng trong dự toán

c) Kết quả thẩm định dự toán được tổng hợp như sau:

- Chi phí xây dựng:

- Chi phí thiết bị:

- Chi phí khác:

- Chi phí dự phòng:

Tổng cộng:

4. Kết luận:

a) Đánh giá, nhận xét:

b) Những kiến nghị:

Nơi nhận:

- Như trên;

- Lưu:…

Đại diện chủ đầu tư

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục số 5

(Ban hành kèm theo Thông tư số: 02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

(Tên Chủ đầu tư)

Số:

Cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

-------------------------------------

.........., ngày......... tháng......... năm..........

TỜ TRÌNH

THẨM ĐỊNH BÁO CÁO KINH TẾ - KỸ THUẬT XÂY DỰNG

CÔNG TRÌNH……….

Kính gửi: …(Người có thẩm quyền quyết định đầu tư)…

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số.. .ngày … tháng … năm .. của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan).

(Tên Chủ đầu tư) trình thẩm định Báo cáo kinh tế - kỹ thuật xây dựng công trình với các nội dung chính sau:

1. Tên công trình:

2. Tên chủ đầu tư:

3. Tổ chức tư vấn lập Báo cáo kinh tế - kỹ thuật xây dựng công trình:

4. Mục tiêu đầu tư xây dựng:

5. Địa điểm xây dựng:

6. Diện tích sử dụng đất:

7. Tổng mức đầu tư:

8. Nguồn vốn đầu tư:

9. Hình thức quản lý:

10. Thời gian thực hiện:

11. Những kiến nghị:

(Gửi kèm theo Tờ trình này là toàn bộ hồ sơ Báo cáo KTKT và kết quả thẩm định thiết kế bản vẽ thi công và dự toán)

Nơi nhận:

- Như trên,

- Lưu:…

Đại diện chủ đầu tư

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục số 6

(Ban hành kèm theo Thông tư số: 02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

(Tên Cơ quan, đơn vị đầu mối thẩm định Báo cáo

kinh tế - kỹ thuật)

Số: …………………

Cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

------------------------------------

.........., ngày......... tháng......... năm..........

TỜ TRÌNH

PHÊ DUYỆT BÁO CÁO KINH TẾ - KỸ THUẬT XÂY DỰNG

CÔNG TRÌNH …….

Kính gửi: ………(Người có thẩm quyền quyết định đầu tư)……………

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số ... ngày …tháng ... năm … của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan);

Sau khi thẩm định, (Tên cơ quan thẩm định) báo cáo kết quả thẩm định Báo cáo kinh tế – kỹ thuật xây dựng công trình ………như sau:

1. Tóm tắt những nội dung chủ yếu của Báo cáo kinh tế – kỹ thuật:

a. Tên công trình:

b. Tên chủ đầu tư;

c. Mục tiêu đầu tư:

d. Nội dung và quy mô đầu tư:

đ. Địa điểm xây dựng:

e. Diện tích sử dụng đất:

g. Loại, cấp công trình:

h. Thiết bị công nghệ (nếu có):

i. Phương án giải phóng mặt bằng, tái định cư (nếu có)

k. Tổng mức đầu tư:

- Trong đó: + Chi phí xây dựng:

+ Chi phí thiết bị:

+ Chi phí đền bù, giải phóng mặt bằng (nếu có):

+ Chi phí khác:

+ Chi phí dự phòng:

l. Nguồn vốn đầu tư:

m. Hình thức quản lý dự án:

n. Thời gian thực hiện dự án:

0. Các nội dung khác:

2. Tóm tắt ý kiến các cơ quan, đơn vị liên quan:

3. Nhận xét, đánh giá về nội dung Báo cáo kinh tế kỹ thuật:

a. Xem xét các yếu tố đảm bảo tính hiệu quả, bao gồm: sự cần thiết đầu tư; các yếu tố đầu vào; quy mô, công suất, công nghệ, thời gian, tiến độ thực hiện; phân tích tài chính, hiệu quả về kinh tế – xã hội.

b. Xem xét các yếu tố đảm bảo tính khả thi, bao gồm: sự phù hợp với quy hoạch được duyệt; nhu cầu sử dụng đất, tài nguyên (nếu có); khả năng giải phóng mặt bằng; khả năng huy động vốn đáp ứng tiến độ; khả năng hoàn trả vốn vay; kinh nghiệm quản lý của chủ đầu tư; kết quả thẩm định thiết kế bản vẽ thi công và dự toán.

4. Kết luận:

a. Đề nghị phê duyệt hay không phê duyệt Báo cáo kinh tế – kỹ thuật

b. Những kiến nghị:

Thủ trưởng cơ quan, đơn vị thẩm định BCKTKT

Nơi nhận: (Ký, ghi rõ họ tên, chức vụ và đóng dấu)

- Như trên;

- Lưu:...

Phụ lục số 7

(Ban hành kèm theo Thông tư số: 02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

(Cơ quan quyết định

đầu tư)

Số:

cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

________________________________________

.........., ngày......... tháng......... năm.........

QUYẾT ĐỊNH CỦA.......

Về việc phê duyệt Báo cáo kinh tế kỹ thuật

xây dựng công trình ………………..

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số… . ngày… tháng ... năm …của Bộ trưởng Bộ Xây dựng;

- Các căn cứ pháp lý khác có liên quan;

- Căn cứ chức năng, nhiệm vụ và cơ cấu tổ chức của (cơ quan phê duyệt)...;

Xét đề nghị của…(Cơ quan, đơn vị đầu mối thẩm định Báo cáo KTKT)... tại Tờ trình số.…. ngày..... ..,

QUYẾT ĐỊNH:

Điều 1. Phê duyệt Báo cáo KTKT xây dựng công trình.……… với các nội dung chủ yếu sau:

1. Tên công trình:

2. Chủ đầu tư:

3. Tổ chức tư vấn lập BCKTKT:

4. Chủ nhiệm lập BCKTKT:

5. Mục tiêu đầu tư xây dựng:

6. Nội dung và quy mô đầu tư xây dựng:

7. Địa điểm xây dựng:

8. Diện tích sử dụng đất:

9. Phương án xây dựng :

10. Loại, cấp công trình:

11. Thiết bị công nghệ (nếu có):

12. Phương án giải phóng mặt bằng, tái định cư (nếu có):

13. Tổng mức đầu tư:

Trong đó:

- Chi phí xây dựng:

- Chi phí thiết bị:

- Chi phí đền bù giải phóng mặt bằng, tái định cư (nếu có):

- Chi phí khác:

- Chi phí dự phòng:

14. Nguồn vốn đầu tư:

15. Hình thức quản lý dự án:

16. Thời gian thực hiện:

17. Các nội dung khác:

Điều 2. Tổ chức thực hiện.

Điều 3. Trách nhiệm của các cơ quan liên quan thi hành quyết định./.

Nơi nhận:

- Như Điều 3;

- Các cơ quan có liên quan;

- Lưu:…

Người có thẩm quyền quyết định đầu tư

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục số 8

(Ban hành kèm theo Thông tư số: 02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

------------------------

Phụ lục số 9

Ban hành kèm theo Thông tư số: 02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

ĐƠN XIN CẤP GIẤY PHÉP XÂY DỰNG

cho công trình thuộc dự án ……

Kính gửi: ... . (cơ quan cấp GPXD). . . . . . . . . . . .. . . . . .

1. Tên chủ đầu tư: . . . . . . . . . .. . . . . . . . . . ………………… . . . . . .. . . .......

- Người đại diện . . . . . . . . . . .. ………………... . Chức vụ: . . . . . . . . . . . . . ..

- Địa chỉ liên hệ: . . . . . . . . . . .……. . . . . . . . .. . . . . . . . . . . . . . . . . ......

- Số nhà: . . . . . . . .Đường. . . . .. . . . . . . Phường (xã). . ……………... . . . . . ..

- Tỉnh, thành phố: . . . . . .. . . . . . …………………… . . . . . . . . . . . . . . . . . . . .

- Số điện thoại: . . . . . . .. . . . ……………. . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

2. Địa điểm xây dựng: . . . . .………… . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

- Lô đất số . . . . . . . . . . . . . …………... . . . . . . . .Diện tích . . . . . .. . . ... . .m2.

- Tại: . . . . . . . . . . . . . . . . . .. . . . . . Đường: . . ……………….. . . . . . . . .. . . .. . .

- Phường (xã) . . . . . . . . . . . . . . . . . Quận (huyện). ………………… . . . . . . .

- Tỉnh, thành phố. . . . . . . . . . . . . …………………. . . . . . . . . . . . . .. . . . . . . . .

- Nguồn gốc đất . . . . . . . . . . . . . .. . . . . . . . . ………………….. . . . . . . . . . .

3. Nội dung xin phép: . . . .. ………………... . . . . . . . . . . . . . . . . . . . . . . . .

- Tên dự án:……………………………………………………………………

- Gồm: (n) công trình

Trong đó:

+ Công trình số (1-n): (tên công trình)

. Loại công trình: . . . . . . . . . . . . ……... . . . Cấp công trình:. . . . ……….. . .

. Diện tích xây dựng: . . . . . . . . ……………………. . . . . . . …….. . . . ... m2.

. Tổng diện tích sàn: . . . . . .. . . . . . . …………………… . . . . . . . . . . . . . m2.

. Chiều cao công trình: . . . .. . . . . . . . . ………………….. . . . . . . . . . . . . . m.

. Số tầng: . . . . . . . . . . . . . . . . . . . . . ……………………... . . . . . . . . . . . . . .

. Nội dung khác:…………..

4. Những công trình đã khởi công:

+ Công trình:………………………………….

+ Công trình: ……………………………………

5. Tổ chức tư vấn thiết kế: ………….. . . . . . . . . . . . . . . . . . . . . . . . . .

+ Công trình số (1-n): ………………………………………………..

- Địa chỉ . . . . . . . . . . . . . . . . .…… . . . . . . . . . . . . . . . . . . . . . . . . . . .

- Điện thoại . . . . . . . . . . . . . ……... . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

6. Cơ quan thẩm định thiết kế cơ sở: …. . . . . . . . . . . . . . . . .

- Địa chỉ: . . . . . . . . . . . . . . . . . . . .. . . . .Điện thoại . . . . .. . . . . . . . . .

7. Phương án phá dỡ, di dời (nếu có): .............................................

8. Dự kiến thời gian hoàn thành dự án: . …………... . . . tháng.

9. Cam kết: tôi xin cam đoan làm theo đúng giấy phép được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

...... …….., Ngày ..... tháng .... năm ....

Người làm đơn

(Ký ghi rõ họ tên)

Phụ lục số 10

(Ban hành kèm theo Thông tư số:02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

(Trang 1)

UBND tỉnh, CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

TP trực thuộc TW Độc lập - Tự do - Hạnh phúc

Cơ quan cấp GPXD... _______________________________________

GIẤY PHÉP XÂY DỰNG

Số: / GPXD

(Sử dụng cấp cho các công trình thuộc dự án)

1. Cấp cho: . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .. . . ..... . .

- Địa chỉ : . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ........

- Số nhà: . . . .Đường . . . . . .Phường (xã): . . . . . .Tỉnh, thành phố: . .......

2. Được phép xây dựng các công trình thuộc dự án: . . . . . . . . . . . . ....... . .

- Tổng số công trình: (n) công trình

- Công trình số (1-n): ………………………………………........................

+ Theo thiết kế có ký hiệu: …………………………………….................

+ Do: . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . lập . . . . . . . . . . . . .

+ Gồm các nội dung sau đây: . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

. Diện tích xây dựng:……….. . . . . . . . . . . . . . . . . . . . . . . . . m2.

. Tổng diện tích sàn: . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . m2.

. Chiều cao công trình: . . . . . . . . . . . m . . . . . . . . . số tầng . . . . . . ....... .

. Trên lô đất: . . . . . . . . . . . . . . . . . . . . . . . . Diện tích . . . . . . . . .m2 .... . .

. Cốt nền xây dựng công trình: . . . . . . . . . . . . chỉ giới xây dựng. . ........ .

. Màu sắc công trình: . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .... . . . . .

. Các nội dung khác: ………………………

Tại: . . . . . . . . . . . . . . . . . . . . . . . . . đường .. .. . . . . . . . . . . .................. . .

Phường (xã) . . . . . . . . . . . . . . . . . . . . . . . . Quận (huyện). . . . . . . .... . . . .

Tỉnh, thành phố. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ..... . . . .

3. Giấy tờ về quyền sử dụng đất: . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

4. Ghi nhận các công trình đã khởi công:

- Công trình: ………………………………….......................…………….

- Công trình: …………………………………………................…………

5. Trong thời hạn 12 tháng kể từ ngày được cấp giấy phép xây dựng mà chưa có công trình nào thuộc dự án nêu tại điểm 2 của Giấy phép xây dựng này được khởi công thì người xin cấp giấy phép xây dựng phải xin gia hạn giấy phép xây dựng.

Nơi nhận: .......ngày tháng năm .....

- Như trên; Thủ trưởng cơ quan cấp giấy phép xây dựng

- Lưu:… (ký, ghi rõ họ tên, đóng dấu)

Phụ lục số 10

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo cho cơ quan cấp phép xây dựng đến kiểm tra khi định vị công trình, xây móng và công trình ngầm (như hầm vệ sinh tự hoại, xử lý nước thải...).

4. Xuất trình Giấy phép xây dựng cho chính quyền sở tại trước khi khởi công xây dựng và treo biển báo tại địa điểm xây dựng theo quy định.

5. Khi cần thay đổi thiết kế thì phải báo cáo và chờ quyết định của cơ quan cấp giấy phép xây dựng.

GIA HẠN, ĐIỀU CHỈNH GIẤY PHÉP

1. Nội dung gia hạn, điều chỉnh:

2. Thời gian có hiệu lực của giấy phép:

........., ngày ...... tháng ...... năm ........

Thủ trưởng cơ quan cấp giấy phép xây dựng

(ký, ghi rõ họ tên, đóng dấu)


TT 2007 - 05 huong dan ND992007

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 05/2007/TT-BXD NGÀY 25 THÁNG 7 NĂM 2007

HƯỚNG DẪN LẬP VÀ QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Căn cứ Nghị định số 36/2003/NĐ-CP ngày 04/4/2003 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình;

Bộ Xây dựng hướng dẫn cụ thể việc lập và quản lý chi phí đầu tư xây dựng công trình như sau:

I. QUY ĐỊNH CHUNG VỀ LẬP VÀ QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

1. Chi phí đầu tư xây dựng công trình là toàn bộ chi phí cần thiết để xây dựng mới hoặc sửa chữa, cải tạo, mở rộng công trình xây dựng.

Chi phí đầu tư xây dựng công trình được biểu thị qua chỉ tiêu tổng mức đầu tư của dự án ở giai đoạn lập dự án đầu tư xây dựng công trình, dự toán xây dựng công trình ở giai đoạn thực hiện dự án đầu tư xây dựng công trình, giá trị thanh toán, quyết toán vốn đầu tư khi kết thúc xây dựng đưa công trình vào khai thác sử dụng.

2. Chi phí đầu tư xây dựng công trình được lập theo từng công trình cụ thể, phù hợp với giai đoạn đầu tư xây dựng công trình, các bước thiết kế và các quy định của Nhà nước.

3. Việc lập và quản lý chi phí đầu tư xây dựng công trình phải đảm bảo mục tiêu, hiệu quả đầu tư, đồng thời phải đảm bảo tính khả thi của dự án đầu tư xây dựng công trình, đảm bảo tính đúng, tính đủ, hợp lý, phù hợp với điều kiện thực tế và yêu cầu khách quan của cơ chế thị trường.

4. Chủ đầu tư xây dựng công trình chịu trách nhiệm toàn diện việc quản lý chi phí đầu tư xây dựng công trình từ giai đoạn chuẩn bị dự án đến khi kết thúc xây dựng đưa công trình vào khai thác sử dụng.

5. Thông tư này quy định việc lập và quản lý chi phí đầu tư xây dựng công trình đối với các dự án sử dụng vốn nhà nước, bao gồm vốn ngân sách nhà nước, vốn hỗ trợ phát triển chính thức (gọi tắt là vốn ODA), vốn tín dụng đầu tư phát triển của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh và vốn đầu tư khác của Nhà nước. Đối với các dự án sử dụng vốn khác, chủ đầu tư quyết định việc vận dụng những quy định của Thông tư này.

Đối với dự án sử dụng vốn ODA, nếu Điều ước quốc tế mà cơ quan, tổ chức có thẩm quyền của Cộng hoà xã hội chủ nghĩa Việt Nam ký kết có những quy định về quản lý chi phí đầu tư xây dựng công trình khác với quy định của Thông tư này thì thực hiện theo các quy định tại Điều ước quốc tế đó.

II. TỔNG MỨC ĐẦU TƯ CỦA DỰ ÁN VÀ DỰ TOÁN XÂY DỰNG CÔNG TRÌNH

1. TỔNG MỨC ĐẦU TƯ CỦA DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

1.1. Nội dung tổng mức đầu tư của dự án đầu tư xây dựng công trình

Tổng mức đầu tư của dự án đầu tư xây dựng công trình (sau đây gọi là tổng mức đầu tư) là toàn bộ chi phí dự tính để đầu tư xây dựng công trình được ghi trong quyết định đầu tư và là cơ sở để chủ đầu tư lập kế hoạch và quản lý vốn khi thực hiện đầu tư xây dựng công trình.

Tổng mức đầu tư được tính toán và xác định trong giai đoạn lập dự án đầu tư xây dựng công trình phù hợp với nội dung dự án và thiết kế cơ sở; đối với trường hợp chỉ lập báo cáo kinh tế - kỹ thuật, tổng mức đầu tư được xác định phù hợp với thiết kế bản vẽ thi công.

Tổng mức đầu tư bao gồm: chi phí xây dựng; chi phí thiết bị; chi phí bồi thường giải phóng mặt bằng, tái định cư; chi phí quản lý dự án; chi phí tư vấn đầu tư xây dựng; chi phí khác và chi phí dự phòng.

1.1.1. Chi phí xây dựng bao gồm: chi phí xây dựng các công trình, hạng mục công trình; chi phí phá và tháo dỡ các vật kiến trúc cũ; chi phí san lấp mặt bằng xây dựng; chi phí xây dựng công trình tạm, công trình phụ trợ phục vụ thi công; chi phí nhà tạm tại hiện trường để ở và điều hành thi công.

1.1.2. Chi phí thiết bị bao gồm: chi phí mua sắm thiết bị công nghệ (kể cả thiết bị công nghệ phi tiêu chuẩn cần sản xuất, gia công); chi phí đào tạo và chuyển giao công nghệ; chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh; chi phí vận chuyển, bảo hiểm thiết bị; thuế và các loại phí liên quan.

1.1.3. Chi phí bồi thường giải phóng mặt bằng, tái định cư bao gồm: chi phí bồi thường nhà cửa, vật kiến trúc, cây trồng trên đất,... ; chi phí thực hiện tái định cư có liên quan đến bồi thường giải phóng mặt bằng của dự án; chi phí tổ chức bồi thường giải phóng mặt bằng; chi phí sử dụng đất trong thời gian xây dựng; chi phí chi trả cho phần hạ tầng kỹ thuật đã đầu tư.

1.1.4. Chi phí quản lý dự án bao gồm các chi phí để tổ chức thực hiện các công việc quản lý dự án từ giai đoạn chuẩn bị dự án, thực hiện dự án đến khi hoàn thành nghiệm thu bàn giao đưa công trình vào khai thác sử dụng, bao gồm:

- Chi phí tổ chức lập báo cáo đầu tư, chi phí tổ chức lập dự án đầu tư hoặc báo cáo kinh tế - kỹ thuật;

- Chi phí tổ chức thực hiện công tác bồi thường giải phóng mặt bằng, tái định cư thuộc trách nhiệm của chủ đầu tư;

- Chi phí tổ chức thi tuyển thiết kế kiến trúc;

- Chi phí tổ chức thẩm định dự án đầu tư, báo cáo kinh tế - kỹ thuật, tổng mức đầu tư; chi phí tổ chức thẩm tra thiết kế kỹ thuật, thiết kế bản vẽ thi công, dự toán xây dựng công trình;

- Chi phí tổ chức lựa chọn nhà thầu trong hoạt động xây dựng;

- Chi phí tổ chức quản lý chất lượng, khối lượng, tiến độ và quản lý chi phí xây dựng công trình;

- Chi phí tổ chức đảm bảo an toàn và vệ sinh môi trường của công trình;

- Chi phí tổ chức lập định mức, đơn giá xây dựng công trình;

- Chi phí tổ chức kiểm tra chất lượng vật liệu, kiểm định chất lượng công trình theo yêu cầu của chủ đầu tư;

- Chi phí tổ chức kiểm tra và chứng nhận sự phù hợp về chất lượng công trình;

- Chi phí tổ chức nghiệm thu, thanh toán, quyết toán hợp đồng; thanh toán, quyết toán vốn đầu tư xây dựng công trình;

- Chi phí tổ chức nghiệm thu, bàn giao công trình;

- Chi phí khởi công, khánh thành, tuyên truyền quảng cáo;

- Chi phí tổ chức thực hiện một số công việc quản lý khác.

Trong trường hợp chủ đầu tư chưa đủ căn cứ để xác định chi phí quản lý dự án (chưa thể xác định được tổng mức đầu tư của dự án) nhưng cần triển khai các công việc chuẩn bị dự án thì chủ đầu tư lập dự toán chi phí cho công việc này để trình người quyết định đầu tư phê duyệt làm cơ sở dự trù kế hoạch vốn và triển khai thực hiện công việc. Các chi phí trên sẽ được tính trong chi phí quản lý dự án của tổng mức đầu tư.

1.1.5. Chi phí tư vấn đầu tư xây dựng bao gồm:

- Chi phí khảo sát xây dựng;

- Chi phí lập báo cáo đầu tư (nếu có), chi phí lập dự án hoặc lập báo cáo kinh tế - kỹ thuật;

- Chi phí thi tuyển thiết kế kiến trúc;

- Chi phí thiết kế xây dựng công trình;

- Chi phí thẩm tra thiết kế kỹ thuật, thiết kế bản vẽ thi công, dự toán xây dựng công trình;

- Chi phí lập hồ sơ yêu cầu, hồ sơ mời sơ tuyển, hồ sơ mời thầu và chi phí phân tích đánh giá hồ sơ đề xuất, hồ sơ dự sơ tuyển, hồ sơ dự thầu để lựa chọn nhà thầu tư vấn, nhà thầu thi công xây dựng, nhà thầu cung cấp vật tư thiết bị, tổng thầu xây dựng;

- Chi phí giám sát khảo sát xây dựng, giám sát thi công xây dựng, giám sát lắp đặt thiết bị;

- Chi phí lập báo cáo đánh giá tác động môi trường;

- Chi phí lập định mức, đơn giá xây dựng công trình;

- Chi phí quản lý chi phí đầu tư xây dựng: tổng mức đầu tư, dự toán, định mức xây dựng, đơn giá xây dựng công trình, hợp đồng,...

- Chi phí tư vấn quản lý dự án;

- Chi phí kiểm tra chất lượng vật liệu, kiểm định chất lượng công trình theo yêu cầu của chủ đầu tư;

- Chi phí kiểm tra và chứng nhận sự phù hợp về chất lượng công trình;

- Chi phí quy đổi vốn đầu tư xây dựng công trình đối với dự án có thời gian thực hiện trên 3 năm;

- Chi phí thực hiện các công việc tư vấn khác.

1.1.6. Chi phí khác là các chi phí cần thiết không thuộc chi phí xây dựng; chi phí thiết bị; chi phí bồi thường giải phóng mặt bằng, tái định cư; chi phí quản lý dự án và chi phí tư vấn đầu tư xây dựng nói trên, bao gồm:

- Chi phí thẩm tra tổng mức đầu tư;

- Chi phí rà phá bom mìn, vật nổ;

- Chi phí bảo hiểm công trình;

- Chi phí di chuyển thiết bị thi công và lực lượng lao động đến công trường;

- Chi phí đăng kiểm chất lượng quốc tế, quan trắc biến dạng công trình;

- Chi phí đảm bảo an toàn giao thông phục vụ thi công các công trình;

- Chi phí kiểm toán, thẩm tra, phê duyệt quyết toán vốn đầu tư;

- Các khoản phí và lệ phí theo quy định;

- Chi phí nghiên cứu khoa học công nghệ liên quan dự án; vốn lưu động ban đầu đối với các dự án đầu tư xây dựng nhằm mục đích kinh doanh, lãi vay trong thời gian xây dựng; chi phí cho quá trình chạy thử không tải và có tải theo quy trình công nghệ trước khi bàn giao trừ giá trị sản phẩm thu hồi được;

- Một số chi phí khác.

Một số chi phí khác của dự án nếu chưa có quy định hoặc chưa tính được ngay thì được tạm tính để đưa vào tổng mức đầu tư.

1.1.7. Chi phí dự phòng bao gồm: chi phí dự phòng cho khối lượng công việc phát sinh chưa lường trước được khi lập dự án và chi phí dự phòng cho yếu tố trượt giá trong thời gian thực hiện dự án.

Đối với các dự án có thời gian thực hiện đến 2 năm: chi phí dự phòng được tính bằng 10% trên tổng chi phí xây dựng; chi phí thiết bị; chi phí bồi thường giải phóng mặt bằng, tái định cư; chi phí quản lý dự án; chi phí tư vấn đầu tư xây dựng và chi phí khác.

Đối với các dự án có thời gian thực hiện trên 2 năm, chi phí dự phòng được xác định bằng 2 yếu tố:

- Dự phòng chi phí cho yếu tố khối lượng công việc phát sinh được tính bằng 5% tổng chi phí xây dựng, chi phí thiết bị, chi phí bồi thường giải phóng mặt bằng và tái định cư, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng và chi phí khác.

- Dự phòng chi phí cho yếu tố trượt giá được tính theo thời gian thực hiện dự án và chỉ số giá xây dựng đối với từng loại công trình theo từng khu vực xây dựng.

Chỉ số giá xây dựng dùng để tính chi phí dự phòng cho yếu tố trượt giá được tính bình quân của không ít hơn 3 năm gần nhất và phải kể đến khả năng biến động của các yếu tố chi phí, giá cả trong khu vực và quốc tế. Thời gian để tính chi phí dự phòng cho yếu tố trượt giá là thời gian thực hiện dự án đầu tư xây dựng công trình.

1.2. Phương pháp xác định tổng mức đầu tư

Tổng mức đầu tư được xác định theo các phương pháp quy định tại khoản 1 Điều 5 Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình và hướng dẫn tại Phụ lục số 1 của Thông tư này.

2. DỰ TOÁN XÂY DỰNG CÔNG TRÌNH

2.1. Nội dung dự toán xây dựng công trình

Dự toán xây dựng công trình (sau đây gọi là dự toán công trình) được lập cho từng công trình, hạng mục công trình xây dựng.

Dự toán công trình bao gồm chi phí xây dựng, chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng, chi phí khác và chi phí dự phòng của công trình.

Dự toán công trình được lập theo hướng dẫn tại Phụ lục số 2 của Thông tư này.

2.2. Phương pháp xác định dự toán công trình

2.2.1. Chi phí xây dựng

Chi phí xây dựng trong dự toán công trình được lập cho công trình, hạng mục công trình, công trình phụ trợ, công trình tạm phục vụ thi công hoặc bộ phận, phần việc, công tác của công trình, hạng mục công trình. Chi phí xây dựng được xác định bằng cách lập dự toán. Đối với các công trình phụ trợ, các công trình tạm phục vụ thi công hoặc các công trình đơn giản, thông dụng thì dự toán chi phí xây dựng có thể được xác định bằng suất chi phí xây dựng trong suất vốn đầu tư xây dựng công trình hoặc bằng định mức chi phí tính theo tỷ lệ phần trăm (%) (sau đây gọi là định mức tỷ lệ).

Dự toán chi phí xây dựng công trình, hạng mục công trình được lập theo hướng dẫn tại Phụ lục số 2 của Thông tư này.

Trường hợp chi phí xây dựng được tính cho từng bộ phận, phần việc, công tác của công trình, hạng mục công trình thì chi phí xây dựng trong dự toán công trình, hạng mục công trình là tổng cộng chi phí của từng bộ phận, phần việc, công tác nêu trên.

Dự toán chi phí xây dựng bao gồm chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng và chi phí nhà tạm tại hiện trường để ở và điều hành thi công.

2.2.1.1. Chi phí trực tiếp:

Chi phí trực tiếp bao gồm chi phí vật liệu (kể cả vật liệu do chủ đầu tư cấp), chi phí nhân công, chi phí sử dụng máy thi công và chi phí trực tiếp khác.

a. Chi phí vật liệu, nhân công, máy thi công trong chi phí trực tiếp được xác định bằng một trong các phương pháp sau đây:

- Theo khối lượng và đơn giá xây dựng tổng hợp.

- Theo khối lượng và đơn giá xây dựng chi tiết.

- Kết hợp các phương pháp trên.

a.1. Xác định chi phí vật liệu, nhân công, máy thi công theo khối lượng và đơn giá xây dựng tổng hợp.

a.1.1. Xác định khối lượng:

Khối lượng công tác xây dựng được xác định từ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công, nhiệm vụ công việc phải thực hiện của công trình, hạng mục công trình và được tổng hợp từ một nhóm các công tác xây lắp để tạo thành một đơn vị kết cấu hoặc bộ phận của công trình.

a.1.2. Xác định đơn giá xây dựng tổng hợp:

Đơn giá xây dựng tổng hợp được lập phải tương ứng với danh mục và nội dung của khối lượng công tác xây dựng nêu ở mục a.1.1 nêu trên. Đơn giá xây dựng tổng hợp được lập trên cơ sở đơn giá xây dựng chi tiết. Đơn giá xây dựng tổng hợp có thể chỉ bao gồm chi phí vật liệu, chi phí nhân công, chi phí máy thi công hoặc tổng hợp đầy đủ cả chi phí trực tiếp khác, chi phí chung, thu nhập chịu thuế tính trước. Phương pháp lập đơn giá tổng hợp theo hướng dẫn tại Phụ lục số 4 của Thông tư này.

Đơn giá xây dựng chi tiết dùng để xác định đơn giá xây dựng tổng hợp được xác định như mục a.2.2 dưới đây.

a.2. Xác định chi phí vật liệu, nhân công, máy thi công theo khối lượng và đơn giá xây dựng chi tiết

a.2.1. Xác định khối lượng:

Khối lượng các công tác xây dựng được xác định từ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công, nhiệm vụ công việc phải thực hiện của công trình, hạng mục công trình phù hợp với danh mục và nội dung công tác xây dựng trong đơn giá xây dựng chi tiết.

a.2.2. Xác định đơn giá xây dựng chi tiết:

Đơn giá xây dựng chi tiết được lập theo hướng dẫn tại Phụ lục số 4 của Thông tư này, bao gồm chi phí vật liệu, chi phí nhân công và chi phí máy thi công được xác định trên cơ sở định mức hao phí cần thiết và giá vật liệu, giá nhân công, giá máy thi công tương ứng. Đơn giá xây dựng chi tiết có thể chỉ bao gồm chi phí vật liệu, chi phí nhân công, chi phí máy thi công hoặc tổng hợp đầy đủ cả chi phí trực tiếp khác, chi phí chung, thu nhập chịu thuế tính trước.

- Giá vật liệu: là giá vật liệu đến hiện trường xây dựng, được xác định phù hợp với công trình và gắn với vị trí nơi xây dựng công trình. Giá vật liệu phải hợp lý và phù hợp với mặt bằng giá thị trường nơi xây dựng công trình, xác định trên cơ sở báo giá của các nhà sản xuất, thông tin giá của nhà cung cấp hoặc giá đã được áp dụng cho công trình khác có cùng tiêu chuẩn về chất lượng hoặc giá do địa phương công bố và phải đảm bảo tính cạnh tranh. Trong trường hợp vật liệu chưa có trên thị trường hoặc các nhà thầu tự sản xuất vật liệu xây dựng theo yêu cầu của chủ đầu tư thì giá vật liệu được lấy theo mức giá hợp lý với điều kiện đáp ứng được các yêu cầu đặt ra về chủng loại, chất lượng, số lượng, tiến độ cung ứng,... và đảm bảo tính cạnh tranh.

Khi lập đơn giá xây dựng công trình phải thực hiện kiểm tra về sự phù hợp giữa giá và chủng loại vật liệu sử dụng vào công trình theo thiết kế.

- Giá nhân công: được tính đúng, tính đủ tiền lương, các khoản lương phụ và phụ cấp lương (kể cả các khoản hỗ trợ lương) trên cơ sở mức tiền lương tối thiểu được cơ quan Nhà nước có thẩm quyền công bố để đảm bảo tiền lương của người lao động có tính đến mặt bằng giá của thị trường lao động phổ biến của từng khu vực theo từng loại thợ và điều kiện lao động cụ thể của công trình, khả năng nguồn vốn và khả năng chi trả của chủ đầu tư.

- Giá máy thi công (kể cả giá thuê máy): được tính toán theo hướng dẫn phương pháp xác định giá ca máy và thiết bị thi công của Bộ Xây dựng để áp dụng cho công trình hoặc từ bảng giá ca máy và thiết bị thi công do địa phương công bố.

b. Chi phí trực tiếp khác: là chi phí cho những công tác cần thiết phục vụ trực tiếp việc thi công xây dựng công trình như di chuyển lực lượng lao động trong nội bộ công trường, an toàn lao động, bảo vệ môi trường cho người lao động và môi trường xung quanh, chi phí bơm nước, vét bùn, thí nghiệm vật liệu,... không xác định được khối lượng từ thiết kế.

Chi phí trực tiếp khác được tính bằng 1,5% trên tổng chi phí vật liệu, chi phí nhân công, chi phí máy thi công. Riêng các công tác xây dựng trong hầm giao thông, hầm thuỷ điện, hầm lò thì chi phí trực tiếp khác (kể cả chi phí vận hành, chi phí sửa chữa thường xuyên hệ thống cấp nước, thoát nước, cấp gió, cấp điện phục vụ thi công trong hầm) được tính bằng 6,5% tổng chi phí vật liệu, chi phí nhân công, chi phí máy thi công.

Trường hợp nếu chi phí trực tiếp khác tính theo tỷ lệ quy định không phù hợp thì căn cứ vào điều kiện thực tế để xem xét điều chỉnh mức tỷ lệ cho phù hợp.

2.2.1.2. Chi phí chung:

Chi phí chung bao gồm: chi phí quản lý của doanh nghiệp, chi phí điều hành sản xuất tại công trường, chi phí phục vụ công nhân, chi phí phục vụ thi công tại công trường và một số chi phí khác. Chi phí chung được tính bằng tỷ lệ phần trăm (%) trên chi phí trực tiếp hoặc bằng tỷ lệ phần trăm (%) trên chi phí nhân công trong dự toán theo quy định đối với từng loại công trình.

Đối với các hạng mục công trình tương ứng với từng loại công trình thì mỗi hạng mục công trình đó được coi như một công trình độc lập và được áp dụng định mức tỷ lệ chi phí chung theo loại hình công trình phù hợp.

2.2.1.3. Thu nhập chịu thuế tính trước:

Thu nhập chịu thuế tính trước được tính bằng tỷ lệ phần trăm (%) trên chi phí trực tiếp và chi phí chung theo quy định đối với từng loại công trình.

Định mức chi phí chung và thu nhập chịu thuế tính trước theo hướng dẫn tại Bảng 2.4 Phụ lục số 2 của Thông tư này.

2.2.1.4. Thuế giá trị gia tăng:

Thuế giá trị gia tăng cho công tác xây dựng áp dụng theo quy định hiện hành.

2.2.1.5. Chi phí nhà tạm tại hiện trường để ở và điều hành thi công:

Chi phí xây dựng nhà tạm tại hiện trường để ở và điều hành thi công được tính bằng 2% trên tổng chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước đối với các công trình đi theo tuyến ngoài đô thị và vùng dân cư như đường dây tải điện, đường dây thông tin bưu điện, đường giao thông, kênh mương, đường ống, các công trình thi công dạng tuyến khác và bằng 1% đối với các công trình còn lại.

Đối với các trường hợp đặc biệt khác (ví dụ như công trình có quy mô lớn, phức tạp, các công trình ngoài hải đảo,...) nếu khoản mục chi phí nhà tạm tại hiện trường để ở và điều hành thi công tính theo tỷ lệ trên không phù hợp thì chủ đầu tư căn cứ điều kiện thực tế, lập dự toán xác định chi phí này cho phù hợp và chịu trách nhiệm về quyết định của mình.

Đối với trường hợp đấu thầu thì khoản mục chi phí này phải tính trong giá gói thầu, giá dự thầu và được thanh toán theo giá hợp đồng đã được ký kết.

Nhà thầu thi công xây dựng công trình có thể dùng khoản chi phí này để xây dựng mới, thuê nhà tại hiện trường hoặc thuê xe đưa đón cán bộ công nhân,... tuỳ thuộc điều kiện cụ thể của công trình.

2.2.2. Chi phí thiết bị

Chi phí thiết bị trong dự toán công trình bao gồm chi phí mua sắm thiết bị công nghệ (kể cả thiết bị công nghệ phi tiêu chuẩn cần sản xuất, gia công); chi phí đào tạo và chuyển giao công nghệ; chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh.

Chi phí mua sắm thiết bị bao gồm: giá mua (gồm cả chi phí thiết kế và giám sát chế tạo), chi phí vận chuyển từ cảng hoặc nơi mua đến công trình, chi phí lưu kho, lưu bãi, lưu Container tại cảng Việt Nam (đối với các thiết bị nhập khẩu), chi phí bảo quản, bảo dưỡng tại kho bãi ở hiện trường, thuế và phí bảo hiểm thiết bị công trình.

Chi phí mua sắm thiết bị được xác định theo một trong hai cách dưới đây:

- Đối với những thiết bị đã xác định được giá có thể tính theo số lượng, chủng loại từng loại thiết bị hoặc toàn bộ dây chuyền công nghệ và giá một tấn, một cái hoặc toàn bộ dây chuyền thiết bị tương ứng.

- Đối với những thiết bị chưa xác định được giá có thể tạm tính theo báo giá của nhà cung cấp, nhà sản xuất hoặc giá những thiết bị tương tự trên thị trường tại thời điểm tính toán hoặc của công trình có thiết bị tương tự đã thực hiện.

Đối với các thiết bị công nghệ phi tiêu chuẩn cần sản xuất, gia công thì chi phí này được xác định trên cơ sở khối lượng thiết bị cần sản xuất, gia công và giá sản xuất, gia công một tấn (hoặc một đơn vị tính) phù hợp với tính chất, chủng loại thiết bị theo hợp đồng sản xuất, gia công đã được ký kết hoặc căn cứ vào báo giá gia công sản phẩm của nhà sản xuất được chủ đầu tư lựa chọn hoặc giá sản xuất, gia công thiết bị tương tự của công trình đã thực hiện.

Chi phí đào tạo và chuyển giao công nghệ được xác định bằng lập dự toán tuỳ theo yêu cầu cụ thể của từng công trình.

Chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh được lập dự toán như đối với dự toán chi phí xây dựng.

Trường hợp thiết bị được lựa chọn thông qua đấu thầu thì chi phí thiết bị bao gồm giá trúng thầu và các khoản chi phí theo các nội dung nêu trên được ghi trong hợp đồng.

Chi phí thiết bị của công trình được lập theo hướng dẫn tại Bảng 2.5 Phụ lục số 2 của Thông tư này.

2.2.3. Chi phí quản lý dự án

Chi phí quản lý dự án trong dự toán công trình bao gồm các chi phí cần thiết để chủ đầu tư tổ chức thực hiện quản lý dự án được quy định tại mục 1.1.4 phần II của Thông tư này.

Chi phí quản lý dự án được xác định trên cơ sở tham khảo định mức tỷ lệ do Bộ Xây dựng công bố hoặc bằng cách lập dự toán.

2.2.4. Chi phí tư vấn đầu tư xây dựng

Chi phí tư vấn đầu tư xây dựng trong dự toán công trình bao gồm các chi phí quy định tại mục 1.1.5 phần II của Thông tư này. Đối với các dự án có nhiều công trình thì chi phí lập báo cáo đầu tư, chi phí lập dự án hoặc lập báo cáo kinh tế - kỹ thuật không tính trong chi phí tư vấn đầu tư xây dựng công trình của dự toán công trình.

Chi phí tư vấn đầu tư xây dựng được xác định trên cơ sở tham khảo định mức tỷ lệ do Bộ Xây dựng công bố hoặc bằng cách lập dự toán.

2.2.5. Chi phí khác

Chi phí khác trong dự toán công trình bao gồm các chi phí quy định tại mục 1.1.6 phần II của Thông tư này, được xác định bằng định mức tỷ lệ (%) hoặc bằng cách lập dự toán. Đối với các dự án có nhiều công trình thì chi phí thẩm tra tổng mức đầu tư; chi phí nghiên cứu khoa học công nghệ liên quan dự án; vốn lưu động ban đầu đối với các dự án đầu tư xây dựng nhằm mục đích kinh doanh, lãi vay trong thời gian xây dựng; chi phí cho quá trình chạy thử không tải và có tải theo quy trình công nghệ trước khi bàn giao (trừ giá trị sản phẩm thu hồi được) và các khoản phí và lệ phí không tính trong chi phí khác của dự toán công trình.

Đối với một số công trình xây dựng chuyên ngành có các yếu tố chi phí đặc thù, công trình sử dụng vốn ODA, ngoài các chi phí quy định tại các mục 2.2.3, 2.2.4 và 2.2.5 nêu trên nếu còn có các chi phí khác có liên quan thì được bổ sung các chi phí này. Chủ đầu tư quyết định và chịu trách nhiệm về quyết định của mình.

Trường hợp các công trình của dự án phải thuê tư vấn nước ngoài thực hiện thì chi phí tư vấn được lập dự toán theo quy định hiện hành phù hợp với yêu cầu sử dụng tư vấn cho công trình hoặc giá trị hợp đồng tư vấn đã ký kết để ghi vào dự toán.

Một số chi phí khác nếu chưa có quy định hoặc chưa tính được ngay thì được tạm tính đưa vào dự toán công trình để dự trù kinh phí.

2.6. Chi phí dự phòng

Chi phí dự phòng là khoản chi phí để dự trù cho khối lượng công việc phát sinh và các yếu tố trượt giá trong thời gian xây dựng công trình.

Đối với các công trình có thời gian thực hiện đến 2 năm: chi phí dự phòng được tính bằng 10% trên tổng chi phí xây dựng, chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng và chi phí khác.

Đối với các công trình có thời gian thực hiện trên 2 năm, chi phí dự phòng được xác định bằng 2 yếu tố:

- Dự phòng chi phí cho yếu tố khối lượng công việc phát sinh được tính bằng 5% tổng chi phí xây dựng, chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng và chi phí khác.

- Dự phòng chi phí cho yếu tố trượt giá được tính theo chỉ số giá xây dựng của từng loại công trình xây dựng theo khu vực và thời gian xây dựng.

Thời gian để tính trượt giá là thời gian xây dựng công trình theo tiến độ xây dựng công trình được phê duyệt.

Đối với dự án có nhiều công trình, chủ đầu tư có thể xác định tổng dự toán của dự án để phục vụ cho việc quản lý chi phí dự án. Tổng dự toán của dự án được xác định bằng cách cộng dự toán của các công trình thuộc dự án và một số khoản mục chi phí thuộc chi phí tư vấn đầu tư xây dựng, chi phí khác chưa tính trong dự toán công trình của dự án.

III. QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

1. QUẢN LÝ TỔNG MỨC ĐẦU TƯ, DỰ TOÁN XÂY DỰNG CÔNG TRÌNH

1.1. Quản lý tổng mức đầu tư

1.1.1. Khi lập dự án đầu tư xây dựng công trình hay lập báo cáo kinh tế - kỹ thuật đối với trường hợp không phải lập dự án, chủ đầu tư phải xác định tổng mức đầu tư để tính toán hiệu quả đầu tư xây dựng. Thẩm quyền thẩm định, phê duyệt tổng mức đầu tư thực hiện theo quy định tại Điều 6 Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính Phủ về Quản lý chi phí đầu tư xây dựng công trình (gọi tắt là Nghị định 99/2007/NĐ-CP). Tổng mức đầu tư đã được phê duyệt là chi phí tối đa mà chủ đầu tư được phép sử dụng để đầu tư xây dựng công trình và là cơ sở để chủ đầu tư lập kế hoạch và quản lý vốn khi thực hiện đầu tư xây dựng công trình.

1.1.2. Tổng mức đầu tư được điều chỉnh trong các trường hợp quy định tại khoản 1 Điều 7 Nghị định 99/2007/NĐ-CP.

Đối với các công trình sử dụng vốn ngân sách nhà nước, trường hợp tổng mức đầu tư điều chỉnh không vượt tổng mức đầu tư đã được phê duyệt, kể cả thay đổi cơ cấu các khoản mục chi phí trong tổng mức đầu tư (bao gồm cả sử dụng chi phí dự phòng) thì chủ đầu tư tự điều chỉnh, sau đó phải báo cáo người quyết định đầu tư về kết quả điều chỉnh; Chủ đầu tư chịu trách nhiệm về quyết định của mình. Trường hợp tổng mức đầu tư điều chỉnh vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư phải báo cáo người quyết định đầu tư cho phép trước khi thực hiện việc điều chỉnh.

Đối với công trình sử dụng vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước và vốn đầu tư khác của Nhà nước thì chủ đầu tư tự quyết định và chịu trách nhiệm về việc điều chỉnh tổng mức đầu tư.

Phần tổng mức đầu tư điều chỉnh thay đổi so với tổng mức đầu tư đã được phê duyệt phải được tổ chức thẩm định theo quy định tại Điều 6 Nghị định 99/2007/NĐ-CP.

1.1.3. Chi phí quản lý dự án do chủ đầu tư xác định để tổ chức thực hiện các công việc quản lý dự án. Đối với những dự án quy mô nhỏ, đơn giản có tổng mức đầu tư dưới một tỷ đồng, nếu chủ đầu tư không thành lập Ban quản lý dự án mà sử dụng các đơn vị chuyên môn của mình để quản lý thì chủ đầu tư sử dụng nguồn kinh phí quản lý dự án để chi cho các hoạt động quản lý dự án, chi làm thêm giờ cho các cán bộ kiêm nhiệm quản lý dự án theo quy định hiện hành.

Đối với các dự án áp dụng hình thức tổng thầu thiết kế, cung cấp vật tư, thiết bị và thi công xây dựng công trình (tổng thầu EPC), tổng thầu được hưởng một phần chi phí quản lý dự án tương ứng khối lượng công việc quản lý dự án do tổng thầu thực hiện. Chi phí quản lý dự án của tổng thầu do hai bên thoả thuận và được quy định trong hợp đồng.

Trường hợp Ban quản lý dự án có đủ năng lực để thực hiện một số công việc tư vấn đầu tư xây dựng thì Ban quản lý dự án được hưởng chi phí thực hiện các công việc tư vấn đầu tư xây dựng.

Khi thuê tư vấn quản lý dự án thì chi phí thuê tư vấn xác định bằng dự toán trên cơ sở nội dung, khối lượng công việc quản lý do chủ đầu tư thuê và các chế độ chính sách theo quy định. Trường hợp thuê tư vấn nước ngoài thì thực hiện theo quy định của Chính phủ.

1.2. Quản lý dự toán công trình

1.2.1. Dự toán công trình trước khi phê duyệt phải được thẩm tra. Dự toán công trình, hạng mục công trình phải được tính đủ các yếu tố chi phí theo quy định. Chủ đầu tư tổ chức thẩm tra dự toán công trình bao gồm các nội dung được quy định tại khoản 1 Điều 10 Nghị định 99/2007/NĐ-CP.

1.2.2. Trường hợp chủ đầu tư không đủ năng lực thẩm tra thì thuê các tổ chức, cá nhân có đủ năng lực, kinh nghiệm thẩm tra dự toán công trình. Tổ chức, cá nhân thẩm tra dự toán công trình chịu trách nhiệm trước pháp luật và chủ đầu tư về kết quả thẩm tra của mình. Chi phí thẩm tra dự toán công trình do chủ đầu tư quyết định.

1.2.3. Chủ đầu tư phê duyệt và chịu trách nhiệm trước pháp luật về kết quả phê duyệt dự toán công trình sau khi đã thẩm tra làm cơ sở xác định giá gói thầu, giá thành xây dựng và là căn cứ để đàm phán ký kết hợp đồng, thanh toán với nhà thầu trong trường hợp chỉ định thầu.

1.2.4. Dự toán công trình được điều chỉnh trong các trường hợp quy định tại khoản 1 Điều 11 Nghị định 99/2007/NĐ-CP.

Chủ đầu tư tổ chức thẩm tra, phê duyệt dự toán điều chỉnh.

2. QUẢN LÝ ĐỊNH MỨC XÂY DỰNG, GIÁ XÂY DỰNG CÔNG TRÌNH VÀ CHỈ SỐ GIÁ XÂY DỰNG

2.1. Quản lý định mức xây dựng

2.1.1. Định mức xây dựng bao gồm định mức kinh tế - kỹ thuật và định mức tỷ lệ theo quy định tại Điều 12 Nghị định 99/2007/NĐ-CP.

2.1.2. Bộ Xây dựng công bố suất vốn đầu tư và các định mức xây dựng: Định mức dự toán xây dựng công trình (Phần xây dựng, Phần khảo sát, Phần lắp đặt), Định mức dự toán sửa chữa trong xây dựng công trình, Định mức vật tư trong xây dựng, Định mức chi phí quản lý dự án, Định mức chi phí tư vấn đầu tư xây dựng và các định mức xây dựng khác.

2.1.3. Các Bộ, Uỷ ban nhân dân cấp tỉnh căn cứ vào phương pháp xây dựng định mức theo hướng dẫn tại Phụ lục số 3 của Thông tư này tổ chức xây dựng, công bố định mức cho các công tác xây dựng đặc thù của Bộ, địa phương chưa có trong hệ thống định mức xây dựng do Bộ Xây dựng công bố.

2.1.4. Đối với các định mức xây dựng đã có trong hệ thống định mức xây dựng được công bố nhưng chưa phù hợp với biện pháp, điều kiện thi công hoặc yêu cầu kỹ thuật của công trình thì chủ đầu tư tổ chức điều chỉnh, bổ sung cho phù hợp.

2.1.5. Đối với các định mức xây dựng chưa có trong hệ thống định mức xây dựng đã được công bố quy định trong mục 2.1.2 và 2.1.3 nêu trên thì chủ đầu tư căn cứ theo yêu cầu kỹ thuật, điều kiện thi công và phương pháp xây dựng định mức quy định tại Phụ lục số 3 của Thông tư này để tổ chức xây dựng các định mức đó hoặc vận dụng các định mức xây dựng tương tự đã sử dụng ở công trình khác để quyết định áp dụng.

Trường hợp sử dụng các định mức xây dựng mới chưa có nêu trên làm cơ sở lập đơn giá để thanh toán đối với các gói thầu sử dụng vốn ngân sách nhà nước áp dụng hình thức chỉ định thầu thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định. Riêng công trình xây dựng thuộc dự án đầu tư do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng Bộ quản lý chuyên ngành, Chủ tịch Uỷ ban nhân dân cấp tỉnh xem xét quyết định.

2.1.6. Chủ đầu tư tự tổ chức hoặc thuê các tổ chức có năng lực, kinh nghiệm để hướng dẫn lập, điều chỉnh định mức xây dựng như nội dung trong mục 2.1.4 và 2.1.5 nêu trên. Tổ chức tư vấn chịu trách nhiệm về tính hợp lý, chính xác của các định mức do mình xây dựng.

2.1.7. Chủ đầu tư quyết định việc áp dụng, vận dụng định mức xây dựng được công bố hoặc điều chỉnh để lập và quản lý chi phí đầu tư xây dựng xây dựng công trình.

2.1.8. Các Bộ, Uỷ ban nhân dân cấp tỉnh định kỳ hàng năm gửi những định mức xây dựng đã công bố trong năm về Bộ Xây dựng để theo dõi, quản lý.

2.2. Quản lý giá xây dựng công trình

2.2.1. Chủ đầu tư căn cứ tính chất, điều kiện đặc thù của công trình, hệ thống định mức như nội dung tại mục 2.1 phần III nêu trên và phương pháp lập đơn giá xây dựng công trình theo hướng dẫn tại Phụ lục số 4 của Thông tư này để xây dựng và quyết định áp dụng đơn giá của công trình làm cơ sở xác định dự toán, quản lý chi phí đầu tư xây dựng công trình.

2.2.2. Đối với các dự án sử dụng vốn ODA có yêu cầu sử dụng lao động nước ngoài, vật tư, vật liệu nhập khẩu, thiết bị thi công nhập khẩu và các yêu cầu đặc thù khác thì đơn giá xây dựng được lập bổ sung các chi phí này theo điều kiện thực tế và đặc thù công trình.

2.2.3. Chủ đầu tư xây dựng công trình được thuê các tổ chức, cá nhân tư vấn chuyên môn có năng lực, kinh nghiệm thực hiện các công việc hoặc phần công việc liên quan tới việc lập đơn giá xây dựng công trình. Tổ chức, cá nhân tư vấn chịu trách nhiệm trước chủ đầu tư và pháp luật trong việc đảm bảo tính hợp lý, chính xác của các đơn giá xây dựng công trình do mình lập.

2.2.4. Uỷ ban nhân dân cấp tỉnh chỉ đạo Sở Xây dựng căn cứ vào hướng dẫn của Thông tư này và tình hình cụ thể của địa phương để công bố hệ thống đơn giá xây dựng, giá ca máy và thiết bị thi công xây dựng, giá vật liệu,... để tham khảo trong quá trình xác định giá xây dựng công trình.

2.3. Quản lý chỉ số giá xây dựng

2.3.1. Chỉ số giá xây dựng gồm: chỉ số giá tính cho một nhóm hoặc một loại công trình xây dựng; chỉ số giá theo cơ cấu chi phí; chỉ số giá theo yếu tố vật liệu, nhân công, máy thi công. Chỉ số giá xây dựng là một trong các căn cứ để xác định tổng mức đầu tư của dự án đầu tư xây dựng công trình, dự toán xây dựng công trình, giá gói thầu và giá thanh toán theo hợp đồng xây dựng.

2.3.2. Bộ Xây dựng công bố phương pháp xây dựng chỉ số giá xây dựng và định kỳ công bố chỉ số giá xây dựng để chủ đầu tư tham khảo áp dụng. Chủ đầu tư, nhà thầu cũng có thể tham khảo áp dụng chỉ số giá xây dựng do các tổ chức tư vấn có năng lực, kinh nghiệm công bố.

2.3.3. Chủ đầu tư căn cứ xu hướng biến động giá và đặc thù công trình để quyết định chỉ số giá xây dựng cho phù hợp.

IV. TỔ CHỨC THỰC HIỆN

1. Việc chuyển tiếp quản lý chi phí đầu tư xây dựng công trình được thực hiện theo quy định tại Điều 36 Nghị định 99/2007/NĐ-CP.

2. Hệ thống định mức xây dựng do Bộ Xây dựng; định mức do các Bộ chuyên ngành; đơn giá xây dựng, giá ca máy và thiết bị thi công, giá vật liệu xây dựng của các địa phương đã ban hành trước ngày Nghị định 99/2007/NĐ-CP có hiệu lực thi hành thì được chuyển thành công bố để các chủ đầu tư tham khảo, quyết định việc áp dụng hoặc vận dụng làm cơ sở xác định giá xây dựng công trình và quản lý chi phí đầu tư xây dựng công trình.

3. Các Bộ, Uỷ ban nhân dân cấp tỉnh căn cứ các quy định về quản lý chi phí đầu tư xây dựng công trình theo Nghị định 99/2007/NĐ-CP, hướng dẫn của Thông tư này và các văn bản khác có liên quan để tổ chức hướng dẫn việc lập và quản lý chi phí đầu tư xây dựng công trình do mình quản lý.

Việc áp dụng suất vốn đầu tư, định mức xây dựng, đơn giá xây dựng công trình và chỉ số giá xây dựng của các công trình sử dụng vốn ngân sách địa phương do Uỷ ban nhân dân cấp tỉnh hướng dẫn và quy định áp dụng.

4. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo và thay thế Thông tư số 04/2005/TT-BXD ngày 01/4/2005 của Bộ Xây dựng hướng dẫn việc lập và quản lý chi phí xây dựng công trình thuộc các dự án đầu tư và những quy định trước đây trái với Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Xây dựng để tổng hợp và nghiên cứu giải quyết.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đinh Tiến Dũng

PHỤ LỤC SỐ 1

PHƯƠNG PHÁP XÁC ĐỊNH TỔNG MỨC ĐẦU TƯ DỰ ÁN ĐẦU TƯ

XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Thông tư số 05/2007/TT-BXD ngày 25 tháng 7 năm 2007

của Bộ Xây dựng)

Tổng mức đầu tư của dự án đầu tư xây dựng công trình được tính toán và xác định trong giai đoạn lập dự án đầu tư xây dựng công trình hoặc lập báo cáo kinh tế - kỹ thuật. Tổng mức đầu tư được xác định theo một trong các phương pháp sau đây:

I. PHƯƠNG PHÁP XÁC ĐỊNH THEO THIẾT KẾ CƠ SỞ CỦA DỰ ÁN

Tổng mức đầu tư dự án đầu tư xây dựng công trình được tính theo công thức sau:

V = GXD + GTB + GGPMB + GQLDA + GTV + GK + GDP (1.1)

Trong đó:

+ V: Tổng mức đầu tư của dự án đầu tư xây dựng công trình.

+ GXD: Chi phí xây dựng của dự án.

+ GTB: Chi phí thiết bị của dự án.

+ GGPMB: Chi phí bồi thường giải phóng mặt bằng và tái định cư.

+ GQLDA: Chi phí quản lý‎ dự án.

+ GTV: Chi phí tư vấn đầu tư xây dựng.

+ GK: Chi phí khác của dự án.

+ GDP: Chi phí dự phòng.

1.1. Xác định chi phí xây dựng của dự án

Chi phí xây dựng của dự án (GXD) bằng tổng chi phí xây dựng của các công trình, hạng mục công trình thuộc dự án được tính theo công thức sau:

GXD = GXDCT1 + GXDCT2 + ... + GXDCTn (1.2)

Trong đó: n là số công trình, hạng mục công trình thuộc dự án.

Chi phí xây dựng của công trình, hạng mục công trình được tính như sau:

m

GXDCT = ( ∑ QXDj x Zj + GQXDK ) x (1+TGTGT-XD) (1.3)

j=1

Trong đó:

+ m: Số công tác xây dựng chủ yếu/ bộ phân kết cấu chính của công trình, hạng mục công trình thuộc dự án.

+ j: Số thứ tự công tác xây dựng chủ yếu/ bộ phận kết cấu chính của công trình, hạng mục công trình thuộc dự án (j =1÷m).

+ QXDj: Khối lượng công tác xây dựng chủ yếu thứ j/ bộ phận kết cấu chính thứ j của công trình, hạng mục công trình thuộc dự án.

+ Zj: Đơn giá công tác xây dựng chủ yếu thứ j/ đơn giá theo bộ phận kết cấu chính thứ j của công trình. Đơn giá có thể là đơn giá xây dựng chi tiết đầy đủ, hoặc đơn giá xây dựng tổng hợp đầy đủ (bao gồm chi phí trực tiếp, chi phí chung và thu nhập chịu thuế tính trước), hoặc đơn giá đầy đủ theo bộ phận kết cấu của công trình. Trường hợp Zj là đơn giá xây dựng không đầy đủ thì chi phí xây dựng công trình, hạng mục công trình được tổng hợp theo Bảng 2.2 Phụ lục số 2 của Thông tư này.

+ GQXDK: Chi phí xây dựng các công tác khác còn lại/ bộ phận kết cấu khác còn lại của công trình, hạng mục công trình được ước tính theo tỷ lệ phần trăm (%) trên tổng chi phí xây dựng các công tác xây dựng chủ yếu/ tổng chi phí xây dựng các bộ phận kết cấu chính của công trình, hạng mục công trình.

Tuỳ theo từng loại công trình xây dựng mà ước tính tỷ lệ (%) của chi phí xây dựng các công tác khác còn lại/ bộ phận kết cấu khác còn lại của công trình, hạng mục công trình.

+ TGTGT-XD: Mức thuế suất thuế GTGT quy định cho công tác xây dựng.

1.2. Xác định chi phí thiết bị của dự án

Căn cứ vào điều kiện cụ thể của dự án và nguồn thông tin, số liệu có được có thể sử dụng một trong các phương pháp sau đây để xác định chi phí thiết bị của dự án.

a. Trường hợp dự án có các nguồn thông tin, số liệu chi tiết về dây chuyền công nghệ, số lượng, chủng loại, giá trị từng thiết bị hoặc giá trị toàn bộ dây chuyền công nghệ và giá một tấn, một cái hoặc toàn bộ dây chuyền thiết bị tương ứng các công trình thì chi phí thiết bị của dự án (GTB) bằng tổng chi phí thiết bị của các công trình thuộc dự án.

Chi phí thiết bị của công trình được xác định theo phương pháp lập dự toán hướng dẫn tại mục 2 Phụ lục số 2 của Thông tư này.

b. Trường hợp dự án có thông tin về giá chào hàng đồng bộ về thiết bị, dây chuyền công nghệ (bao gồm các chi phí nêu tại mục 1.1.2 phần II của Thông tư này) của nhà sản xuất hoặc đơn vị cung ứng thiết bị thì chi phí thiết bị (GTB) của dự án có thể được lấy trực tiếp từ các báo giá hoặc giá chào hàng thiết bị đồng bộ này.

c. Trường hợp dự án chỉ có thông tin, dữ liệu chung về công suất, đặc tính kỹ thuật của dây chuyền công nghệ, thiết bị thì chi phí thiết bị có thể được xác định theo chỉ tiêu suất chi phí thiết bị tính cho một đơn vị năng lực sản xuất hoặc năng lực phục vụ của công trình, và được xác định theo công thức (1.10) tại phần II của Phụ lục này.

1.3. Xác định chi phí bồi thường giải phòng mặt bằng và tái định cư

Chi phí bồi thường giải phòng mặt bằng, tái định cư (GGPMB) được xác định theo khối lượng phải bồi thường, tái định cư của dự án và các qui định hiện hành của Nhà nước về giá bồi thường, tái định cư tại địa phương nơi xây dựng công trình, được cấp có thẩm quyền phê duyệt hoặc ban hành.

1.4. Xác định chi phí quản lý‎ dự án, chi phí tư vấn đầu tư xây dựng và các chi phí khác của dự án

Các chi phí như chi phí quản lý‎ dự án (GQLDA), chi phí tư vấn đầu tư xây dựng (GTV) và chi phí khác (GK) được xác định bằng cách lập dự toán hoặc tính theo định mức tỷ lệ phần trăm (%) (xem mục 3, 4, 5 Phụ lục số 2 của Thông tư này). Hoặc tổng các chi phí này (không bao gồm lãi vay trong thời gian thực hiện dự án và vốn lưu động ban đầu) có thể được ước tính từ 10¸15% của tổng chi phí xây dựng và chi phí thiết bị của dự án.

Vốn lưu động ban đầu (VLD) (đối với các dự án sản xuất, kinh doanh) và lãi vay trong thời gian thực hiện dự án (LVay) (đối với dự án có sử dụng vốn vay) thì tùy theo điều kiện cụ thể, tiến độ thực hiện và kế hoạch phân bổ vốn của từng dự án để xác định.

1.5. Xác định chi phí dự phòng của dự án

Đối với dự án có thời gian thực hiện đến 2 năm: chi phí dự phòng được tính bằng 10% trên tổng chi phí xây dựng, chi phí thiết bị và chi phí bồi thường giải phóng mặt bằng, tái định cư, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng, và chi phí khác.

Chi phí dự phòng được tính theo công thức:

GDP = (GXD + GTB + GGPMB + GQLDA + GTV + GK) x 10% (1.4)

Đối với các dự án có thời gian thực hiện trên 2 năm, chi phí dự phòng được xác định bằng 2 yếu tố: yếu tố khối lượng công việc phát sinh và yếu tố trượt giá, theo công thức:

GDP = GDP1 + GDP2 (1.5)

Trong đó:

+ GDP1: Chi phí dự phòng cho khối lượng công việc phát sinh:

GDP1 = (GXD + GTB + GGPMB + GQLDA + GTV + GK ) x 5% (1.6)

+ GDP2: Chi phí dự phòng do yếu tố trượt giá:

GDP2 = (V’ - Lvay) x (IXDbq [image] ) (1.7)

Trong đó:

- V’: Tổng mức đầu tư chưa có dự phòng.

- IXDbq: Chỉ số giá xây dựng bình quân.

Chỉ số giá xây dựng bình quân được lấy bằng chỉ số giá xây dựng công trình của nhóm công trình có chi phí chiếm tỷ trọng cao nhất trong tổng mức đầu tư. Chỉ số giá xây dựng công trình của nhóm công trình này được tính trên cơ sở bình quân các chỉ số giá xây dựng công trình của không ít hơn 3 năm gần nhất so với thời điểm tính toán.

: Mức dự báo biến động giá khác so với chỉ số giá xây dựng bình quân đã tính.

Trường hợp đối với công trình thiết kế một bước thì tổng mức đầu tư xây dựng công trình được xác định theo phương pháp tính dự toán xây dựng công trình theo hướng dẫn tại Phụ lục số 2 của Thông tư này và bổ sung các chi phí khác có liên quan chưa tính trong dự toán.

II. PHƯƠNG PHÁP TÍNH THEO DIỆN TÍCH HOẶC CÔNG SUẤT SỬ DỤNG CỦA CÔNG TRÌNH VÀ GIÁ XÂY DỰNG TỔNG HỢP, SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Trường hợp xác định tổng mức đầu tư theo diện tích hoặc công suất sử dụng của công trình thì có thể sử dụng chỉ tiêu suất chi phí xây dựng (SXD) và suất chi phí thiết bị (STB) hoặc giá xây dựng tổng hợp để tính chi phí đầu tư xây dựng cho từng công trình thuộc dự án và tổng mức đầu tư của dự án được xác định theo công thức (1.1) tại phần I nêu trên.

Việc xác định tổng mức đầu tư được thực hiện như sau:

2.1. Xác định chi phí xây dựng của dự án

Chi phí xây dựng của dự án (GXD) bằng tổng chi phí xây dựng của các công trình, hạng mục công trình thuộc dự án được xác định theo công thức (1.2). Chi phí xây dựng của công trình, hạng mục công trình (GXDCT) được xác định như sau:

GXDCT = SXD x N + GCT-SXD (1.9)

Trong đó:

+ SXD: Suất chi phí xây dựng tính cho một đơn vị năng lực sản xuất hoặc năng lực phục vụ/ hoặc đơn giá xây dựng tổng hợp tính cho một đơn vị diện tích của công trình, hạng mục công trình thuộc dự án.

+ GCT-SXD: Các chi phí chưa được tính trong suất chi phí xây dựng hoặc chưa tính trong đơn giá xây dựng tổng hợp tính cho một đơn vị diện tích của công trình, hạng mục công trình thuộc dự án.

+ N: Diện tích hoặc công suất sử dụng của công trình, hạng mục công trình thuộc dự án.

2.2. Xác định chi phí thiết bị của dự án

Chi phí thiết bị của dự án (GTB) bằng tổng chi phí thiết bị của các công trình thuộc dự án. Chi phí thiết bị của công trình (GTBCT) được xác định theo công thức sau:

GTBCT = STB x N + GCT-STB (1.10)

Trong đó:

+ STB: Suất chi phí thiết bị tính cho một đơn vị năng lực sản xuất hoặc năng lực phục vụ hoặc tính cho một đơn vị diện tích của công trình thuộc dự án.

+ CPCT-STB: Các chi phí chưa được tính trong suất chi phí thiết bị của công trình thuộc dự án.

2.3. Các chi phí gồm chi phí bồi thường giải phòng mặt bằng, tái định cư, chi phí quản lý‎ dự án, chi phí tư vấn đầu tư xây dựng, các chi phí khác và chi phí dự phòng được xác định như hướng dẫn tại mục 1.3, 1.4, 1.5 phần I của Phụ lục này.

III. PHƯƠNG PHÁP XÁC ĐỊNH THEO SỐ LIỆU CỦA CÁC CÔNG TRÌNH XÂY DỰNG CÓ CHỈ TIÊU KINH TẾ - KỸ THUẬT TƯƠNG TỰ ĐÃ THỰC HIỆN

Các công trình xây dựng có chỉ tiêu kinh tế - kỹ thuật tương tự là những công trình xây dựng có cùng loại, cấp công trình, qui mô, công suất của dây chuyền thiết bị, công nghệ (đối với công trình sản xuất) tương tự nhau.

Tuỳ theo tính chất, đặc thù của các công trình xây dựng có chỉ tiêu kinh tế- kỹ thuật tương tự đã thực hiện và mức độ nguồn thông tin, số liệu của công trình có thể sử dụng một trong các cách sau đây để xác định tổng mức đầu tư cuả dự án.

a. Trường hợp có đầy đủ thông tin, số liệu về chi phí đầu tư xây dựng của công trình, hạng mục công trình xây dựng có chỉ tiêu kinh tế - kỹ thuật tương tự đã thực hiện thì tổng mức đầu tư được xác định theo công thức:

n n

V = ∑ GCTTTi x Ht x HKV ± ∑ GCT-CTTTi (1.11)

i=1 i=1

Trong đó:

+ GCTTTi: Chi phí đầu tư xây dựng công trình, hạng mục công trình tương tự đã thực hiện thứ i của dự án (i=1÷n).

+ Ht: Hệ số qui đổi về thời điểm lập dự án.

+ Hkv: Hệ số qui đổi về địa điểm xây dựng dự án.

+ GCT-CTTTi: Những chi phí chưa tính hoặc đã tính trong chi phí đầu tư xây dựng công trình, hạng mục công trình tương tự đã thực hiện thứ i.

b. Trường hợp với nguồn số liệu về chi phí đầu tư xây dựng của các công trình, hạng mục công trình xây dựng có chỉ tiêu kinh tế - kỹ thuật tương tự đã thực hiện chỉ có thể xác định được chi phí xây dựng và chi phí thiết bị của các công trình và qui đổi các chi phí này về thời điểm lập dự án.

Trên cơ sở chi phí xây dựng và thiết bị của dự án đã xác định được, các chi phí bồi thường giải phòng mặt bằng, tái định cư, chi phí quản lý‎ dự án, chi phí tư vấn đầu tư xây dựng, các chi phí khác và chi phí dự phòng được xác định tương tự như hướng dẫn tại mục 1.3, 1.4, 1.5 phần I của Phụ lục này.

IV. PHƯƠNG PHÁP KẾT HỢP ĐỂ XÁC ĐỊNH TỔNG MỨC ĐẦU TƯ

Đối với các dự án có nhiều công trình, tuỳ theo điều kiện cụ thể của dự án và nguồn số liệu có được có thể vận dụng kết hợp các phương pháp nêu trên để xác định tổng mức đầu tư của dự án đầu tư xây dựng công trình.

PHỤ LỤC SỐ 2

PHƯƠNG PHÁP XÁC ĐỊNH DỰ TOÁN CÔNG TRÌNH

(Ban hành kèm theo Thông tư số 05/2007/TT-BXD ngày 25 tháng 7 năm 2007 của Bộ Xây dựng)

Dự toán công trình được xác định trên cơ sở thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công. Dự toán công trình bao gồm: chi phí xây dựng (GXD); chi phí thiết bị (GTB); chi phí quản lý dự án (GQLDA); chi phí tư vấn đầu tư xây dựng (GTV); chi phí khác (GK) và chi phí dự phòng (GDP).

Công thức xác định dự toán công trình:

GXDCT = GXD + GTB + GQLDA + GTV + GK + GDP (2.1)

Dự toán công trình được tổng hợp theo Bảng 2.1 của Phụ lục này.

1. Chi phí xây dựng (GXD)

1.1. Chi phí xây dựng công trình, hạng mục công trình, bộ phận, phần việc, công tác bao gồm: chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng và chi phí nhà tạm tại hiện trường để ở và điều hành thi công được xác định như Bảng 2.2 của Phụ lục này.

1.2. Trường hợp chi phí xây dựng lập cho bộ phận, phần việc, công tác thì chi phí xây dựng trong dự toán công trình, hạng mục công trình được tính theo công thức sau:

n

GXD = S gi (2.2)

i=1

Trong đó:

+ gi: chi phí xây dựng sau thuế của bộ phận, phần việc, công tác thứ i của công trình, hạng mục công trình (i=1÷n).

1.3. Đối với các công trình phụ trợ, các công trình tạm phục vụ thi công hoặc các công trình đơn giản, thông dụng thì dự toán chi phí xây dựng có thể được xác định bằng suất chi phí xây dựng trong suất vốn đầu tư xây dựng công trình hoặc bằng định mức tỷ lệ.

2. Chi phí thiết bị (GTB)

Chi phí thiết bị bao gồm: chi phí mua sắm thiết bị công nghệ (kể cả thiết bị công nghệ phi tiêu chuẩn cần sản xuất, gia công); chi phí đào tạo và chuyển giao công nghệ; chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh được xác định theo công thức sau:

GTB = GMS + GĐT + GLĐ (2.3)

Trong đó:

+ GMS: chi phí mua sắm thiết bị công nghệ.

+ GĐT: chi phí đào tạo và chuyển giao công nghệ.

+ GLĐ: chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh.

2.1. Chi phí mua sắm thiết bị công nghệ được tính theo công thức sau:

n

GSTB = S [QiMi x (1 + TiGTGT-TB)] (2.4)

i=1

Trong đó:

+ Qi: trọng lượng (tấn) hoặc số lượng (cái) thiết bị (nhóm thiết bị) thứ i (i=1÷n).

+ Mi: giá tính cho một tấn hoặc một cái thiết bị (nhóm thiết bị) thứ i (i=1÷n), được xác định theo công thức:

M = Gg + Cvc + Clk + Cbq + T (2.5)

Trong đó:

- Gg: giá thiết bị ở nơi mua (nơi sản xuất, chế tạo hoặc nơi cung ứng thiết bị tại Việt Nam) hay giá tính đến cảng Việt Nam (đối với thiết bị nhập khẩu) đã gồm cả chi phí thiết kế và giám sát chế tạo.

- Cvc: chi phí vận chuyển một tấn hoặc một cái thiết bị (nhóm thiết bị) từ nơi mua hay từ cảng Việt Nam đến công trình.

- Clk: chi phí lưu kho, lưu bãi, lưu Container một tấn hoặc một cái thiết bị (nhóm thiết bị) tại cảng Việt Nam đối với thiết bị nhập khẩu.

- Cbq: chi phí bảo quản, bảo dưỡng một tấn hoặc một cái thiết bị (nhóm thiết bị) tại hiện trường.

- T: thuế và phí bảo hiểm thiết bị (nhóm thiết bị).

+ TiGTGT-TB : mức thuế suất thuế GTGT quy định đối với loại thiết bị (nhóm thiết bị) thứ i (i=1÷n).

Đối với những thiết bị chưa xác định được giá có thể tạm tính theo báo giá của nhà cung cấp, nhà sản xuất hoặc giá những thiết bị tương tự trên thị trường tại thời điểm tính toán hoặc của của công trình có thiết bị tương tự đã thực hiện.

Đối với các loại thiết bị công nghệ phi tiêu chuẩn cần sản xuất, gia công thì chi phí cho loại thiết bị này thực hiện theo nguyên tắc, phương pháp tại mục 2.2.2 phần II của Thông tư này và bao gồm các nội dung như đã nói ở trên.

2.2. Chi phí đào tạo và chuyển giao công nghệ được tính bằng cách lập dự toán tuỳ theo đặc điểm cụ thể của từng dự án.

2.3. Chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh được lập dự toán như đối với chi phí xây dựng hướng dẫn tại mục 2.2.1 phần II của Thông tư này.

Chi phí thiết bị được tổng hợp theo Bảng 2.5 của Phụ lục này.

3. Chi phí quản lý dự án (GQLDA)

Chi phí quản lý dự án được tính theo công thức sau:

GQLDA = T x (GXDtt + GTBtt) (2.6)

Trong đó :

+ T: định mức tỷ lệ (%) đối với chi phí quản lý dự án.

+ GXDtt: chi phí xây dựng trước thuế.

+ GTBtt: chi phí thiết bị trước thuế.

4. Chi phí tư vấn đầu tư xây dựng (GTV)

Chi phí tư vấn đầu tư xây dựng được tính theo công thức sau:

n m

GTV = å Ci x (1 + TiGTGT-TV) + å Dj x (1 + TjGTGT-TV) (2.7)

i=1 j=1

Trong đó:

+ Ci: chi phí tư vấn đầu tư xây dựng thứ i tính theo định mức tỷ lệ (i=1÷n).

+ Dj: chi phí tư vấn đầu tư xây dựng thứ j tính bằng lập dự toán (j=1÷m).

+ TiGTGT-TV: mức thuế suất thuế GTGT theo quy định hiện hành đối với khoản mục chi phí tư vấn đầu tư xây dựng thứ i tính theo định mức tỷ lệ.

+ TjGTGT-TV: mức thuế suất thuế GTGT theo quy định hiện hành đối với khoản mục chi phí tư vấn đầu tư xây dựng thứ j tính bằng lập dự toán.

5. Chi phí khác (GK)

Chi phí khác được tính theo công thức sau:

n m

GK = å Ci x (1 + TiGTGT-K) + å Dj x (1 + TjGTGT-K) (2.8)

i=1 j=1

Trong đó :

+ Ci: chi phí khác thứ i tính theo định mức tỷ lệ (i=1÷n).

+ Dj: chi phí khác thứ j tính bằng lập dự toán (i=1÷n).

+ TiGTGT-K: mức thuế suất thuế GTGT theo quy định hiện hành đối với khoản mục chi phí khác thứ i tính theo định mức tỷ lệ.

+ TjGTGT-K: mức thuế suất thuế GTGT theo quy định hiện hành đối với khoản mục chi phí khác thứ j tính bằng lập dự toán.

6. Chi phí dự phòng (GDP)

Đối với các công trình có thời gian thực hiện đến 2 năm: chi phí dự phòng được tính bằng 10% trên tổng chi phí xây dựng, chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng và chi phí khác được tính theo công thức:

GDP = 10% x (GXD + GTB + GQLDA + GTV + GK) (2.9)

Đối với các công trình có thời gian thực hiện trên 2 năm, chi phí dự phòng được xác định bằng 2 yếu tố: dự phòng chi phí cho yếu tố khối lượng công việc phát sinh và dự phòng chi phí cho yếu tố trượt giá.

Chi phí dự phòng đối với công trình có thời gian thực hiện trên 2 năm được tính theo công thức sau:

GDP = GDP1 + GDP2 (2.10)

Trong đó:

+ GDP1: chi phí dự phòng cho yếu tố khối lượng công việc phát sinh được tính theo công thức:

GDP = 5% x (GXD + GTB + GQLDA + GTV + GK) (2.11)

+ GDP2: chi phí dự phòng cho yếu tố trượt giá được tính theo chỉ số giá xây dựng của từng loại công trình xây dựng, khu vực và độ dài thời gian xây dựng.

Bảng 2.1. TỔNG HỢP DỰ TOÁN CÔNG TRÌNH

Ngày ......... tháng........... năm ..........

Tên công trình:

Đơn vị tính: đồng

STT

KHOẢN MỤC CHI PHÍ

CHI PHÍ

TRƯỚC THUẾ

THUẾ GTGT

CHI PHÍ

SAU THUẾ

[1]

[2]

[3]

[4]

[5]

1

Chi phí xây dựng

GXD

2

Chi phí thiết bị

GTB

3

Chi phí quản lý dự án

GQLDA

4

Chi tư vấn đầu tư xây dựng

GTV

4.1

Chi phí thi tuyển thiết kế kiến trúc

4.2

Chi phí thiết kế xây dựng công trình

…..

…………………………………….

5

Chi phÝ kh¸c

GK

5.1

Chi phí rà phá bom mìn, vật nổ

5.2

Chi phí bảo hiểm công trình

…..

……………………………………

6

Chi phí dự phòng (GDP1 + GDP2)

GDP

6.1

Chi phí dự phòng cho yếu tố khối lượng phát sinh

GDP1

6.2

Chi phí dự phòng cho yếu tố trượt giá

GDP2

TỔNG CỘNG ( 1+ 2 + 3 + 4 + 5+ 6)

GXDCT

Người tính Người kiểm tra Cơ quan lập

Bảng 2.2. TỔNG HỢP DỰ TOÁN CHI PHÍ XÂY DỰNG

STT | KHOẢN MỤC CHI PHÍ | CÁCH TÍNH | KÝ HIỆU
I | CHI PHÍ TRỰC TIẾP |  |
1 | Chi phí vật liệu | n S Qj x Djvl j=1 | VL
2 | Chi phí nhân công | n S Qj x Djnc x (1 + Knc) j=1 | NC
3 | Chi phí máy thi công | n S Qj x Djm x (1 + Kmtc) j=1 | M
4 | Chi phí trực tiếp khác | (VL+NC+M) x tỷ lệ | TT
 | Chi phí trực tiếp | VL+NC+M+TT | T
II | CHI PHÍ CHUNG | T x tỷ lệ | C
III | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC | (T+C) x tỷ lệ | TL
 | Chi phí xây dựng trước thuế | (T+C+TL) | G
IV | THUẾ GIÁ TRỊ GIA TĂNG | G x TGTGT-XD | GTGT
 | Chi phí xây dựng sau thuế | G + GTGT | GXD
V | CHI PHÍ XÂY DỰNG NHÀ TẠM TẠI HIỆN TRƯỜNG ĐỂ Ở VÀ ĐIỀU HÀNH THI CÔNG | G x tỷ lệ x (1+ TGTGT-XD) | GxDNT
 | TỔNG CỘNG | GXD + GXDNT | GXD

Trong đó:

+ Trường hợp chi phí vật liệu, nhân công, máy thi công được xác định theo khối lượng và đơn giá xây dựng tổng hợp:

- Qj là khối lượng một nhóm công tác hoặc một đơn vị kết cấu, bộ phận thứ j của công trình (j=1¸n).

- Djvl, Djnc, Djm là chi phí vật liệu, nhân công, máy thi công trong đơn giá xây dựng tổng hợp một nhóm công tác hoặc một đơn vị kết cấu, bộ phận thứ j của công trình.

+ Trường hợp chi phí vật liệu, nhân công, máy thi công được xác định theo cơ sở khối lượng và đơn giá xây dựng chi tiết:

- Qj là khối lượng công tác xây dựng thứ j (j=1¸n).

- Djvl, Djnc, Djm là chi phí vật liệu, nhân công, máy thi công trong đơn giá xây dựng chi tiết của công tác xây dựng thứ j.

Chi phí vật liệu (Djvl), chi phí nhân công (Djnc), chi phí máy thi công (Djm) trong đơn giá chi tiết và đơn giá tổng hợp được tính toán và tổng hợp theo Bảng 2.3 của Phụ lục này. Tổng hợp đơn giá xây dựng công trình (gồm đơn giá xây dựng chi tiết và đơn giá xây dựng tổng hợp) là một phần trong hồ sơ dự toán công trình.

+ Knc, Kmtc : hệ số điều chỉnh nhân công, máy thi công (nếu có).

+ Định mức tỷ lệ chi phí chung và thu nhập chịu thuế tính trước được quy định tại Bảng 2.4 của Phụ lục này.

+ G: chi phí xây dựng công trình, hạng mục công trình, bộ phận, phần việc, công tác trước thuế.

+ TGTGT-XD: mức thuế suất thuế GTGT quy định cho công tác xây dựng.

+ GXD: chi phí xây dựng công trình, hạng mục công trình, bộ phận, phần việc, công tác sau thuế.

+ GXDNT : chi phí xây dựng nhà tạm tại hiện trường để ở và điều hành thi công.

+ GXD: chi phí xây dựng công trình, hạng mục công trình, bộ phận, phần việc, công tác sau thuế và chi phí xây dựng nhà tạm tại hiện trường để ở và điều hành thi công.

Bảng 2.3. TỔNG HỢP ĐƠN GIÁ XÂY DỰNG CÔNG TRÌNH

Tên công trình: ...

I. PHẦN ĐƠN GIÁ XÂY DỰNG CHI TIẾT

Stt. (Tên công tác xây dựng)

Đơn vị tính : ...

MÃ HIỆU ĐƠN GIÁ | MÃ HIỆU VL, NC, M | THÀNH PHẦN HAO PHÍ | ĐƠN VỊ TÍNH | KHỐI LƯỢNG | ĐƠN GIÁ | THÀNH TIỀN
[1] | [2] | [3] | [4] | [5] | [6] | [7]
DG.1 |  | Chi phí VL |  |  |  |
 | Vl.1 |  |  |  |  |
 | Vl.2 |  |  |  |  |
 | ... |  |  |  |  |
 |  | Cộng |  |  |  | VL
 |  | Chi phí NC (theo cấp bậc thợ bình quân) | công |  |  | NC
 |  | Chi phí MTC |  |  |  |
 | M.1 |  | ca |  |  |
 | M.2 |  | ca |  |  |
 | ... |  |  |  |  |
 |  | Cộng |  |  |  | M

II. PHẦN ĐƠN GIÁ XÂY DỰNG TỔNG HỢP

Stt. (Tên nhóm danh mục công tác, đơn vị kết cấu, bộ phận của công trình)

Đơn vị tính : ...

MÃ HIỆU ĐƠN GIÁ | THÀNH PHẦN CÔNG VIỆC | ĐƠN VỊ TÍNH | KHỐI LƯỢNG | THÀNH PHẦN CHI PHÍ |  |  | TỔNG CỘNG
 |  |  |  | VẬT LIỆU | NHÂN CÔNG | MÁY
[1] | [2] | [3] | [4] | [5] | [6] | [7] | [8]
DG.1 |  |  |  |  |  |  |
DG.2 |  |  |  |  |  |  |
DG.3 |  |  |  |  |  |  |
... |  |  |  |  |  |  |
 | Cộng |  |  | VL | NC | M | S

Ghi chú :

- Mã hiệu đơn giá và mã hiệu vật liệu, nhân công, máy thi công có thể bằng chữ hoặc bằng số.

- Trường hợp đơn giá được tổng hợp đầy đủ thì bao gồm cả chi phí trực tiếp khác, chi phí chung và thu nhập chịu thuế tính trước.

Bảng 2.4. ĐỊNH MỨC CHI PHÍ CHUNG, THU NHẬP CHỊU THUẾ TÍNH TRƯỚC

Đơn vị tính: %

TT | LOẠI CÔNG TRÌNH | CHI PHÍ CHUNG |  | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC
 |  | TRÊN CHI PHÍ TRỰC TIẾP | TRÊN CHI PHÍ NHÂN CÔNG
1 | Công trình dân dụng | 6,0 |  | 5,5
 | Riêng công trình tu bổ, phục hồi di tích lịch sử, văn hoá | 10,0 |
2 | Công trình công nghiệp | 5,5 |  | 6,0
 | Riêng công trình xây dựng đường hầm, hầm lò | 7,0 |
3 | Công trình giao thông | 5,3 |  | 6,0
 | Riêng công tác duy tu sửa chữa thường xuyên đường bộ, đường sắt, đường thuỷ nội địa, hệ thống báo hiệu hàng hải và đường thuỷ nội địa |  | 66,0
4 | Công trình thuỷ lợi | 5,5 |  | 5,5
 | Riêng đào, đắp đất công trình thuỷ lợi bằng thủ công |  | 51,0
5 | Công trình hạ tầng kỹ thuật | 4,5 |  | 5,5
6 | Công tắc lắp đặt thiết bị công nghệ trong các công trình xây dựng, công tác xây lắp đường dây, công tác thí nghiệm hiệu chỉnh điện đường dây và trạm biến áp, công tác thí nghiệm vật liệu, cấu kiện và kết cấu xây dựng |  | 65,0 | 6,0

Ghi chú:

- Thu nhập chịu thuế tính trước được tính bằng tỷ lệ phần trằm (%) so với chi phí trực tiếp và chi phí chung trong dự toán chi phí xây dựng.

- Đối với các công trình xây dựng tại vùng núi, biên giới, hải đảo thì định mức tỷ lệ chi phí chung sẽ được điều chỉnh với hệ số từ 1,05 đến 1,1 do chủ đầu tư quyết định tuỳ điều kiện cụ thể của công trình.

Bảng 2.5. TỔNG HỢP CHI PHÍ THIẾT BỊ

Ngày ........ tháng ......... năm ............

Tên công trình:

Đơn vị tính: đồng

STT

TÊN THIẾT BỊ HAY NHÓM THIẾT BỊ

CHI PHÍ TRƯỚC THUẾ
THUẾ GIÁ TRỊ GIA TĂNG

CHI PHÍ SAU THUẾ

[1]

[2]

[3]

[4]

[5]

1

Chi phí mua sắm thiết bị

1.1

…..

1.2

…..

2

Chi phí đào tạo và chuyển giao công nghệ

3

Chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh

TỔNG CỘNG

GTB

Người tính Người kiểm tra Cơ quan lập

PHỤ LỤC SỐ 3

PHƯƠNG PHÁP LẬP ĐỊNH MỨC XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Thông tư số 05/2007/TT-BXD ngày 25 tháng 7 năm 2007 của Bộ Xây dựng)

I. PHƯƠNG PHÁP LẬP ĐỊNH MỨC XÂY DỰNG MỚI CỦA CÔNG TRÌNH

Định mức xây dựng mới của công trình được xây dựng theo trình tự sau:

Bước 1. Lập danh mục công tác xây dựng hoặc kết cấu mới của công trình chưa có trong danh mục định mức xây dựng được công bố

Mỗi danh mục công tác xây dựng hoặc kết cấu mới phải thể hiện rõ đơn vị tính khối lượng và yêu cầu về kỹ thuật, điều kiện, biện pháp thi công của công trình.

Bước 2. Xác định thành phần công việc

Thành phần công việc phải nêu rõ các bước công việc thực hiện của từng công đoạn theo thiết kế tổ chức dây chuyền công nghệ thi công từ khi bắt đầu đến khi hoàn thành, phù hợp với điều kiện, biện pháp thi công và phạm vi thực hiện công việc của công trình

Bước 3. Tính toán xác định hao phí vật liệu, nhân công, máy thi công

A. Các phương pháp tính toán:

Tính toán định mức hao phí của các công tác xây dựng mới thực hiện theo một trong ba phương pháp sau:

Phương pháp 1: Tính toán theo các thông số kỹ thuật trong dây chuyền công nghệ.

- Hao phí vật liệu: xác định theo thiết kế và điều kiện, biện pháp thi công công trình hoặc định mức sử dụng vật tư được công bố.

- Hao phí nhân công: xác định theo tổ chức lao động trong dây chuyền công nghệ phù hợp với điều kiện, biện pháp thi công của công trình hoặc tính toán theo định mức lao động được công bố.

- Hao phí máy thi công: xác định theo thông số kỹ thuật của từng máy trong dây chuyền hoặc định mức năng suất máy xây dựng được công bố và có tính đến hiệu suất do sự phối hợp của các máy thi công trong dây chuyền.

Phương pháp 2: Tính toán theo số liệu thống kê - phân tích.

Phân tích, tính toán xác định các mức hao phí vật liệu, nhân công, máy thi công từ các số liệu tổng hợp, thống kê như sau:

- Từ số lượng hao phí về vật liệu, nhân công, máy thi công thực hiện một khối lượng công tác theo một chu kỳ hoặc theo nhiều chu kỳ của công trình đã và đang thực hiện.

- Từ hao phí vật tư, sử dụng lao động, năng suất máy thi công đã được tính toán từ các công trình tương tự.

- Từ số liệu công bố theo kinh nghiệm của các chuyên gia hoặc tổ chức chuyên môn nghiệp vụ.

Phương pháp 3: Tính toán theo khảo sát thực tế.

Tính toán xác định các mức hao phí từ tài liệu thiết kế, số liệu khảo sát thực tế của công trình (theo thời gian, địa điểm, khối lượng thực hiện trong một hoặc nhiều chu kỳ...) và tham khảo định mức sử dụng vật tư, lao động, năng suất máy được công bố.

- Hao phí vật liệu: tính toán theo số liệu khảo sát thực tế và đối chiếu với thiết kế, quy phạm, quy chuẩn kỹ thuật.

- Hao phí nhân công: tính theo số lượng nhân công từng khâu trong dây chuyền sản xuất và tổng số lượng nhân công trong cả dây chuyền, tham khảo các quy định về sử dụng lao động.

- Hao phí máy thi công: tính toán theo số liệu khảo sát về năng suất của từng loại máy và hiệu suất phối hợp giữa các máy thi công trong cùng một dây chuyền, tham khảo các quy định về năng suất kỹ thuật của máy.

B. Nội dung tính toán các thành phần hao phí

B.1. Tính toán định mức hao phí về vật liệu

Định mức hao phí vật liệu cần thiết để hoàn thành một đơn vị khối lượng công tác hoặc kết cấu xây dựng kể cả hao hụt vật liệu được phép trong quá trình thi công, gồm:

- Vật liệu chủ yếu (chính): như cát, đá, xi măng, gạch ngói, sắt thép,.... trong công tác bê tông, xây, cốt thép, sản xuất kết cấu,... là những loại vật liệu có giá trị cao và chiếm tỷ trọng lớn trong một đơn vị khối lượng hoặc kết cấu thì qui định mức bằng hiện vật và tính theo đơn vị đo lường thông thường.

- Vật liệu khác (phụ): như xà phòng, dầu nhờn, giẻ lau,... là những loại vật liệu có giá trị nhỏ, khó định lượng chiếm tỷ trọng ít trong một đơn vị khối lượng hoặc kết cấu thì qui định mức bằng tỷ lệ phần trăm so với chi phí của các loại vật liệu chính.

Định mức hao phí vật liệu được xác định trên cơ sở định mức vật liệu được công bố hoặc tính toán theo một trong ba phương pháp nêu trên.

B.1.1. Tính toán hao phí vật liệu chủ yếu

Công thức tổng quát xác định định mức hao phí vật liệu (VL) trong định mức xây dựng là:

VL = (QVx Khh + QVLC x KLC) x KVcd x Ktđ (3.1)

Trong đó:

+ QV: Số lượng vật liệu sử dụng cho từng thành phần công việc trong định mức (trừ vật liệu luân chuyển), được tính toán theo một trong ba phương pháp trên.

Đối với vật liệu cấu thành nên sản phẩm theo thiết kế thì số lượng vật liệu được xác định từ tiêu chuẩn thiết kế,... ví dụ bê tông tính theo mác vữa thì trong đó đá dăm, cát, xi măng, nước tính từ tiêu chuẩn xây dựng Việt Nam (TCXDVN), hoặc tiêu chuẩn của công trình,...

Đối với vật liệu phục vụ thi công theo thiết kế biện pháp tổ chức thi công được xác định theo kỹ thuật thi công và số lần luân chuyển theo định mức vật tư được công bố hoặc tính toán đối với trường hợp chưa có trong định mức vật tư.

+ QVLC: Số lượng vật liệu luân chuyển (ván khuôn, giàn giáo, cầu công tác...) sử dụng cho từng thành phần công việc trong định mức được tính toán theo một trong ba phương pháp trên.

+ KVcd: Hệ số chuyển đổi đơn vị tính vật liệu theo tính toán, thực tế hoặc kinh nghiệm thi công sang đơn vị tính vật liệu trong định mức xây dựng.

+ Khh: Định mức tỷ lệ hao hụt vật liệu được phép trong thi công:

Khh = 1 + Ht/c (3.2)

Ht/c: Định mức hao hụt vật liệu trong thi công theo các quy định trong định mức vật tư được công bố, theo khảo sát, theo thực tế của các công trình tương tự, hoặc theo kinh nghiệm của các chuyên gia hoặc tổ chức chuyên môn nghiệp vụ đối với những vật tư chưa có trong định mức.

Định mức hao hụt được qui định cho loại vật liệu rời, vật liệu bán thành phẩm (vữa xây, vữa bê tông) và cấu kiện (cọc, dầm đúc sẵn).

+ KLC: Hệ số luân chuyển của loại vật liệu cần phải luân chuyển quy định trong định mức sử dụng vật tư. Đối với vật liệu không luân chuyển thì KLC=1. Đối với vật liệu luân chuyển thì KLC < 1.

Hệ số luân chuyển của vật liệu luân chuyển được tính theo công thức sau:

(3.3)

KLC =
h x (n -1) + 2

2n

Trong đó:

- h : Tỷ lệ được bù hao hụt từ lần thứ 2 trở đi.

- n : Số lần sử dụng vật liệu luân chuyển (n > 1).

+ Ktđ : Hệ số sử dụng thời gian do tiến độ thi công công trình là hệ số phản ánh việc huy động không thường xuyên hoặc tối đa lượng vật liệu để hoàn thành công tác xây dựng theo đúng tiến độ. Hệ số này chỉ ảnh hưởng đến vật liệu luân chuyển, ví dụ như huy động giàn giáo, côp pha, cây chống,...

Khi biện pháp thi công sử dụng một lần hoặc nhiều lần thì bổ sung thêm hệ số này cho phù hợp với điều kiện xây dựng công trình. Hệ số này được tính theo tiến độ, biện pháp thi công hoặc theo kinh nghiệm của tổ chức, chuyên môn nghiệp vụ.

B.1.2. Tính toán hao phí vật liệu khác

Đối với các loại vật liệu khác (phụ) được định mức bằng tỷ lệ phần trăm so với tổng chi phí các loại vật liệu chính định lượng trong định mức xây dựng và được xác định theo loại công việc theo số liệu kinh nghiệm của tư vấn hoặc định mức trong công trình tương tự.

B.2. Tính toán định mức hao phí về lao động

Định mức hao phí lao động trong định mức xây dựng được xác định trên định mức lao động (thi công) được công bố hoặc tính toán theo một trong ba phương pháp trên.

- Đơn vị tính của định mức lao động cơ sở là giờ công.

- Đơn vị tính của định mức lao động trong định mức xây dựng là ngày công. Mức hao phí lao động được xác định theo công thức tổng quát:

NC = å (tgđm x Kcđđ x KVcđ) x 1/8 (3.4)

Trong đó:

+ tgđm : Định mức lao động cơ sở: là mức hao phí lao động trực tiếp xây dựng cho một đơn vị tính khối lượng công tác hoặc kết cấu xây dựng cụ thể.

+ Kcđđ : Hệ số chuyển đổi định mức xây dựng.

Hệ số này được tính từ định mức thi công chuyển sang xây dựng hoặc lấy theo kinh nghiệm của các nhà chuyên môn.

Trị số này phụ thuộc vào nhóm công tác, loại tổ hợp đơn lẻ hay hỗn hợp mà đưa ra các hệ số khác nhau tuỳ theo loại công tác, yêu cầu kỹ thuật và điều kiện thi công cụ thể và thường trong khoảng từ 1,05 ¸1,3.

+ KVcđ: Hệ số chuyển đổi đơn vị tính: là hệ số chuyển đổi đơn vị tính từ thực tế hoặc kinh nghiệm thi công sang định mức dự toán.

+ 1/8: Hệ số chuyển đổi từ định mức giờ công sang định mức ngày công.

B.3. Tính toán định mức hao phí về máy xây dựng

Định mức hao phí về máy thi công trong định mức xây dựng được xác định trên cơ sở năng suất kỹ thuật máy thi công được công bố hoặc tính toán theo một trong ba phương pháp trên.

Đơn vị tính của định mức cơ sở năng suất máy thi công là giờ máy, ca máy,...

B.3.1. Tính toán hao phí máy thi công chủ yếu

Công thức tổng quát xác định định mức hao phí về ca máy, thiết bị xây dựng:

M =
1 x Kcđđ x KVcđ x Kcs (3.5)

QCM

Trong đó :

+ QCM: Định mức năng suất thi công một ca máy xác định theo một trong ba phương pháp trên.

+ Kcđđ: Hệ số chuyển đổi định mức xây dựng.

Hệ số này được tính từ định mức thi công chuyển sang định mức xây dựng hoặc lấy theo kinh nghiệm của các nhà chuyên môn nghiệp vụ.

Trị số này phụ thuộc vào nhóm công tác, loại tổ hợp đơn lẻ hay hỗn hợp mà phân ra các hệ số khác nhau tuỳ theo loại công tác, yêu cầu kỹ thuật và điều kiện thi công cụ thể và thường trong khoảng từ 1,05 ¸1,3.

+ KVcđ: Hệ số chuyển đổi đơn vị tính: là hệ số chuyển đổi đơn vị tính từ thực tế hoặc kinh nghiệm thi công sang định mức dự toán.

+ Kcs: Hệ số sử dụng năng suất là hệ số phản ánh việc sử dụng hiệu quả năng suất của tổ hợp máy trong dây chuyền liên hợp, hệ số này được tính toán theo năng suất máy thi công của các bước công việc và có sự điều chỉnh phù hợp khi trong dây chuyền dùng loại máy có năng suất nhỏ nhất.

B.3.2. Tính toán hao phí máy và thiết bị xây dựng khác

Đối với các loại máy và thiết bị xây dựng phụ được định mức bằng tỷ lệ phần trăm so với tổng chi phí các loại máy chính định lượng trong định mức xây dựng và được xác định theo loại công việc theo kinh nghiệm của tư vấn hoặc định mức trong công trình tương tự.

Bước 4. Lập các tiết định mức trên cơ sở tổng hợp các hao phí về vật liệu, lao động, máy thi công

Tập hợp các tiết định mức trên cơ sở tổng hợp các khoản mục hao phí về vật liệu, nhân công và máy thi công.

Mỗi tiết định mức gồm 2 phần:

- Thành phần công việc: qui định rõ, đầy đủ nội dung các bước công việc theo thứ tự từ khâu chuẩn bị ban đầu đến khi kết thúc hoàn thành công tác hoặc kết cấu xây dựng, bao gồm cả điều kiện và biện pháp thi công cụ thể.

- Bảng định mức các khoản mục hao phí: mô tả rõ tên, chủng loại, qui cách vật liệu chủ yếu trong công tác hoặc kết cấu xây dựng, và các vật liệu phụ khác; loại thợ; cấp bậc công nhân xây dựng bình quân; tên, loại, công suất của các loại máy, thiết bị thiết bị chủ yếu và một số máy, thiết bị khác trong dây chuyền công nghệ thi công để thực hiện hoàn thành công tác hoặc kết cấu xây dựng.

Trong bảng định mức, hao phí vật liệu chủ yếu được tính bằng hiện vật, các vật liệu phụ tính bằng tỷ lệ phần trăm so với chi phí vật liệu chính; hao phí lao động tính bằng ngày công không phân chia theo cấp bậc cụ thể mà theo cấp bậc công nhân xây dựng bình quân; hao phí máy, thiết bị chủ yếu được tính bằng số ca máy, các loại máy khác (máy phụ) được tính bằng tỷ lệ phần trăm so với chi phí của các loại máy, thiết bị chủ yếu.

Các tiết định mức xây dựng được tập hợp theo nhóm, loại công tác hoặc kết cấu xây dựng và thực hiện mã hoá thống nhất.

II. ĐIỀU CHỈNH CÁC THÀNH PHẦN HAO PHÍ VẬT LIỆU, NHÂN CÔNG, MÁY THI CÔNG KHI VẬN DỤNG CÁC ĐỊNH MỨC XÂY DỰNG CÔNG BỐ

Khi vận dụng các định mức xây dựng được công bố, nhưng do điều kiện, biện pháp thi công và yêu cầu kỹ thuật của công trình có một số yếu tố thành phần chưa phù hợp với quy định trong định mức xây dựng được công bố thì điều chỉnh các thành phần hao phí vật liệu, nhân công, máy thi công có liên quan cho phù hợp với công trình.

II.1. Cơ sở điều chỉnh

- Điều kiện, biện pháp thi công của công trình.

- Yêu cầu về kỹ thuật và tiến độ thi công của công trình...

II.2. Phương pháp điều chỉnh

II.2.1. Điều chỉnh hao phí vật liệu

- Đối với hao phí vật liệu cấu thành nên sản phẩm theo thiết kế thì căn cứ qui định, tiêu chuẩn thiết kế của công trình để tính toán hiệu chỉnh.

- Đối với vật liệu biện pháp thi công thì hiệu chỉnh các yếu tố thành phần trong định mức công bố theo tính toán hao phí từ thiết kế biện pháp thi công hoặc theo kinh nghiệm của chuyên gia và các tổ chức chuyên môn.

II.2.2. Điều chỉnh hao phí nhân công

Tăng, giảm thành phần nhân công trong định mức công bố và tính toán hao phí theo điều kiện tổ chức thi công hoặc theo kinh nghiệm của chuyên gia và các tổ chức chuyên môn

II.2.3. Điều chỉnh hao phí máy thi công

- Trường hợp thay đổi do điều kiện thi công (điều kiện địa hình, khó, dễ, tiến độ nhanh chậm của công trình,...) thì tính toán điều chỉnh tăng, giảm trị số định mức theo điều kiện tổ chức thi công hoặc theo kinh nghiệm của chuyên gia và các tổ chức chuyên môn.

- Trường hợp thay đổi do tăng hoặc giảm công suất máy thi công thì điều chỉnh theo nguyên tắc: công suất tăng thì giảm trị số và ngược lại.

PHỤ LỤC SỐ 4

PHƯƠNG PHÁP LẬP ĐƠN GIÁ XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Thông tư số 05/2007/TT-BXD ngày 25 tháng 7 năm 2007 của Bộ Xây dựng)

Đơn giá xây dựng công trình là chỉ tiêu kinh tế kỹ thuật, bao gồm toàn bộ chi phí trực tiếp về vật liệu, nhân công và máy thi công để hoàn thành một đơn vị khối lượng công tác xây lắp hoặc đơn vị kết cấu, bộ phận của công trình.

Đơn giá xây dựng công trình bao gồm đơn giá xây dựng chi tiết (gọi là đơn giá chi tiết) và đơn giá xây dựng tổng hợp (gọi là đơn giá tổng hợp) của công trình.

I. PHƯƠNG PHÁP LẬP ĐƠN GIÁ CHI TIẾT XÂY DỰNG CÔNG TRÌNH

1.1. Cơ sở lập đơn giá chi tiết xây dựng công trình

Cơ sở lập đơn giá chi tiết:

- Danh mục các công tác xây dựng cần lập đơn giá chi tiết;

- Định mức các thành phần hao phí của các công tác trên;

- Giá vật liệu sử dụng để tính đơn giá là giá vật liệu chưa bao gồm thuế giá trị tăng tại công trình;

- Giá nhân công của công trình;

- Giá ca máy và thiết bị xây dựng của công trình.

1.2. Lập đơn giá chi tiết xây dựng công trình

1.2.1. Xác định chi phí vật liệu

Chi phí vật liệu được xác định theo công thức:

(4.1)

Trong đó:

+ Di : Lượng vật liệu thứ i (i=1÷n) tính cho một đơn vị khối lượng công tác xây dựng quy định trong định mức xây dựng công trình.

+ GVLi : Giá tại công trình của một đơn vị vật liệu thứ i (i=1÷n), được xác định như sau:

- Được xác định phù hợp với tiêu chuẩn, chủng loại và chất lượng vật liệu sử dụng cho công trình xây dựng trên cơ sở giá trị trường do tổ chức có năng lực cung cấp, báo giá của nhà sản xuất, thông tin giá của nhà cung cấp hoặc giá đã được áp dụng cho công trình khác có tiêu chuẩn, chất lượng tương tự.

- Đối với những vật liệu không có trên thị trường nơi xây dựng công trình thì giá vật liệu này bằng giá gốc cộng chi phí vận chuyển đến công trình và các chi phí khác có liên quan.

+ KVL : Hệ số tính chi phí vật liệu khác so với tổng chi phí vật liệu chính quy định trong định mức xây dựng công trình của công tác xây dựng.

1.2.2. Xác định chi phí nhân công

Chi phí nhân công được xác định theo công thức:

NC = B x gNC x (1+f) (4.2.a)

Trong đó:

+ B : Lượng hao phí lao động tính bằng ngày công trực tiếp theo cấp bậc bình quân cho một đơn vị khối lượng công tác xây dựng quy định trong định mức xây dựng công trình.

+ gNC : Mức đơn giá tiền lương ngày công trực tiếp xây dựng bình quân tương ứng với cấp bậc quy định trong định mức xây dựng công trình.

+ f : Tổng các khoản phụ cấp lương, lương phụ có tính chất ổn định được tính vào đơn giá bằng công thức:

f = f1 + f2 +f3 (4.2.b)

Trong đó:

- f1 : Tổng các khoản phụ cấp lương có tính chất ổn định.

- f2 : Một số khoản lương phụ tính bằng 12% lương cơ bản và một số chi phí có thể khoản trực tiếp cho người lao động tính bằng 4% lương cơ bản.

- f3 : Hệ số điều chỉnh cho phù hợp với thị trường nhân công khu vực và đặc thù của công trình.

1.2.3. Xác định chi phí máy thi công

(4.3)

Trong đó:

+ Mi: Lượng hao phí ca máy của loại máy, thiết bị chính thứ i (i=1÷n) tính cho một đơn vị khối lượng công tác xây dựng quy định trong định mức xây dựng.

+ giMTC: Giá dự toán ca máy của loại máy, thiết bị chính thứ i (i=1÷n) theo bảng giá ca máy và thiết bị thi công của công trình hoặc giá thuê máy.

+ KiMTCp : Hệ số tính chi phí máy khác (nếu có) so với tổng chi phí máy, thiết bị chính quy định trong định mức xây dựng công trình của công tác xây dựng.

II. PHƯƠNG PHÁP LẬP ĐƠN GIÁ TỔNG HỢP XÂY DỰNG CÔNG TRÌNH

2.1. Cơ sở lập đơn giá tổng hợp xây dựng công trình

Cở sở lập đơn giá tổng hợp:

- Nhóm danh mục công tác, đơn vị kết cấu, bộ phận hoặc đơn vị công năng của công trình;

- Đơn giá chi tiết tương ứng với nhóm danh mục công tác, đơn vị kết cấu, bộ phận hoặc đơn vị công năng của công trình.

2.2. Lập đơn giá tổng hợp xây dựng công trình

2.2.1. Xác định danh mục công tác xây lắp, bộ phận kết cấu cần xây dựng đơn giá tổng hợp, một số chỉ tiêu kỹ thuật chủ yếu, đơn vị tính và nội dung thành phần công việc của nó.

2.2.2. Tính khối lượng xây lắp (q) của từng loại công tác xây lắp cấu thành đơn giá tổng hợp.

2.2.3. Xác định chi phí vật liệu (VL), nhân công (NC), máy thi công (M) tương ứng với khối lượng xây lắp (q) của từng loại công tác xây lắp cấu thành đơn giá tổng hợp theo công thức:

VL = q x vl ; NC = q x nc ; M = q x m (4.6)

2.2.4. Tổng hợp kết quả theo từng khoản mục chi phí trong đơn giá xây dựng tổng hợp theo công thức:

(4.7)

Trong đó:

- VLi, NCi, Mi : là chi phí vật liệu, chi phí nhân công và chi phí máy thi công của công tác xây lắp thứ i (i=1÷n) cấu thành trong đơn giá tổng hợp.

Đơn giá tổng hợp có thể lập thành đơn giá tổng hợp đầy đủ, bao gồm: chi phí trực tiếp, chi phí chung và thu nhập chịu thuế tính trước.


TT 2010 - 46 - quyet toan du an dau tu 61 huyen ngheo PL2

PHỤ LỤC 2
(Kèm theo Thông tư số 06/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng)
BẢNG XÁC ĐỊNH GIÁ TRỊ KHỐI LƯỢNG CÔNG VIỆC HOÀN THÀNH THEO HỢP ĐỒNG
Số .......... ngày ..... tháng ..... năm .....
Tên/số hợp đồng xây dựng: |  |  |  |  |  |  |  |
Tên Bên giao thầu: |  |  |  |  |  |  |  |
Tên Bên nhận thầu: |  |  |  |  |  |  |  |
Công trình: |  |  |  |  |  |  |  |
Hạng mục: |  |  |  |  |  |  |  |
Giai đoạn thanh toán / lần thanh toán số: |  |  |  |  |  |  |  |
Căn cứ xác định: |  |  |  |  |  |  |  |
Số TT | Tên công việc | Đơn vị tính | Khối lượng |  | Đơn giá thanh toán | Thành tiền |  | Ghi chú
 |  |  | Theo hợp đồng | Đã thực hiện |  | Theo hợp đồng | Đã thực hiện
 | Tổng cộng |  |  |  |  |  |  |
Bằng chữ: |  |  |  |  |  |  |  |
 | Đại diện Bên giao thầu hoặc đại diện Nhà tư vấn (nếu có) |  |  |  |  | Đại diện Bên nhận thầu |  |
 | (Ký, ghi rõ họ và tên, chức vụ) |  |  |  |  | (Ký, ghi rõ họ và tên, chức vụ) |  |

PHỤ LỤC 4
(Kèm theo Thông tư số 06/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng)
BẢNG XÁC ĐỊNH GIÁ TRỊ KHỐI LƯỢNG PHÁT SINH NGOÀI HỢP ĐỒNG
Số .......... ngày ..... tháng ..... năm .....
Tên/số hợp đồng xây dựng: |  |  |  |  |  |  |  |
Tên Bên giao thầu: |  |  |  |  |  |  |  |
Tên Bên nhận thầu: |  |  |  |  |  |  |  |
Công trình: |  |  |  |  |  |  |  |
Hạng mục: |  |  |  |  |  |  |  |
Giai đoạn thanh toán / lần thanh toán số: |  |  |  |  |  |  |  |
Căn cứ xác định: |  |  |  |  |  |  |  |
Số TT | Tên công việc | Đơn vị tính | Khối lượng phát sinh | Đơn giá |  | Thành tiền |  | Ghi chú
 |  |  |  | Theo hợp đồng | Theo đơn giá bổ sung | Theo hợp đồng | Theo đơn giá bổ sung
 | Tổng cộng |  |  |  |  |  |  |
Bằng chữ: |  |  |  |  |  |  |  |
 | Đại diện Bên giao thầu hoặc đại diện Nhà tư vấn (nếu có) |  |  |  |  | Đại diện Bên nhận thầu
 | (Ký, ghi rõ họ và tên, chức vụ) |  |  |  |  | (Ký, ghi rõ họ và tên, chức vụ)


TT 2007 - 06 huong dan hop dong xd

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 06/2007/TT-BXD NGÀY 25 THÁNG 07 NĂM 2007

HƯỚNG DẪN HỢP ĐỒNG TRONG HOẠT ĐỘNG XÂY DỰNG

Căn cứ Nghị định số 36/2003/NĐ-CP ngày 04/4/2003 của Chính phủ qui định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình.

Bộ Xây dựng hướng dẫn cụ thể về hợp đồng trong hoạt động xây dựng như sau:

phÇn I. QUI ĐỊNH CHUNG

1. Hợp đồng trong hoạt động xây dựng

1.1. Hợp đồng trong hoạt động xây dựng là hợp đồng dân sự. Hợp đồng trong hoạt động xây dựng (sau đây gọi tắt là hợp đồng xây dựng) là sự thoả thuận bằng văn bản giữa bên giao thầu và bên nhận thầu về việc xác lập, thay đổi hoặc chấm dứt quyền, nghĩa vụ của các bên để thực hiện một, một số hay toàn bộ công việc trong hoạt động xây dựng. Hợp đồng xây dựng là văn bản pháp lý ràng buộc quyền và nghĩa vụ các bên tham gia hợp đồng; Các tranh chấp giữa các bên tham gia hợp đồng được giải quyết trên cơ sở hợp đồng đã ký kết có hiệu lực pháp luật; Các tranh chấp chưa được thoả thuận trong hợp đồng thì giải quyết trên cơ sở qui định của pháp luật có liên quan.

1.2. Bên giao thầu là chủ đầu tư hoặc tổng thầu hoặc nhà thầu chính.

1.3. Bên nhận thầu là tổng thầu hoặc nhà thầu chính khi bên giao thầu là chủ đầu tư; là nhà thầu phụ khi bên giao thầu là tổng thầu hoặc nhà thầu chính.

2. Phạm vi và đối tượng áp dụng

2.1. Phạm vi áp dụng

Các công việc xây dựng, các gói thầu thuộc dự án đầu tư xây dựng công trình có sử dụng các nguồn vốn Nhà nước bao gồm: vốn ngân sách Nhà nước (kể cả vốn hỗ trợ phát triển chính thức gọi tắt là ODA); vốn tín dụng do Nhà nước bảo lãnh; vốn tín dụng đầu tư phát triển của Nhà nước; vốn đầu tư khác của Nhà nước.

Đối với các loại Hợp đồng Xây dựng – Kinh doanh – Chuyển giao (BOT), Hợp đồng Xây dựng – Chuyển giao – Kinh doanh (BTO), Hợp đồng Xây dựng – Chuyển giao (BT), trong quá trình đầu tư xây dựng công trình, tuỳ theo mức độ tham gia góp vốn, chủ đầu tư các dự án nghiên cứu áp dụng hoặc vận dụng theo các hướng dẫn tại Thông tư này.

Đối với hợp đồng thực hiện các dự án sử dụng vốn ODA, nếu điều ước Quốc tế mà cơ quan, tổ chức có thẩm quyền của nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết có những qui định khác với các qui định tại Thông tư này thì thực hiện theo các qui định tại Điều ước Quốc tế đó.

2.2. Đối tượng áp dụng

Thông tư này áp dụng đối với bên giao thầu và bên nhận thầu là tổ chức, cá nhân trong và ngoài nước có đủ điều kiện năng lực hoạt động, năng lực hành nghề khi tham gia ký kết hợp đồng thực hiện các hoạt động xây dựng tại Việt Nam.

Khuyến khích các tổ chức, cá nhân liên quan đến hợp đồng trong hoạt động xây dựng của các dự án đầu tư xây dựng công trình sử dụng các nguồn vốn khác áp dụng các qui định trong Thông tư này.

3. Nguyên tắc ký kết hợp đồng xây dựng

3.1. Hợp đồng được ký kết trên nguyên tắc: tự nguyện, bình đẳng, thiện chí, hợp tác, trung thực, không được trái pháp luật, đạo đức xã hội và các thoả thuận phải được ghi trong hợp đồng.

3.2. Hợp đồng xây dựng chỉ được ký kết sau khi bên giao thầu hoàn thành việc lựa chọn nhà thầu theo qui định và các bên tham gia đã kết thúc quá trình đàm phán hợp đồng.

3.3. Tuỳ thuộc vào mức độ phức tạp của hợp đồng, các bên tham gia hợp đồng có thể áp dụng các qui định tại Thông tư này để soạn thảo, đàm phán, ký kết hợp đồng. Đối với hợp đồng của các công việc, gói thầu đơn giản, qui mô nhỏ thì tất cả các nội dung liên quan đến hợp đồng các bên có thể ghi ngay trong hợp đồng. Đối với các hợp đồng của các gói thầu thuộc các dự án phức tạp, qui mô lớn thì các nội dung của hợp đồng có thể tách riêng thành điều kiện chung và điều kiện riêng (điều kiện cụ thể) của hợp đồng.

Điều kiện chung của hợp đồng là tài liệu qui định quyền, nghĩa vụ cơ bản và mối quan hệ của các bên hợp đồng.

Điều kiện riêng của hợp đồng là tài liệu để cụ thể hoá, bổ sung một số qui định của điều kiện chung áp dụng cho hợp đồng.

3.4. Giá hợp đồng (giá ký kết hợp đồng) không vượt giá trúng thầu (đối với trường hợp đấu thầu), không vượt dự toán gói thầu được duyệt (đối với trường hợp chỉ định thầu), trừ trường hợp khối lượng phát sinh ngoài gói thầu được Người có thẩm quyền cho phép.

3.5. Chủ đầu tư hoặc đại diện của chủ đầu tư được ký hợp đồng với một hay nhiều nhà thầu chính để thực hiện công việc. Trường hợp chủ đầu tư ký hợp đồng với nhiều nhà thầu chính thì nội dung của các hợp đồng này phải bảo đảm sự thống nhất, đồng bộ trong quá trình thực hiện các công việc của hợp đồng để bảo đảm tiến độ, chất lượng của dự án.

3.6. Nhà thầu chính được ký hợp đồng với một hoặc một số nhà thầu phụ, nhưng các nhà thầu phụ này phải được chủ đầu tư chấp thuận, các hợp đồng thầu phụ này phải thống nhất, đồng bộ với hợp đồng mà nhà thầu chính đã ký với chủ đầu tư. Nhà thầu chính phải chịu trách nhiệm với chủ đầu tư về tiến độ, chất lượng các công việc đã ký kết, kể cả các công việc do nhà thầu phụ thực hiện.

3.7. Trường hợp là nhà thầu liên danh thì các thành viên trong liên danh phải có thoả thuận liên danh, trong hợp đồng phải có chữ ký của tất cả các thành viên tham gia liên danh; Trường hợp, các thành viên trong liên danh thoả thuận uỷ quyền cho một nhà thầu đứng đầu liên danh ký hợp đồng trực tiếp với bên giao thầu, thì nhà thầu đứng đầu liên danh ký hợp đồng với bên giao thầu.

3.8. Bên giao thầu, bên nhận thầu có thể cử đại diện để đàm phán, ký kết và thực hiện hợp đồng:

- Người đại diện để đàm phán hợp đồng của các bên phải được toàn quyền quyết định và chịu trách nhiệm về các quyết định của mình trong quá trình đàm phán hợp đồng. Trường hợp có những nội dung cần phải xin ý kiến của cấp có thẩm quyền thì các nội dung này phải được ghi trong biên bản đàm phán hợp đồng.

- Người đại diện để ký kết và thực hiện hợp đồng của các bên phải được toàn quyền quyết định và chịu trách nhiệm về các quyết định của mình trong quá trình thực hiện hợp đồng. Trường hợp có những nội dung cần phải xin ý kiến của cấp có thẩm quyền thì các nội dung này phải được ghi trong hợp đồng.

4. Các loại hợp đồng trong hoạt động xây dựng

Tuỳ theo quy mô, tính chất, điều kiện thực hiện của dự án đầu tư xây dựng công trình, loại công việc, các mối quan hệ của các bên, hợp đồng trong hoạt động xây dựng có thể có nhiều loại với nội dung khác nhau.

4.1. Hợp đồng tư vấn xây dựng

Là hợp đồng xây dựng để thực hiện một, một số hay toàn bộ công việc tư vấn trong hoạt động xây dựng như: lập quy hoạch xây dựng; lập dự án đầu tư xây dựng công trình; khảo sát xây dựng; thiết kế xây dựng công trình; lựa chọn nhà thầu; giám sát thi công xây dựng công trình; quản lý dự án đầu tư xây dựng công trình; thẩm tra thiết kế, tổng dự toán, dự toán và các hoạt động tư vấn khác có liên quan đến xây dựng công trình.

Hợp đồng tư vấn thực hiện toàn bộ công việc thiết kế xây dựng công trình của dự án là hợp đồng tổng thầu thiết kế.

4.2. Hợp đồng cung ứng vật tư, thiết bị xây dựng

Là hợp đồng xây dựng để thực hiện việc cung ứng vật tư, thiết bị nằm trong dây chuyền công nghệ được lắp đặt vào công trình xây dựng theo thiết kế công nghệ cho dự án đầu tư xây dựng công trình.

4.3. Hợp đồng thi công xây dựng

Là hợp đồng xây dựng để thực hiện việc thi công xây dựng công trình, hạng mục công trình hoặc phần việc xây dựng theo thiết kế xây dựng công trình.

Hợp đồng xây dựng thực hiện toàn bộ công việc thi công xây dựng công trình của dự án là hợp đồng tổng thầu thi công xây dựng công trình.

Hợp đồng thực hiện toàn bộ công việc thiết kế và thi công xây dựng công trình của dự án là hợp đồng tổng thầu thiết kế và thi công xây dựng công trình.

4.4. Hợp đồng thiết kế - cung ứng vật tư, thiết bị - thi công xây dựng (viết tắt theo tiếng Anh là EPC)

Hợp đồng EPC là hợp đồng xây dựng để thực hiện toàn bộ các công việc từ thiết kế, cung ứng vật tư, thiết bị đến thi công xây dựng công trình, hạng mục công trình.

4.5. Hợp đồng chìa khoá trao tay

Là hợp đồng xây dựng để thực hiện trọn gói toàn bộ các công việc lập dự án, thiết kế, cung ứng vật tư, thiết bị và thi công xây dựng công trình.

5. Quản lý thực hiện hợp đồng

Bên giao thầu, bên nhận thầu, trong phạm vi quyền và nghĩa vụ của mình có trách nhiệm lập kế hoạch và biện pháp tổ chức thực hiện phù hợp với nội dung của hợp đồng đã ký kết nhằm đạt được các thoả thuận trong hợp đồng. Nội dung quản lý thực hiện hợp đồng của các bên tham gia hợp đồng bao gồm: quản lý về chất lượng, tiến độ của công việc; khối lượng và quản lý giá hợp đồng; quản lý về an toàn lao động, vệ sinh môi trường và phòng chống cháy nổ; quản lý thay đổi và điều chỉnh hợp đồng, các nội dung khác được qui định trong hợp đồng xây dựng nhằm đạt được mục đích của hợp đồng đã ký kết.

Việc giám sát thực hiện hợp đồng thực hiện theo khoản 1, Điều 59 của Luật Đấu thầu.

phÇn II. HỒ SƠ VÀ NỘI DUNG CỦA HỢP ĐỒNG XÂY DỰNG

1. Hồ sơ hợp đồng xây dựng

Hồ sơ hợp đồng xây dựng bao gồm hợp đồng xây dựng, các tài liệu kèm theo và tài liệu bổ sung trong quá trình thực hiện hợp đồng (sau đây gọi là tài liệu kèm theo hợp đồng).

Các tài liệu kèm theo hợp đồng là bộ phận không tách rời của hợp đồng xây dựng. Tuỳ theo qui mô, tính chất công việc, tài liệu kèm theo hợp đồng xây dựng có thể bao gồm toàn bộ hay một phần các tài liệu sau:

1.1. Thông báo trúng thầu hoặc văn bản chỉ định thầu;

1.2. Điều kiện hợp đồng (điều kiện chung và điều kiện riêng của hợp đồng);

1.3. Đề xuất của nhà thầu;

1.4. Các chỉ dẫn kỹ thuật, điều kiện tham chiếu;

1.5. Các bản vẽ thiết kế;

1.6. Các sửa đổi, bổ sung bằng văn bản, biên bản đàm phán hợp đồng;

1.7. Bảo đảm thực hiện hợp đồng, bảo lãnh tiền tạm ứng và các loại bảo lãnh khác, nếu có;

1.8. Các tài liệu khác có liên quan.

Tuỳ từng hợp đồng cụ thể các bên tham gia hợp đồng thoả thuận thứ tự ưu tiên khi áp dụng các tài liệu hợp đồng nếu giữa các tài liệu này có các qui định mâu thuẫn khác nhau.

2. Nội dung của hợp đồng xây dựng

Tùy theo qui mô, đặc điểm, tính chất của từng công trình, từng gói thầu, từng công việc và từng loại hợp đồng xây dựng cụ thể mà hợp đồng xây dựng có thể bao gồm toàn bộ hay một phần các nội dung cơ bản sau: Thông tin về hợp đồng và các bên tham gia ký kết hợp đồng; Các định nghĩa và diễn giải; Luật và ngôn ngữ sử dụng cho hợp đồng; Loại tiền thanh toán; Khối lượng công việc; Giá hợp đồng xây dựng; Tạm ứng hợp đồng xây dựng; Thanh toán hợp đồng xây dựng; Điều chỉnh giá hợp đồng xây dựng; Tiến độ thực hiện và thời hạn hoàn thành công việc; Bảo đảm thực hiện hợp đồng xây dựng; Quyền và nghĩa vụ chung của bên nhận thầu; Quyền và nghĩa vụ chung của bên giao thầu; Nhà thầu phụ do chủ đầu tư chỉ định (nếu có); Quản lý chất lượng công trình xây dựng; Nghiệm thu các công việc hoàn thành; Bảo hiểm và bảo hành công trình; Bảo vệ môi trường, an toàn lao động và phòng chống cháy nổ; Điện, nước và an ninh công trường; Trách nhiệm đối với các sai sót; Tạm ngừng và chấm dứt hợp đồng bởi bên giao thầu và bên nhận thầu; Rủi ro và trách nhiệm; Bất khả kháng; Thưởng, phạt vi phạm hợp đồng ; Giải quyết tranh chấp hợp đồng xây dựng; Quyết toán hợp đồng xây dựng; Thanh lý hợp đồng xây dựng.

2.1. Thông tin về hợp đồng và các bên tham gia ký kết hợp đồng

Trong hợp đồng phải ghi đầy đủ thông tin chung về hợp đồng và thông tin về các bên tham gia ký kết hợp đồng.

2.1.1. Thông tin chung về hợp đồng bao gồm: Số hợp đồng, tên gói thầu, tên dự án và các căn cứ ký kết hợp đồng;

2.1.2. Thông tin về các bên tham gia ký kết hợp đồng bao gồm : Tên giao dịch của bên tham gia ký kết hợp đồng; Đại diện của các bên; Địa chỉ đăng ký kinh doanh hay địa chỉ để giao dịch; Mã số thuế, giấy đăng ký kinh doanh, số tài khoản; Điện thoại, fax, e-mail; Giấy uỷ quyền (nếu ký theo uỷ quyền); Thời gian ký kết hợp đồng; Các thông tin liên quan khác.

2.2. Các định nghĩa và diễn giải

Một số từ ngữ cần phải được định nghĩa để áp dụng cho hợp đồng nhằm không hiểu theo nghĩa khác, thuận tiện, dễ hiểu trong soạn thảo, đàm phán và thực hiện hợp đồng, có thể bao gồm định nghĩa các từ ngữ sau: hợp đồng; thoả thuận hợp đồng; thư chấp thuận; thư dự thầu; đặc tính - tiêu chuẩn - thuyết minh kỹ thuật; bản vẽ; hồ sơ dự thầu; phụ lục của hồ sơ dự thầu; bảng tiên lượng và hao phí ngày công (nếu có); bên và các bên; chủ đầu tư; nhà thầu; nhà tư vấn; đại diện của chủ đầu tư; đại diện của nhà thầu; nhà thầu phụ, ...

Trường hợp các từ ngữ này có nghĩa khác khi sử dụng cho từng điều, điều khoản, điều kiện cụ thể thì phải diễn giải nghĩa của các từ ngữ này trong điều, điều khoản, điều kiện đó.

2.3. Luật và ngôn ngữ sử dụng cho hợp đồng

2.3.1. Luật áp dụng: Hợp đồng chịu sự điều tiết của hệ thống Luật của Nước Cộng hoà Xã hội Chủ nghĩa Việt Nam. Đối với các dự án sử dụng vốn ODA thì thực hiện theo qui định tại điểm 2.1 Phần I của Thông tư này.

2.3.2. Ngôn ngữ sử dụng cho hợp đồng: Ngôn ngữ sử dụng cho hợp đồng là tiếng Việt. Trường hợp hợp đồng có sự tham gia của phía nước ngoài thì ngôn ngữ sử dụng là tiếng Việt và tiếng Anh.

2.4. Loại tiền thanh toán

Trong hợp đồng phải qui định rõ đồng tiền sử dụng để thanh toán. Có thể thanh toán bằng nhiều đồng tiền khác nhau trong cùng một hợp đồng trên nguyên tắc: thanh toán bằng đồng tiền chào thầu phù hợp với hồ sơ mời thầu hoặc hồ sơ yêu cầu. Phương thức thanh toán có thể là chuyển khoản, tiền mặt, điện chuyển khoản, ... nhưng phải qui định cụ thể trong hợp đồng.

2.5. Khối lượng công việc

Trong hợp đồng cần mô tả rõ khối lượng, phạm vi công việc phải thực hiện. Khối lượng và phạm vi công việc được xác định căn cứ vào hồ sơ yêu cầu của chủ đầu tư (bên giao thầu) hoặc hồ sơ mời thầu và biên bản làm rõ các yêu cầu của chủ đầu tư ( bên giao thầu, nếu có), biên bản đàm phán có liên quan giữa các bên.

2.6. Giá hợp đồng xây dựng

Giá hợp đồng là khoản kinh phí bên giao thầu cam kết trả cho bên nhận thầu để thực hiện khối lượng công việc theo yêu cầu về chất lượng, tiến độ và các yêu cầu khác qui định trong hợp đồng xây dựng.

Trong hợp đồng các bên phải ghi rõ nội dung của giá hợp đồng, trong đó cần thể hiện các khoản thuế, phí, trách nhiệm của các bên trong việc thực hiện nghĩa vụ nộp thuế, phí có liên quan.

Các bên căn cứ hồ sơ mời thầu, hồ sơ dự thầu và kết quả đàm phán hợp đồng để xác định giá hợp đồng. Giá hợp đồng có các hình thức sau:

2.6.1. Giá hợp đồng trọn gói (hình thức trọn gói và hình thức theo tỷ lệ phần trăm quy định trong Luật Đấu thầu): là giá hợp đồng xây dựng không thay đổi trong suốt quá trình thực hiện hợp đồng đối với các công việc thuộc phạm vi hợp đồng đã ký kết, trừ các trường hợp được phép điều chỉnh có qui định trong hợp đồng (nếu có).

Giá hợp đồng trọn gói áp dụng cho các công trình hoặc gói thầu đã xác định rõ về khối lượng, chất lượng, thời gian thực hiện hoặc trong một số trường hợp không xác định được khối lượng và bên nhận thầu có đủ năng lực, kinh nghiệm, tài liệu để tính toán, xác định giá trọn gói và chấp nhận các rủi ro liên quan đến việc xác định giá trọn gói.

Tất cả các loại hợp đồng xây dựng đều có thể áp dụng giá hợp đồng trọn gói khi đủ điều kiện xác định giá hợp đồng trước khi ký kết, kể cả hình thức giá hợp đồng xác định theo tỷ lệ (%) giá trị công trình hoặc khối lượng công việc tư vấn thông thường.

2.6.2. Giá hợp đồng theo đơn giá cố định (hình thức theo đơn giá và hình thức theo thời gian quy định trong Luật Đấu thầu): là giá hợp đồng xây dựng được xác định trên cơ sở khối lượng công việc tạm tính và đơn giá từng công việc trong hợp đồng là cố định và không thay đổi trong suốt quá trình thực hiện hợp đồng, trừ các trường hợp được phép điều chỉnh qui định trong hợp đồng (nếu có).

Giá hợp đồng theo đơn giá cố định áp dụng cho các công trình hoặc gói thầu không đủ điều kiện xác định chính xác về khối lượng nhưng đủ điều kiện xác định về các đơn giá thực hiện công việc và bên nhận thầu có đủ năng lực, kinh nghiệm, tài liệu để tính toán, xác định đơn giá xây dựng công trình cố định và các rủi ro liên quan đến việc xác định đơn giá. Đơn giá cố định không thay đổi trong suốt quá trình thực hiện hợp đồng, trừ các trường hợp được phép điều chỉnh đã ghi rõ trong hợp đồng.

Đơn giá cố định có thể là đơn giá đầy đủ đối với các công việc thi công xây dựng, đơn giá nhân công theo thời gian (tháng, tuần, ngày hoặc giờ) đối với một số công việc tư vấn.

2.6.3. Giá hợp đồng theo giá điều chỉnh: là giá hợp đồng xây dựng mà khối lượng công việc và đơn giá cho công việc trong hợp đồng được phép điều chỉnh trong các trường hợp được qui định tại hợp đồng xây dựng.

Giá hợp đồng theo giá điều chỉnh áp dụng cho các công trình hoặc gói thầu mà ở thời điểm ký kết hợp đồng xây dựng không đủ điều kiện xác định chính xác về khối lượng công việc cần thực hiện hoặc các yếu tố chi phí để xác định đơn giá thực hiện các công việc.

Giá hợp đồng theo giá điều chỉnh (tại thời điểm ký kết giá hợp đồng chỉ là tạm tính) sẽ được điều chỉnh thay đổi khi có đủ điều kiện xác định khối lượng, đơn giá thực hiện theo qui định trong hợp đồng.

2.6.4. Giá hợp đồng kết hợp: là giá hợp đồng được xác định theo các hình thức qui định tại điểm 2.6.1, 2.6.2 và 2.6.3 nêu trên.

Giá hợp đồng kết hợp áp dụng cho các công trình hoặc gói thầu có qui mô lớn, kỹ thuật phức tạm và thời gian thực hiện kéo dài. Bên giao thầu và bên nhận thầu căn cứ vào các loại công việc trong hợp đồng để thoả thuận, xác định các loại công việc áp dụng theo giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định hay giá hợp đồng theo giá điều chỉnh cho phù hợp.

2.7. Tạm ứng hợp đồng xây dựng

Tạm ứng hợp đồng là khoản kinh phí mà bên giao thầu ứng trước cho bên nhận thầu để triển khai thực hiện các công việc theo hợp đồng.

Việc tạm ứng vốn đầu tư xây dựng công trình phải được qui định trong hợp đồng xây dựng và thực hiện ngay sau khi hợp đồng có hiệu lực và sau khi bên giao thầu đã nhận được bảo đảm thực hiện hợp đồng (đối với trường hợp qui định phải có bảo đảm thực hiện hợp đồng theo điểm 2.11). Hợp đồng xây dựng phải qui định cụ thể về mức tạm ứng, thời điểm tạm ứng, số lần tạm ứng và việc thu hồi tạm ứng. Mức tạm ứng được qui định như sau:

- Đối với hợp đồng tư vấn, mức tạm ứng vốn tối thiểu là 25% giá hợp đồng;

- Đối với hợp đồng thi công xây dựng, mức tạm ứng vốn tối thiểu là 10% giá hợp đồng đối với hợp đồng có giá trị trên 50 tỷ đồng; tối thiểu 15% đối với hợp đồng có giá trị từ 10 tỷ đồng đến 50 tỷ đồng và tối thiểu 20% đối với các hợp đồng có giá trị dưới 10 tỷ đồng;

- Đối với hợp đồng cung ứng vật tư, thiết bị tuỳ theo giá trị hợp đồng nhưng mức tạm ứng không thấp hơn 10% giá hợp đồng;

- Đối với hợp đồng thực hiện theo hình thức EPC, việc tạm ứng vốn để mua thiết bị được căn cứ theo tiến độ cung ứng trong hợp đồng; các công việc khác như thiết kế, xây dựng mức tạm ứng tối thiểu là 15% giá trị công việc đó trong hợp đồng.

- Đối với công việc giải phóng mặt bằng thực hiện theo kế hoạch giải phóng mặt bằng;

Vốn tạm ứng được thu hồi dần qua các lần thanh toán, việc thu hồi vốn tạm ứng được bắt đầu ngay khi thanh toán lần đầu và kết thúc khi khối lượng đã thanh toán đạt 80% giá trị hợp đồng. Đối với các công việc giải phóng mặt bằng, việc thu hồi vốn tạm ứng kết thúc sau khi đã thực hiện xong công việc giải phóng mặt bằng.

Các bên giao thầu, bên nhận thầu thống nhất kế hoạch tạm ứng và thu hồi vốn để sản xuất trước các cấu kiện, bán thành phẩm có giá trị lớn đảm bảo cho việc thi công hoặc mua một số vật tư phải dự trữ theo mùa.

Tuỳ theo quy mô, tính chất công việc trong hợp đồng, bên nhận thầu có thể đề xuất mức tạm ứng thấp hơn mức tạm ứng quy định trên.

2.8. Thanh toán hợp đồng xây dựng

2.8.1. Việc thanh toán hợp đồng phải phù hợp với loại hợp đồng, giá hợp đồng và các điều kiện trong hợp đồng mà các bên tham gia hợp đồng đã ký kết. Số lần thanh toán, giai đoạn thanh toán, thời điểm thanh toán và điều kiện thanh toán phải được ghi rõ trong hợp đồng.

2.8.2. Thanh toán hợp đồng đối với giá hợp đồng trọn gói: việc thanh toán được thực hiện theo tỷ lệ (%) giá hợp đồng hoặc giá công trình, hạng mục công trình, khối lượng công việc hoàn thành tương ứng với các giai đoạn thanh toán được ghi trong hợp đồng sau khi đã có hồ sơ thanh toán được kiểm tra, xác nhận của bên giao thầu. Bên nhận thầu được thanh toán toàn bộ giá hợp đồng đã ký với bên giao thầu và các khoản tiền được điều chỉnh giá (nếu có) sau khi hoàn thành hợp đồng và được nghiệm thu.

2.8.3. Thanh toán hợp đồng đối với giá hợp đồng theo đơn giá cố định: việc thanh toán được thực hiện trên cơ sở khối lượng các công việc hoàn thành (kể cả khối lượng phát sinh (nếu có) được nghiệm thu trong giai đoạn thanh toán và đơn giá tương ứng với các công việc đó đã ghi trong hợp đồng hoặc phụ lục bổ sung trong hợp đồng.

2.8.4. Thanh toán hợp đồng đối với giá hợp đồng theo giá điều chỉnh: việc thanh toán được thực hiện trên cơ sở khối lượng các công việc hoàn thành (kể cả khối lượng phát sinh (nếu có) được nghiệm thu trong giai đoạn thanh toán và đơn giá đã điều chỉnh theo qui định của hợp đồng. Trường hợp đến giai đoạn thanh toán chưa đủ điều kiện điều chỉnh đơn giá thì sử dụng đơn giá tạm tính khi ký kết hợp đồng để tạm thanh toán và điều chỉnh giá trị thanh toán khi có đơn giá điều chỉnh theo đúng qui định của hợp đồng.

2.8.5. Thanh toán hợp đồng đối với giá hợp đồng kết hợp: việc thanh toán thực hiện tương ứng với các qui định tại điểm 2.8.2, 2.8.3, 2.8.4 nêu trên.

2.8.6. Tuỳ theo qui mô, tính chất của gói thầu, công trình, hạng mục công trình; loại hợp đồng, giá hợp đồng mà các bên có thể thoả thuận thanh toán làm một lần hoặc nhiều lần. Trường hợp thanh toán làm nhiều lần, thì trong hợp đồng phải có qui định cụ thể về tiến độ thanh toán (có thể theo thời gian, tỷ lệ (%) hoặc theo khối lượng hoàn thành) và các mức thanh toán cho các đợt thanh toán (các mốc thanh toán). Việc thanh toán phải tuân theo các qui định của tiến độ thanh toán này; Trường hợp tiến độ thực hiện công việc thực tế chậm hơn tiến độ thanh toán, căn cứ vào đó bên giao thầu có thể đồng ý hoặc xác định các mức thanh toán sửa đổi có tính đến phạm vi, mức độ mà tiến độ thực hiện công việc thực tế đang chậm hơn so với tiến độ thực hiện công việc đã được xác định trong hợp đồng.

2.8.7. Hồ sơ thanh toán hợp đồng xây dựng

Trình tự, thủ tục, tài liệu, chứng nhận cần thiết trong hồ sơ thanh toán phải được ghi rõ trong hợp đồng (kể cả các biểu mẫu). Hồ sơ thanh toán do bên nhận thầu lập phù hợp với các biểu mẫu theo qui định của hợp đồng. Nội dung hồ sơ thanh toán bao gồm các tài liệu chủ yếu:

- Hồ sơ thanh toán đối với giá hợp đồng trọn gói:

+ Biên bản nghiệm thu (biên bản nghiệm thu chất lượng, khối lượng): Tuỳ từng giai đoạn thanh toán mà có thể bao gồm một hoặc các loại biên bản nghiệm thu công trình, hạng mục công trình, khối lượng công việc hoàn thành cho giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện nhà tư vấn (nếu có) và đại diện bên nhận thầu, nhưng không cần xác nhận khối lượng hoàn thành chi tiết. Hồ sơ hoàn công của các công việc được nghiệm thu trong giai đoạn thanh toán (nếu có);
+ Bảng xác định giá trị khối lượng công việc hoàn thành theo hợp đồng (theo phụ lục số 2);
+ Bảng xác định giá trị khối lượng phát sinh ngoài hợp đồng có xác nhận của đại diện bên giao thầu hoặc đại diện nhà tư vấn (nếu có) và đại diện bên nhận thầu (theo phụ lục số 4);
+ Bảng tính giá trị đề nghị thanh toán (theo phụ lục số 1) cần thể hiện các nội dung: Giá trị khối lượng hoàn thành theo hợp đồng, giá trị khối lượng các công việc phát sinh ngoài hợp đồng (nếu có), chiết khấu tiền tạm ứng, giá trị thanh toán sau khi đã bù trừ các khoản trên.

- Hồ sơ thanh toán đối với giá hợp đồng theo đơn giá cố định:

+ Hồ sơ hoàn công của các công việc được nghiệm thu trong giai đoạn thanh toán; Biên bản nghiệm thu khối lượng công việc hoàn thành (biên bản nghiệm thu chất lượng, khối lượng) tương ứng với các công việc theo hợp đồng đã ký cho giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện nhà tư vấn (nếu có) và đại diện bên nhận thầu;
+ Bảng xác định giá trị khối lượng hoàn thành theo hợp đồng (phụ lục số 2);
+ Bảng xác định giá trị khối lượng phát sinh ngoài hợp đồng (phụ lục số 4);
+ Bảng xác định đơn giá điều chỉnh theo qui định của hợp đồng (nếu có) (phụ lục số 3) có xác nhận của đại diện bên giao thầu hoặc đại diện nhà tư vấn (nếu có) và đại diện bên nhận thầu;
+ Bảng tính giá trị đề nghị thanh toán (phụ lục số 1) cần thể hiện các nội dung: Giá trị khối lượng hoàn thành theo hợp đồng, giá trị khối lượng các công việc phát sinh ngoài hợp đồng, chiết khấu tiền tạm ứng, giá trị thanh toán sau khi đã bù trừ các khoản trên.

- Hồ sơ thanh toán đối với giá hợp đồng theo giá điều chỉnh:

+ Hồ sơ hoàn công của các công việc được nghiệm thu trong giai đoạn thanh toán; Biên bản nghiệm thu khối lượng công việc hoàn thành (biên bản nghiệm thu chất lượng, khối lượng) tương ứng với các công việc theo hợp đồng đã ký cho giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện nhà tư vấn (nếu có) và đại diện bên nhận thầu;
+ Bảng xác định đơn giá điều chỉnh theo qui định của hợp đồng (theo phụ lục số 3) có xác nhận của đại diện bên giao thầu hoặc đại diện nhà tư vấn (nếu có) và đại diện bên nhận thầu;
+ Bảng xác định giá trị khối lượng hoàn thành theo hợp đồng (theo phụ lục số 2);
+ Bảng tính giá trị đề nghị thanh toán (theo phụ lục số 1) cần thể hiện các nội dung: Giá trị khối lượng hoàn thành theo hợp đồng, chiết khấu tiền tạm ứng, giá trị thanh toán sau khi đã bù trừ các khoản trên.

- Hồ sơ thanh toán đối với giá hợp đồng kết hợp các loại giá: thực hiện theo các qui định tương ứng về hồ sơ thanh toán cho từng loại giá hợp đồng nêu trên.

2.8.8. Thời hạn thanh toán

Trong hợp đồng các bên phải qui định thời hạn bên giao thầu phải thanh toán cho bên nhận thầu sau khi đã nhận đủ hồ sơ thanh toán hợp lệ theo qui định của hợp đồng nhưng không được vượt quá 10 ngày làm việc.

Đối với các công trình xây dựng sử dụng vốn ngân sách Nhà nước, trong thời hạn 3 ngày làm việc kể từ ngày nhận đủ hồ sơ đề nghị thanh toán hợp lệ của nhà thầu, chủ đầu tư phải hoàn thành các thủ tục và chuyển đề nghị thanh toán tới cơ quan cấp phát, cho vay vốn. Trong năm kết thúc xây dựng hoặc năm đưa công trình vào sử dụng, chủ đầu tư phải thanh toán cho nhà thầu giá trị công việc hoàn thành trừ khoản tiền giữ lại để bảo hành công trình theo qui định.

2.8.9. Thanh toán bị chậm trễ

Trong hợp đồng các bên phải qui định cụ thể việc bồi thường về tài chính cho các khoản thanh toán bị chậm trễ tương ứng với các mức độ chậm trễ; mức bồi thường đối với mỗi mức độ chậm trễ là khác nhau, nhưng mức bồi thường lần đầu không nhỏ hơn lãi suất do Ngân hàng thương mại qui định tương ứng đối với từng thời kỳ.

2.8.10. Thanh toán tiền bị giữ lại

Trong hợp đồng các bên phải qui định cụ thể cho việc thanh toán tiền bị giữ lại khi bên nhận thầu hoàn thành các nghĩa vụ theo qui định của hợp đồng như: các khoản tiền còn lại của các lần tạm thanh toán trước đó hay bất kỳ khoản thanh toán nào mà bên giao thầu chưa thanh toán cho bên nhận thầu kể cả tiền bảo hành công trình (nếu có).

2.9. Điều chỉnh giá hợp đồng xây dựng

2.9.1. Việc điều chỉnh giá hợp đồng phải được ghi trong hợp đồng và phù hợp với hồ sơ mời thầu, hồ sơ dự thầu và kết quả đàm phán hợp đồng. Trong hợp đồng các bên qui định rõ các trường hợp được điều chỉnh hợp đồng, phương pháp, cách thức, phạm vi điều chỉnh giá hợp đồng.

2.9.2. Giá hợp đồng có thể được điều chỉnh một trong các trường hợp sau:

- Bổ sung công việc ngoài phạm vi qui định trong hợp đồng đã ký kết;

- Khi ký kết hợp đồng có sử dụng đơn giá tạm tính đối với những công việc hoặc khối lượng công việc mà ở thời điểm ký hợp đồng bên giao thầu và bên nhận thầu chưa đủ điều kiện xác định chính xác đơn giá và đồng ý điều chỉnh khi có đủ điều kiện;

- Khi khối lượng phát sinh lớn hơn 20% khối lượng công việc tương ứng mà nhà thầu phải thực hiện theo hợp đồng thì xem xét điều chỉnh đơn giá của khối lượng phát sinh đó;

- Các đơn giá mà bên giao thầu và bên nhận thầu đồng ý xem xét, điều chỉnh lại sau khoảng thời gian nhất định kể từ khi thực hiện hợp đồng;

- Trường hợp giá nhiên liệu, vật tư, thiết bị nêu trong hợp đồng có biến động lớn, ảnh hưởng trực tiếp tới việc thực hiện hợp đồng hoặc khi Nhà nước thay đổi các chính sách có liên quan thì phải báo cáo Người có thẩm quyền xem xét quyết định;

- Do các trường hợp bất khả kháng qui định trong hợp đồng;

- Các khoản trượt giá đã qui định trong hợp đồng. Các căn cứ để tính trượt giá được xác định vào thời điểm 28 ngày trước ngày nhà thầu nộp hồ sơ thanh toán;

2.9.3. Phương pháp điều chỉnh giá hợp đồng

Khi điều chỉnh giá hợp đồng thì khối lượng công việc thanh toán được xác định trên cơ sở khối lượng các công việc hoàn thành được nghiệm thu, đơn giá thanh toán các công việc được xác định theo các điều khoản trong hợp đồng như việc xác định lại đơn giá hoặc điều chỉnh lại đơn giá trong hợp đồng theo hệ số điều chỉnh. Có thể tham khảo một hoặc kết hợp các phương pháp sau để điều chỉnh giá hợp đồng:

- Sử dụng các chỉ số giá xây dựng do Bộ Xây dựng, các Tổ chức tư vấn, Tổng cục Thống kê công bố;

- Phương pháp tính toán bù trừ trực tiếp;

- Công thức xác định hệ số điều chỉnh như Phụ lục số 5 kèm theo Thông tư này.

2.10. Tiến độ thực hiện và thời hạn hoàn thành công việc

2.10.1. Trong hợp đồng, các bên phải ghi rõ thời gian bắt đầu, kết thúc hợp đồng.

2.10.2. Bên nhận thầu có trách nhiệm lập tiến độ chi tiết trình bên giao thầu chấp thuận làm căn cứ thực hiện hợp đồng.

2.10.3. Các bên tham gia hợp đồng phải qui định cụ thể các tình huống và việc xử lý các tình huống có thể được kéo dài thời hạn hoàn thành công việc, ngoài những tình huống này các bên không được tự ý kéo dài thời hạn hoàn thành.

2.10.4. Các bên phải thoả thuận cụ thể về mức độ và phương thức xử lý những thiệt hại về việc chậm tiến độ do các bên gây ra.

2.11. Bảo đảm thực hiện hợp đồng xây dựng

2.11.1. Bảo đảm thực hiện hợp đồng xây dựng là việc nhà thầu thực hiện một trong các biện pháp đặt cọc, ký quỹ hoặc nộp thư bảo lãnh để bảo đảm trách nhiệm thực hiện hợp đồng xây dựng của nhà thầu trúng thầu trong thời gian xác định theo yêu cầu của hồ sơ mời thầu.

2.11.2. Nhà thầu phải thực hiện biện pháp bảo đảm thực hiện hợp đồng xây dựng trước khi hợp đồng xây dựng có hiệu lực, trừ lĩnh vực đấu thầu cung cấp dịch vụ tư vấn và hình thức tự thực hiện.

2.11.3. Giá trị bảo đảm thực hiện hợp đồng được quy định trong hồ sơ mời thầu và tối đa bằng 10% giá hợp đồng xây dựng; trường hợp để phòng ngừa rủi ro cao thì giá trị bảo đảm thực hiện hợp đồng xây dựng phải cao hơn nhưng không quá 30% giá hợp đồng xây dựng và phải được Người có thẩm quyền cho phép.

2.11.4. Thời gian có hiệu lực của bảo đảm thực hiện hợp đồng xây dựng phải kéo dài cho đến khi chuyển sang thực hiện nghĩa vụ bảo hành, nếu có.

2.11.5. Nhà thầu không được nhận lại bảo đảm thực hiện hợp đồng xây dựng trong trường hợp từ chối thực hiện hợp đồng xây dựng sau khi hợp đồng có hiệu lực.

2.12. Quyền và nghĩa vụ chung của bên nhận thầu

Tuỳ theo qui mô, tính chất công việc mà trong hợp đồng các bên phải qui định cụ thể về trách nhiệm chung của bên nhận thầu như:

2.12.1. Đại diện bên nhận thầu

Bên nhận thầu có thể chỉ định người đại diện của mình và uỷ quyền cho họ thực hiện một số công việc nhất định nhưng phải được qui định cụ thể trong Hợp đồng.

Trường hợp đại diện bên nhận thầu không được ghi cụ thể trong Hợp đồng, thì trước ngày khởi công, bên nhận thầu phải trình cho bên giao thầu tên và các thông tin chi tiết về người đại diện, cũng như quyền hạn và trách nhiệm của họ để xem xét và chấp thuận. Khi không có sự đồng ý trước của bên giao thầu, bên nhận thầu không được bãi nhiệm người đại diện của mình hoặc bổ nhiệm người khác thay thế.

2.12.2. Nhân lực chính của bên nhận thầu

Trong hợp đồng phải qui định cụ thể các vấn đề có liên quan đến nhân lực chính của bên nhận thầu bố trí, sử dụng cho công việc như:

- Nhân lực chính của bên nhận thầu tại công trường xây dựng và tại Văn phòng của bên nhận thầu;

- Báo cáo về nhân lực và thiết bị chính của bên nhận thầu;

- Sự giám sát của bên giao thầu đối với nhân lực chính của bên nhận thầu.

2.12.3. Ngoài ra trong hợp đồng còn phải qui định quyền và nghĩa vụ chung của bên nhận thầu đối với:

- Nhà thầu phụ (nếu có);

- Việc nhượng lại lợi ích của hợp đồng thầu phụ;

- Vấn đề hợp tác giữa các bên liên quan đến việc thực hiện hợp đồng;

- Định vị các mốc;

- Các qui định về an toàn;

- Dữ liệu (điều kiện) về công trường;

- Quyền về đường đi và phương tiện;

- Trách nhiệm đối với các công trình và dân cư;

- Đường vào công trường;

- Vận chuyển hàng hoá;

- Thiết bị chính của bên nhận thầu;

- Thiết bị và vật liệu do bên giao thầu cung cấp;

- Báo cáo tiến độ;

- Việc cung cấp và sử dụng tài liệu;

- Các bản vẽ hoặc chỉ dẫn bị chậm trễ;

- Việc bên nhận thầu sử dụng tài liệu của bên giao thầu;

- Các chi tiết bí mật;

- Đồng trách nhiệm và đa trách nhiệm;

- Việc di chuyển lực lượng của bên nhận thầu ra khỏi công trường sau khi đã được nghiệm thu công trình.

- Những vấn đề khác có liên quan (cổ vật, ...)

2.13. Quyền và nghĩa vụ chung của bên giao thầu

Hợp đồng phải qui định quyền và nghĩa vụ chung của bên giao thầu đối với:

2.13.1. Nhân lực chính của bên giao thầu;

2.13.2. Trách nhiệm thu xếp tài chính của bên giao thầu;

2.13.3. Việc bên giao thầu sử dụng tài liệu của bên nhận thầu;

2.13.4. Khiếu nại của bên giao thầu.

Trường hợp bên giao thầu thuê các tổ chức, cá nhân có đủ năng lực để cung cấp cho bên giao thầu các dịch vụ tư vấn nhằm thực hiện tốt các công việc, thì trong hợp đồng phải qui định các vấn đề liên quan đến nhà tư vấn như:

- Nhiệm vụ và quyền hạn của nhà tư vấn;

- Uỷ quyền của nhà tư vấn;

- Chỉ dẫn của nhà tư vấn;

- Thay thế nhà tư vấn;

- Việc quyết định của nhà tư vấn.

2.14. Nhà thầu phụ do chủ đầu tư chỉ định (nếu có)

Trường hợp có những phần việc mà các bên tham gia hợp đồng thống nhất có thể sử dụng nhà thầu phụ do chủ đầu tư chỉ định để thực hiện một số phần việc nhất định nhằm đạt được mục đích cuối cùng của công việc nhưng phải được sự chấp nhận của nhà thầu chính. Khi đó, trong hợp đồng phải qui định các vấn đề có liên quan đến nhà thầu phụ được chỉ định như:

2.14.1. Định nghĩa nhà thầu phụ được chỉ định;

2.14.2. Quyền phản đối của nhà thầu chính đối với nhà thầu phụ được chỉ định;

2.14.3. Việc thanh toán cho nhà thầu phụ được chỉ định.

2.15. Quản lý chất lượng công trình xây dựng

Việc quản lý chất lượng công trình phải tuân thủ đúng các qui định của Nhà nước về quản lý chất lượng công trình xây dựng. Hợp đồng phải qui định cụ thể đối với việc quản lý chất lượng công trình, bao gồm: Quản lý chất lượng của nhà thầu (bên nhận thầu); Quản lý chất lượng của chủ đầu tư (bên giao thầu) và nhà tư vấn (bao gồm cả tư vấn khảo sát xây dựng, tư vấn thiết kế, tư vấn giám sát và các nhà tư vấn khác có liên quan).

2.16. Nghiệm thu các công việc hoàn thành

Trong hợp đồng phải qui định trách nhiệm, nghĩa vụ của các bên đối với việc nghiệm thu toàn bộ công việc, từng phần việc và những phần công việc cần nghiệm thu trước khi chuyển qua phần công việc khác, trong đó bao gồm các nội dung chủ yếu sau:

- Nội dung những công việc cần nghiệm thu (nghiệm thu từng phần, nghiệm thu toàn bộ công việc);

- Thành phần nhân sự tham gia nghiệm thu, người ký biên bản nghiệm thu;

- Biểu mẫu biên bản nghiệm thu đối với từng đối tượng nghiệm thu, trong đó có đánh giá kết quả công việc được nghiệm thu;

- Các công việc cần đo lường để thanh toán, phương pháp đo lường;

2.17. Bảo hiểm và bảo hành công trình

2.17.1. Trong hợp đồng phải qui định trách nhiệm của các bên về bảo hiểm, bao gồm các nội dung chủ yếu như: Đối tượng bảo hiểm; Mức bảo hiểm; Thời gian bảo hiểm.

2.17.2. Bảo hiểm công trình xây dựng và các tài sản thuộc quyền sở hữu của bên giao thầu sẽ do bên giao thầu mua. Trường hợp, phí bảo hiểm này đã được tính vào giá trúng thầu thì bên nhận thầu thực hiện mua bảo hiểm.

2.17.3. Bên nhận thầu phải thực hiện mua các loại bảo hiểm cần thiết để bảo đảm cho hoạt động của chính mình theo qui định của pháp luật.

2.17.4. Bên giao thầu, bên nhận thầu thống nhất và qui định trong hợp đồng về điều kiện bảo hành, thời hạn bảo hành và trách nhiệm của các bên đối với việc bảo hành công trình xây dựng. Nội dung bảo hành công trình thực hiện theo các qui định về quản lý chất lượng công trình xây dựng.

2.18. Bảo vệ môi trường, an toàn lao động và phòng chống cháy nổ

Trong hợp đồng các bên phải qui định rõ yêu cầu, trách nhiệm, nghĩa vụ của mỗi bên về bảo vệ môi trường, an toàn lao động và phòng chống cháy nổ trong quá trình thực hiện công việc.

Nội dung việc bảo vệ môi trường và an toàn lao động theo qui định của Nhà nước về quản lý dự án đầu tư xây dựng công trình.

2.19. Điện, nước và an ninh công trường

Hợp đồng phải qui định rõ quyền, nghĩa vụ của mỗi bên trong việc cung cấp, thanh toán chi phí điện, nước và cho an ninh công trường.

2.20. Trách nhiệm đối với các sai sót

Trong hợp đồng phải qui định rõ trách nhiệm của các bên đối với các sai sót trong quá trình thực hiện công việc như:

- Việc hoàn thành các công việc còn dở dang và sửa chữa sai sót, hư hỏng;

- Chi phí cho việc sửa chữa các sai sót;

- Thời gian thông báo sai sót;

- Không sửa chữa được sai sót;

- Di chuyển công việc bị sai sót ra khỏi công trường;

- Các kiểm định thêm đối với các sai sót sau sửa chữa;

- Nguyên nhân dẫn đến các sai sót;

- Những nghĩa vụ chưa được hoàn thành theo hợp đồng.

2.21. Tạm ngừng và chấm dứt hợp đồng bởi bên giao thầu và bên nhận thầu

Trong hợp đồng xây dựng các bên giao thầu, bên nhận thầu phải thoả thuận và qui định cụ thể về: các tình huống được tạm ngừng và chấm dứt hợp đồng, quyền được tạm ngừng và chấm dứt hợp đồng của các bên; trình tự thủ tục tạm ngừng và chấm dứt hợp đồng xây dựng bởi các bên; Việc xác định giá trị hợp đồng tại thời điểm chấm dứt; Trách nhiệm thanh toán sau khi chấm dứt hợp đồng của các bên.

2.21.1. Bên giao thầu, bên nhận thầu được quyền tạm ngừng hợp đồng xây dựng trong các trường hợp sau:

- Do lỗi của bên giao thầu hoặc bên nhận thầu gây ra;

- Các trường hợp bất khả kháng;

- Các trường hợp khác do các bên thoả thuận.

Trong các trường hợp này, mỗi bên đều có quyền tạm ngừng hợp đồng, nhưng phải báo cho bên kia biết bằng văn bản trước một khoảng thời gian nhất định do các bên tự thoả thuận và cùng bàn bạc giải quyết để tiếp tục thực hiện đúng hợp đồng xây dựng đã ký kết.

Thời gian tạm ngừng và mức đền bù thiệt hại do tạm ngừng hợp đồng xây dựng do hai bên tự thoả thuận trong hợp đồng.

2.21.2. Chấm dứt hợp đồng xây dựng bởi bên giao thầu, bên nhận thầu:

- Mỗi bên đều có quyền chấm dứt hợp đồng và không phải bồi thường thiệt hại khi bên kia vi phạm hợp đồng ở mức phải huỷ bỏ hợp đồng đã được các bên thoả thuận trong hợp đồng hoặc pháp luật có qui định;

- Trường hợp một bên đơn phương chấm dứt hợp đồng xây dựng mà không phải do lỗi của bên kia gây ra, thì bên chấm dứt hợp đồng phải bồi thường thiệt hại cho bên kia;

- Trước khi chấm dứt hợp đồng xây dựng, các bên phải thông báo cho bên kia trước một khoảng thời gian nhất định do các bên tự thoả thuận, nếu không thông báo mà gây thiệt hại cho bên kia, thì bên chấm dứt hợp đồng phải bồi thường thiệt hại cho bên kia;

- Khi hợp đồng bị chấm dứt, thì hợp đồng không có hiệu lực từ thời điểm bị chấm dứt và các bên phải hoàn trả cho nhau tài sản hoặc tiền có liên quan.

2.22. Rủi ro và trách nhiệm của các bên

Trong hợp đồng phải qui định cụ thể trách nhiệm của các bên giao nhận thầu đối với các rủi ro như: Bồi thường đối với những thiệt hại do mỗi bên gây ra cho bên kia; Xử lý rủi ro khi xảy ra của mỗi bên.

2.23. Bất khả kháng

Trong hợp đồng các bên phải qui định cụ thể về: Các trường hợp được coi là bất khả kháng như: động đất, bão, lũ, lụt, lốc, sóng thần, lở đất; chiến tranh hoặc có nguy cơ xảy ra chiến tranh; Xử lý bất khả kháng.

2.24. Thưởng, phạt vi phạm hợp đồng

Việc thưởng hợp đồng, phạt vi phạm hợp đồng phải được ghi trong hợp đồng. Tuy nhiên, mức thưởng không vượt quá 12% giá trị phần hợp đồng làm lợi, mức phạt không vượt quá 12% giá trị hợp đồng bị vi phạm. Nguồn tiền thưởng được trích từ phần lợi nhuận do việc sớm đưa công trình bảo đảm chất lượng vào sử dụng, khai thác hoặc từ việc tiết kiệm hợp lý các khoản chi phí để thực hiện hợp đồng.

2.25. Giải quyết tranh chấp hợp đồng xây dựng

Trong trường hợp xảy ra tranh chấp hợp đồng xây dựng, các bên có trách nhiệm thương lượng giải quyết. Trường hợp không đạt được thoả thuận giữa các bên, việc giải quyết tranh chấp được thực hiện thông qua hòa giải, Trọng tài hoặc Toà án giải quyết theo quy định của pháp luật.

2.26. Quyết toán hợp đồng xây dựng

Trong hợp đồng phải qui định trình tự, thủ tục, thời hạn giao nộp quyết toán nhưng không quá 30 ngày, nội dung hồ sơ quyết toán hợp đồng, các biểu mẫu kèm theo (nếu có) cho việc quyết toán hợp đồng. Hồ sơ quyết toán hợp đồng do bên nhận thầu lập phù hợp với từng loại hợp đồng cụ thể trên nguyên tắc tài liệu đã có (biên bản nghiệm thu, hồ sơ thanh toán các giai đoạn) chỉ lập bảng thống kê, tài liệu nào chưa có thì làm mới. Nội dung chủ yếu của hồ sơ bao gồm:

- Hồ sơ hoàn công (đối với hợp đồng thi công xây dựng công trình) đã được các bên xác nhận;

- Các biên bản nghiệm thu khối lượng công việc hoàn thành;

- Biên bản xác nhận khối lượng công việc phát sinh;

- Biên bản nghiệm thu kết quả khảo sát xây dựng;

- Biên bản nghiệm thu thiết kế xây dựng công trình;

- Biên bản bàn giao công trình đưa vào sử dụng;

- Bản xác định giá trị quyết toán hợp đồng đã được các bên xác nhận;

- Các tài liệu khác có liên quan.

2.27. Thanh lý hợp đồng xây dựng

Ngay sau khi bên nhận thầu đã hoàn thành nghĩa vụ theo hợp đồng, các bên tham gia tiến hành thanh lý và chấm dứt hiệu lực của hợp đồng cũng như mọi nghĩa vụ có liên quan khác.

Việc thanh lý hợp đồng phải được thực hiện xong trong thời hạn bốn mươi lăm (45) ngày kể từ ngày các bên tham gia hợp đồng hoàn thành các nghĩa vụ theo hợp đồng.

2.28. Hiệu lực của hợp đồng

Hợp đồng xây dựng có hiệu lực kể từ ngày các bên tham gia hợp đồng ký kết hợp đồng trừ trường hợp các bên có thoả thuận khác.

phÇn III. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo và thay thế Thông tư số 02/2005/TT-BXD ngày 25/02/2005 của Bộ Xây dựng hướng dẫn hợp đồng trong hoạt động xây dựng.

2. Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị các Tổng công ty Nhà nước, các Tập đoàn kinh tế và Thủ trưởng các đơn vị có liên quan chịu trách nhiệm tổ chức thực hiện Thông tư này.

3. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Xây dựng để nghiên cứu, giải quyết.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đinh Tiến Dũng

PHỤ LỤC 1

(Ban hành kèm theo Thông tư số 06 /2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng)

BẢNG TÍNH GIÁ TRỊ ĐỀ NGHỊ THANH TOÁN

Số .......... ngày ..... tháng ..... năm .....

Tên/số hợp đồng xây dựng:

Tên Bên giao thầu:

Tên Bên nhận thầu:

Công trình:

Hạng mục:

Giai đoạn thanh toán / lần thanh toán số:

Căn cứ khối lượng đã được nghiệm thu, bên nhận thầu đề nghị bên giao thầu thanh toán số tiền nh sau:

Số TT | Các chỉ tiêu | Đơn vị tính | Giá trị | Ghi chú
1 | Giá trị khối lượng hoàn thành theo hợp đồng |  |  |
2 | Giá trị khối lợng các công việc phát sinh ngoài hợp đồng |  |  |
3 | Chiết khấu tiền tạm ứng (theo qui định của hợp đồng) |  |  |
4 | Giá trị đề nghị thanh toán (1+2-3) |  |  |

Bằng chữ:

Hồ sơ kèm theo:

Đại diện Bên giao thầu

(Ký, ghi rõ họ và tên,
chức vụ và đóng dấu)

Đại diện Bên nhận thầu

(Ký, ghi rõ họ và tên,
chức vụ và đóng dấu)

Đại diện Nhà tư vấn (nếu có)

(Ký, ghi rõ họ và tên, chức vụ)

PHỤ LỤC 2

(Ban hành kèm theo Thông tư số 06 /2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng)

BẢNG XÁC ĐỊNH GIÁ TRỊ KHỐI LƯỢNG CÔNG VIỆC HOÀN THÀNH THEO HỢP ĐỒNG

Số .......... ngày ..... tháng ..... năm .....

Tên/số hợp đồng xây dựng:

Tên Bên giao thầu:

Tên Bên nhận thầu:

Công trình:

Hạng mục:

Giai đoạn thanh toán / lần thanh toán số:

Căn cứ xác định:

Số TT | Tên công việc | Đơn vị tính | Khối lượng |  | Đơn giá thanh toán | Thành tiền |  | Ghi chú
 |  |  | Theo HĐ | Đã thực hiện |  | Theo HĐ | Đã thực hiện
 | Tổng cộng |  |  |  |  |  |  |

Bằng chữ:

Đại diện Bên giao thầu hoặc đại diện Nhà tư vấn (nếu có)

(Ký, ghi rõ họ và tên, chức vụ)

Đại diện Bên nhận thầu

(Ký, ghi rõ họ và tên, chức vụ)

PHỤ LỤC 3

(Ban hành kèm theo Thông tư số 06 /2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng)

BẢNG XÁC ĐỊNH ĐƠN GIÁ ĐIỀU CHỈNH
THEO QUI ĐỊNH CỦA HỢP ĐỒNG

Số .......... ngày ..... tháng ..... năm .....

Tên/số hợp đồng xây dựng:

Tên Bên giao thầu:

Tên Bên nhận thầu:

Công trình:

Hạng mục:

Giai đoạn thanh toán / lần thanh toán số:

Căn cứ xác định:

Số TT | Tên công việc | Đơn vị tính | Đơn giá |  | Ghi chú
 |  |  | Theo hợp đồng | Điều chỉnh theo qui định của hợp đồng

Đại diện Bên giao thầu

hoặc đại diện Nhà tư vấn (nếu có)

(Ký, ghi rõ họ và tên, chức vụ)

Đại diện Bên nhận thầu

(Ký, ghi rõ họ và tên, chức vụ)

PHỤ LỤC 4

(Ban hành kèm theo Thông tư số 06 /2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng)

BẢNG XÁC ĐỊNH GIÁ TRỊ KHỐI LƯỢNG PHÁT SINH NGOÀI HỢP ĐỒNG

Số .......... ngày ..... tháng ..... năm .....

Tên/số hợp đồng xây dựng:

Tên Bên giao thầu:

Tên Bên nhận thầu:

Công trình:

Hạng mục:

Giai đoạn thanh toán / lần thanh toán số:

Căn cứ xác định:

Số TT | Tên công việc | Đơn vị tính | Khối lượng phát sinh | Đơn giá |  | Thành tiền |  | Ghi chú
 |  |  |  | Theo HĐ | Theo đơn giá bổ sung | Theo HĐ | Theo đơn giá bổ sung
 | Tổng cộng |  |  |  |  |  |  |

Bằng chữ:

Đại diện Bên giao thầu hoặc đại diện Nhà tư vấn (nếu có)

(Ký, ghi rõ họ và tên, chức vụ)

Đại diện Bên nhận thầu

(Ký, ghi rõ họ và tên, chức vụ)

PHỤ LỤC 5

(Ban hành kèm theo Thông tư số 06 /2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng)

CÔNG THỨC ĐIỀU CHỈNH GIÁ

Pn = a+ [image] + [image] + [image] + ...

Trong đó:

- “Pn”: hệ số điều chỉnh (tăng hoặc giảm) được áp dụng cho thanh toán hợp đồng đối với các công việc được tiến hành trong thời gian “n” theo tiền tệ tương ứng.

- “a” : là hệ số cố định, được nêu trong bảng số liệu điều chỉnh tương ứng, thể hiện phần không điều chỉnh của các khoản thanh toán theo hợp đồng.

- “b”, “c”, “d” ... : là những hệ số biểu hiện tỷ lệ (tỷ trọng) của mỗi phần chi phí liên quan đến việc thực hiện công việc được nêu trong bảng số liệu điều chỉnh tương ứng, như: chi phí nhân công, chi phí máy (thiết bị), chi phí vật liệu, ...

- “Ln”, “En”, “Mn”, ...: là các chỉ số giá hiện thời hoặc những giá điều chỉnh cho thời gian “n” được thể hiện bằng tiền tệ thanh toán tương ứng, mỗi chỉ số hoặc giá được áp dụng cho một loại chi phí tương ứng trong bảng số liệu điều chỉnh vào thời điểm 28 ngày trước ngày bên nhận thầu nộp hồ sơ thanh toán.

- “Lo”, “Eo”, “Mo”, ...: là các chỉ số giá cơ bản hoặc những giá điều chỉnh, được thể hiện bằng tiền tệ thanh toán tương ứng, mỗi chỉ số hoặc giá được áp dụng cho một loại chi phí tương ứng trong bảng số liệu điều chỉnh vào thời điểm 28 ngày trước ngày khởi công.

Các hệ số “a”, “b”, “c”, “d”, ... và các chỉ số Lo, Eo, Mo, ... phải được xác định trong hồ sơ dự thầu và là tài liệu kèm theo hợp đồng.

Khi áp dụng các chỉ số giá hoặc các giá điều chỉnh được nêu trong bảng số liệu điều chỉnh nếu có nghi ngờ về nguồn của chúng, thì bên giao thầu, nhà tư vấn (nếu có) sẽ xác định để sáng tỏ về nguồn gốc của các chỉ số hoặc giá điều chỉnh này.

Trong trường hợp mà “ tiền tệ của chỉ số giá hoặc giá điều chỉnh ” (được nêu trong bảng) không phải là tiền tệ thanh toán tương ứng, thì sẽ được chuyển đổi sang tiền tệ thanh toán tương ứng theo tỷ giá bán ra do Ngân hàng Trung ương của nước sở tại ấn định vào ngày đã nêu trên (ngày mà chỉ số giá hoặc giá điều chỉnh sẽ được yêu cầu áp dụng).

Khi mà mỗi chỉ số giá hoặc giá điều chỉnh hiện hành chưa có, bên giao thầu, nhà tư vấn (nếu có) sẽ xác định chỉ số giá hoặc giá điều chỉnh tạm thời để cấp chứng nhận thanh toán tạm thời. Khi một chỉ số giá hoặc giá điều chỉnh hiện hành đã có thì việc điều chỉnh sẽ được tính toán lại cho phù hợp.

Nếu bên nhận thầu không hoàn thành công trình trong khoảng thời gian hoàn thành, việc điều chỉnh giá sẽ được thực hiện dựa trên mỗi chỉ số giá hoặc giá điều chỉnh được áp dụng vào thời điểm 28 ngày trước ngày hết hạn thời gian hoàn thành công trình hoặc chỉ số hoặc giá cả hiện hành (tuỳ theo cách thức nào thuận lợi hơn cho bên giao thầu).


TT 2007 - 33 quyet toan DA dau tu

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 33/2007/TT-BTC NGÀY 09 THÁNG 04 NĂM 2007

HƯỚNG DẪN QUYẾT TOÁN DỰ ÁN HOÀN THÀNH THUỘC

NGUỒN VỐN NHÀ NƯỚC

Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/2/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP về quản lý dự án đầu tư xây dựng công trình;

Căn cứ Nghị định số 126/2004/NĐ-CP ngày 26/5/2004 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng, quản lý công trình hạ tầng đô thị và quản lý sử dụng nhà;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước như sau :

PHẦN I - QUY ĐỊNH CHUNG

1- Đối tượng và phạm vi điều chỉnh: Tất cả các dự án đầu tư sử dụng vốn Nhà nước, bao gồm vốn Ngân sách nhà nước, vốn Tín dụng đầu tư phát triển của Nhà nước, vốn Trái phiếu (Chính phủ, Chính quyền địa phương), vốn Tín dụng do Nhà nước bảo lãnh, vốn Đầu tư phát triển của các Tổng Công ty nhà nước, Công ty trách nhiệm hữu hạn một thành viên, sau khi hoàn thành đều phải quyết toán theo quy định của Thông tư này.

Các dự án do chủ tịch ủy ban nhân dân xã, thị trấn quyết định đầu tư và dự án do cấp có thẩm quyền giao ủy ban nhân dân xã, thị trấn làm chủ đầu tư thực hiện theo Thông tư hướng dẫn quản lý vốn đầu tư xây dựng cơ bản thuộc xã, thị trấn; không áp dụng Thông tư này.

2- Vốn đầu tư được quyết toán là toàn bộ chi phí hợp pháp đã thực hiện trong quá trình đầu tư để đưa dự án vào khai thác sử dụng. Chi phí hợp pháp là chi phí được thực hiện trong phạm vi thiết kế, dự toán đã phê duyệt kể cả phần điều chỉnh, bổ sung, đúng với hợp đồng đã ký kết, phù hợp với các quy định của pháp luật. Đối với các dự án sử dụng vốn ngân sách nhà nước thì vốn đầu tư được quyết toán phải nằm trong giới hạn tổng mức đầu tư được cấp có thẩm quyền phê duyệt.

3- Báo cáo quyết toán dự án hoàn thành phải xác định đầy đủ, chính xác tổng chi phí đầu tư đã thực hiện; phân định rõ nguồn vốn đầu tư; chi phí đầu tư được phép không tính vào giá trị tài sản hình thành qua đầu tư dự án; giá trị tài sản hình thành qua đầu tư: tài sản cố định, tài sản lưu động; đồng thời phải đảm bảo đúng nội dung, thời gian lập, thẩm tra và phê duyệt theo quy định.

4- Đối với các dự án quan trọng quốc gia, các dự án nhóm A gồm nhiều dự án thành phần hoặc tiểu dự án, trong đó nếu từng dự án thành phần hoặc tiểu dự án độc lập vận hành khai thác hoặc thực hiện theo phân kỳ đầu tư được ghi trong văn bản phê duyệt báo cáo nghiên cứu tiền khả thi hoặc báo cáo đầu tư, thì mỗi dự án thành phần hoặc tiểu dự án đó được thực hiện quyết toán vốn đầu tư như một dự án đầu tư độc lập.

5- Đối với các dự án có nhiều hạng mục công trình mà mỗi hạng mục công trình hoặc nhóm hạng mục khi hoàn thành có thể đưa vào khai thác, sử dụng, thì chủ đầu tư lập báo cáo quyết toán vốn đầu tư theo hạng mục, trình người có thẩm quyền phê duyệt. Giá trị đề nghị quyết toán của hạng mục công trình bao gồm: chi phí xây dựng, chi phí mua sắm và lắp đặt thiết bị, các khoản chi phí khác có liên quan trực tiếp đến hạng mục đó. Sau khi toàn bộ dự án hoàn thành, chủ đầu tư phải tổng quyết toán toàn bộ dự án và xác định mức phân bổ chi phí chung của dự án cho từng hạng mục công trình thuộc dự án trình người có thẩm quyền phê duyệt.

6- Đối với các dự án đầu tư có sử dụng vốn nước ngoài (vốn do Nhà nước bảo lãnh, vốn vay, vốn viện trợ từ các Chính phủ, tổ chức, cá nhân người nước ngoài) khi hoàn thành phải thực hiện quyết toán theo quy định của Thông tư này và các quy định liên quan của Điều ước quốc tế (nếu có).

7- Đối với các dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) gồm nhiều hợp phần, trong đó có hợp phần chi phí đầu tư xây dựng cơ bản, có hợp phần chi phí hành chính, sự nghiệp được quyết toán như sau:

7.1- Hợp phần chi phí xây dựng cơ bản quyết toán theo quy định cụ thể của Thông tư này;

7.2- Hợp phần chi phí hành chính, sự nghiệp quyết toán theo quy định cụ thể của chế độ kế toán hành chính, sự nghiệp.

8- Đối với dự án của cơ quan đại diện Việt Nam tại nước ngoài, dự án có yêu cầu cơ mật thuộc an ninh quốc phòng, dự án mua sở hữu bản quyền, việc quyết toán dự án hoàn thành được thực hiện theo quyết định riêng của Thủ tướng Chính phủ trên cơ sở đề xuất và kiến nghị của cơ quan có dự án.

9- Thông qua công tác quyết toán dự án hoàn thành nhằm đánh giá kết quả quá trình đầu tư, xác định năng lực sản xuất, giá trị tài sản mới tăng thêm do đầu tư mang lại; xác định rõ trách nhiệm của chủ đầu tư, các nhà thầu, cơ quan cấp vốn, cho vay, kiểm soát thanh toán, các cơ quan quản lý nhà nước có liên quan; đồng thời qua đó rút kinh nghiệm nhằm không ngừng hoàn thiện cơ chế chính sách của nhà nước, nâng cao hiệu quả công tác quản lý vốn đầu tư trong cả nước.

PHẦN II - QUY ĐỊNH CỤ THỂ

I - NỘI DUNG BÁO CÁO QUYẾT TOÁN

1- Nguồn vốn đầu tư thực hiện dự án tính đến ngày khoá sổ lập báo cáo quyết toán (chi tiết theo từng nguồn vốn đầu tư).

2- Chi phí đầu tư đề nghị quyết toán chi tiết theo cơ cấu: xây dựng, mua sắm và lắp đặt thiết bị, chi phí khác; chi tiết theo hạng mục, khoản mục chi phí đầu tư.

3- Xác định chi phí đầu tư thiệt hại không tính vào giá trị tài sản hình thành qua đầu tư.

4- Xác định số lượng và giá trị tài sản hình thành qua đầu tư của dự án, công trình hoặc hạng mục công trình; chi tiết theo nhóm, loại tài sản cố định, tài sản lưu động theo chi phí thực tế. Đối với các dự án có thời gian thực hiện đầu tư lớn hơn 36 tháng tính từ ngày khởi công đến ngày nghiệm thu bàn giao đưa vào khai thác sử dụng phải thực hiện quy đổi vốn đầu tư về mặt bằng giá tại thời điểm bàn giao đưa vào khai thác sử dụng.

- Việc phân bổ chi phí khác cho từng tài sản cố định được xác định theo nguyên tắc: chi phí trực tiếp liên quan đến tài sản cố định nào thì tính cho tài sản cố định đó; chi phí chung liên quan đến nhiều tài sản cố định thì phân bổ theo tỷ lệ chi phí trực tiếp của từng tài sản cố định so với tổng số chi phí trực tiếp của toàn bộ tài sản cố định.

-Trường hợp tài sản được bàn giao cho nhiều đơn vị sử dụng phải xác định đầy đủ danh mục và giá trị của tài sản bàn giao cho từng đơn vị.

II - BIỂU MẪU BÁO CÁO QUYẾT TOÁN

1- Đối với dự án hoàn thành: gồm các biểu theo Mẫu số: 01, 02, 03, 04, 05, 06, 07, 08 /QTDA thuộc Phụ lục số 02 kèm theo Thông tư này.

2- Đối với hạng mục công trình hoàn thành:

Gồm các biểu theo Mẫu số: 01, 02, 03, 04, 05, 06 /QTDA thuộc Phụ lục số 02 kèm theo Thông tư này.

3- Đối với dự án quy hoạch hoàn thành; đối với chi phí chuẩn bị đầu tư của dự án bị huỷ bỏ theo quyết định của cấp có thẩm quyền:

Gồm các biểu theo Mẫu số: 07, 08, 09/QTDA thuộc Phụ lục số 02 kèm theo Thông tư này.

4- Nơi nhận báo cáo quyết toán:

- Cơ quan thẩm tra, phê duyệt quyết toán;

- Cấp trên trực tiếp của chủ đầu tư (nếu có);

- Cơ quan cấp vốn, cho vay, thanh toán.

III - HỒ SƠ TRÌNH DUYỆT QUYẾT TOÁN

(Gồm 01 bộ gửi cơ quan thẩm tra phê duyệt quyết toán)

1- Đối với dự án, công trình, hạng mục công trình hoàn thành:

1.1- Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư (bản gốc).

1.2- Báo cáo quyết toán dự án hoàn thành theo quy định tại mục II, Phần II của Thông tư này (bản gốc).

1.3- Các văn bản pháp lý có liên quan theo Mẫu số 02/QTDA (bản gốc hoặc bản sao).

1.4- Các hợp đồng kinh tế, biên bản thanh lý hợp đồng (nếu có) giữa chủ đầu tư với các nhà thầu thực hiện dự án (bản gốc hoặc bản sao).

1.5- Các biên bản nghiệm thu hoàn thành bộ phận công trình, giai đoạn thi công xây dựng công trình, nghiệm thu lắp đặt thiết bị; Biên bản nghiệm thu hoàn thành dự án, công trình hoặc hạng mục công trình để đưa vào sử dụng (bản gốc hoặc bản sao).

1.6-Toàn bộ các bản quyết toán khối lượng A-B (bản gốc).

1.7- Báo cáo kết quả kiểm toán quyết toán dự án hoàn thành (nếu có, bản gốc); kèm văn bản của chủ đầu tư về kết quả kiểm toán: nội dung thống nhất, nội dung không thống nhất, kiến nghị.

1.8- Kết luận thanh tra, Biên bản kiểm tra, Báo cáo kiểm toán của các cơ quan: Thanh tra, Kiểm tra, Kiểm toán Nhà nước (nếu có); kèm theo báo cáo tình hình chấp hành các báo cáo trên của chủ đầu tư.

Trong quá trình thẩm tra, chủ đầu tư có trách nhiệm xuất trình cho cơ quan thẩm tra các tài liệu phục vụ công tác thẩm tra quyết toán: Hồ sơ hoàn công, nhật ký thi công, hồ sơ đấu thầu, dự toán thiết kế, dự toán bổ sung và các hồ sơ chứng từ thanh toán có liên quan.

2- Đối với dự án quy hoạch; chi phí chuẩn bị đầu tư của dự án được huỷ bỏ theo quyết định của cấp có thẩm quyền:

2.1- Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư (bản gốc).

2.2- Báo cáo quyết toán theo quy định tại mục II, Phần II của Thông tư này (bản gốc).

2.3- Tập các văn bản pháp lý có liên quan (bản gốc hoặc bản sao).

2.4- Các hợp đồng kinh tế giữa chủ đầu tư với các nhà thầu; biên bản nghiệm thu thanh lý hợp đồng (nếu có, bản gốc hoặc bản sao).

Trong quá trình thẩm tra, chủ đầu tư có trách nhiệm xuất trình các tài liệu khác có liên quan đến quyết toán vốn đầu tư của dự án khi được cơ quan thẩm tra quyết toán yêu cầu.

IV - THẨM QUYỀN PHÊ DUYỆT, CƠ QUAN THẨM TRA QUYẾT TOÁN

1- Thẩm quyền phê duyệt quyết toán:

1.1- Bộ trưởng Bộ Tài chính phê duyệt quyết toán các dự án được Quốc hội quyết định chủ trương và cho phép đầu tư, Thủ tướng Chính phủ quyết định đầu tư;

1.2- Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan Trung ương của các đoàn thể; Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phê duyệt quyết toán các dự án nhóm A, B, C sử dụng vốn ngân sách nhà nước; được ủy quyền hoặc phân cấp phê duyệt quyết toán đối với các dự án nhóm B, C cho cơ quan cấp dưới trực tiếp.

1.3- Đối với các dự án còn lại, người quyết định đầu tư là người có thẩm quyền phê duyệt quyết toán dự án hoàn thành.

2- Cơ quan thẩm tra quyết toán dự án hoàn thành:

- Đối với dự án được Quốc hội quyết định chủ trương đầu tư, Thủ tướng Chính phủ quyết định đầu tư: Bộ Tài chính thẩm tra;

- Đối với dự án sử dụng vốn ngân sách nhà nước thuộc các cơ quan Trung ương quản lý: người có thẩm quyền phê duyệt quyết toán giao cho đơn vị có chức năng thuộc quyền quản lý tổ chức thẩm tra.

- Đối với các dự án sử dụng vốn ngân sách nhà nước thuộc tỉnh, thành phố trực thuộc trung ương quản lý: Sở Tài chính tổ chức thẩm tra.

- Đối với các dự án sử dụng vốn ngân sách nhà nước thuộc cấp quận, huyện, thành phố thuộc tỉnh quản lý: Phòng Tài chính tổ chức thẩm tra.

- Đối với các dự án còn lại, người có thẩm quyền phê duyệt quyết toán giao cho đơn vị có chức năng thuộc quyền quản lý tổ chức thẩm tra.

Trường hợp cần thiết, người có thẩm quyền phê duyệt quyết toán quyết định thành lập tổ công tác thẩm tra để thực hiện thẩm tra trước khi phê duyệt quyết toán; thành phần của tổ công tác thẩm tra quyết toán gồm thành viên của các đơn vị có liên quan.

V - KIỂM TOÁN QUYẾT TOÁN DỰ ÁN HOÀN THÀNH

1- Tất cả các dự án quan trọng quốc gia, dự án nhóm A, dự án nhóm B sử dụng vốn nhà nước khi hoàn thành đều phải kiểm toán quyết toán trước khi trình cấp có thẩm quyền thẩm tra, phê duyệt quyết toán; các dự án còn lại thực hiện kiểm toán quyết toán theo yêu cầu của cấp có thẩm quyền.

2- Chủ đầu tư tổ chức lựa chọn nhà thầu kiểm toán theo quy định của Luật Đấu thầu và ký kết hợp đồng kiểm toán quyết toán dự án hoàn thành theo quy định của Pháp lệnh về Hợp đồng kinh tế.

3- Nhà thầu kiểm toán quyết toán phải là các doanh nghiệp kiểm toán được thành lập và hoạt động theo quy định của pháp luật về thành lập và hoạt động doanh nghiệp tại Việt Nam và quy định tại Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập.

4- Nhà thầu kiểm toán thực hiện kiểm toán quyết toán dự án hoàn thành, lập báo cáo kiểm toán phải tuân thủ Chuẩn mực kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành do Bộ Tài chính ban hành và các nội dung cụ thể tại Điểm 2, Mục VI dưới đây.

VI - THẨM TRA QUYẾT TOÁN DỰ ÁN HOÀN THÀNH

1- Nội dung thẩm tra

1.1- Đối với dự án đã kiểm toán quyết toán:

Trên cơ sở Báo cáo kết quả kiểm toán dự án hoàn thành; cơ quan (đơn vị) chủ trì thẩm tra quyết toán thực hiện thẩm tra theo các nội dung sau:

- Thẩm tra tính tuân thủ Chuẩn mực kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành và các nội dung cụ thể tại Điểm 2, Mục VI dưới đây của Báo cáo kết quả kiểm toán dự án hoàn thành; nếu chưa đảm bảo yêu cầu so với quy định, cơ quan thẩm tra có quyền yêu cầu nhà thầu kiểm toán thực hiện kiểm toán lại hoặc kiểm toán bổ sung.

- Thẩm tra việc áp dụng văn bản quy phạm pháp luật, những căn cứ pháp lý mà kiểm toán viên sử dụng để kiểm toán dự án.

- Xem xét những kiến nghị, những nội dung còn khác nhau giữa báo cáo quyết toán của chủ đầu tư và báo cáo kiểm toán dự án hoàn thành của nhà thầu kiểm toán.

- Xem xét việc chấp hành của chủ đầu tư và các đơn vị có liên quan đối với ý kiến kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán nhà nước (nếu có).

1.2- Đối với dự án không kiểm toán quyết toán:

Đối với dự án không kiểm toán quyết toán, cơ quan thẩm tra thực hiện thẩm tra và lập báo cáo kết quả thẩm tra quyết toán dự án hoàn thành theo đúng trình tự và nội dung quy định tại Điểm 2 dưới đây.

2- Trình tự thẩm tra và nội dung của Báo cáo kết quả thẩm tra quyết toán dự án hoàn thành:

2.1- Đối với dự án, công trình, hạng mục công trình hoàn thành:

2.1.1-Thẩm tra hồ sơ pháp lý:

- Thẩm tra việc chấp hành trình tự, thủ tục đầu tư và xây dựng theo quy định của pháp luật về đầu tư và xây dựng.

- Thẩm tra việc chấp hành trình tự, thủ tục lựa chọn thầu theo quy định của pháp luật về đấu thầu.

- Thẩm tra tính pháp lý của các hợp đồng kinh tế do chủ đầu tư ký với các nhà thầu (tư vấn, xây dựng, cung ứng vật tư thiết bị) để thực hiện dự án.

2.1.2 -Thẩm tra nguồn vốn đầu tư của dự án :

- Đối chiếu số vốn đã cấp, cho vay, thanh toán do chủ đầu tư báo cáo với số xác nhận của cơ quan cấp vốn, cho vay, thanh toán liên quan để xác định số vốn đầu tư thực tế thực hiện.

- Thẩm tra sự phù hợp trong việc sử dụng nguồn vốn đầu tư so với cơ cấu xác định trong quyết định đầu tư của cấp có thẩm quyền.

2.1.3 - Thẩm tra chi phí đầu tư :

a- Đối với hợp đồng thực hiện theo phương thức đấu thầu hợp đồng trọn gói:

Đối chiếu giá trị đề nghị quyết toán với giá trị và các điều kiện nêu trong hợp đồng, biên bản thanh lý hợp đồng, hồ sơ hoàn công, với giá trúng thầu được duyệt và các tài liệu liên quan.

Thẩm tra giá trị phát sinh (nếu có): xác định rõ nguyên nhân tăng giảm, đối chiếu với văn bản phê duyệt của cấp có thẩm quyền, việc áp dụng các chính sách chế độ quy định liên quan để thanh toán chi phí đầu tư phát sinh.

b- Đối với hợp đồng thực hiện theo phương thức đấu thầu hợp đồng điều chỉnh giá:

Thẩm tra chi phí đầu tư đề nghị quyết toán: đối chiếu khối lượng quyết toán với hồ sơ dự thầu của gói thầu, giá trúng thầu được duyệt, các điều kiện nêu trong hợp đồng, biên bản thanh lý hợp đồng, hồ sơ hoàn công và các tài liệu liên quan.

Thẩm tra giá trị phát sinh (nếu có): xác định rõ nguyên nhân tăng giảm, đối chiếu với văn bản phê duyệt của cấp có thẩm quyền, việc áp dụng các chính sách chế độ quy định liên quan để thanh toán chi phí đầu tư phát sinh.

c- Đối với hợp đồng thực hiện theo phương thức chỉ định thầu:

Thẩm tra chi phí đầu tư đề nghị quyết toán (chi tiết từng hợp đồng): đối chiếu với dự toán được duyệt, các điều kiện nêu trong hợp đồng, biên bản nghiệm thu, thanh lý hợp đồng, hồ sơ hoàn công và các tài liệu liên quan.

Thẩm tra giá trị phát sinh (nếu có): xác định rõ nguyên nhân tăng giảm. đối chiếu với văn bản phê duyệt của cấp có thẩm quyền, việc áp dụng các chính sách chế độ quy định liên quan để thanh toán chi phí đầu tư phát sinh.

d- Thẩm tra các khoản chi phí khác:

- Thẩm tra các khoản chi phí tư vấn thực hiện theo hợp đồng;

- Thẩm tra chi phí do chủ đầu tư trực tiếp thực hiện, chi phí ban quản lý dự án chi tiết từng nhóm loại, từng khoản mục, từng khoản chi phí so với dự toán được duyệt, chế độ, tiêu chuẩn, định mức theo quy định.

2.1.4- Thẩm tra chi phí đầu tư thiệt hại không tính vào giá trị tài sản:

- Chi phí đầu tư thiệt hại do thiên tai, địch họa và các nguyên nhân bất khả kháng khác không thuộc phạm vi bảo hiểm.

- Chi phí đầu tư cho khối lượng công việc được huỷ bỏ theo quyết định của cấp có thẩm quyền.

2.1.5- Thẩm tra giá trị tài sản hình thành qua đầu tư: thẩm tra số lượng và giá trị tài sản theo 2 loại: tài sản cố định và tài sản lưu động; nguyên giá (đơn giá) của từng nhóm (loại) tài sản theo thực tế chi phí và theo giá quy đổi về thời điểm bàn giao tài sản đưa vào sản xuất, sử dụng.

2.1.6- Thẩm tra tình hình công nợ, vật tư, thiết bị tồn đọng:

- Căn cứ kết quả thẩm tra chi phí đầu tư, tình hình thanh toán cho các nhà thầu của chủ đầu tư để thẩm tra công nợ của dự án.

- Căn cứ thực tế tiếp nhận và sử dụng vật tư thiết bị của dự án để xác định số lượng, giá trị vật tư, thiết bị tồn đọng, đề xuất phương án xử lý.

- Căn cứ biên bản kiểm kê đánh giá tài sản dành cho hoạt động Ban quản lý dự án tính đến ngày lập báo cáo quyết toán, xác định số lượng, giá trị tài sản còn lại để bàn giao cho đơn vị sử dụng hoặc xử lý theo quy định.

2.1.7- Xem xét việc chấp hành của chủ đầu tư và các đơn vị có liên quan đối với ý kiến kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán nhà nước (nếu có).

2.1.8- Nhận xét đánh giá, kiến nghi:

- Nhận xét đánh giá việc chấp hành các quy định của nhà nước về quản lý đầu tư, xây dựng và đấu thầu; công tác quản lý chi phí đầu tư, quản lý tài sản đầu tư của chủ đầu tư; trách nhiệm của từng cấp đối với công tác quản lý vốn đầu tư dự án.

- Kiến nghị về giá trị quyết toán và xử lý các vấn đề có liên quan.

2.2- Đối với dự án quy hoạch hoàn thành và chi phí chuẩn bị đầu tư của các dự án bị huỷ bỏ theo quyết định của cấp có thẩm quyền:

- Thẩm tra hồ sơ pháp lý của dự án.

- Thẩm tra nguồn vốn đầu tư thực hiện.

- Thẩm tra chi phí đầu tư thực hiện chi tiết từng khoản chi phí phát sinh so với dự toán được duyệt, chế độ, tiêu chuẩn, định mức của nhà nước.

- Thẩm tra tình hình công nợ của dự án.

- Thẩm tra số lượng, giá trị tài sản hình thành qua đầu tư (nếu có).

VII - PHÊ DUYỆT QUYẾT TOÁN

1- Căn cứ báo cáo kết quả thẩm tra; người có thẩm quyền phê duyệt quyết toán xem xét, phê duyệt quyết toán dự án hoàn thành theo quy định.

2- Quyết định phê duyệt quyết toán dự án hoàn thành được gửi cho các cơ quan, đơn vị sau:

- Chủ đầu tư;

- Cơ quan quản lý cấp trên của chủ đầu tư;

- Cơ quan cấp vốn, cho vay, thanh toán;

- Bộ Tài chính (đối với dự án nhóm A đầu tư bằng nguồn vốn Ngân sách nhà nước).

VIII - CHI PHÍ THẨM TRA, PHÊ DUYỆT QUYẾT TOÁN; KIỂM TOÁN

1- Xác định chi phí thẩm tra, phê duyệt quyết toán, chi phí kiểm toán:

Định mức chi phí thẩm tra, phê duyệt quyết toán và định mức chi phí kiểm toán dự án hoàn thành được xác định trên cơ sở tổng mức đầu tư (được duyệt hoặc được điều chỉnh) của dự án cụ thể và tỷ lệ quy định tại Bảng Định mức chi phí thẩm tra, phê duyệt quyết toán, chi phí kiểm toán dưới đây:

BẢNG ĐỊNH MỨC CHI PHÍ THẨM TRA, PHÊ DUYỆT QUYẾT TOÁN,

CHI PHÍ KIỂM TOÁN QUYẾT TOÁN DỰ ÁN HOÀN THÀNH

Tổng mức đầu tư (Tỷ đồng) | ≤ 5 | 10 | 50 | 100 | 500 | 1.000 | 10.000 | ≥ 20.000
Thẩm tra -phê duyệt (%) | 0, 32 | 0, 21 | 0, 16 | 0, 13 | 0, 06 | 0, 04 | 0, 012 | 0, 008
Kiểm toán ( %) | 0, 50 | 0, 34 | 0, 24 | 0, 18 | 0, 10 | 0, 03 | 0, 020 | 0, 012

1.1- Định mức chi phí thẩm tra, phê duyệt quyết toán (ký hiệu là K TTPD) và định mức chi phí kiểm toán (ký hiệu là KKT) dự án hoàn thành được xác định theo công thức tổng quát sau:

Ki =

Kb -

(Kb – Ka) x ( Gi – Gb)

Ga- Gb

Trong đó:

+ Ki: Định mức chi phí tương ứng với dự án cần tính (đơn vị tính: %)

+ Ka: Định mức chi phí tương ứng với dự án cận trên (đơn vị tính: %)

+ Kb: Định mức chi phí tương ứng với dự án cận dưới (đơn vị tính: %).

+ Gi: Tổng mức đầu tư của dự án cần tính, đơn vị: tỷ đồng.

+ Ga: Tổng mức đầu tư của dự án cận trên, đơn vị: tỷ đồng.

+ Gb: Tổng mức đầu tư của dự án cận dưới, đơn vị: tỷ đồng.

1.2- Chi phí thẩm tra và Chi phí kiểm toán của dự án được xác định theo công thức sau:

(a) Chi phí thẩm tra tối đa = Ki- TTPD % x Tổng mức đầu tư

(b) Chi phí kiểm toán tối đa = Ki-KT % x Tổng mức đầu tư + Thuế GTGT

(c) Chi phí thẩm tra tối thiểu là năm trăm ngàn đồng; chi phí kiểm toán tối thiểu là một triệu đồng cộng với thuế GTGT.

1.3- Chi phí thẩm tra, phê duyệt quyết toán, chi phí kiểm toán của Hạng mục công trình hoặc gói thầu trong dự án được xác định như sau:

Chi phí hạng mục = Mức chi phí của cả dự án x

Dự toán của HMCT

Tổng mức đầu tư của dự án

1.4- Trường hợp dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so với tổng mức đầu tư thì định mức chi phí thẩm tra và định mức chi phí kiểm toán được tính bằng 70% định mức nêu trong Bảng trên.

1.5- Trường hợp dự án đã thực hiện kiểm toán báo cáo quyết toán thì định mức chi phí thẩm tra được tính bằng 50% định mức nêu trong Bảng trên.

(Ví dụ tính toán cụ thể tham khảo Phụ lục số 01 kèm theo Thông tư này)

2- Quản lý, sử dụng chi phí thẩm tra và phê duyệt quyết toán:

2.1- Đối với các dự án từ nhóm B trở lên: cơ quan chủ trì thẩm tra căn cứ chế độ, tiêu chuẩn, định mức chi tiêu theo quy định hiện hành của nhà nước để lập dự toán chi phí thẩm tra, phê duyệt quyết toán theo các nội dung quy định tại Tiết 2-3 dưới đây kèm theo giấy đề nghị thanh toán gửi chủ đầu tư. Chủ đầu tư thực hiện thanh toán theo dự toán nhưng không được vượt quy định tại Điểm 1 trên đây.

2.2- Đối với các dự án nhóm C: cơ quan chủ trì thẩm tra được phép thu chi phí thẩm tra, phê duyệt quyết toán theo quy định tại Điểm 1 trên đây; thực hiện chi cho công tác thẩm tra và phê duyệt quyết toán theo quy định hiện hành của nhà nước và các nội dung quy định tại Tiết 2-3 dưới đây.

2.3- Nội dung chi phí thẩm tra, phê duyệt quyết toán:

- Chi trả thù lao các thành viên tham gia thẩm tra, phê duyệt quyết toán.

- Chi trả cho các chuyên gia hoặc tổ chức tư vấn thực hiện thẩm tra quyết toán dự án theo yêu cầu của cơ quan chủ trì thẩm tra, phê duyệt quyết toán (nếu có ).

- Chi công tác phí, văn phòng phẩm, dịch thuật, in ấn, hội nghị, hội thảo và các khoản chi khác phục vụ cho công tác thẩm tra và phê duyệt quyết toán.

3- Chi phí thẩm tra và phê duyệt quyết toán, chi phí kiểm toán báo cáo quyết toán được tính vào chi phí khác trong giá trị quyết toán của dự án.

IX - THỜI HẠN QUYẾT TOÁN

Thời gian lập báo cáo quyết toán dự án hoàn thành được tính từ ngày ký biên bản bàn giao đưa vào sử dụng; Thời gian kiểm toán tính từ ngày hợp đồng kiểm toán có hiệu lực; Thời gian thẩm tra, phê duyệt quyết toán tính từ ngày nhận đủ hồ sơ quyết toán theo quy định tại Mục III, Phần II của Thông tư này. Thời gian tối đa quy định cụ thể như sau:

Dự án | QTQG | Nhóm A | Nhóm B | Nhóm C | Dự án lập BCKT KTXD
Thời gian lập BCQT | 12 tháng | 12 tháng | 9 tháng | 6 tháng | 3 tháng
Thời gian kiểm toán | 10 tháng | 8 tháng | 6 tháng | 4 tháng |
Thời gian thẩm tra, phê duyệt quyết toán | 10 tháng | 7 tháng | 5 tháng | 4 tháng | 3 tháng

X - TRÁCH NHIỆM TRONG QUYẾT TOÁN DỰ ÁN HOÀN THÀNH

1- Trách nhiệm của Chủ đầu tư:

- Lập báo cáo quyết toán dự án hoàn thành đầy đủ nội dung và đảm bảo thời gian quy định của Thông tư này.

- Trình duyệt, quản lý hồ sơ quyết toán đúng quy định. Chịu trách nhiệm về tính chính xác đối với số liệu, tính pháp lý đối với tài liệu trong hồ sơ trình duyệt quyết toán dự án hoàn thành.

- Cung cấp đầy đủ tài liệu liên quan đến quyết toán dự án hoàn thành theo yêu cầu của cơ quan thẩm tra (kiểm toán).

- Sau 6 tháng kể từ khi có quyết định phê duyệt quyết toán dự án hoàn thành, chủ đầu tư phải hoàn thành việc giải quyết công nợ và làm thủ tục tất toán tài khoản đầu tư của dự án (công trình) tại cơ quan thanh toán, cho vay vốn đầu tư.

2- Trách nhiệm của các nhà thầu:

- Thực hiện quyết toán giá trị thực hiện hợp đồng đã ký kết với chủ đầu tư theo quy định. Hoàn chỉnh hồ sơ quyết toán thuộc phạm vi trách nhiệm thực hiện và chịu trách nhiệm về tính chính xác đối với số liệu và tính pháp lý đối với các tài liệu có liên quan đã cung cấp cho chủ đầu tư lập báo cáo quyết toán dự án hoàn thành theo quy định.

- Cùng với chủ đầu tư xử lý dứt điểm các vấn đề còn tồn tại theo hợp đồng đã ký kết. Hoàn trả đầy đủ, kịp thời số vốn mà chủ đầu tư đã chi trả sai chế độ quy định.

3- Trách nhiệm của cơ quan kiểm soát thanh toán, cho vay vốn đầu tư:

- Kiểm tra, đối chiếu, xác nhận vốn đầu tư đã cho vay và thanh toán đối với dự án đồng thời có nhận xét, đánh giá, kiến nghị với cơ quan thẩm tra, phê duyệt quyết toán về quá trình đầu tư của dự án theo Mẫu số 08/QTDA kèm theo Thông tư này.

- Phối hợp với chủ đầu tư thu hồi số vốn đã chi trả cho các cho cá nhân, đơn vị sai so chế độ quy định.

- Đôn đốc, hướng dẫn, phối hợp với chủ đầu tư giải quyết công nợ để hoàn thành việc thanh toán, tất toán tài khoản của các dự án đã phê duyệt quyết toán.

4- Trách nhiệm của nhà thầu kiểm toán:

- Nhà thầu kiểm toán, kiểm toán viên khi thực hiện kiểm toán quyết toán dự án hoàn thành phải chấp hành nguyên tắc hoạt động kiểm toán độc lập, có quyền hạn, nghĩa vụ và chịu trách nhiệm theo quy định của pháp luật về kiểm toán độc lập.

- Chịu trách nhiệm trước pháp luật, trước khách hàng và người sử dụng kết quả kiểm toán báo cáo quyết toán đã thực hiện.

5-Trách nhiệm của cơ quan thẩm tra, phê duyệt quyết toán:

- Hướng dẫn, kiểm tra, đôn đốc chủ đầu tư thực hiện công tác quyết toán dự án hoàn thành kịp thời, đầy đủ nội dung biểu mẫu theo quy định.

- Hướng dẫn chủ đầu tư giải quyết các vướng mắc phát sinh trong quá trình quyết toán dự án hoàn thành .

- Tổ chức thẩm tra báo cáo quyết toán dự án hoàn thành đầy đủ nội dung, yêu cầu theo quy định. Chịu trách nhiệm trước pháp luật về kết quả trực tiếp thẩm tra trên cơ sở hồ sơ quyết toán do chủ đầu tư cung cấp.

- Hướng dẫn, đôn đốc, tạo điều kiện pháp lý để chủ đầu tư hoàn thành việc giải quyết công nợ và tất toán tài khoản của dự án sau khi phê duyệt quyết toán.

6- Trách nhiệm của các bộ, ngành, địa phương:

- Hướng dẫn, kiểm tra, đôn đốc các chủ đầu tư, các đơn vị thuộc phạm vi quản lý thực hiện công tác quyết toán dự án hoàn thành theo quy định.

- Bố trí đủ vốn để thanh toán cho dự án đã phê duyệt quyết toán.

- Đôn đốc, tạo điều kiện pháp lý để chủ đầu tư hoàn thành việc giải quyết công nợ và tất toán tài khoản của dự án sau khi phê duyệt quyết toán.

7- Trách nhiệm của cơ quan tài chính các cấp:

Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện thống nhất quản lý nhà nước về quyết toán vốn đầu tư; hướng dẫn quyết toán dự án hoàn thành; kiểm tra công tác quyết toán vốn đầu tư và quyết toán dự án hoàn thành trong cả nước.

Cơ quan tài chính các cấp hướng dẫn, đôn đốc, kiểm tra công tác quyết toán vốn đầu tư, quyết toán dự án hoàn thành thuộc phạm vi quản lý. Trường hợp phát hiện có sai sót trong công tác thẩm tra, phê duyệt quyết toán, có quyền yêu cầu cấp phê duyệt quyết toán điều chỉnh lại cho đúng; đồng thời xử lý hoặc đề nghị xử lý vi phạm theo quy định của pháp luật.

XI - CHẾ ĐỘ BÁO CÁO, KIỂM TRA

1- Chế độ báo cáo:

1.1- Đối với dự án trung ương quản lý:

- Chủ đầu tư có trách nhiệm báo cáo tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm gửi cơ quan cấp trên của chủ đầu tư và cơ quan chủ trì thẩm tra quyết toán theo Mẫu số 02/THQT kèm theo chậm nhất vào ngày 10 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 15 tháng 01 năm sau đối với báo cáo năm.

- Cơ quan chủ trì thẩm tra quyết toán có trách nhiệm báo cáo tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 01/THQT gửi cơ quan quản lý cấp trên chậm nhất vào ngày 15 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 20 tháng 01 năm sau đối với báo cáo năm.

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính Phủ, Tổng công ty nhà nước có trách nhiệm tổng hợp báo cáo tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 01/THQT gửi Bộ Tài chính chậm nhất vào ngày 20 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 30 tháng 01 năm sau đối với báo cáo năm.

1. 2- Đối với dự án địa phương quản lý:

- Các chủ đầu tư, ban quản lý dự án có trách nhiệm báo cáo tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm gửi cơ quan cấp trên của chủ đầu tư và cơ quan chủ trì thẩm tra quyết toán theo Mẫu số 02 /THQT kèm theo chậm nhất vào ngày 10 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 15 tháng 01 năm sau đối với báo cáo năm.

- Phòng Tài chính quận, huyện có trách nhiệm báo cáo tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 01/THQT kèm theo gửi Sở Tài chính chậm nhất vào ngày 15 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 20 tháng 01 năm sau đối với báo cáo năm.

- Sở Tài chính có trách nhiệm tổng hợp tình hình quyết toán dự án hoàn thành thuộc địa phương quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 01/THQT kèm theo gửi Bộ Tài chính chậm nhất vào ngày 20 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 30 tháng 01 năm sau đối với báo cáo năm.

1.3- Bộ Tài chính có trách nhiệm tổng hợp tình hình quyết toán dự án hoàn thành trong cả nước báo cáo Chính phủ theo Mẫu số 01/THQT kèm theo định kỳ 6 tháng, hàng năm chậm nhất vào ngày 31 tháng 8 đối với báo cáo 6 tháng đầu năm và ngày 28 tháng 02 năm sau đối với báo cáo năm.

2- Chế độ kiểm tra:

- Cơ quan tài chính các cấp: Định kỳ hoặc đột xuất kiểm tra tình hình thực hiện công tác quyết toán dự án hoàn thành của các đơn vị thuộc phạm vi quản lý; kịp thời uốn nắn các sai sót, xử lý vi phạm và tuyên dương các đơn vị thực hiện tốt.

- Bộ Tài chính: Định kỳ hoặc đột xuất kiểm tra tình hình thực hiện công tác quyết toán dự án hoàn thành của các Bộ, ngành, địa phương trong cả nước; kịp thời uốn nắn các sai sót, xử lý vi phạm và tuyên dương các đơn vị thực hiện tốt.

XII - XỬ LÝ VI PHẠM

1- Cơ quan thẩm tra, phê duyệt quyết toán dự án hoàn thành có hành vi thẩm tra quyết toán sai quy định tại Thông tư này gây lãng phí vốn đầu tư của Nhà nước sẽ bị xử phạt theo quy định tại Điều 29, Nghị định số 84/2006/NĐ-CP ngày 18/8/2006 của Chính phủ quy định về bồi thường thiệt hại, xử lý kỷ luật, xử phạt vi phạm hành chính trong thực hành tiết kiệm, chống lãng phí.

2- Chủ đầu tư (ban quản lý dự án) vi phạm một trong các hành vi: Quyết toán dự án hoàn thành chậm thời hạn theo quy định tại Thông tư này; nghiệm thu khống; nghiệm thu sai khối lượng; làm sai lệch giá trị thanh toán, quyết toán dự án hoàn thành sẽ bị xử phạt vi phạm hành chính theo quy định tại Điều 12, Nghị định số 126/2004/NĐ-CP ngày 26/5/2004 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng, quản lý công trình hạ tầng đô thị và quản lý sử dụng nhà.

3- Nhà thầu vi phạm một trong các hành vi: Kéo dài thời gian hoàn chỉnh hồ sơ, tài liệu phục vụ cho công tác nghiệm thu, thanh toán, quyết toán công trình theo quy định; nghiệm thu khống; nghiệm thu sai khối lượng; làm sai lệch giá trị thanh toán, quyết toán vốn đầu tư dự án hoàn thành sẽ bị xử phạt vi phạm hành chính theo quy định tại các Điều 18, Điều 24, Nghị định số 126/2004/NĐ-CP ngày 26/5/2004 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng, quản lý công trình hạ tầng đô thị và quản lý sử dụng nhà.

4- Thẩm quyền và thủ tục xử phạt đối với hành vi quy định tại điểm 1 trên đây theo quy định tại Nghị định số 134/2003/NĐ-CP ngày 14/11/2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính. Thẩm quyền và thủ tục xử phạt đối với các hành vi quy định tại các điểm 2, 3 trên đây theo quy định tại Nghị định số 126/2004/NĐ-CP ngày 26/5/2004 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng, quản lý công trình hạ tầng đô thị và quản lý sử dụng nhà.

5- Trường hợp vi phạm ở các điểm 1, 2, 3 trên đây vượt phạm vi xử lý vi phạm hành chính thì phải xử lý theo pháp luật hiện hành.

PHẦN III - TỔ CHỨC THỰC HIỆN

1- Các dự án đã nộp hồ sơ trình duyệt quyết toán về cơ quan thẩm tra và các dự án đã được thẩm tra, phê duyệt quyết toán trước ngày 31/12/2006 không phải thực hiện kiểm toán theo quy định tại Điểm 1, Mục V, Phần II của Thông tư này.

2- Đối với các dự án nhóm A sử dụng vốn ngân sách nhà nước do Thủ tướng Chính phủ quyết định đầu tư trước ngày có hiệu lực thi hành của Nghị định số 07/2003/NĐ-CP ngày 30/01/2003 về sửa đổi, bổ sung một số điều của Quy chế quản lý đầu tư và xây dựng ban hành theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 và Nghị định số12/2000/NĐ-CP ngày 05/5/2000 của Chính phủ chưa trình duyệt quyết toán hoặc đã trình nhưng chưa phê duyệt quyết toán hoặc mới phê duyệt quyết toán một số hạng mục thì thẩm quyền phê duyệt quyết toán được thực hiện tiếp theo quy định tại Điểm 1-2, Mục IV, Phần II của Thông tư này.

3- Đối với các dự án nhóm A không sử dụng vốn ngân sách nhà nước hoặc vốn ngân sách nhà nước chỉ hỗ trợ một phần do Thủ tướng Chính phủ quyết định đầu tư trước ngày có hiệu lực thi hành của Nghị định số 07/2003/NĐ-CP ngày 30/01/2003 về sửa đổi, bổ sung một số điều của Quy chế quản lý đầu tư và xây dựng ban hành theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 và Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 của Chính phủ chưa trình duyệt quyết toán hoặc đã trình nhưng chưa phê duyệt quyết toán hoặc mới phê duyệt quyết toán một số hạng mục thì thẩm quyền phê duyệt quyết toán hiện nay thuộc các Tổng Công ty nhà nước, Công ty trách nhiệm hữu hạn một thành viên.

4- Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo và thay thế Thông tư số 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính hướng dẫn quyết toán vốn đầu tư.

Nhà nước khuyến khích việc lập, thẩm tra, phê duyệt quyết toán vốn đầu tư theo quy định của Thông tư này đối với các dự án không thuộc phạm vi điều chỉnh của Thông tư này./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

Mẫu số: 01/QTDA

BÁO CÁO TỔNG HỢP

QUYẾT TOÁN DỰ ÁN HOÀN THÀNH

Tên dự án:

Tên công trình, hạng mục công trình:

Chủ đầu tư :

Cấp quyết định đầu tư:

Địa điểm xây dựng:

Quy mô công trình: Được duyệt:...... Thực hiện…...

Tổng mức đầu tư được duyệt:.................…

Thời gian khởi công - hoàn thành: Được duyệt:...... Thực hiện…...

I/ Nguồn vốn:

 |  | Đơn vị: Đồng
 | Được duyệt | Thực hiện | Tăng, giảm
1 | 2 | 3 | 4= 3 - 2
Tổng cộng |  |  |
- Vốn NSNN - Vốn vay: + Vay trong nước + Vay nước ngoài - Vốn khác |  |  |

II/ Tổng hợp chi phí đầu tư đề nghị quyết toán:

Đơn vị: đồng

STT | Nội dung chi phí | Tổng mức đầu tư được duyệt | Tổng dự toán được duyệt | Chi phí đầu tư đề nghị quyết toán | Tăng, giảm so với dự toán được duyệt
1 | 2 | 3 | 4 | 5 | 6
 | Tổng số |  |  |  |
1 | Xây dựng |  |  |  |
2 | Thiết bị |  |  |  |
3 | Chi khác |  |  |  |
4 | Dự phòng |  |  |  |

III/ Chi phí đầu tư đề nghị duyệt bỏ không tính vào giá trị tài sản hình thành qua đầu tư:

IV/ Giá trị tài sản hình thành qua đầu tư:

STT | Nhóm | Giá trị tài sản (đồng)
 |  | Thực tế | Giá quy đổi
1 | 2 | 3 | 4
 | Tổng số |  |
1 | Tài sản cố định |  |
2 | Tài sản lưu động |  |

V/ Thuyết minh báo cáo quyết toán

1- Tình hình thực hiện dự án:

- Những thay đổi nội dung của dự án so với quyết định đầu tư được duyệt.:

+ Quy mô, kết cấu công trình, hình thức quản lý dự án, thay đổi Chủ đầu tư, hình thức lựa chọn nhà thầu, nguồn vốn đầu tư, tổng mức vốn đầu tư.

+ Những thay đổi về thiết kế kỹ thuật, tổng dự toán được duyệt.

2- Nhận xét, đánh giá quá trình thực hiện dự án:

- Chấp hành trình tự thủ tục quản lý đầu tư và xây dựng của Nhà nước.

- Công tác quản lý vốn, tài sản trong quá trình đầu tư.

3- Kiến nghị:

............, ngày... tháng... năm...

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 02/QTDA

CÁC VĂN BẢN PHÁP LÝ CÓ LIÊN QUAN

STT | Tên văn bản | Ký hiệu; ngày tháng năm ban hành | Cơ quan ban hành | Tổng giá trị được duyệt (nếu có) | Ghi chú
1 | 2 | 3 | 4 | 5 | 6

…….., ngày... tháng... năm….

Người lập biểu

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 03/QTDA

TÌNH HÌNH THỰC HIỆN ĐẦU TƯ
QUA CÁC NĂM

Đơn vị: Đồng

STT | Năm | Kế hoạch | Vốn đầu tư thực hiện |  |  |  | Vốn đầu tư quy đổi
 |  |  | Tổng số | Chia ra |  |  | Tổng số | Chia ra
 |  |  |  | Xây dựng | Thiết bị | Chi phí khác |  | Xây dựng | Thiết bị | Chi phí khác
 |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 | Tổng cộng |  |  |  |  |  |  |  |  |

…………., ngày... tháng... năm….

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 04/QTDA

CHI PHÍ ĐẦU TƯ ĐỀ NGHỊ QUYẾT TOÁN

THEO CÔNG TRÌNH, HẠNG MỤC HOÀN THÀNH

Đơn vị: đồng

Tên công trình (hạng mục công trình) | Dự toán được duyệt | Chi phí đầu tư đề nghị quyết toán
 |  | Tổng số | Gồm
 |  |  | Xây dựng | Thiết bị | Chi phí khác |
1 | 2 | 3 | 4 | 5 | 6 | 7
Tổng số |  |  |  |  |  |
- Công trình (HMCT) - Công trình (HMCT) |  |  |  |  |  |

.

............., ngày... tháng... năm...

Người lập biểu

(Ký, ghi râ hä tªn)

Kế toán trưởng

(Ký, ghi râ hä tªn)

Chủ đầu tư

(Ký, ®ãng dÊu, ghi râ hä tªn)

Mẫu số: 05/QTDA

TÀI SẢN CỐ ĐỊNH MỚI TĂNG

Đơn vị: đồng

STT

Tên và ký hiệu tài sản

Đơn vị tính

Số lượng

Giá đơn vị

Tổng nguyên giá

Ngày đưa TSCĐ vào sử dụng

Nguồn vốn đầu tư

Đơn vị tiếp nhận sử dụng

Thực tế

Quy đổi

Thực tế

Quy đổi
1

2

3

4

5

6

7

8

9

10

11

Tổng số

1

2

3

..............., ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 06/QTDA

TÀI SẢN LƯU ĐỘNG BÀN GIAO

Đơn vị: đồng

STT | Danh mục | Đơn vị tính | Số lượng | Giá đơn vị |  | Giá trị |  | Đơn vị tiếp nhận sử dụng
 |  |  |  | Thực tế | Quy đổi | Thực tế | Quy đổi
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 | Tổng số |  |  |  |  |  |  |

................, ngày ... tháng ... năm ....

Người lập biểu

(Ký, ghi râ hä tªn)

Kế toán trưởng

(Ký, ghi râ hä tªn)

Chủ đầu tư

(Ký, ®ãng dÊu, ghi râ hä tªn)

Mẫu số: 07/QTDA

TÌNH HÌNH THANH TOÁN VÀ CÔNG NỢ CỦA DỰ ÁN

(Tính đến ngày khoá sổ lập báo cáo quyết toán)

Đơn vị: đồng

S T T | Tên cá nhân, đơn vị thực hiện | Nội dung công việc, hợp đồng thực hiện | Giá trị được A-B chấp nhận thanh toán | Đã thanh toán, tạm ứng | Công nợ đến ngày khoá sổ lập báo cáo quyết toán |  | Ghi chú
 |  |  |  |  | Phải trả | Phải thu
 | 1 | 2 | 3 | 4 | 5 | 6 | 7
 | Tổng số |  |  |  |  |  |
1 | Đơn vị A: | - - |  |  |  |  |
2 | Đơn vị B: | - - |  |  |  |  |
3 | …….. |  |  |  |  |  |

Ngµy ... th¸ng ... n¨m ....

Ngêi lËp biÓu

(Ký, ghi râ hä tªn)

KÕ to¸n trëng

(Ký, ghi râ hä tªn)

Chñ ®Çu t

(Ký, ®ãng dÊu, ghi râ hä tªn)

Mẫu số 08/QTDA

BẢNG ĐỐI CHIẾU

SỐ LIỆU CẤP VỐN, CHO VAY, THANH TOÁN VỐN ĐẦU TƯ

Nguồn vốn:.....................................................

• Tên dự án:.

• Chủ đầu tư:

• Tên cơ quan cho vay, thanh toán:

I/ Tình hình cấp vốn, cho vay, thanh toán:

S TT

Chỉ tiêu

Tổng số

Gồm

Ghi chú

X. dựng

Thiết bị

Khác

1

2

3

4

5

6

7

I.

Số liệu của chủ đầu tư

1

- Luỹ kế số vốn đã cấp, cho vay, thanh toán từ khởi công

2

- Chi tiết số vốn đã cấp, cho vay, thanh toán hàng năm.

II.

Số liệu của cơ quan cấp, cho vay, thanh toán

1

- Luỹ kế số vốn đã cấp, cho vay, thanh toán từ khởi công

2

- Chi tiết số vốn đã cấp, cho vay, thanh toán hàng năm.

III.

Chênh lệch

Giải thích nguyên nhân chênh lệch:

II/ Nhận xét đánh giá và kiến nghị:

1-Nhận xét:

- Chấp hành trình tự thủ tục quản lý đầu tư và xây dựng.

- Chấp hành chế độ quản lý tài chính đầu tư.

2- Kết quả kiểm soát qua quá trình cấp vốn, cho vay, thanh toán vốn đầu tư thực hiện dự án:

3- Kiến nghị: Về nguồn vốn đầu tư và chi phí đầu tư đề nghị quyết toán thuộc phạm vi quản lý.

Ngày ... tháng ... năm.... Chủ đầu tư |  | Ngày ... tháng ... năm ... Cơ quan cấp vốn, cho vay, thanh toán
Kế toán trưởng (Ký, ghi râ hä tªn) | Thủ trưởng đơn vị (Ký, ®ãng dÊu,ghi râ hä tªn) | Phụ trách kế toán Ký, ghi râ hä tªn) | Thủ trưởng đơn vị (Ký, đóng dấu,ghi rõ họ tên)

Mẫu số: 09/QTDA

BÁO CÁO QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH

Của Dự án:..............................

(Dùng cho dự án Quy hoạch và Chuẩn bị đầu tư bị hủy bỏ)

I-Văn bản pháp lý:

Số TT | Tên văn bản | Ký kiệu văn bản; ngày tháng năm ban hành | Tên cơ quan duyệt | Tổng giá trị phê duyệt (nếu có)
1 | 2 | 3 | 4 | 5
 | - Chủ trương lập quy hoạch hoặc chuẩn bị đầu tư dự án |  |  |
 | -Văn bản phê duyệt đề cương (đối với dự án quy hoạch) |  |  |
 | - Văn bản phê duyệt dự toán chi phí |  |  |
 | - Quyết định phê duyệt quy hoạch (đối với dự án quy hoạch) |  |  |
 | - Quyết định huỷ bỏ dự án |  |  |

II- Thực hiện đầu tư

1. Nguồn vốn đầu tư:

Đơn vị: đồng

Nguồn vốn đầu tư | Được duyệt | Thực hiện | Ghi chú
1 | 2 | 3 | 4
Tổng số |  |  |
- Vốn NSNN |  |  |
- Vốn vay |  |  |
- Vốn khác |  |  |

2. Chi phí đầu tư đề nghị quyết toán:

Đơn vị: đồng

Nội dung chi phí | Tổng dự toán được duyệt | Chi phí đầu tư đề nghị quyết toán | Tăng (+) Giảm (-)
1 | 2 | 3 | 4
Tổng số |  |  |
............................. |  |  |

3. Số lượng, giá trị TSCĐ mới tăng và TSLĐ hình thành qua đầu tư, tên đơn vị tiếp nhận quản lý và sử dụng tài sản (nếu có):

III/ Thuyết minh báo cáo quyết toán :

1-Tình hình thực hiện:

- Thuận lợi, khó khăn

- Những thay đổi nội dung của dự án so chủ trương được duyệt.

2- Nhận xét, đánh giá quá trình thực hiện dự án:

- Chấp hành trình tự thủ tục quản lý đầu tư và xây dựng của nhà nước

- Công tác quản lý vốn và tài sản trong quá trình đầu tư

3-.Kiến nghị:

- Kiến nghị về việc giải quyết các vướng mắc, tồn tại của dự án

Ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 10/QTDA

Cơ quan phê duyệt

Số:.................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập- Tự do- Hạnh phúc ______________________

...., ngày.... tháng ... năm ...

QUYẾT ĐỊNH CỦA .....

Về việc phê duyệt quyết toán dự án hoàn thành

Căn cứ: ....................

QUYẾT ĐỊNH

Điều 1. Phê duyệt quyết toán dự án hoàn thành

- Tên dự án:

- Tên công trình, hạng mục công trình:

- Chủ đầu tư

- Địa điểm xây dựng:

- Thời gian khởi công, hoàn thành (thực tế)

Điều 2. Kết quả đầu tư

1. Nguồn vốn đầu tư :

Đơn vị: đồng

Nguồn

Được duyệt

Thực hiện

1

2

3

Tổng số

- Vốn ngân sách nhà nước

- Vốn vay:

+ Vay trong nước

+ Vay nước ngoài

- Vốn khác

2. Chi phí đầu tư

Đơn vị: đồng

Nội dung

Tổng dự toán được duyệt

Chi phí đầu tư được quyết toán

1

2

3

Tổng số

- Xây dựng

- Thiết bị

- Chi phí khác

3. Chi phí đầu tư được phép không tính vào giá trị tài sản:

4. Giá trị tài sản hình thành qua đầu tư:

Nội dung | Công trình (HMCT) thuộc chủ đầu tư quản lý |  | Công trình (HMCT) giao đơn vị khác quản lý
1 | 2 | 3 | 4 | 5
Tổng số |  |  |  |
1- Tài sản cố định |  |  |  |
2- Tài sản lưu động |  |  |  |

Điều 3. Trách nhiệm của chủ đầu tư và các đơn vị liên quan:

1.Trách nhiệm của chủ đầu tư:

- Được phép tất toán nguồn và chi phí đầu tư công trình là:

Nguồn

Số tiền

Ghi chú

1

2

3

Tổng số

- Vốn ngân sách nhà nước

- Vốn vay:

+ Vay trong nước

+ Vay nước ngoài

- Vốn khác

-Tổng các khoản công nợ tính đến ngày ... tháng ... năm ... là :

Tổng nợ phải thu:

Tổng nợ phải trả:

Chi tiết các khoản công nợ theo phụ lục số:..... kèm theo.

2. Trách nhiệm của đơn vị tiếp nhận tài sản:

Được phép ghi tăng tài sản:

Tên đơn vị tiếp nhận tài sản | Tài sản cố định (đồng) | Tài sản lưu động (đồng) | Chi tiết theo nguồn vốn
1 | 2 | 3 | 4

3.Trách nhiệm của các đơn vị , cơ quan có liên quan :

4. Các nghiệp vụ thanh toán khác (nếu có)

Điều 4: Thực hiện

Nơi nhận:

Người có thẩm quyền phê duyệt quyết toán

(Ký, đóng dấu, ghi rõ họ tên)

Đơn vị báo cáo: |  | Biểu số 01/THQT
Số: |  |  |  |  |  |  |  |  |
TỔNG HỢP THỰC HIỆN QUYẾT TOÁN DỰ ÁN HOÀN THÀNH (6 tháng, cả năm)
 |  |  |  |  |  |  |  |  | Đơn vị: Triệu đồng
STT |  |  | Dự án đã phê duyệt quyết toán |  |  |  | Dự án chưa phê duyệt quyết toán
 |  |  | Số dự án, công trình | Tổng giá trị đề nghị quyết toán | Tổng giá trị quyết toán được phê duyệt | Giảm so với giá trị đề nghị quyết toán | Số dự án, công trình đã nộp hồ sơ quyết toán. | Giá trị đề nghị quyết toán của chủ đầu tư |  | Số dự án, công trình hoàn thành chưa nộp hồ sơ quyết toán
(1) | (2) |  | (3) | (4) | (5) | (6) =(4) - (5) | (7) | (8) |  | (9)
 | Tổng số |  |  |  |  |  |  |  |  |
 | - Quan trọng QG |  |  |  |  |  |  |  |  |
 | - Nhóm A |  |  |  |  |  |  |  |  |
 | - Nhóm B |  |  |  |  |  |  |  |  |
 | - Nhóm C |  |  |  |  |  |  |  |  |
 |  |  |  |  |  |  | …, ngày … tháng … năm …
 |  |  |  |  |  |  | Thủ trưởng đơn vị

Biểu số 02/THQT`

Tên đơn vị báo cáo (chủ đầu tư):

BÁO CÁO TÌNH HÌNH QUYẾT TOÁN DỰ ÁN HOÀN THÀNH

6 tháng, cả năm....

1/ Dự án đã phê duyệt quyết toán trong kỳ báo cáo:

Đơn vị: Triệu đồng

STT | Danh mục dự án | Giá trị đề nghị quyết toán | Giá trị quyết toán được duyệt |  |  |  | Chênh lệch | Tỷ lệ (%)
 |  |  | Tổng số | Nguồn
 |  |  |  | NSNN | Vay tín dụng NN | Khác
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 | Tổng số |  |  |  |  |  |  |
 | Nhóm A: |  |  |  |  |  |  |
 | ... |  |  |  |  |  |  |
 | Nhóm B: |  |  |  |  |  |  |
 | ... |  |  |  |  |  |  |
 | Nhóm C: |  |  |  |  |  |  |
 | ... |  |  |  |  |  |  |

2/ Dự án hoàn thành đã nộp báo cáo chưa phê duyệt quyết toán:

STT | Danh mục dự án | Tổng dự toán được duyệt | Tổng giá trị đề nghị quyết toán | Ghi chú
1 | 2 | 3 | 4 | 5
 | Tổng số |  |  |
 | Nhóm A |  |  |
 | Nhóm B |  |  |
 | Nhóm C |  |  |

3/ Tổng số dự án đã hoàn thành chưa nộp báo cáo quyết toán:

Trong đó: Nhóm A:…, nhóm B:…., nhóm C:…….

4/ Kiến nghị về công tác quyết toán dự án hoàn thành:

Ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Thủ trưởng đơn vị

(Ký, ®ãng dÊu, ghi râ hä tªn)

PHỤ LỤC SỐ 01

VÍ DỤ TÍNH CHI PHÍ THẨM TRA, CHI PHÍ KIỂM TOÁN

Kèm theo Thông tư số 33/2007/TT-BTC ngày 09 tháng 4 năm 2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước.

Ví dụ 1: Tính chi phí kiểm toán quyết toán dự án hoàn thành của dự án có tổng mức đầu tư là 650 tỷ đồng.

Tính toán:

Bước 1: Đối chiếu tổng mức đầu tư của dự án (Gi = 650 tỷ đồng) với Bảng Định mức để xác định các thông số của công thức tổng quát: Ka = 0,03; Kb = 0,10; Gi = 650; Ga = 1.000; Gb = 500;

Bước 2: Đặt giá trị của các thông số trên vào công thức tổng quát để tính:

Ki =

Kb -

(Kb – Ka) x ( Gi – Gb)

Ga- Gb

Ki =

0,10 -

(0,10 – 0,03) x ( 650 – 500)

1.000 - 500

Ki =

0,10 -

0,07 x 150

500

Ki = 0,10 – 0,02

Ki = 0,08

Bước 3: Tính chi phí kiểm toán

0,08 % x 650 tỷ đồng = 0,520 tỷ đồng = 520 triệu đồng

Thuế GTGT = 520 triệu đồng x 10% = 52 triệu đồng

Chi phí kiểm toán = 520 triệu đồng + 52 triệu đồng = 572 triệu đồng

Kết quả: Có 2 trường hợp xảy ra:

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so với tổng mức đầu tư của dự án thì chi phí kiểm toán tối đa của dự án được xác định để ký kết hợp đồng kiểm toán là 572 triệu đồng x 70% = 400,40 triệu đồng .

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm dưới 51% so với tổng mức đầu tư của dự án thì chi phí kiểm toán tối đa của dự án được xác định để ký kết hợp đồng kiểm toán là 572 triệu đồng .

-----------***-----------

Ví dụ 2: Tính chi phí kiểm toán quyết toán dự án hoàn thành của dự án có tổng mức đầu tư là 150 triệu đồng.

Bước 1: Đối chiếu tổng mức đầu tư của dự án (Gi = 150 triệu đồng) với Bảng Định mức ta xác định được: Ki = 0,5 %;

Bước 2: Tính chi phí kiểm toán

0,05 % x 150.000.000 đồng = 750.000 đồng (nhỏ hơn 01 triệu đồng);

Như vậy, được xác định chi phí kiểm toán ở mức tối thiểu là 01 triệu đồng cộng với 10% Thuế GTGT = 1,10 triệu đồng

Kết quả: Chi phí kiểm toán là 1,10 triệu đồng

-----------***-----------

Ví dụ 3: Tính chi phí thẩm tra, phê duyệt quyết toán dự án hoàn thành của dự án có tổng mức đầu tư là 650 tỷ đồng.

Tính toán:

Bước 1: Đối chiếu tổng mức đầu tư của dự án (Gi = 650 tỷ đồng) với Bảng Định mức để xác định các thông số của công thức tổng quát: Ka = 0,04; Kb = 0,06; Gi = 650; Ga = 1.000; Gb = 500;

Bước 2: Đặt giá trị của các thông số trên vào công thức tổng quát để tính:

Ki =

0,06 -

(0,06 – 0,04) x ( 650 – 500)

1.000 - 500

Ki =

0,06 -

0,02 x 150

500

Ki = 0,06 – 0,006

Ki = 0,054

Bước 3: Tính chi phí thẩm tra, phê duyệt quyết toán

Chi phí thẩm tra tối đa = Ki- TTPD % x Tổng mức đầu tư

= 0,054 % x 650.000 triệu đồng

= 351,0 triệu đồng

Kết quả: Chi phí thẩm tra, phê duyệt quyết toán được xác định theo 4 trường hợp cụ thể như sau:

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm dưới 51% so với tổng mức đầu tư của dự án và không kiểm toán: 351,0 triệu đồng .

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so với tổng mức đầu tư của dự án và không kiểm toán: 351 triệu đồng x 70% = 245,7 triệu đồng .

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm dưới 51% so với tổng mức đầu tư của dự án và có kiểm toán: 351 triệu đồng x 50% = 175,5 triệu đồng .

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so với tổng mức đầu tư của dự án và có kiểm toán: 351 triệu đồng x 70% x 50% = 122,85 triệu đồng .

-----------***-----------

Ví dụ 4: Tính chi phí thẩm tra, phê duyệt quyết toán cho một hạng mục hoàn thành; trong đó: tổng mức đầu tư của dự án là 650 tỷ đồng, Dự toán của hạng mục cần tính được duyệt là 150 tỷ đồng .

Tính toán:

Bước 1: Đối chiếu tổng mức đầu tư của dự án (Gi = 650 tỷ đồng) với Bảng Định mức để xác định các thông số của công thức tổng quát: Ka = 0,04; Kb = 0,06; Gi = 650; Ga = 1.000; Gb = 500;

Bước 2: Đặt giá trị của các thông số trên vào công thức tổng quát để tính tỷ lệ chi phí thẩm tra của cả dự án:

Ki = | 0,06 - | (0,06 – 0,04) x ( 650 – 500)
 |  | 1.000 - 500
Ki = | 0,06 - | 0,02 x 150
 |  | 500

Ki = 0,06 – 0,006 = 0,054

Bước 3: Tính chi phí thẩm tra, phê duyệt quyết toán

Chi phí thẩm tra tối đa = Ki- TTPD % x Tổng mức đầu tư

= 0,054 % x 650.000 triệu đồng

= 351,0 triệu đồng

Kết quả: Chi phí thẩm tra, phê duyệt quyết toán của cả dự án được xác định theo 4 trường hợp cụ thể như ở ví dụ 3 trên đây;

Chi phí thẩm tra, phê duyệt quyết toán của hạng mục cần tính tương ứng với 4 trường hợp cụ thể như sau:

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm dưới 51% so với tổng mức đầu tư của dự án và không kiểm toán:

351,0 triệu đồng x 150/650 = 81,0 triệu đồng.

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so với tổng mức đầu tư của dự án và không kiểm toán:

351 triệu đồng x 70% x 150/650 = 56,7 triệu đồng .

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm dưới 51% so với tổng mức đầu tư của dự án và có kiểm toán:

351 triệu đồng x 50% x 150/650 = 40,5 triệu đồng .

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so với tổng mức đầu tư của dự án và có kiểm toán:

351 triệu đồng x 70% x 50% x 150/650 = 28,35 triệu đồng .

-----------***----------

PHỤ LỤC SỐ 02

HƯỚNG DẪN LẬP BIỂU BÁO CÁO QUYẾT TOÁN

Kèm theo Thông tư số 33/2007/TT-BTC ngày 09 tháng 4 năm 2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước.

I- Mẫu số 01/QTDA:

1- Phần I - Nguồn vốn đầu tư: Phản ánh tình hình tiếp nhận, quản lý nguồn vốn đầu tư dự án (công trình, hạng mục công trình) theo từng loại nguồn vốn, cụ thể:

Cột 1: Phản ánh đầy đủ từng loại nguồn vốn tham gia đầu tư dự án.

• Vốn ngân sách nhà nước bao gồm: nguồn vốn chi đầu tư xây dựng trong dự toán ngân sách nhà nước hàng năm; nguồn vốn của Chính phủ Việt Nam vay nợ, nhận viện trợ từ nước ngoài để đầu tư cho dự án.

- Vốn vay:

- Vay ngoài nước: Phản ánh số vốn do chủ đầu tư trực tiếp vay tổ chức, cá nhân ở nước ngoài để đầu tư.

- Vay trong nước: Phản ánh số vốn do chủ đầu tư trực tiếp vay các tổ chức, cá nhân trong nước.

- Vốn khác: Các nguồn vốn ngoài các nguồn nêu trên.

Cột 2: Phản ánh nguồn vốn đầu tư cho dự án được cấp có thẩm quyền duyệt trong Quyết định đầu tư dự án.

Cột 3: Phản ánh nguồn vốn thực tế đầu tư cho dự án tính đến thời điểm khoá sổ lập báo cáo quyết toán.

2-Phần II - Tổng hợp chi phí đầu tư đề nghị quyết toán:

• Cột 3: Ghi giá trị tổng mức đầu tư dự án được cấp có thẩm quyền duyệt trong quyết định đầu tư dự án hoặc quyết định điều chỉnh tổng mức đầu tư của dự án.

• Cột 4: Ghi giá trị tổng dự toán được cấp có thẩm quyền duyệt trong quyết định phê duyệt tổng dự toán hoặc quyết định phê duyệt điều chỉnh tổng dự toán.

• Cột 5: Ghi chi phí đầu tư dự án (công trình, hạng mục công trình) hoàn thành chủ đầu tư đề nghị quyết toán.

3- Phần III - Chi phí đầu tư đề nghị duyệt bỏ không tính vào giá trị tài sản hình thành qua đầu tư: Phản ánh toàn bộ những khoản đã chi phí nhưng do nguyên nhân khách quan: thiên tai (bão, lụt, cháy nổ),... làm thiệt hại, được cấp có thẩm quyền quyết định đầu tư cho phép duyệt bỏ không tính vào giá trị tài sản hình thành qua đầu tư.

4- Phần IV- Giá trị tài sản hình thành qua đầu tư:

Cột 3: Phản ánh giá trị của tài sản theo thực tế chi phí.

Cột 4: Phản ánh giá trị của tài sản theo giá quy đổi tính đến thời điểm bàn giao tài sản cho sản xuất, sử dụng (Trường hợp không phải quy đổi thì ghi bằng giá trị thực tế).

II- Mẫu số 02/QTDA: Phản ánh các văn bản liên quan đến chủ trương thực hiện đầu tư, chi phí đầu tư chủ đầu tư đề nghị quyết toán.

• Cột 5: Ghi tổng giá trị được duyệt trong các văn bản phê duyệt như: Tổng mức đầu tư, tổng dự toán , dự toán, tổng giá trị của gói thầu...

III- Mẫu số 03/QTDA: Phản ánh tình hình giải ngân vốn đầu tư qua các năm làm cơ sở quy đổi vốn đầu tư quyết toán công trình. Tổng hợp số liệu đối chiếu vốn qua các năm.

IV- Mẫu số 04/QTDA: Phản ánh chi phí đầu tư đã thực hiện đề nghị quyết toán của từng công trình (hạng mục công trình) trong trường hợp dự án có từ hai công trình (hạng mục công trình) trở lên.

• Cột 6: Các chi phí khác liên quan trực tiếp cho công trình, hạng mục công trình nào thì đưa vào công trình, hạng mục công trình đó.

V- Mẫu số 05/QTDA: Phản ánh toàn bộ tài sản hình thành qua đầu tư về số lượng, nguyên giá và giá quy đổi; chi tiết theo từng đơn vị tiếp nhận sử dụng tài sản.

VI- Mẫu số 06/QTDA: Phản ánh toàn bộ tài sản lưu động bàn giao cho sản xuất sử dụng khi công trình (hạng mục công trình hoàn thành) về số lượng, đơn giá theo chi phí thực tế và theo giá quy đổi; chi tiết theo đơn vị tiếp nhận sử dụng tài sản.

VII- Mẫu số 07/QTDA: Phản ánh giá trị thực hiện, tình hình thanh toán và công nợ của dự án; chi tiết theo từng cá nhân, đơn vị tham gia thực hiện dự án tính từ khi thực hiện hợp đồng đến thời điểm khoá sổ lập báo cáo quyết toán.

VIII- Biểu 08/QTDA: Lập riêng từng bảng đối chiếu xác nhận cho từng nguồn vốn đầu tư, cho từng cơ quan cấp vốn, cho vay, thanh toán vốn đầu tư của dự án.

IX- Mẫu số 09/QTDA: Mẫu này áp dụng cho các dự án quy hoạch và chi phí chuẩn bị đầu tư bị huỷ bỏ theo quyết định của cấp có thẩm quyền: Cách ghi tương tự như Mẫu số 01/QTDA nêu trên.

X- Mẫu số 10/QTDA: Quyết định phê duyệt quyết toán dự án hoàn thành:

Điều 2- Kết quả đầu tư:

- Điểm 1- Nguồn vốn đầu tư:

- Cột 2: Ghi theo Quyết định đầu tư dự án (hoặc Quyết định phê duyệt điều chỉnh tổng mức đầu tư);

- Cột 3: Ghi theo giá trị được phê duyệt tại quyết định này.

- Điểm 2- Chi phí đầu tư:

- Cột 2: Ghi giá trị tổng dự toán được duyệt trong quyết định phê duyệt tổng dự toán hoặc quyết định phê duyệt điều chỉnh tổng dự toán.

- Cột 3: Ghi chi phí đầu tư được quyết toán.

- Điểm 4 - Phản ánh giá trị tài sản hình thành qua đầu tư theo giá trị được phê duyệt; có bản chi tiết giá trị tài sản theo công trình do chủ đầu tư quản lý sử dụng hay giao cho cơ quan, đơn vị khác quản lý sử dụng theo thực tế chi phí và theo giá quy đổi kèm theo.

Điều 3 - Trách nhiệm của chủ đầu tư và các đơn vị liên quan

1- Trách nhiệm của chủ đầu tư: Nêu trách nhiệm của chủ đầu tư được phép tất toán nguồn, chi phí đầu tư cho công trình và thanh toán các khoản công nợ theo giá trị quyết toán vốn đầu tư được phê duyệt (giá trị quyết toán vốn đầu tư hoàn thành theo thực tế ).

2- Trách nhiệm các đơn vị liên quan:

Nêu rõ tên từng cơ quan đơn vị được tiếp nhận tài sản có trách nhiệm ghi tăng vốn và tài sản theo giá trị được duyệt theo giá quy đổi tính đến ngày được tiếp nhận bàn giao (chi tiết rõ giá trị từng tài sản, nhóm loại tài sản).


TT 2007 - 98 - sua doi TT33 ve quyet toan DADT

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 98/2007/TT-BTC NGÀY 09 THÁNG 08 NĂM 2007

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỂM CỦA THÔNG TƯ SỐ 33/2007/TT-BTC NGÀY 09/4/2007 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN QUYẾT TOÁN DỰ ÁN HOÀN THÀNH THUỘC NGUỒN VỐN NHÀ NƯỚC

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình;

Bộ Tài chính sửa đổi, bổ sung một số điểm của Thông tư số 33/2007/TT-BTC ngày 09/4/2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước như sau:

1- Sửa đổi điểm 5, Phần I như sau:

"5- Đối với các dự án có nhiều hạng mục công trình, tùy theo quy mô, tính chất và thời hạn xây dựng công trình, chủ đầu tư có thể thực hiện quyết toán vốn đầu tư xây dựng cho từng hạng mục công trình hoặc toàn bộ công trình ngay sau khi hạng mục công trình, công trình hoàn thành đưa vào khai thác sử dụng theo yêu cầu của người quyết định đầu tư. Giá trị đề nghị quyết toán của từng hạng mục công trình bao gồm: chi phí xây dựng, chi phí thiết bị, chi phí tư vấn và các khoản chi phí khác có liên quan trực tiếp đến hạng mục đó. Sau khi toàn bộ dự án hoàn thành, chủ đầu tư tổng quyết toán toàn bộ dự án trình người có thẩm quyền phê duyệt và phân bổ chi phí chung của dự án cho từng hạng mục công trình thuộc dự án ".

2- Sửa đổi điểm 2 Mục V, Phần II như sau:

"2- Chủ đầu tư tổ chức lựa chọn nhà thầu kiểm toán theo quy định của pháp luật về đấu thầu và ký kết hợp đồng kiểm toán quyết toán dự án hoàn thành theo quy định của pháp luật về hợp đồng".

3- Sửa đổi điểm 2 (2.1.3) Mục VI, Phần II như sau:

"2.1.3 - Thẩm tra chi phí đầu tư:

Các khoản chi phí đầu tư của dự án có thể được thực hiện bởi 2 phương thức:

- Chủ đầu tư (ban quản lý dự án) tự thực hiện;

- Các nhà thầu thực hiện theo hợp đồng.

a- Thẩm tra những công việc do chủ đầu tư (ban quản lý dự án) tự thực hiện:

- Những công việc do chủ đầu tư (ban quản lý dự án) tự thực hiện bao gồm các khoản mục chi phí thuộc chí phí quản lý dự án và các gói thầu chủ đầu tư được phép tự thực hiện theo quy định của pháp luật về đấu thầu.

- Thẩm tra các nội dung, khối lượng trong bản tính giá trị đề nghị quyết toán của chủ đầu tư với biên bản nghiệm thu khối lượng; đối chiếu đơn giá trong bản tính giá trị đề nghị quyết toán của chủ đầu tư với đơn giá trong dự toán được duyệt đảm bảo phù hợp với định mức, đơn giá của Nhà nước hoặc phù hợp với nguyên tắc lập định mức, đơn giá theo quy định của Nhà nước. Qua đó xác định được giá trị quyết toán của công việc hoặc gói thầu do chủ đầu tư (ban quản lý dự án) tự thực hiện.

b- Thẩm tra những công việc do các nhà thầu thực hiện theo hợp đồng:

Tùy theo đặc điểm, tính chất của dự án, công trình xây dựng; với tất cả các loại hợp đồng trong hoạt động xây dựng; các bên tham gia ký kết hợp đồng phải thỏa thuận giá hợp đồng xây dựng theo một trong các hình thức:

- Giá hợp đồng trọn gói;

- Giá hợp đồng theo đơn giá cố định;

- Giá hợp đồng theo giá điều chỉnh;

- Giá hợp đồng kết hợp 3 hình thức giá trên.

* b.1- Thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng trọn gói" (không phân biệt hình thức lựa chọn nhà thầu):

- Đối chiếu các yêu cầu, nội dung công việc, khối lượng thực hiện, đơn giá trong bản tính giá trị đề nghị quyết toán A-B với các yêu cầu, nội dung công việc, khối lượng thực hiện, đơn giá ghi trong hợp đồng, bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng. Qua đó xác định được giá trị quyết toán của hợp đồng.

- Khi nhà thầu thực hiện đầy đủ các yêu cầu, nội dung công việc, đúng khối lượng thực hiện và đơn giá ghi trong hợp đồng, bản tính giá hợp đồng; thì giá trị quyết toán đúng bằng giá trọn gói của hợp đồng đã ký. Không chiết tính lại khối lượng cũng như đơn giá chi tiết đã được cấp có thẩm quyền phê duyệt theo quyết định trúng thầu.

* b.2- Thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng theo đơn giá cố định" (không phân biệt hình thức lựa chọn nhà thầu):

- Đối chiếu với biên bản nghiệm thu khối lượng thực hiện để thẩm tra các yêu cầu, nội dung công việc, khối lượng thực hiện trong bản tính giá trị đề nghị quyết toán A-B; đối chiếu đơn giá trong bản tính giá trị đề nghị quyết toán A-B với đơn giá cố định ghi trong bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng; giá trị quyết toán bằng khối lượng thực hiện đã được nghiệm thu đúng quy định nhân (x) với đơn giá cố định ghi trong hợp đồng.

* b.3- Thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng theo giá điều chỉnh" (không phân biệt hình thức lựa chọn nhà thầu):

- Căn cứ điều kiện cụ thể của hợp đồng, xác định rõ phạm vi và phương thức điều chỉnh của hợp đồng. Trường hợp điều chỉnh về khối lượng phải căn cứ biên bản nghiệm thu khối lượng để thẩm tra khối lượng. Trường hợp điều chỉnh về đơn giá phải căn cứ nguyên tắc điều chỉnh đơn giá ghi trong hợp đồng.

* b.4- thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng kết hợp" (không phân biệt hình thức lựa chọn nhà thầu):

- Hợp đồng theo hình thức "Giá hợp đồng kết hợp" phải xác định rõ phạm vi theo công trình, hạng mục công trình hoặc nội dung công việc cụ thể được áp dụng hình thức hợp đồng cụ thể: trọn gói, đơn giá cố định hoặc điều chỉnh giá. Việc thẩm tra từng phần của hợp đồng, theo từng hình thức hợp đồng, tương ứng với quy định tại các trường hợp b.1, b.2 và b.3 trên đây.

c- Thẩm tra các trường hợp phát sinh:

* Các trường hợp phát sinh trong phạm vi hợp đồng:

- Trường hợp có những hạng mục hoặc một số nội dung công việc nào đó trong hợp đồng không thực hiện thì giảm trừ giá trị tương ứng của những nội dung đó theo hợp đồng.

- Trường hợp có khối lượng không thực hiện hoặc khối lượng được nghiệm thu thấp hơn ở bản tính giá hợp đồng thì giảm trừ phần khối lượng không thực hiện (hoặc thấp hơn) nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

- Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, khối lượng phát sinh nhỏ hơn hoặc bằng 20% khối lượng công việc tương ứng ghi trong hợp đồng thì cộng thêm phần khối lượng phát sinh được nghiệm thu nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

- Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, khối lượng phát sinh lớn hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng hoặc khối lượng phát sinh không có đơn giá trong hợp đồng thì cộng thêm phần khối lượng phát sinh được nghiệm thu nhân (x) với đơn giá điều chỉnh do chủ đầu tư phê duyệt theo nguyên tắc điều chỉnh đơn giá khối lượng phát sinh đã ghi trong hợp đồng.

* Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, ngoài phạm vi hợp đồng thì thẩm tra theo dự toán bổ sung đã được chủ đầu tư phê duyệt kèm theo hợp đồng bổ sung giá trị phát sinh này.

d- Việc lựa chọn hình thức hợp đồng, điều chỉnh giá hợp đồng, điều chỉnh đơn giá trong hợp đồng xây dựng phải tuân thủ quy định tại Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình. Riêng đối với dự án sử dụng vốn Ngân sách nhà nước còn phải tuân thủ hình thức hợp đồng, điều kiện điều chỉnh giá hợp đồng, điều chỉnh đơn giá hợp đồng được ghi trong quyết định của người có thẩm quyền quyết định đầu tư".

4- Sửa đổi điểm 2 (2.1) Mục VIII, Phần II như sau:

"2.1- Đối với các dự án từ nhóm B trở lên: Thủ trưởng đơn vị chủ trì thẩm tra quyết toán căn cứ chế độ, tiêu chuẩn, định mức chi tiêu theo quy định hiện hành của Nhà nước để duyệt dự toán chi phí thẩm tra, phê duyệt quyết toán theo các nội dung quy định tại điểm 2 (2.3) Mục VIII, Phần II, Thông tư số 33/2007/TT-BTC kèm theo giấy đề nghị thanh toán gửi chủ đầu tư. Chủ đầu tư và cơ quan thanh toán thực hiện thanh toán theo dự toán được duyệt".

5- Sửa đổi điểm 2 Mục XI, Phần II như sau:

"2- Chế độ kiểm tra:

- Cơ quan tài chính các cấp: Định kỳ hoặc đột xuất kiểm tra công tác quyết toán các dự án sử dụng vốn Ngân sách nhà nước của các đơn vị thuộc phạm vi quản lý; kịp thời uốn nắn các sai sót, xử lý vi phạm theo quy định.

- Bộ Tài chính: Định kỳ hoặc đột xuất kiểm tra công tác quyết toán các dự án quan trọng quốc gia, các dự án sử dụng vốn Ngân sách nhà nước trong phạm vi cả nước; kịp thời uốn nắn các sai sót, xử lý vi phạm theo quy định".

6- Thay thế cụm từ "Phụ trách kế toán" ở cuối Mẫu số 08/QTDA bằng cụm từ "Trưởng phòng".

7- Hiệu lực thi hành: Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

8- Xử lý chuyển tiếp: Những hợp đồng đã hoàn thành, nghiệm thu trước ngày có hiệu lực thi hành của Thông tư này; nếu hợp đồng không quy định rõ hình thức giá hợp đồng tại Điểm 3 của Thông tư này, được áp dụng phương pháp thẩm tra theo quy định của các Thông tư hướng dẫn quyết toán trước Thông tư này, đảm bảo phù hợp với thời gian thực hiện hợp đồng và quy định của Nhà nước về hợp đồng./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2008 - 05 dieu chinh gia hdxd

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 05/2008/TT-BXD NGÀY 22 THÁNG 02 NĂM 2008

HƯỚNG DẪN ĐIỀU CHỈNH GIÁ VÀ HỢP ĐỒNG XÂY DỰNG

DO BIẾN ĐỘNG GIÁ NGUYÊN LIỆU, NHIÊN LIỆU VÀ VẬT LIỆU XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình; Nghị định số 03/2008/NĐ-CP ngày 07/01/2008 của Chính phủ về Sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình;

Căn cứ ý kiến chỉ đạo của Thủ tướng Chính phủ tại văn bản số 164/TTg-CN ngày 29/01/2008 về điều chỉnh giá và hợp đồng trọn gói.

Sau khi trao đổi với Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Xây dựng hướng dẫn điều chỉnh giá nguyên liệu, nhiên liệu và vật liệu xây dựng (sau đây gọi là giá vật liệu xây dựng) và hợp đồng xây dựng do biến động giá ngoài khả năng kiểm soát của chủ đầu tư và nhà thầu như sau:

1. Đối tượng và phạm vi áp dụng

1.1. Việc điều chỉnh giá vật liệu xây dựng được áp dụng đối với các gói thầu đã và đang triển khai thực hiện theo hình thức giá hợp đồng trọn gói, hình thức giá hợp đồng theo đơn giá cố định.

1.2. Điều chỉnh hình thức giá hợp đồng đối với các hợp đồng đã lỡ thực hiện hình thức giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định thành giá hợp đồng theo giá điều chỉnh do giá vật liệu xây dựng biến động ngoài khả năng kiểm soát của chủ đầu tư và nhà thầu.

2. Nguyên tắc điều chỉnh

2.1. Điều chỉnh giá vật liệu xây dựng được tính cho khối lượng thi công xây lắp từ năm 2007 chịu ảnh hưởng của biến động giá vật liệu xây dựng làm tăng chi phí xây dựng công trình ngoài khả năng kiểm soát của chủ đầu tư và nhà thầu (sau đây gọi là khối lượng xây lắp bị ảnh hưởng tăng giá).

2.2. Khối lượng xây lắp bị ảnh hưởng tăng giá, mức điều chỉnh giá do chủ đầu tư, nhà thầu xác định và tự chịu trách nhiệm.

2.3. Điều chỉnh hình thức giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định sang hình thức giá hợp đồng theo giá điều chỉnh, cần xác định rõ các nội dung điều chỉnh như: Phạm vi điều chỉnh, phương pháp điều chỉnh, căn cứ điều chỉnh, thời điểm điều chỉnh… và chỉ được tính từ thời điểm có biến động giá do chủ đầu tư và nhà thầu xác định phù hợp với tiến độ thực hiện.

2.4. Việc điều chỉnh giá vật liệu xây dựng dẫn đến vượt tổng mức đầu tư đã được phê duyệt và ảnh hưởng đến hiệu quả đầu tư của dự án sử dụng vốn nhà nước thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định.

2.5. Đối với dự án đầu tư xây dựng công trình thực hiện theo Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình thì việc điều chỉnh chi phí đầu tư xây dựng công trình thực hiện theo qui định tại Nghị định số 99/2007/NĐ-CP và các văn bản hướng dẫn thực hiện Nghị định.

3. Phương pháp điều chỉnh giá vật liệu xây dựng

Điều chỉnh giá vật liệu xây dựng được xác định cho từng hợp đồng thi công xây dựng công trình, từng gói thầu và cho cả dự án. Phần chi phí bổ sung do điều chỉnh giá vật liệu xây dựng được xác định bằng dự toán chi phí xây dựng bổ sung và là căn cứ để điều chỉnh giá hợp đồng, giá gói thầu, điều chỉnh dự toán công trình và điều chỉnh tổng mức đầu tư.

Căn cứ vào nội dung của từng hợp đồng cụ thể, dự toán chi phí xây dựng bổ sung có thể xác định bằng hệ số điều chỉnh chi phí vật liệu hoặc bằng cách tính bù trừ chi phí vật liệu trực tiếp. Dự toán chi phí xây dựng bổ sung được xác định như phụ lục kèm theo Thông tư này.

4. Điều chỉnh dự toán xây dựng công trình sau khi đã lập dự toán chi phí xây dựng bổ sung

4.1. Đối với các gói thầu đã chỉ định thầu và tự thực hiện dự án, đã có kết quả lựa chọn nhà thầu nhưng chưa ký hợp đồng xây dựng hoặc hợp đồng đang thực hiện (theo giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định) thì chủ đầu tư xác định dự toán chi phí xây dựng bổ sung theo hướng dẫn tại mục 3 nêu trên để làm căn cứ điều chỉnh dự toán xây dựng công trình.

4.2. Đối với các gói thầu, hạng mục công trình, công trình chưa lựa chọn nhà thầu thì chủ đầu tư tiến hành điều chỉnh dự toán theo các qui định hiện hành.

4.3. Dự toán xây dựng công trình điều chỉnh được xác định bằng cách cộng dự toán xây dựng công trình đã phê duyệt với các dự toán chi phí xây dựng bổ sung.

5. Điều chỉnh giá gói thầu sau khi đã lập dự toán chi phí xây dựng bổ sung

Chủ đầu tư điều chỉnh giá gói thầu bằng cách cộng giá trúng thầu đã được phê duyệt với dự toán chi phí xây dựng bổ sung được xác định tại mục 3.

Đối với dự án sử dụng vốn nhà nước, trường hợp giá gói thầu sau khi điều chỉnh không vượt giá gói thầu đã được phê duyệt thì chủ đầu tư quyết định phê duyệt. Trường hợp giá gói thầu sau khi điều chỉnh vượt giá gói thầu đã được phê duyệt nhưng không vượt tổng mức đầu tư thì chủ đầu tư quyết định phê duyệt và gửi kết quả để báo cáo người quyết định đầu tư. Trường hợp giá gói thầu sau khi điều chỉnh làm vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định.

6. Điều chỉnh tổng mức đầu tư sau khi đã lập dự toán chi phí xây dựng bổ sung

Đối với dự án sử dụng vốn nhà nước, khi điều chỉnh giá vật liệu xây dựng làm vượt tổng mức đầu tư đã được phê duyệt và ảnh hưởng đến hiệu quả đầu tư dự án thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định. Trường hợp dự án do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

7. Điều chỉnh hợp đồng sau khi đã lập dự toán chi phí xây dựng bổ sung

7.1. Đối với những hợp đồng đã ký kết, thì căn cứ vào dự toán chi phí xây dựng bổ sung và nội dung hợp đồng đã ký kết, chủ đầu tư và nhà thầu ký bổ sung giá hợp đồng làm cơ sở thanh toán hợp đồng.

7.2. Đối với những gói thầu đã có kết quả lựa chọn nhưng chưa ký hợp đồng, chủ đầu tư căn cứ vào dự toán chi phí xây dựng bổ sung và nội dung hồ sơ mời thầu, hồ sơ dự thầu để đàm phán và ký kết hợp đồng.

7.3. Đối với trường hợp điều chỉnh hình thức giá hợp đồng từ hình thức giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định sang hình thức giá hợp đồng theo giá điều chỉnh thì chủ đầu tư báo cáo người quyết định đầu tư (về nội dung điều chỉnh như: Phạm vi điều chỉnh, phương pháp điều chỉnh, căn cứ điều chỉnh, thời điểm điều chỉnh…) cho phép trước khi thực hiện. Nội dung hợp đồng xây dựng theo qui định tại Thông tư số 06/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng Hướng dẫn hợp đồng trong hoạt động xây dựng.

Đối với những dự án sử dụng vốn nhà nước do Thủ tướng Chính phủ phê duyệt kế hoạch đấu thầu thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

8. Tổ chức thực hiện

8.1. Chủ đầu tư tổ chức nghiệm thu, xác nhận khối lượng xây lắp bị ảnh hưởng tăng giá, tổ chức tính toán và chịu trách nhiệm về tính chính xác của dự toán chi phí xây dựng bổ sung, dự toán điều chỉnh, giá gói thầu, tổng mức đầu tư được điều chỉnh phù hợp với từng thời điểm biến động giá vật liệu xây dựng để làm cơ sở cho việc bổ sung chi phí xây dựng do biến động giá vật liệu xây dựng.

8.2. Đối với các hợp đồng xây dựng đã được thanh toán xong trong năm 2007 thì không điều chỉnh giá vật liệu xây dựng theo hướng dẫn của Thông tư này.

8.3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các Tập đoàn kinh tế, các Tổng công ty Nhà nước tổ chức chỉ đạo, hướng dẫn, kiểm tra các chủ đầu tư, các nhà thầu thực hiện nghiêm túc việc điều chỉnh giá vật liệu xây dựng, điều chỉnh dự toán, giá gói thầu, tổng mức đầu tư, hợp đồng theo qui định tại Thông tư này; Chỉ đạo các chủ đầu tư không vì việc điều chỉnh chi phí xây dựng công trình làm ảnh hưởng tiến độ thi công, đồng thời đẩy nhanh tiến độ thi công xây dựng các công trình, đặc biệt là các công trình trọng điểm quốc gia.

8.4. Điều chỉnh dự toán xây dựng công trình theo chế độ tiền lương mới thực hiện theo hướng dẫn tại các Thông tư số 07/2006/TT-BXD ngày 10/11/2006, Thông tư số 03/2008/TT-BXD ngày 25/01/2008 của Bộ Xây dựng Hướng dẫn điều chỉnh dự toán xây dựng công trình.

8.5. Việc chuyển tiếp các dự án đầu tư xây dựng công trình theo qui định của Nghị định số 99/2007/NĐ-CP về Quản lý chi phí đầu tư xây dựng công trình (bao gồm tổng mức đầu tư, dự toán xây dựng công trình, định mức và giá xây dựng, hợp đồng trong hoạt động xây dựng, thanh toán, quyết toán vốn đầu tư xây dựng công trình) thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định. Đối với dự án sử dụng vốn nhà nước do Thủ tướng Chính phủ phê duyệt thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

8.6. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh về Bộ Xây dựng để tổng hợp và nghiên cứu giải quyết.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đinh Tiến Dũng

PHỤ LUC

DỰ TOÁN CHI PHÍ XÂY DỰNG BỔ SUNG DO ĐIỀU CHỈNH

GIÁ VẬT LIỆU XÂY DỰNG

(Ban hành kèm theo Thông tư số 05/2008/TT-BXD ngày 22 tháng 02 năm 2008

của Bộ Xây dựng)

STT | KHOẢN MỤC CHI PHÍ | CÁCH TÍNH | KÝ HIỆU
I | CHI PHÍ TRỰC TIẾP |  |
1 | Chi phí vật liệu | n S Qi x CLi i =1 hoặc GVL x P x K | VL
2 | Chi phí trực tiếp khác | VL x tỷ lệ | TT
 | Chi phí trực tiếp | VL+TT | T
II | CHI PHÍ CHUNG | T x tỷ lệ hoặc NC x tỷ lệ trực tiếp phí khác x K | C
III | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC | (T+C) x tỷ lệ | TL
 | Chi phí xây dựng trước thuế | (T+C+TL) | GBS
IV | THUẾ GIÁ TRỊ GIA TĂNG | GBS x TGTGT-XD | GTGT
 | Chi phí xây dựng sau thuế | GBS + GTGT |

1. Điều chỉnh giá vật liệu tính theo bù trừ chi phí vật liệu trực tiếp.

VL =

Trong đó:

Qi là khối lượng của loại vật liệu thứ i trong khối lượng xây lắp bị ảnh hưởng tăng giá.

CLi là chênh lệch giá của loại vật liệu thứ i tại thời điểm điều chỉnh so với giá vật liệu xây dựng trong hợp đồng hoặc trong dự toán gói thầu.

Giá vật liệu xây dựng tại thời điểm điều chỉnh được xác định theo giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo.

Trường hợp giá vật liệu xây dựng trong hợp đồng thấp hơn giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo ở cùng thời điểm tương ứng thì CLi là chênh lệch giá của giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo tại thời điểm điều chỉnh và giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo ở cùng thời điểm tương ứng.

Trường hợp cơ quan nhà nước có thẩm quyền thông báo giá vật liệu xây dựng không kịp thời hoặc không phù hợp với thực tế hoặc giá vật liệu xây dựng không có trong thông báo thì chủ đầu tư và nhà thầu căn cứ chứng từ, hóa đơn hợp lệ để xác định giá vật liệu xây dựng và chịu trách nhiệm về tính trung thực, chính xác.

2. Điều chỉnh giá vật liệu xây dựng theo hệ số điều chỉnh chi phí vật liệu.

VL = GVL x P x K

Trong đó:

GVL là chi phí vật liệu trực tiếp trong hợp đồng.

P là tỷ trọng chi phí vật liệu bị tăng giá trong hợp đồng.

K là hệ số tăng giá vật liệu xây dựng tại thời điểm điều chỉnh so với giá vật liệu trong hợp đồng của vật liệu xây dựng bị tăng giá.

3. Các chi phí khác.

NC là chi phí nhân công trực tiếp trong hợp đồng.

K [image] là tỷ trọng chi phí chung tính trên chi phí nhân công đối với công tác xây lắp tính chi phí chung trên chi phí nhân công.

Mức tỷ lệ chi phí chung, thu nhập chịu thuế tính trước là mức của hợp đồng, gói thầu, dự toán.

Thuế giá trị gia tăng tính theo qui định của Nhà nước.


TT 2008 - 09 dieu chinh gia va hdxd thay the TT052008

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 09/2008/TT-BXD NGÀY 17 THÁNG 4 NĂM 2008

HƯỚNG DẪN ĐIỀU CHỈNH GIÁ VÀ HỢP ĐỒNG XÂY DỰNG

DO BIẾN ĐỘNG GIÁ NGUYÊN LIỆU, NHIÊN LIỆU VÀ VẬT LIỆU XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình; Nghị định số 03/2008/NĐ-CP ngày 07/01/2008 của Chính phủ về Sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình;

Căn cứ ý kiến chỉ đạo của Thủ tướng Chính phủ tại văn bản số 164/TTg-CN ngày 29/01/2008 và văn bản số 546/TTg-KTN ngày 14/4/2008 về điều chỉnh giá nguyên liệu, nhiên liệu, vật liệu xây dựng và hợp đồng xây dựng.

Bộ Xây dựng hướng dẫn điều chỉnh giá và hợp đồng xây dựng do biến động giá nguyên liệu, nhiên liệu và vật liệu xây dựng (sau đây gọi là giá vật liệu xây dựng) như sau:

1. Đối tượng và phạm vi áp dụng

1.1. Thông tư này hướng dẫn việc điều chỉnh dự toán, giá gói thầu, tổng mức đầu tư và hợp đồng xây dựng của chủ đầu tư và nhà thầu đối với các dự án đầu tư xây dựng công trình sử dụng vốn nhà nước do giá vật liệu xây dựng biến động ngoài khả năng kiểm soát của chủ đầu tư và nhà thầu.

1.2. Việc điều chỉnh giá vật liệu xây dựng được áp dụng đối với các gói thầu đã và đang triển khai thực hiện theo hình thức giá hợp đồng trọn gói, hình thức giá hợp đồng theo đơn giá cố định.

1.3. Điều chỉnh hình thức giá hợp đồng đối với các hợp đồng đã lỡ thực hiện hình thức giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định thành giá hợp đồng theo giá điều chỉnh do giá vật liệu xây dựng biến động ngoài khả năng kiểm soát của chủ đầu tư và nhà thầu.

2. Nguyên tắc điều chỉnh

2.1. Điều chỉnh giá vật liệu xây dựng được tính cho khối lượng thi công xây lắp từ năm 2007 chịu ảnh hưởng của biến động giá vật liệu xây dựng làm tăng (giảm) chi phí xây dựng công trình ngoài khả năng kiểm soát của chủ đầu tư và nhà thầu (sau đây gọi là khối lượng xây lắp bị ảnh hưởng tăng giá).

2.2. Việc điều chỉnh dự toán, giá gói thầu, tổng mức đầu tư, hợp đồng xây dựng của chủ đầu tư và nhà thầu cần phối hợp chặt chẽ với các biện pháp kiềm chế lạm phát, ổn định kinh tế vĩ mô đảm bảo tăng trưởng bền vững.

2.3. Khối lượng xây lắp bị ảnh hưởng tăng (giảm) giá, mức điều chỉnh giá do chủ đầu tư, nhà thầu xác định trên nguyên tắc cùng chia sẻ quyền lợi, trách nhiệm.

2.4. Các loại vật liệu xây dựng được điều chỉnh (tăng, giảm) giá bao gồm: Xăng, dầu, sắt thép các loại (bao gồm cả cáp thép, ống thép các loại), nhựa đường, xi măng, cát, đá, sỏi, gạch các loại, dây điện, cáp điện các loại, gỗ các loại (bao gồm cả cốp pha gỗ, cửa gỗ các loại), kính các loại. Trường hợp cần điều chỉnh các loại vật liệu xây dựng khác do biến động giá thì chủ đầu tư xác định và báo cáo Bộ trưởng, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

2.5. Điều chỉnh hình thức giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định sang hình thức giá hợp đồng theo giá điều chỉnh, cần xác định rõ các nội dung điều chỉnh, phạm vi điều chỉnh và chỉ được tính từ thời điểm có biến động giá do chủ đầu tư và nhà thầu xác định phù hợp với tiến độ thực hiện.

3. Phương pháp điều chỉnh giá vật liệu xây dựng

3.1. Điều chỉnh giá vật liệu xây dựng được xác định cho từng hợp đồng thi công xây dựng công trình, từng gói thầu và cho cả dự án. Phần chi phí bổ sung do điều chỉnh giá vật liệu xây dựng được xác định bằng dự toán chi phí xây dựng bổ sung và là căn cứ để điều chỉnh giá hợp đồng, giá gói thầu, điều chỉnh dự toán công trình và điều chỉnh tổng mức đầu tư.

3.2. Dự toán chi phí xây dựng bổ sung có thể xác định bằng cách tính bù trừ chi phí vật liệu trực tiếp hoặc hệ số điều chỉnh chi phí vật liệu. Hệ số điều chỉnh chi phí vật liệu do chủ đầu tư tổ chức tính toán hoặc áp dụng chỉ số giá do Bộ Xây dựng công bố hoặc chỉ số giá của Tổng cục Thống kê. Dự toán chi phí xây dựng bổ sung được xác định theo hướng dẫn tại phụ lục được ban hành kèm theo Thông tư này.

3.3. Dự toán chi phí xây dựng bổ sung lập một lần trên cơ sở những khối lượng xây lắp chịu ảnh hưởng tăng (giảm) giá vật liệu xây dựng từ năm 2007.

3.4. Chủ đầu tư tổ chức điều chỉnh dự toán, giá gói thầu, tổng mức đầu tư trên cơ sở dự toán chi phí xây dựng bổ sung.

4. Điều chỉnh dự toán xây dựng công trình sau khi đã lập dự toán chi phí xây dựng bổ sung

4.1. Đối với các gói thầu đã chỉ định thầu và tự thực hiện dự án, đã có kết quả lựa chọn nhà thầu nhưng chưa ký hợp đồng xây dựng hoặc hợp đồng đang thực hiện (theo giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định) thì chủ đầu tư xác định dự toán chi phí xây dựng bổ sung theo hướng dẫn tại mục 3 nêu trên để làm căn cứ điều chỉnh dự toán xây dựng công trình.

4.2. Đối với các gói thầu, hạng mục công trình, công trình chưa lựa chọn nhà thầu thì chủ đầu tư tiến hành điều chỉnh dự toán theo các qui định hiện hành.

4.3. Dự toán xây dựng công trình điều chỉnh được xác định bằng cách cộng dự toán xây dựng công trình đã phê duyệt với các dự toán chi phí xây dựng bổ sung.

5. Điều chỉnh giá gói thầu sau khi đã lập dự toán chi phí xây dựng bổ sung

Chủ đầu tư điều chỉnh giá gói thầu bằng cách cộng giá trúng thầu đã được phê duyệt với dự toán chi phí xây dựng bổ sung được xác định tại mục 3 nêu trên. Trường hợp giá gói thầu sau khi điều chỉnh không vượt giá gói thầu đã được phê duyệt thì chủ đầu tư quyết định phê duyệt. Trường hợp giá gói thầu sau khi điều chỉnh vượt giá gói thầu đã được phê duyệt nhưng không vượt tổng mức đầu tư thì chủ đầu tư quyết định phê duyệt và gửi kết quả để báo cáo người quyết định đầu tư. Trường hợp giá gói thầu sau khi điều chỉnh làm vượt tổng mức đầu tư đã được phê duyệt thì việc điều chỉnh tổng mức đầu tư thực hiện theo hướng dẫn tại mục 6 của Thông tư này.

6. Điều chỉnh tổng mức đầu tư sau khi đã lập dự toán chi phí xây dựng bổ sung

Chủ đầu tư căn cứ dự toán xây dựng công trình điều chỉnh hoặc giá gói thầu điều chỉnh để tổ chức điều chỉnh tổng mức đầu tư. Nếu tổng mức đầu tư điều chỉnh vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định; Trường hợp dự án do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

7. Điều chỉnh hợp đồng sau khi đã lập dự toán chi phí xây dựng bổ sung

7.1. Đối với những hợp đồng đã ký kết, thì căn cứ vào dự toán chi phí xây dựng bổ sung và nội dung hợp đồng đã ký kết, chủ đầu tư và nhà thầu ký bổ sung giá hợp đồng làm cơ sở thanh toán hợp đồng.

7.2. Đối với những gói thầu đã có kết quả lựa chọn nhà thầu nhưng chưa ký hợp đồng, chủ đầu tư căn cứ vào dự toán chi phí xây dựng bổ sung, kết quả trúng thầu và nội dung hồ sơ mời thầu, hồ sơ dự thầu để đàm phán và ký kết hợp đồng.

7.3. Đối với trường hợp điều chỉnh hình thức giá hợp đồng từ hình thức giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định sang hình thức giá hợp đồng theo giá điều chỉnh thì chủ đầu tư báo cáo người quyết định đầu tư về nội dung điều chỉnh, phạm vi điều chỉnh cho phép trước khi thực hiện. Nội dung hình thức giá hợp đồng theo giá điều chỉnh thực hiện theo hướng dẫn tại Thông tư số 06/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng về hướng dẫn hợp đồng trong hoạt động xây dựng.

Đối với những dự án do Thủ tướng Chính phủ phê duyệt kế hoạch đấu thầu thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

8. Tổ chức thực hiện

8.1. Chủ đầu tư xem xét quyết định việc điều chỉnh dự toán, giá gói thầu, hợp đồng xây dựng đảm bảo dự án có hiệu quả. Riêng đối với các dự án do Thủ Tướng Chính phủ phê duyệt thì do Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, chủ tịch UBND cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội Đồng quản trị Tổng công ty Nhà nước quyết định.

8.2. Đối với các dự án đầu tư xây dựng sử dụng vốn ngân sách địa phương, việc tính toán điều chỉnh dự toán, giá gói thầu, hợp đồng do chủ đầu tư thực hiện và chịu trách nhiệm; Uỷ ban nhân dân cấp tỉnh qui định việc áp dụng hệ thống đơn giá xây dựng, giá ca máy và thiết bị thi công xây dựng, giá vật liệu xây dựng. Trường hợp giá theo thông báo giá hoặc công bố không phù hợp hoặc không có thì chủ đầu tư căn cứ vào giá chứng từ, hoá đơn hợp lệ phù hợp với mặt bằng giá thị trường.

8.3. Chủ đầu tư tạm ứng cho nhà thầu tiền bù chênh lệch giá theo hướng dẫn tại Thông tư này theo mức tạm ứng của hợp đồng đối với khối lượng chưa thực hiện và tạm thanh toán 80%-90% chênh lệch giá của khối lượng đã thực hiện trong khi chờ làm các thủ tục điều chỉnh để trách thiệt hại cho nhà thầu và không ảnh hưởng đến tiến độ thi công công trình, dự án.

Hồ sơ tạm ứng, tạm thanh toán bao gồm: Giấy đề nghị tạm ứng (tạm thanh toán), hợp đồng điều chỉnh (phụ lục hợp đồng) và dự toán chi phí xây dựng bổ sung.

8.4. Trường hợp sau khi điều chỉnh giá vật liệu xây dựng làm thay đổi nhóm của dự án, chủ đầu tư tiếp tục thực hiện dự án như qui định đối với dự án trước khi điều chỉnh (không phải làm lại các thủ tục lập, thẩm định, phê duyệt dự án).

8.5. Đối với các gói thầu của các dự án sử dụng vốn ODA (trừ vốn đối ứng), việc điều chỉnh giá thực hiện theo qui định trong hợp đồng. Trường hợp cần thiết, người quyết định đầu tư xem xét quyết định sau khi thỏa thuận với nhà tài trợ, đồng thời các Bộ, ngành, địa phương phối hợp với Bộ Kế hoạch và Đầu tư làm việc với nhà tài trợ để bổ sung vốn do biến động giá.

8.6. Đối với những công trình, gói thầu thực hiện theo qui định tại Nghị định của Chính phủ về Quản lý dự án đầu tư xây dựng công trình (Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 và Nghị định số 112/2006/NĐ-CP ngày 29/9/2006), hình thức hợp đồng theo giá điều chỉnh, nếu việc chậm tiến độ thực hiện hợp đồng không do lỗi của nhà thầu, thì những khối lượng thực hiện từ năm 2007 được điều chỉnh theo hướng dẫn tại Thông tư này.

8.7. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các Tập đoàn kinh tế, các Tổng công ty Nhà nước tổ chức chỉ đạo, hướng dẫn, kiểm tra, giám sát các chủ đầu tư, các nhà thầu thực hiện nghiêm túc việc điều chỉnh giá vật liệu xây dựng, điều chỉnh dự toán, giá gói thầu, tổng mức đầu tư, hợp đồng theo hướng dẫn tại Thông tư này; Chỉ đạo các chủ đầu tư không vì việc điều chỉnh chi phí xây dựng công trình làm ảnh hưởng tiến độ thi công, đồng thời đẩy nhanh tiến độ thi công xây dựng các công trình, đặc biệt là các công trình trọng điểm quốc gia.

8.8. Điều chỉnh dự toán xây dựng công trình theo chế độ tiền lương mới thực hiện theo hướng dẫn tại các Thông tư số 07/2006/TT-BXD ngày 10/11/2006, Thông tư số 03/2008/TT-BXD ngày 25/01/2008 của Bộ Xây dựng hướng dẫn điều chỉnh dự toán xây dựng công trình.

8.9. Việc chuyển tiếp các dự án đầu tư xây dựng công trình theo qui định của Nghị định số 99/2007/NĐ-CP về Quản lý chi phí đầu tư xây dựng công trình (bao gồm tổng mức đầu tư, dự toán xây dựng công trình, định mức và giá xây dựng, hợp đồng trong hoạt động xây dựng, thanh toán, quyết toán vốn đầu tư xây dựng công trình) thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định. Đối với dự án do Thủ tướng Chính phủ phê duyệt thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

8.10. Đối với các hợp đồng xây dựng đã được thanh toán xong trong năm 2007 (đã thanh toán hết giá hợp đồng bao gồm cả giá trị của hợp đồng đã được ký kết và phần bổ sung nếu có trong năm 2007), trừ các khoản bảo hành theo qui định thì không được điều chỉnh giá vật liệu xây dựng.

9. Hiệu lực thi hành

9.1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo và thay thế Thông tư số 05/2008/TT-BXD ngày 22/02/2008 của Bộ Xây dựng hướng dẫn điều chỉnh giá và hợp đồng xây dựng do biến động giá nguyên liệu, nhiên liệu và vật liệu xây dựng.

9.2. Khuyến khích các chủ đầu tư các dự án đầu tư xây dựng công trình sử dụng các nguồn vốn khác thực hiện việc điều chỉnh giá và hợp đồng xây dựng theo hướng dẫn của Thông tư này.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh về Bộ Xây dựng để tổng hợp và nghiên cứu giải quyết.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đinh Tiến Dũng

PHỤ LUC

(Ban hành kèm theo Thông tư số 09 /2008/TT-BXD ngày 17 tháng 4 năm 2008

của Bộ Xây dựng)

1. Bảng tổng hợp dự toán chi phí xây dựng bổ sung.

STT | KHOẢN MỤC CHI PHÍ | CÁCH TÍNH | KÝ HIỆU
I | CHI PHÍ TRỰC TIẾP |  |
1 | Chi phí vật liệu | n S Qi x CLi i =1 hoặc GVL x P x K | VL
2 | Chi phí trực tiếp khác | VL x tỷ lệ | TT
 | Chi phí trực tiếp | VL+TT | T
II | CHI PHÍ CHUNG | T x tỷ lệ | C
III | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC | (T+C) x tỷ lệ | TL
 | Chi phí xây dựng trước thuế | (T+C+TL) | GBS
IV | THUẾ GIÁ TRỊ GIA TĂNG | GBS x TGTGT-XD | GTGT
 | Chi phí xây dựng sau thuế | GBS + GTGT |

2. Công thức điều chỉnh chi phí vật liệu tính theo bù trừ chi phí vật liệu trực tiếp.

VL =

Trong đó:

Qi là khối lượng của loại vật liệu thứ i trong khối lượng xây lắp bị ảnh hưởng biến động giá và có thể được xác định theo thời gian (tháng, quý) hoặc theo giai đoạn được nghiệm thu.

CLi là giá trị chênh lệch giá của loại vật liệu thứ i tại thời điểm điều chỉnh so với giá vật liệu xây dựng trong hợp đồng hoặc trong dự toán gói thầu.

Giá vật liệu xây dựng tại thời điểm điều chỉnh được xác định theo giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo hoặc giá công bố.

Trường hợp giá vật liệu xây dựng trong hợp đồng thấp hơn giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo ở cùng thời điểm tương ứng thì CLi là giá trị chênh lệch giá của giá vật liệu xây dựng tại thời điểm điều chỉnh so với giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo ở cùng thời điểm tương ứng.

Trường hợp cơ quan nhà nước có thẩm quyền thông báo hoặc công bố giá vật liệu xây dựng không kịp thời hoặc không phù hợp với thực tế hoặc giá vật liệu xây dựng không có trong thông báo hoặc công bố giá vật liệu thì chủ đầu tư và nhà thầu căn cứ chứng từ, hóa đơn hợp lệ để xác định giá vật liệu xây dựng và chịu trách nhiệm về tính trung thực, chính xác.

Chứng từ, hoá đơn hợp lệ là chứng từ, hoá đơn theo qui định của Bộ Tài chính. Trường hợp đối với loại vật liệu xây dựng không thể có hoá đơn thì căn cứ vào hợp đồng hoặc bảng kê hoặc chứng từ viết tay nhưng phải có đủ tên, địa chỉ, chữ ký của người cung cấp vật liệu.

3. Công thức điều chỉnh chi phí vật liệu xây dựng theo hệ số điều chỉnh chi phí vật liệu.

VL = GVL x P x K

Trong đó:

GVL là chi phí vật liệu trực tiếp trong hợp đồng.

P là tỷ trọng chi phí vật liệu bị tăng giá trong chi phí vật liệu trực tiếp của hợp đồng.

K là hệ số tăng giá vật liệu xây dựng tại thời điểm điều chỉnh so với giá vật liệu trong hợp đồng của vật liệu xây dựng bị tăng giá. Hệ số tăng giá vật liệu xây dựng do chủ đầu tư tổ chức tính toán hoặc áp dụng chỉ số giá do Bộ Xây dựng công bố hoặc chỉ số giá của Tổng cục Thống kê.

4. Các chi phí khác.

Trường hợp định mức chi phí chung tính trên chi phí nhân công trong chi phí trực tiếp thì được xác định như sau:

C = NC x tỷ lệ trực tiếp phí khác x K

NC là chi phí nhân công trong chi phí trực tiếp của khối lượng xây lắp có điều chỉnh giá vật liệu.

K [image] là mức chi phí chung tính trên chi phí nhân công đối với công tác xây lắp tính chi phí chung trên chi phí nhân công.

Mức tỷ lệ chi phí chung, thu nhập chịu thuế tính trước là mức của hợp đồng, gói thầu, dự toán.

Thuế giá trị gia tăng tính theo qui định của Nhà nước.


TT 2008 - 12 quan ly cp khao sat

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 12/2008/TT-BXD NGÀY 07 THÁNG 5 NĂM 2008

HƯỚNG DẪN VIỆC LẬP VÀ QUẢN LÝ CHI PHÍ KHẢO SÁT XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng.

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình; Nghị định số 03/2008/NĐ-CP ngày 7/01/2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình;

Bộ Xây dựng hướng dẫn việc lập và quản lý chi phí khảo sát xây dựng như sau:

1. QUY ĐỊNH CHUNG

1.1. Quản lý chi phí khảo sát xây dựng bao gồm : quản lý định mức, dự toán chi phí khảo sát xây dựng và giá khảo sát xây dựng.

1.2. Chi phí khảo sát xây dựng là toàn bộ chi phí cần thiết để hoàn thành công việc khảo sát xây dựng theo đúng tiêu chuẩn kỹ thuật khảo sát xây dựng do Nhà nước ban hành.

1.3. Chi phí khảo sát xây dựng xác lập theo hướng dẫn tại Thông tư này là cơ sở để quản lý chi phí đầu tư xây dựng công trình.

2. PHƯƠNG PHÁP LẬP DỰ TOÁN CHI PHÍ KHẢO SÁT XÂY DỰNG

Tuỳ theo tính chất, điều kiện cụ thể của công trình, dự án, Chủ đầu tư có thể lập dự toán chi phí khảo sát xây dựng bằng các phương pháp khác nhau như : xác định trên cơ sở khối lượng và đơn giá khảo sát xây dựng; vận dụng số liệu chi phí khảo sát đã thực hiện của các công trình có yêu cầu kỹ thuật và điều kiện thực hiện công tác khảo sát xây dựng tương tự.

2.1. Phương pháp xác định dự toán chi phí khảo sát trên cơ sở khối lượng và đơn giá khảo sát xây dựng :

Dự toán chi phí khảo sát xây dựng (sau đây gọi tắt là dự toán khảo sát) có thể bao gồm những khoản mục chi phí và được xác định theo công thức sau :

Dự toán chi phí khảo sát

=[{å

Khối lượng của từng loại công việc khảo sát

x

Đơn giá của từng loại công việc khảo sát tương ứng

}+

Chi phí lập phương án, báo cáo kết quả khảo sát

+

Chi phí chỗ ở tạm thời

+

Chi phí chuyển quân, chuyển máy

(nếu có)

]x(1+

Thuế suất thuế giá trị gia tăng

)+

Chi phí dự phòng

Các yếu tố trên được xác định như sau:

2.1.1. Khối lượng của từng loại công việc khảo sát :

Khối lượng của từng loại công việc khảo sát được xác định theo phương án kỹ thuật khảo sát phù hợp với điều kiện, địa điểm khảo sát và được Chủ đầu tư chấp thuận.

2.1.2. Đơn giá của từng loại công việc khảo sát :

Đơn giá của từng loại công việc khảo sát bao gồm chi phí trực tiếp (chi phí vật liệu, chi phí nhân công, chi phí sử dụng máy, thiết bị), chi phí chung, thu nhập chịu thuế tính trước.

Đơn giá của từng loại công việc khảo sát được xác định theo công thức sau :

Gi = (Cti + Pi) x (1 + Lt) (1)

Trong đó :

- Gi : Đơn giá loại công việc khảo sát i;

- Cti : Chi phí trực tiếp cho một đơn vị khối lượng công việc khảo sát i;

- Pi : Chi phí chung cho một đơn vị khối lượng công việc khảo sát i;

- Lt : Thu nhập chịu thuế tính trước.

Các yếu tố trên được tính như sau :

2.1.2.1. Chi phí trực tiếp (Cti) :

Chi phí trực tiếp cho một đơn vị khối lượng công việc khảo sát i bao gồm chi phí vật liệu, chi phí nhân công, chi phí sử dụng máy thi công trực tiếp và được xác định theo công thức :

Cti = Cvi + Cni + Cmi (2)

Trong đó:

- Cvi : Chi phí vật liệu trực tiếp cho một đơn vị khối lượng công việc khảo sát i;

- Cni : Chi phí nhân công trực tiếp cho một đơn vị khối lượng công việc khảo sát i;

- Cmi : Chi phí sử dụng máy, thiết bị trực tiếp cho một đơn vị khối lượng công việc khảo sát i;

a/ Chi phí vật liệu trực tiếp (Cvi) :

Chi phí vật liệu trực tiếp có thể áp dụng chi phí vật liệu trong giá khảo sát xây dựng do UBND các tỉnh, thành phố trực thuộc Trung ương nơi có công trình công bố hoặc xác định theo công thức :

(3)

Trong đó:

- Kpi : Định mức tỷ lệ vật liệu phụ so với vật liệu chính của loại công việc khảo sát i;

- Mịj : Định mức hao phí loại vật liệu j cho một đơn vị khối lượng công việc khảo sát i;

- Zj : Giá loại vật liệu j (không bao gồm thuế giá trị gia tăng) đến hiện trường.

Giá vật liệu đến hiện trường khảo sát được xác định phù hợp với địa điểm xây dựng công trình. Giá vật liệu được xác định trên cơ sở giá do địa phương công bố, báo giá của các nhà sản xuất, thông tin giá của nhà cung cấp hoặc giá đã được áp dụng cho công trình khác có điều kiện tương tự.

b/ Chi phí nhân công trực tiếp (Cni) :

Chi phí nhân công trực tiếp có thể áp dụng chi phí nhân công trong giá khảo sát xây dựng do UBND các tỉnh, thành phố trực thuộc Trung ương nơi có công trình công bố hoặc xác định theo công thức :

Cni = Ni ´ Li (4)

Trong đó:

- Ni : Định mức hao phí ngày công cho một đơn vị khối lượng công việc khảo sát i;

- Li: Tiền lương ngày công của người thực hiện loại công việc khảo sát i.

Tiền lương ngày công khảo sát tính toán theo nguyên tắc tính đúng, tính đủ tiền lương, các khoản lương phụ và các khoản phụ cấp lương trên cơ sở mức tiền lương tối thiểu được cơ quan Nhà nước có thẩm quyền qui định để đảm bảo tiền lương của người lao động có tính đến mặt bằng giá của thị trường lao động phổ biến của từng khu vực theo từng loại thợ và điều kiện lao động cụ thể của công trình.

c/ Chi phí sử dụng máy, thiết bị trực tiếp (Cmi) :

Chi phí sử dụng máy, thiết bị trực tiếp có thể áp dụng chi phí máy trong giá khảo sát xây dựng do UBND các tỉnh, thành phố trực thuộc Trung ương nơi có công trình công bố hoặc xác định theo công thức :

(5)

Trong đó:

- Kmi: Định mức tỷ lệ máy khác với máy chính cho loại công việc khảo sát i;

- Siq : Định mức số ca máy chính q cho một đơn vị khối lượng công việc khảo sát i;

- Gq : Giá ca máy của loại máy khảo sát q.

Giá ca máy khảo sát (kể cả giá thuê máy): được tính toán theo hướng dẫn tại Thông tư số 07/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng hướng dẫn phương pháp xác định giá ca máy và thiết bị thi công để áp dụng cho công trình hoặc từ bảng giá ca máy và thiết bị do địa phương công bố.

2.1.2.2. Chi phí chung (Pi) :

Pi = Cni  Kpi (6)

Trong đó:

- Cni : Chi phí nhân công trực tiếp cho một đơn vị khối lượng công việc khảo sát i;

- Kpi : Định mức chi phí chung của công tác khảo sát tính bằng 70%.

2.1.2.3. Thu nhập chịu thuế tính trước (Lt) : Bằng 6% của chi phí trực tiếp (Cti) và chi phí chung (Pi).

2.1.3. Chi phí lập phương án, báo cáo kết quả khảo sát :

Chi phí lập phương án, báo cáo kết quả khảo sát được tính bằng 5% theo giá trị của tổng khối lượng của từng loại công việc khảo sát nhân với đơn giá của từng loại công việc khảo sát tương ứng.

2.1.4. Chi phí chỗ ở tạm thời :

Chi phí chỗ ở tạm thời được tính bằng 5% theo giá trị của tổng khối lượng của từng loại công việc khảo sát nhân với đơn giá của từng loại công việc khảo sát tương ứng.

2.1.5. Chi phí chuyển quân, chuyển máy :

Tuỳ theo điều kiện cụ thể của từng phương án kỹ thuật khảo sát (công tác khảo sát đặc thù, khối lượng công việc khảo sát nhỏ...) mà Chủ đầu tư quyết định và dự tính chi phí chuyển quân, chuyển máy và một số chi phí khác trong dự toán chi phí khảo sát xây dựng cho phù hợp.

2.1.6. Thuế suất thuế gíá trị gia tăng :

Thuế suất thuế giá trị gia tăng đối với công việc khảo sát xây dựng theo quy định hiện hành.

2.1.7. Chi phí dự phòng :

Chi phí dự phòng là khoản chi phí để dự trù cho khối lượng công việc phát sinh và các yếu tố trượt giá trong thời gian khảo sát xây dựng, được xác định tối đa bằng 10% chi phí khảo sát xây dựng sau thuế giá trị gia tăng.

2.2. Phương pháp xác định dự toán chi phí khảo sát trên cơ sở vận dụng số liệu chi phí khảo sát đã thực hiện của các công trình có yêu cầu kỹ thuật và điều kiện thực hiện công tác khảo sát xây dựng tương tự :

Việc vận dụng số liệu chi phí khảo sát đã thực hiện của các công trình có yêu cầu kỹ thuật và điều kiện thực hiện công tác khảo sát xây dựng tương tự để xác định dự toán chi phí khảo sát cho công trình cần tính toán đến khối lượng, điều kiện thực hiện công việc, hệ số trượt giá trên cơ sở điều kiện khảo sát, biện pháp và thời gian thực hiện công tác khảo sát tương tự.

3. QUẢN LÝ CHI PHÍ KHẢO SÁT XÂY DỰNG

3.1. Quản lý định mức dự toán khảo sát xây dựng :

Định mức dự toán khảo sát xây dựng do Bộ Xây dựng công bố.

Các Bộ, Uỷ ban nhân dân cấp tỉnh căn cứ vào phương pháp xây dựng định mức theo hướng dẫn của Bộ Xây dựng để tổ chức xây dựng, công bố định mức cho các công tác khảo sát xây dựng đặc thù của Bộ, địa phương chưa có trong Định mức dự toán khảo sát xây dựng do Bộ Xây dựng công bố.

Đối với những công tác khảo sát xây dựng mới chưa có trong định mức được công bố hoặc đã có nhưng không phù hợp với công trình (áp dụng tiêu chuẩn, quy trình, quy phạm khác với quy định hiện hành), Chủ đầu tư căn cứ yêu cầu kỹ thuật, biện pháp thi công, điều kiện thi công và phương pháp xây dựng định mức để tổ chức xây dựng, điều chỉnh định mức cho những công tác khảo sát này làm cơ sở xác định chi phí khảo sát xây dựng.

Các định mức khảo sát xây dựng mới chưa có trong các tập định mức đã được công bố, trước khi áp dụng để lập đơn giá, lập dự toán và để thanh toán đối với các gói thầu sử dụng vốn Ngân sách Nhà nước áp dụng hình thức chỉ định thầu thì Chủ đầu tư báo cáo Người quyết định đầu tư xem xét, quyết định. Riêng công trình xây dựng thuộc dự án đầu tư do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch hội đồng quản trị Tổng công ty Nhà nước xem xét, quyết định.

Chủ đầu tư tự tổ chức hoặc thuê các tổ chức tư vấn có năng lực, kinh nghiệm để hướng dẫn lập, bổ sung hoặc điều chỉnh định mức khảo sát đối với những định mức phải điều chỉnh hoặc phải xây dựng mới nêu trên. Tổ chức tư vấn chịu trách nhiệm về tính hợp lý, chính xác của các định mức do mình xây dựng.

Chủ đầu tư quyết định việc áp dụng, vận dụng định mức khảo sát được công bố hoặc bổ sung, điều chỉnh, xây dựng định mức khảo sát để lập và quản lý chi phí khảo sát xây dựng công trình.

Những dự án trải dài theo tuyến hoặc được xây dựng qua nhiều tỉnh khác nhau, Chủ đầu tư quyết định việc áp dụng, vận dụng định mức khảo sát được công bố hoặc bổ sung, điều chỉnh và xây dựng định mức khảo sát để lập và quản lý chi phí khảo sát xây dựng công trình.

Các Bộ, Uỷ ban nhân dân cấp tỉnh định kỳ hàng năm gửi những định mức khảo sát xây dựng đã công bố trong năm về Bộ Xây dựng để theo dõi, quản lý.

3.2. Quản lý giá khảo sát xây dựng :

Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo Sở Xây dựng căn cứ hướng dẫn tại Thông tư này và tình hình cụ thể của địa phương để hướng dẫn lập đơn giá khảo sát xây dựng, tổ chức lập và trình UBND cấp tỉnh công bố giá khảo sát xây dựng công trình.

Chủ đầu tư căn cứ tính chất, điều kiện cụ thể của công trình và hướng dẫn của Thông tư này để tổ chức xây dựng và quyết định áp dụng hoặc vận dụng đơn giá khảo sát để lập dự toán khảo sát xây dựng của công trình.

4. TỔ CHỨC THỰC HIỆN

4.1. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo Sở Xây dựng chủ trì phối hợp với các Sở có liên quan lập để công bố giá khảo sát xây dựng, giá vật liệu, nhân công và giá ca máy khảo sát xây dựng phù hợp với điều kiện cụ thể của thị trường địa phương làm cơ sở cho việc quản lý chi phí khảo sát xây dựng; Đồng thời gửi về Bộ Xây dựng để theo dõi, quản lý, kiểm tra.

4.2. Uỷ ban nhân dân cấp tỉnh căn cứ hướng dẫn tại Thông tư này và các văn bản khác có liên quan để hướng dẫn và qui định việc áp dụng giá khảo sát xây dựng đối với các công trình sử dụng vốn Ngân sách của địa phương.

4.3. Việc chuyển tiếp thực hiện theo điểm 2 Điều 1 của Nghị định số 03/2008/NĐ-CP ngày 7/1/2008 về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình,cụ thể:

Đối với công việc khảo sát xây dựng của những dự án đã được phê duyệt trước ngày có hiệu lực của Thông tư này thì việc lập và quản lý chi phí khảo sát xây dựng thực hiện theo hướng dẫn tại Thông tư số 14/2005/TT-BXD ngày 10/8/2005 của Bộ Xây dựng. Trường hợp cần thiết thực hiện các qui định của Thông tư này thì Người quyết định đầu tư xem xét, quyết định; Riêng những dự án đầu tư do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch hội đồng quản trị Tổng công ty Nhà nước quyết định.

Đối với những dự án chưa được phê duyệt, việc lập và quản lý chi phí khảo sát xây dựng thực hiện theo hướng dẫn tại Thông tư này.

4.4. Trường hợp thuê tư vấn nước ngoài để thực hiện công tác khảo sát xây dựng thực hiện theo Quyết định số 131/2007/QĐ-TTg ngày 9/8/2007 của Thủ tướng Chính phủ về việc ban hành qui chế thuê tư vấn nước ngoài trong hoạt động xây dựng tại Việt nam; Thông tư số 09/2007/TT-BXD ngày 2/11/2007 của Bộ Xây dựng hướng dẫn xác định và quản lý chi phí thuê tư vấn nước ngoài trong hoạt động xây dựng tại Việt nam.

4.5. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo và thay thế Thông tư số 14/2005/TT-BXD ngày 10/8/2005 của Bộ Xây dựng hướng dẫn việc lập và quản lý chi phí khảo sát xây dựng.

Trong quá trình thực hiện, nếu phát hiện những vấn đề chưa phù hợp cần bổ sung, sửa đổi, đề nghị các Bộ, địa phương và đơn vị có liên quan phản ánh kịp thời về Bộ Xây dựng để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đinh Tiến Dũng


TT 2009 - 03 hd ND12.2009 ve qly dadt

BỘ XÂY DỰNG ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 03/2009/TT-BXD | Hà Nội, ngày 26 tháng 3 năm 2009

THÔNG TƯ

QUY ĐỊNH CHI TIẾT MỘT SỐ NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 12/2009/NĐ-CP NGÀY 12/02/2009 CỦA CHÍNH PHỦ VỀ QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

- Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
- Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;
Bộ Xây dựng quy định chi tiết một số nội dung của Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình (dưới đây viết tắt là Nghị định 12/CP) như sau:

Chương I

QUY ĐỊNH CHI TIẾT VỀ XÁC ĐỊNH CHỦ ĐẦU TƯ; THẨM ĐỊNH, PHÊ DUYỆT DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 1. Xác định chủ đầu tư đối với dự án sử dụng vốn ngân sách nhà nước quy định tại điểm b, c khoản 1 Điều 3 Nghị định 12/CP

1. Đối với dự án do Bộ trưởng, Thủ trưởng cơ quan cấp Bộ, Chủ tịch Uỷ ban nhân dân các cấp quyết định đầu tư thì người quyết định đầu tư giao cho đơn vị quản lý, sử dụng công trình làm chủ đầu tư.

Trường hợp chưa xác định được đơn vị quản lý, sử dụng công trình hoặc đơn vị quản lý, sử dụng công trình không đủ điều kiện để tổ chức triển khai thực hiện dự án thì người quyết định đầu tư giao cho đơn vị có đủ điều kiện làm chủ đầu tư. Đơn vị quản lý, sử dụng công trình có trách nhiệm cử người tham gia với đơn vị được giao làm chủ đầu tư trong việc tổ chức lập dự án, thiết kế, theo dõi, quản lý, nghiệm thu và tiếp nhận đưa công trình vào khai thác, sử dụng. Người được cử tham gia với chủ đầu tư là người sẽ tham gia quản lý, sử dụng công trình sau này hoặc người có chuyên môn phù hợp với tính chất của dự án.

Chủ đầu tư có trách nhiệm bố trí người của đơn vị quản lý, sử dụng công trình vào vị trí phù hợp để được tham gia quản lý các công việc nêu trên đảm bảo hiệu quả và mục tiêu của dự án.

2. Trường hợp không xác định được đơn vị để giao làm chủ đầu tư theo quy định nêu trên thì việc xác định chủ đầu tư được thực hiện như sau:

Người quyết định đầu tư đồng thời làm chủ đầu tư.

b) Người quyết định đầu tư giao cho Ban quản lý dự án do mình quyết định thành lập làm chủ đầu tư nếu Ban quản lý dự án đó có tư cách pháp nhân và có đủ điều kiện tổ chức triển khai thực hiện dự án hoặc người quyết định đầu tư thực hiện uỷ thác thông qua hợp đồng với một tổ chức có đủ điều kiện làm chủ đầu tư.

Điều 2. Thẩm định dự án đầu tư xây dựng công trình quy định tại Điều 10 Nghị định 12/CP

1. Đối với dự án sử dụng vốn ngân sách nhà nước:

a) Sau khi tiếp nhận hồ sơ dự án của chủ đầu tư, đơn vị đầu mối thẩm định dự án có trách nhiệm lấy ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành quy định tại khoản 3 Điều này và lấy ý kiến của các cơ quan có liên quan đến dự án.

b) Đơn vị đầu mối thẩm định dự án tổng hợp các nội dung thẩm định, ý kiến tham gia về thiết kế cơ sở và ý kiến của các cơ quan khác có liên quan; nhận xét, đánh giá, kiến nghị và trình người quyết định đầu tư phê duyệt dự án.

c) Thời gian thẩm định dự án theo quy định tại khoản 7 Điều 10 Nghị định 12/CP, trong đó thời gian xem xét cho ý kiến về thiết kế cơ sở và ý kiến của các cơ quan liên quan, kể từ ngày nhận đủ hồ sơ là:

- Không quá 45 ngày làm việc đối với dự án quan trọng quốc gia;

- Không quá 20 ngày làm việc đối với dự án nhóm A;

- Không quá 15 ngày làm việc đối với dự án nhóm B;

- Không quá 10 ngày làm việc đối với dự án nhóm C.

Quá thời hạn nêu trên, nếu các cơ quan liên quan không có ý kiến thì được coi như đã đồng ý và phải chịu trách nhiệm về lĩnh vực quản lý của mình.

2. Đối với dự án sử dụng các nguồn vốn khác:

a) Người quyết định đầu tư tự tổ chức thẩm định dự án. Đơn vị đầu mối thẩm định dự án do người quyết định đầu tư chỉ định.

b) Khi thẩm định dự án người quyết định đầu tư phải lấy ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành quy định tại khoản 3 Điều này và lấy ý kiến của các cơ quan có liên quan đến dự án theo quy định của pháp luật.

c) Thời gian xem xét cho ý kiến về thiết kế cơ sở và ý kiến của các cơ quan liên quan thực hiện như quy định tại điểm c khoản 1 Điều này.

3. Thẩm quyền tham gia ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành:

a) Đối với các dự án quan trọng quốc gia và dự án nhóm A, việc tham gia ý kiến về thiết kế cơ sở được thực hiện như sau:

- Bộ Công thương tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp, hoá chất, vật liệu nổ công nghiệp, chế tạo máy, luyện kim và các dự án công nghiệp chuyên ngành khác, trừ công trình công nghiệp vật liệu xây dựng.

- Bộ Nông nghiệp và Phát triển nông thôn tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình thuỷ lợi, đê điều và các công trình nông nghiệp chuyên ngành khác.

- Bộ Giao thông vận tải tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình giao thông.

- Bộ Xây dựng tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình dân dụng, công nghiệp vật liệu xây dựng, hạ tầng kỹ thuật đô thị và các dự án đầu tư xây dựng công trình khác do Thủ tướng Chính phủ yêu cầu. Riêng đối với dự án đầu tư xây dựng một công trình dân dụng dưới 20 tầng thì Sở Xây dựng nơi có dự án tham gia ý kiến về thiết kế cơ sở.

Đối với dự án bao gồm nhiều loại công trình khác nhau thì Bộ chủ trì tham gia ý kiến về thiết kế cơ sở là một trong các Bộ nêu trên có chức năng quản lý loại công trình quyết định tính chất, mục tiêu của dự án.

b) Đối với các dự án nhóm B, C việc tham gia ý kiến về thiết kế cơ sở được thực hiện như sau:

- Sở Công thương tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp, hoá chất, vật liệu nổ công nghiệp, chế tạo máy, luyện kim và các dự án công nghiệp chuyên ngành khác, trừ công trình công nghiệp vật liệu xây dựng.

- Sở Nông nghiệp và Phát triển nông thôn tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình thuỷ lợi, đê điều và các công trình nông nghiệp chuyên ngành khác.

- Sở Giao thông vận tải tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình giao thông.

- Sở Xây dựng tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình dân dụng, công nghiệp vật liệu xây dựng, hạ tầng kỹ thuật đô thị và các dự án đầu tư xây dựng công trình khác do Chủ tịch Uỷ ban nhân dân cấp tỉnh yêu cầu.

Đối với dự án bao gồm nhiều loại công trình khác nhau thì Sở chủ trì tham gia ý kiến về thiết kế cơ sở là một trong các Sở nêu trên có chức năng quản lý loại công trình quyết định tính chất, mục tiêu của dự án.

c) Đối với các dự án nhóm B, C do Bộ Công thương, Bộ Nông nghiệp và Phát triển nông thôn, Bộ Giao thông vận tải, Bộ Xây dựng quyết định đầu tư, nếu thuộc chuyên ngành được Nhà nước giao quản lý thì được tự xem xét thiết kế cơ sở, không phải lấy ý kiến về thiết kế cơ sở của các Sở quản lý công trình xây dựng chuyên ngành nêu tại điểm b khoản 3 Điều này.

d) Đối với các Tập đoàn kinh tế nhà nước, nếu được Chính phủ giao quản lý nhà nước về lĩnh vực nào thì được tự xem xét thiết kế cơ sở của dự án đầu tư xây dựng công trình thuộc lĩnh vực đó do mình quyết định đầu tư, không phải lấy ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành. Đối với dự án thuộc lĩnh vực khác do các Tập đoàn này quyết định đầu tư thì vẫn phải lấy ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành quy định tại điểm a, b khoản này.

4. Trách nhiệm của cơ quan tham gia ý kiến về thiết kế cơ sở:

a) Cơ quan quản lý công trình xây dựng chuyên ngành phải xem xét cho ý kiến và chịu trách nhiệm về các nội dung quy định tại khoản 3 Điều 11 Nghị định 12/CP.

b) Các cơ quan quản lý công trình xây dựng chuyên ngành khi tham gia ý kiến về thiết kế cơ sở không thu phí hoặc lệ phí. Đơn vị đầu mối thẩm định dự án có trách nhiệm phân bổ phí thẩm định dự án cho các cơ quan tham gia thẩm định dự án.

Điều 3. Thẩm định, phê duyệt Báo cáo kinh tế – kỹ thuật xây dựng công trình quy định tại Điều 13 Nghị định 12/CP

1. Đối với các công trình sử dụng vốn ngân sách nhà nước:

a) Chủ đầu tư tổ chức thẩm định thiết kế bản vẽ thi công và dự toán công trình để trình người có thẩm quyền quyết định đầu tư phê duyệt. Trường hợp cần thiết thì chủ đầu tư có thể thuê tư vấn thẩm tra để làm cơ sở cho việc thẩm định thiết kế bản vẽ thi công và dự toán xây dựng công trình. Các nội dung quản lý nhà nước về xây dựng được thực hiện thông qua việc cấp giấy phép xây dựng.

Kết quả thẩm định thiết kế bản vẽ thi công và dự toán được lập theo mẫu tại Phụ lục số 1 của Thông tư này.

b) Hồ sơ Báo cáo kinh tế – kỹ thuật xây dựng công trình (dưới đây viết tắt là Báo cáo kinh tế – kỹ thuật) do chủ đầu tư trình thẩm định, bao gồm:

- Tờ trình thẩm định Báo cáo kinh tế – kỹ thuật theo mẫu tại Phụ lục số 2 của Thông tư này;

- Báo cáo kinh tế - kỹ thuật;

- Báo cáo kết quả thẩm định thiết kế bản vẽ thi công và dự toán;

c) Người quyết định đầu tư có trách nhiệm tổ chức thẩm định Báo cáo kinh tế – kỹ thuật trước khi phê duyệt. Đơn vị đầu mối thẩm định Báo cáo kinh tế – kỹ thuật là đơn vị chuyên môn trực thuộc người quyết định đầu tư.

d) Thời gian thẩm định Báo cáo kinh tế – kỹ thuật không quá 15 ngày làm việc.

đ) Nội dung thẩm định Báo cáo kinh tế – kỹ thuật:

- Xem xét các yếu tố đảm bảo tính hiệu quả, bao gồm: sự cần thiết đầu tư; quy mô; thời gian thực hiện; tổng mức đầu tư, hiệu quả về kinh tế – xã hội.

- Xem xét các yếu tố đảm bảo tính khả thi, bao gồm: nhu cầu sử dụng đất, khả năng giải phóng mặt bằng; các yếu tố ảnh hưởng đến công trình như quốc phòng, an ninh, môi trường và các quy định khác của pháp luật có liên quan.

- Xem xét kết quả thẩm định thiết kế bản vẽ thi công và dự toán.

e) Phê duyệt Báo cáo kinh tế – kỹ thuật:

- Đơn vị đầu mối thẩm định Báo cáo kinh tế – kỹ thuật có trách nhiệm gửi hồ sơ Báo cáo kinh tế – kỹ thuật tới người quyết định đầu tư để phê duyệt.

Hồ sơ trình phê duyệt Báo cáo kinh tế- kỹ thuật bao gồm: Tờ trình phê duyệt Báo cáo kinh tế – kỹ thuật theo mẫu tại Phụ lục số 3 của Thông tư này; Hồ sơ của chủ đầu tư trình thẩm định Báo cáo kinh tế – kỹ thuật nêu tại điểm b khoản 1 Điều này.

- Quyết định phê duyệt Báo cáo kinh tế – kỹ thuật theo mẫu tại Phụ lục số 4 của Thông tư này.

Báo cáo kinh tế – kỹ thuật đã được phê duyệt có nghĩa là người có thẩm quyền quyết định đầu tư đã phê duyệt thiết kế bản vẽ thi công và dự toán; chủ đầu tư không phải phê duyệt lại mà chỉ cần ký xác nhận và đóng dấu đã phê duyệt vào thiết kế bản vẽ thi công trước khi đưa ra thi công.

2. Đối với công trình sử dụng các nguồn vốn khác:

Người có thẩm quyền quyết định đầu tư tự tổ chức thẩm định, phê duyệt Báo cáo kinh tế – kỹ thuật và chịu trách nhiệm về những nội dung phê duyệt của mình. Các nội dung quản lý nhà nước về xây dựng sẽ được thực hiện thông qua việc cấp giấy phép xây dựng.

Chương II

QUY ĐỊNH CHI TIẾT VỀ GIẤY PHÉP XÂY DỰNG

Điều 4. Công trình không phải xin giấy phép xây dựng quy định tại điểm b khoản 1 Điều 19 Nghị định 12/CP

Công trình không phải xin giấy phép xây dựng quy định tại điểm b khoản 1 Điều 19 Nghị định 12/CP, bao gồm:

1. Công trình xây dựng theo tuyến không đi qua đô thị nhưng phù hợp với quy hoạch xây dựng được duyệt;

2. Công trình thuộc dự án đầu tư xây dựng đã được Thủ tướng Chính phủ, Bộ trưởng, thủ trưởng cấp Bộ, Chủ tịch Uỷ ban nhân dân các cấp quyết định đầu tư; trừ công trình chỉ yêu cầu lập Báo cáo kinh tế – kỹ thuật.

Điều 5. Giấy phép xây dựng tạm quy định tại khoản 2 Điều 19 Nghị định 12/CP

1. Việc cấp giấy phép xây dựng tạm chỉ áp dụng đối với những vùng đã có quy hoạch xây dựng được duyệt và công bố nhưng chưa thực hiện.

2. Căn cứ tính chất, đặc điểm và thời gian thực hiện quy hoạch xây dựng của từng khu vực, Uỷ ban nhân dân cấp tỉnh quy định cụ thể quy mô công trình được cấp giấy phép xây dựng tạm phù hợp với tình hình thực tế của địa phương.

3. Trong nội dung giấy phép xây dựng tạm phải ghi rõ thời gian được phép tồn tại của công trình, hết thời hạn quy định trong giấy phép xây dựng tạm nếu Nhà nước chưa giải phóng mặt bằng thì công trình được phép tồn tại cho đến khi Nhà nước giải phóng mặt bằng để thực hiện quy hoạch, khi đó chủ đầu tư phải tự phá dỡ công trình, nếu không tự phá dỡ thì bị cưỡng chế phá dỡ và chủ đầu tư phải chịu mọi chi phí cho việc phá dỡ công trình.

4. Thẩm quyền cấp giấy phép xây dựng tạm như quy định đối với các công trình xin cấp giấy phép xây dựng được quy định tại Điều 23 Nghị định 12/CP.

5. Việc bồi thường, giải phóng mặt bằng để thực hiện quy hoạch áp dụng theo quy định hiện hành; riêng phần xây dựng theo giấy phép xây dựng tạm thì không được bồi thường.

Điều 6. Về Giấy phép xây dựng nhà ở nông thôn

1. Đối với các trung tâm xã, cụm xã nếu có hướng phát triển thành đô thị, nhưng chưa có quy hoạch xây dựng được duyệt, thì Uỷ ban nhân dân huyện phải đưa ra các quy định để làm căn cứ cho việc cấp giấy phép xây dựng và quản lý trật tự xây dựng theo quy định.

2. Sơ đồ mặt bằng xây dựng công trình quy định tại khoản 3 Điều 21 Nghị định 12/CP được thực hiện theo mẫu tại Phụ lục số 5 của Thông tư này.

Sơ đồ mặt bằng công trình phải thể hiện rõ các kích thước và diện tích chiếm đất của ngôi nhà, các công trình trên lô đất, khoảng cách tới các công trình xung quanh và các điểm đấu nối điện, thông tin liên lạc, cấp - thoát nước với các công trình hạ tầng kỹ thuật công cộng bên ngoài (nếu có). Trên bản vẽ phải ghi rõ tên chủ nhà, địa chỉ nơi ở, địa điểm xây dựng và tên, địa chỉ người vẽ sơ đồ đó.

Điều 7. Thẩm quyền cấp giấy phép xây dựng quy định tại khoản 1 Điều 23 Nghị định 12/CP

Ủy ban nhân dân cấp tỉnh tổ chức cấp giấy phép xây dựng hoặc uỷ quyền cho Giám đốc Sở Xây dựng cấp giấy phép xây dựng đối với các công trình xây dựng quy định tại khoản 1 Điều 23 Nghị định 12/CP.

Điều 8. Điều chỉnh giấy phép xây dựng quy định tại Điều 24 Nghị định 12/CP

1. Khi có nhu cầu điều chỉnh thiết kế xây dựng công trình khác với nội dung giấy phép xây dựng đã được cấp về: vị trí xây dựng công trình, cốt nền xây dựng công trình; các chỉ giới đường đỏ, chỉ giới xây dựng; diện tích xây dựng; tổng diện tích sàn; chiều cao công trình; số tầng (đối với công trình dân dụng) và những nội dung khác được ghi trong giấy phép xây dựng, chủ đầu tư phải xin điều chỉnh giấy phép xây dựng trước khi thi công xây dựng công trình theo nội dung điều chỉnh. Những thay đổi khác thì không phải xin điều chỉnh giấy phép xây dựng đã cấp.

2. Cơ quan đã cấp giấy phép xây dựng là cơ quan có thẩm quyền điều chỉnh giấy phép xây dựng và chịu trách nhiệm về nội dung cho phép điều chỉnh giấy phép xây dựng. Nội dung điều chỉnh giấy phép xây dựng được ghi bổ sung vào mục “gia hạn, điều chỉnh” hoặc bằng phụ lục kèm theo Giấy phép xây dựng đã cấp cho chủ đầu tư.

Điều 9. Quản lý xây dựng đối với các công trình được miễn giấy phép xây dựng quy định tại khoản 1 Điều 19 Nghị định 12/CP

Những công trình xây dựng thuộc đối tượng được miễn giấy phép xây dựng theo quy định tại điểm b, c, d khoản 1 Điều 19 của Nghị định 12/CP, trước khi khởi công xây dựng chủ đầu tư phải gửi văn bản thông báo ngày khởi công kèm theo các bản vẽ mặt bằng xây dựng, mặt bằng móng, mặt đứng chính công trình cho cơ quan có thẩm quyền cấp giấy phép xây dựng theo phân cấp và Uỷ ban nhân dân cấp xã biết, để theo dõi và quản lý theo quy định. Đối với công trình phải lập dự án thì ngoài các tài liệu nêu trên, còn phải gửi văn bản tham gia ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành.

Điều 10. Phá dỡ công trình xây dựng quy định tại Điều 32 Nghị định 12/CP

1. Thẩm quyền quyết định phá dỡ công trình:

a) Uỷ ban nhân dân các cấp quyết định phá dỡ công trình để giải phóng mặt bằng theo quy hoạch xây dựng và các công trình phải cưỡng chế phá dỡ theo quy định của pháp luật.

b) Chủ đầu tư dự án, chủ sở hữu hoặc chủ quản lý, sử dụng công trình quyết định phá dỡ công trình được quy định tại khoản 1 Điều 32 Nghị định 12/CP.

2. Phương án phá dỡ công trình:

a) Việc phá dỡ công trình phải được thực hiện theo phương án phá dỡ. Người quyết định phá dỡ công trình có trách nhiệm phê duyệt phương án phá dỡ.

b) Người quyết định phá dỡ công trình có trách nhiệm tổ chức lập phương án phá dỡ hoặc thuê tư vấn lập phương án phá dỡ công trình.

c) Phương án phá dỡ công trình phải thể hiện được các biện pháp, quy trình phá dỡ; các trang - thiết bị phục vụ phá dỡ, biện pháp che chắn để đảm bảo an toàn về tính mạng và tài sản, an ninh trật tự, vệ sinh môi trường, trình tự, tiến độ, kinh phí phá dỡ.

d) Việc phá dỡ công trình phải do đơn vị có năng lực và kinh nghiệm thực hiện. Đơn vị phá dỡ công trình phải thực hiện theo phương án phá dỡ đã được phê duyệt, bảo đảm an toàn cho người, tài sản và các công trình lân cận. Trước khi phá dỡ, đơn vị phá dỡ phải thông báo cho Uỷ ban nhân dân cấp xã và các chủ công trình lân cận biết.

Chương III

QUY ĐỊNH CHI TIẾT VỀ TỔ CHỨC QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Đối với dự án sử dụng vốn ngân sách nhà nước, chủ đầu tư căn cứ quy mô, tính chất của dự án và điều kiện hoàn cảnh thực tế của cơ quan, đơn vị mình để lựa chọn hình thức, mô hình tổ chức quản lý thực hiện dự án sau đây cho phù hợp.

Đối với dự án sử dụng nguồn vốn khác thì chỉ khuyến khích tham khảo, áp dụng.

Điều 11. Hình thức chủ đầu tư trực tiếp quản lý dự án quy định tại Điều 33 và Điều 34 của Nghị định 12/CP

1. Chủ đầu tư trực tiếp quản lý dự án là hình thức chủ đầu tư sử dụng bộ máy của cơ quan, đơn vị mình để trực tiếp tổ chức quản lý thực hiện dự án hoặc giao cho Ban quản lý dự án do mình thành lập ra để tổ chức quản lý thực hiện dự án cụ thể như sau:

a) Mô hình 1: Chủ đầu tư không thành lập Ban quản lý dự án mà sử dụng bộ máy hiện có của mình để trực tiếp tổ chức quản lý thực hiện dự án. Mô hình này được áp dụng đối với dự án quy mô nhỏ có tổng mức đầu tư dưới 7 tỷ đồng, khi bộ máy của chủ đầu tư kiêm nhiệm được việc quản lý thực hiện dự án.

b) Mô hình 2: Chủ đầu tư thành lập Ban quản lý dự án để giúp mình trực tiếp tổ chức quản lý thực hiện dự án, cụ thể như sau:

- Chủ đầu tư giao cho Ban quản lý dự án hiện có để quản lý thêm dự án mới.

- Trường hợp Ban quản lý dự án hiện có không đủ điều kiện để quản lý thêm dự án mới thì Chủ đầu tư thành lập Ban quản lý dự án mới để quản lý thực hiện dự án.

2. Trường hợp áp dụng mô hình 1 thì chủ đầu tư sử dụng pháp nhân của mình để trực tiếp quản lý thực hiện dự án. Chủ đầu tư phải có quyết định cử người tham gia quản lý dự án và phân công nhiệm vụ cụ thể, trong đó phải có người trực tiếp phụ trách công việc quản lý dự án. Những người được cử tham gia quản lý dự án làm việc theo chế độ kiêm nhiệm hoặc chuyên trách.

3. Trường hợp áp dụng mô hình 2 thì phải bảo đảm các nguyên tắc sau đây:

a) Ban quản lý dự án do chủ đầu tư thành lập, là đơn vị trực thuộc chủ đầu tư. Quyền hạn, nhiệm vụ của Ban quản lý dự án do chủ đầu tư giao.

b) Ban quản lý dự án có tư cách pháp nhân hoặc sử dụng pháp nhân của chủ đầu tư để tổ chức quản lý thực hiện dự án.

c) Cơ cấu tổ chức của Ban quản lý dự án bao gồm giám đốc (hoặc Trưởng ban), các phó giám đốc (hoặc Phó trưởng ban) và lực lượng chuyên môn, nghiệp vụ. Cơ cấu bộ máy của Ban quản lý dự án phải phù hợp với nhiệm vụ được giao và bảo đảm dự án được thực hiện đúng tiến độ, chất lượng và tiết kiệm chi phí. Các thành viên của Ban quản lý dự án làm việc theo chế độ chuyên trách hoặc kiêm nhiệm.

d) Một Ban quản lý dự án có thể được giao đồng thời quản lý thực hiện nhiều dự án nhưng phải bảo đảm từng dự án được theo dõi, ghi chép riêng và quyết toán kịp thời theo đúng quy định của pháp luật.

đ) Ban quản lý dự án hoạt động theo Quy chế do chủ đầu tư ban hành, chịu trách nhiệm trước chủ đầu tư và pháp luật theo nhiệm vụ, quyền hạn được giao.

e) Chủ đầu tư phải cử người có trách nhiệm để chỉ đạo, đôn đốc, kiểm tra Ban quản lý dự án thực hiện quyền hạn, nhiệm vụ để bảo đảm dự án được thực hiện đúng nội dung và tiến độ đã được phê duyệt. Chủ đầu tư phải chịu trách nhiệm toàn diện về những công việc thuộc nhiệm vụ, quyền hạn của mình theo quy định của pháp luật, kể cả những công việc đã giao cho Ban quản lý dự án thực hiện.

4. Chủ đầu tư (trong trường hợp áp dụng mô hình 1), Ban quản lý dự án (trong trường hợp áp dụng mô hình 2) nếu có đủ điều kiện năng lực theo quy định tại Nghị định số 12/CP và các văn bản quy phạm pháp luật có liên quan thì được tự thực hiện những công việc thuộc dự án như: lập, thẩm định thiết kế, dự toán; lựa chọn nhà thầu; giám sát thi công xây dựng; kiểm định chất lượng công trình xây dựng,... Chủ đầu tư, Ban quản lý dự án được thuê các tổ chức, cá nhân tư vấn để thực hiện những công việc thuộc phạm vi quản lý thực hiện dự án.

5. Trường hợp Ban quản lý dự án có tư cách pháp nhân và năng lực chuyên môn thì có thể được giao nhiệm vụ quản lý thực hiện dự án của chủ đầu tư khác khi cơ quan thành lập ra Ban quản lý dự án chính là cấp quyết định đầu tư của dự án đó. Trong trường hợp này cấp quyết định đầu tư phải có quyết định phân giao nhiệm vụ cụ thể và ban hành cơ chế phối hợp giữa chủ đầu tư và Ban quản lý dự án để bảo đảm dự án được thực hiện đúng tiến độ, chất lượng và hiệu quả. Sau khi công tác xây dựng hoàn thành, Ban quản lý dự án bàn giao công trình cho chủ đầu tư khai thác, sử dụng. Ban quản lý dự án loại này có thể được nhận thầu làm tư vấn quản lý dự án cho chủ đầu tư khác nếu có đủ các điều kiện theo quy định của pháp luật và được cơ quan quyết định thành lập ra Ban quản lý dự án cho phép.

Điều 12. Hình thức chủ đầu tư thuê tư vấn quản lý dự án quy định tại Điều 33 và Điều 35 của Nghị định 12/CP

1. Chủ đầu tư thuê tư vấn quản lý dự án là hình thức chủ đầu tư ký hợp đồng thuê một pháp nhân khác làm Tư vấn quản lý dự án. Trong trường hợp này, Chủ đầu tư phải cử cán bộ phụ trách, đồng thời phân giao nhiệm vụ cho các đơn vị thuộc bộ máy của mình thực hiện các nhiệm vụ, quyền hạn của Chủ đầu tư và quản lý việc thực hiện hợp đồng của tư vấn quản lý dự án.

2. Tư vấn quản lý dự án phải có đủ năng lực phù hợp với công việc đảm nhận theo quy định tại Nghị định số 12/CP của Chính phủ về quản lý dự án đầu tư xây dựng công trình.

3. Tư vấn quản lý dự án thực hiện các nội dung quản lý thực hiện dự án theo hợp đồng ký với Chủ đầu tư. Hợp đồng thuê tư vấn quản lý dự án phải nêu rõ phạm vi công việc và nội dung quản lý; quyền hạn, trách nhiệm của tư vấn và của chủ đầu tư.

4. Tư vấn quản lý dự án có trách nhiệm tổ chức bộ máy và cử người phụ trách để trực tiếp thực hiện nhiệm vụ quản lý thực hiện dự án theo hợp đồng đã ký với chủ đầu tư. Tư vấn quản lý dự án phải có văn bản thông báo về nhiệm vụ, quyền hạn của người phụ trách và bộ máy của tư vấn trực tiếp thực hiện quản lý dự án cho chủ đầu tư biết và thông báo tới các nhà thầu khác và tổ chức, cá nhân có liên quan.

5. Tư vấn quản lý dự án được thuê thêm tổ chức, cá nhân khác tham gia thực hiện một số phần việc quản lý thực hiện dự án, nhưng phải được chủ đầu tư chấp thuận.

Chương IV

QUY ĐỊNH VỀ XỬ LÝ CHUYỂN TIẾP

Điều 13. Xử lý chuyển tiếp về thủ tục thẩm định, phê duyệt dự án đầu tư xây dựng công trình và các công việc tiếp theo

1. Trước ngày Nghị định 12/CP có hiệu lực, các dự án đầu tư xây dựng công trình đã được thẩm định nhưng chưa phê duyệt, các dự án đầu tư xây dựng công trình đã được phê duyệt nhưng chưa triển khai thực hiện hoặc đang thực hiện dở dang thì các thủ tục đã được thẩm định không phải thẩm định lại. Các bước tiếp theo thực hiện theo quy định của Nghị định 12/CP và quy định của Thông tư này.

2. Đối với dự án đã được phê duyệt trước ngày Nghị định 12/CP có hiệu lực, trong quá trình thực hiện dự án, trường hợp có sự điều chỉnh dự án làm thay đổi thiết kế cơ sở đã được thẩm định thì chủ đầu tư phải báo cáo người quyết định đầu tư quyết định. Đơn vị đầu mối thẩm định dự án gửi hồ sơ phần điều chỉnh dự án tới cơ quan quản lý nhà nước để tham gia ý kiến về thiết kế cơ sở theo quy định của Nghị định 12/CP và quy định của Thông tư này.

3. Các quy định về thẩm định, phê duyệt, điều chỉnh dự án đầu tư xây dựng công trình tại Nghị định 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình khác với các quy định của Nghị định 12/CP thì thực hiện theo quy định của Nghị định 12/CP.

Điều 14. Xử lý chuyển tiếp về cấp giấy phép xây dựng

Các công trình thuộc dự án đầu tư xây dựng công trình đã được phê duyệt trước ngày Nghị định 12/CP có hiệu lực thuộc đối tượng phải xin giấy phép xây dựng, nếu đã nộp hồ sơ xin cấp giấy phép xây dựng trước khi Nghị định 12/CP có hiệu lực thì không phải làm lại hồ sơ xin cấp giấy phép xây dựng theo quy định của Nghị định 12/CP và quy định của Thông tư này.

Điều 15. Xử lý chuyển tiếp về điều kiện năng lực đối với những người tham gia quản lý dự án đầu tư xây dựng công trình

Những cá nhân tham gia quản lý dự án theo quy định tại khoản 4 Điều 36 Nghị định 12/CP kể từ ngày 01/01/2010 phải có chứng nhận nghiệp vụ về quản lý dự án đầu tư xây dựng công trình theo quy định.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 16. Thông tư này thay thế Thông tư số 02/2007/TT-BXD ngày 14/02/2007 của Bộ Xây dựng hướng dẫn một số nội dung về lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình; giấy phép xây dựng và tổ chức quản lý dự án đầu tư xây dựng công trình quy định tại Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 và Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ.

Điều 17. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 11/5/2009. Những quy định trước đây về xác định chủ đầu tư; thẩm định, phê duyệt dự án đầu tư xây dựng công trình; cấp giấy phép xây dựng; phá dỡ công trình; tổ chức quản lý dự án đầu tư xây dựng công trình trái với những quy định tại Nghị định 12/CP và Thông tư này đều bãi bỏ.

2. Trong quá trình thực hiện nếu có vướng mắc, tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để xem xét, giải quyết.

Nơi nhận:
- Ban Bí thư Trung ương Đảng (để báo cáo),
- Ủy ban Thường vụ Quốc hội,
- Thủ tướng, các PTT Chính phủ,
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP,
- HĐND, UBND các tỉnh, thành phố trực thuộc TW,
- Văn phòng Chính phủ
- Văn phòng Quốc hội,
- Văn phòng Chủ tịch nước,
- Văn phòng TW và các Ban của Đảng,
- Viện Kiểm sát nhân dân tối cao,
- Toà án nhân dân tối cao,
- Các Tổng công ty nhà nước,
- Website của Chính phủ
- Cơ quan Trung ương của các đoàn thể,
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW,
- Công báo,
- Các Cục, Vụ, Viện, Văn phòng, Thanh tra XD,
- Lưu: VP, HĐXD.

BỘ TRƯỞNG

Nguyễn Hồng Quân

PHỤ LỤC SỐ 1

(Ban hành kèm theo Thông tư số: 03/2009/TT-BXD ngày 26/3/2009 của Bộ trưởng Bộ Xây dựng)

(Tên Chủ đầu tư) ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: | .........., ngày......... tháng......... năm..........

KẾT QUẢ THẨM ĐỊNH THIẾT KẾ BẢN VẼ THI CÔNG VÀ DỰ TOÁN
CỦA CÔNG TRÌNH ……………. …

(Đối với công trình lập Báo cáo KTKT)

Kính gửi : …(Người có thẩm quyền quyết định đầu tư)...

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng;

- Căn cứ Thông tư số... ngày … tháng … năm … của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan).

Sau khi thẩm định, (Tên chủ đầu tư) báo cáo kết quả thẩm định thiết kế bản vẽ thi công và dự toán công trình…………………….. như sau:

1. Tóm tắt các nội dung chủ yếu của công trình:

a) Công trình:

- Loại và cấp công trình:

b) Địa điểm xây dựng:

c) Diện tích sử dụng đất:

d) Nhà thầu lập thiết kế bản vẽ thi công:

đ) Nhà thầu thực hiện khảo sát xây dựng:

e) Quy mô xây dựng, công suất, các thông số kỹ thuật chủ yếu:

g) Các quy chuẩn, tiêu chuẩn xây dựng được áp dụng:

h) Nội dung thiết kế:

2. Kết quả thẩm định thiết kế bản vẽ thi công:

a) Sự phù hợp của thiết kế bản vẽ thi công với quy mô xây dựng trong Báo cáo kinh tế – kỹ thuật.

b) Việc áp dụng các quy chuẩn, tiêu chuẩn xây dựng được áp dụng;

c) Sự hợp lý của giải pháp kết cấu công trình.

d) Đánh giá mức độ an toàn của công trình.

đ) Sự hợp lý của việc lựa chọn dây chuyền công nghệ và thiết bị công nghệ đối với công trình có yêu cầu công nghệ

e) Sự tuân thủ các quy định về môi trường, phòng cháy, chữa cháy, an ninh, quốc phòng.

3. Kết quả thẩm định dự toán:

a) Tính đúng đắn của việc áp dụng định mức, đơn giá, chế độ, chính sách và các khoản mục chi phí theo quy định của Nhà nước có liên quan đến các chi phí tính trong dự toán

b) Sự phù hợp khối lượng xây dựng tính từ thiết kế với khối lượng xây dựng trong dự toán

c) Kết quả thẩm định dự toán được tổng hợp như sau:

Chi phí xây dựng:

Chi phí thiết bị:

Chi phí quản lý dự án:

Chi phí tư vấn đầu tư xây dựng:

Chi phí khác:

Chi phí dự phòng:

Tổng cộng:

4. Kết luận:

a) Đánh giá, nhận xét:

b) Những kiến nghị:

Nơi nhận:
- Như trên;
- Lưu:…

Đại diện chủ đầu tư
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

PHỤ LỤC SỐ 2

(Ban hành kèm theo Thông tư số: 03/2009/TT-BXD ngày 26/3/2009 của Bộ trưởng Bộ Xây dựng)

(Tên Chủ đầu tư) ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: | .........., ngày......... tháng......... năm..........

TỜ TRÌNH

THẨM ĐỊNH BÁO CÁO KINH TẾ - KỸ THUẬT XÂY DỰNG
CÔNG TRÌNH……….

Kính gửi: …(Người có thẩm quyền quyết định đầu tư)…

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số.. .ngày … tháng … năm .. của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan).

(Tên Chủ đầu tư) trình thẩm định Báo cáo kinh tế - kỹ thuật xây dựng công trình với các nội dung chính sau:

1. Tên công trình:

2. Tên chủ đầu tư:

3. Tổ chức tư vấn lập Báo cáo kinh tế - kỹ thuật xây dựng công trình:

4. Mục tiêu đầu tư xây dựng:

5. Địa điểm xây dựng:

6. Diện tích sử dụng đất:

7. Tổng mức đầu tư:

8. Nguồn vốn đầu tư:

9. Hình thức quản lý dự án:

10. Thời gian thực hiện:

11. Những kiến nghị:

(Gửi kèm theo Tờ trình này là toàn bộ hồ sơ Báo cáo KTKT và kết quả thẩm định thiết kế bản vẽ thi công và dự toán)

Nơi nhận:
- Như trên,
- Lưu:…

Đại diện chủ đầu tư
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

PHỤ LỤC SỐ 3

(Ban hành kèm theo Thông tư số: 03/2009/TT-BXD ngày 26/3/2009 của Bộ trưởng Bộ Xây dựng)

(Tên Cơ quan, đơn vị đầu mối thẩm định Báo cáo kinh tế - kỹ thuật) ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: ………………… | .........., ngày......... tháng......... năm..........

TỜ TRÌNH

PHÊ DUYỆT BÁO CÁO KINH TẾ - KỸ THUẬT XÂY DỰNG
CÔNG TRÌNH …….

Kính gửi: ………(Người có thẩm quyền quyết định đầu tư)……………

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số ... ngày …tháng ... năm … của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan);

Sau khi thẩm định, (Tên cơ quan thẩm định) báo cáo kết quả thẩm định Báo cáo kinh tế – kỹ thuật xây dựng công trình ………như sau:

1. Tóm tắt những nội dung chủ yếu của Báo cáo kinh tế – kỹ thuật:

a. Tên công trình:

b. Tên chủ đầu tư;

c. Mục tiêu đầu tư:

d. Nội dung và quy mô đầu tư:

đ. Địa điểm xây dựng:

e. Diện tích sử dụng đất:

g. Loại, cấp công trình:

h. Thiết bị công nghệ (nếu có):

i. Phương án giải phóng mặt bằng, tái định cư (nếu có)

k. Tổng mức đầu tư:

- Trong đó:

+ Chi phí xây dựng:

+ Chi phí thiết bị:

+ Chi phí quản lý dự án:

+ Chi phí tư vấn đầu tư xây dựng:

+ Chi phí đền bù, giải phóng mặt bằng (nếu có):

+ Chi phí khác:

+ Chi phí dự phòng:

l. Nguồn vốn đầu tư:

m. Hình thức quản lý dự án:

n. Thời gian thực hiện dự án:

0. Các nội dung khác:

2. Tóm tắt ý kiến các cơ quan, đơn vị liên quan:

3. Nhận xét, đánh giá về nội dung Báo cáo kinh tế kỹ thuật:

a. Xem xét các yếu tố đảm bảo tính hiệu quả, bao gồm: sự cần thiết đầu tư; quy mô; thời gian thực hiện; tổng mức đầu tư; hiệu quả về kinh tế – xã hội.

b. Xem xét các yếu tố đảm bảo tính khả thi, bao gồm: nhu cầu sử dụng đất; khả năng giải phóng mặt bằng; các yếu tố ảnh hưởng tới công trình như an ninh, quốc phòng, môi trường và các quy định khác của pháp luật; kết quả thẩm định thiết kế bản vẽ thi công và dự toán.

4. Kết luận:

a. Đề nghị phê duyệt hay không phê duyệt Báo cáo kinh tế – kỹ thuật

b. Những kiến nghị:

Nơi nhận:
- Như trên;
- Lưu:...

Thủ trưởng cơ quan, đơn vị thẩm định BCKTKT
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

PHỤ LỤC SỐ 4

(Ban hành kèm theo Thông tư số: 03/2009/TT-BXD ngày 26/3/2009 của Bộ trưởng Bộ Xây dựng)

(Cơ quan quyết định đầu tư) ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: | .........., ngày......... tháng......... năm.........

QUYẾT ĐỊNH CỦA.......

Về việc phê duyệt Báo cáo kinh tế - kỹ thuật
xây dựng công trình ………………..

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số… . ngày… tháng ... năm …của Bộ trưởng Bộ Xây dựng;

- Các căn cứ pháp lý khác có liên quan;

- Căn cứ chức năng, nhiệm vụ và cơ cấu tổ chức của (cơ quan phê duyệt)...;

Xét đề nghị của…(Cơ quan, đơn vị đầu mối thẩm định Báo cáo KTKT)... tại Tờ trình số.…. ngày..... ..,

QUYẾT ĐỊNH:

Điều 1. Phê duyệt Báo cáo KTKT xây dựng công trình.……… với các nội dung chủ yếu sau:

1. Tên công trình:

2. Chủ đầu tư:

3. Tổ chức tư vấn lập BCKTKT:

4. Chủ nhiệm lập BCKTKT:

5. Mục tiêu đầu tư xây dựng:

6. Nội dung và quy mô đầu tư xây dựng:

7. Địa điểm xây dựng:

8. Diện tích sử dụng đất:

9. Phương án xây dựng :

10. Loại, cấp công trình:

11. Thiết bị công nghệ (nếu có):

12. Phương án giải phóng mặt bằng, tái định cư (nếu có):

13. Tổng mức đầu tư:

Trong đó:

- Chi phí xây dựng:

- Chi phí thiết bị:

- Chi phí quản lý dự án:

- Chi phí tư vấn đầu tư xây dựng:

- Chi phí đền bù giải phóng mặt bằng, tái định cư (nếu có):

- Chi phí khác:

- Chi phí dự phòng:

14. Nguồn vốn đầu tư:

15. Hình thức quản lý dự án:

16. Thời gian thực hiện:

17. Các nội dung khác:

Điều 2. Tổ chức thực hiện.

Điều 3. Trách nhiệm của các cơ quan liên quan thi hành quyết định./.

Nơi nhận:
- Như Điều 3;
- Các cơ quan có liên quan;
- Lưu:…

Người có thẩm quyền quyết định đầu tư
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

PHỤ LỤC SỐ 5

(Ban hành kèm theo Thông tư số: 03/2009/TT-BXD ngày 26/3/2009 của Bộ trưởng Bộ Xây dựng)


TT 2009 - 05 dieu chinh du toan

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 05/2009/TT-BXD NGÀY 15 THÁNG 04 NĂM 2009

HƯỚNG DẪN ĐIỀU CHỈNH DỰ TOÁN XÂY DỰNG CÔNG TRÌNH

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/2/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về Quản lý dự án đầu tư xây dựng công trình;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình; Nghị định số 03/2008/NĐ-CP ngày 07/01/2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 về Quản lý chi phí đầu tư xây dựng công trình (trong Thông tư này gọi chung là Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ);

Căn cứ Nghị định số 110/2008/NĐ-CP ngày 10/10/2008 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động (trong Thông tư này gọi tắt là Nghị định số 110/2008/NĐ-CP ngày 10/10/2008 của Chính phủ);

Căn cứ Thông tư số 03/2008/TT-BXD ngày 25/01/2008 của Bộ Xây dựng hướng dẫn điều chỉnh dự toán xây dựng công trình (trong Thông tư này gọi tắt là Thông tư số 03/2008/TT-BXD ngày 25/01/2008 của Bộ Xây dựng);

Căn cứ Thông tư số 23/2008/TT-BLĐTBXH ngày 20/10/2008 của Bộ Lao động - Thương binh và Xã hội ban hành Hướng dẫn thực hiện mức lương tối thiểu vùng đối với công ty nhà nước và công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ.

Bộ Xây dựng hướng dẫn điều chỉnh dự toán xây dựng công trình như sau:

I. QUY ĐỊNH CHUNG

1. Thông tư này hướng dẫn điều chỉnh dự toán từ ngày 01/01/2009 theo mức lương tối thiểu vùng (nơi xây dựng công trình) quy định tại Nghị định số 110/2008/NĐ-CP ngày 10/10/2008 của Chính phủ đối với những khối lượng còn lại của công trình, gói thầu (sau đây gọi chung là dự toán xây dựng công trình) thuộc dự án đầu tư xây dựng công trình sử dụng vốn nhà nước đang thực hiện dở dang mà Người quyết định đầu tư chưa quyết định chuyển tiếp thực hiện quản lý chi phí đầu tư xây dựng công trình theo Nghị định số 99/2007/NĐ-CP ngày 13/06/2007 của Chính phủ.

Khuyến khích các dự án đầu tư xây dựng công trình sử dụng các nguồn vốn khác áp dụng các quy định điều chỉnh dự toán xây dựng công trình theo hướng dẫn tại Thông tư này.

2. Điều chỉnh dự toán xây dựng công trình đã được lập theo đơn giá xây dựng phần xây dựng, phần lắp đặt, phần khảo sát xây dựng của các tỉnh, thành phố trực thuộc Trung ương tính theo thang lương thuộc bảng lương A.1.8 ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14/12/2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp trong các công ty nhà nước (Sau đây gọi tắt là Nghị định số 205/2004/NĐ-CP ngày 14/12/2004 của Chính phủ) và mức lương tối thiểu 450.000 đồng/tháng được quy định trong phụ lục kèm theo Thông tư này.

3. Các công trình đã lập đơn giá riêng hoặc bảng giá ca máy công trình với mức tiền lương tối thiểu đã được Người có thẩm quyền ban hành, căn cứ nguyên tắc, phương pháp hướng dẫn của Thông tư này để thực hiện điều chỉnh theo mức lương tối thiểu vùng mới.

4. Việc điều chỉnh giá hợp đồng, thanh toán khối lượng thực hiện từ ngày 01/01/2009 theo hợp đồng và các điều kiện đã thoả thuận ký kết trong hợp đồng. Trường hợp trong hợp đồng các bên đã thoả thuận không điều chỉnh giá trong suốt quá trình thực hiện, Chủ đầu tư và nhà thầu xây dựng có thể thương thảo bổ sung hợp đồng để bảo đảm quyền lợi cho người lao động theo quy định.

II. QUY ĐỊNH CỤ THỂ

1. Đối với dự toán xây dựng công trình được lập theo các bộ đơn giá xây dựng công trình của các tỉnh, thành phố trực thuộc Trung ương đã tính với mức lương tối thiểu 450.000 đồng/tháng quy định tại Nghị định số 94/2006/NĐ-CP ngày 07/9/2006 của Chính phủ về điều chỉnh mức lương tối thiểu chung, với cấp bậc tiền lương theo bảng lương A.1.8 ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14/12/2004 của Chính phủ được điều chỉnh như sau:

1.1. Điều chỉnh dự toán chi phí xây dựng

1.1.1. Điều chỉnh chi phí nhân công

Chi phí nhân công trong dự toán chi phí xây dựng lập theo đơn giá xây dựng địa phương được nhân với hệ số điều chỉnh (KĐCNC) phù hợp với chế độ mức lương tối thiểu vùng.

Hệ số điều chỉnh (KĐCNC) xác định bằng mức lương tối thiểu vùng theo quy định mới chia cho mức lương tối thiểu đã tính trong đơn giá.

1.1.2. Điều chỉnh chi phí máy thi công

Chi phí máy thi công trong dự toán chi phí xây dựng lập theo đơn giá xây dựng địa phương được nhân với hệ số điều chỉnh (KĐC MTC) phù hợp với mức lương tối thiểu vùng và giá nhiên liệu, năng lượng tại thời điểm tháng 01 năm 2009.

Hệ số điều chỉnh chi phí máy thi công (KĐCMTC) xác định bằng phương pháp bình quân gia quyền của chi phí theo nhóm máy.

Theo nguyên tắc trên, hệ số điều chỉnh chi phí máy thi công trong dự toán chi phí xây dựng (KĐCMTC) của các tỉnh, thành phố được hướng dẫn trong phụ lục kèm theo Thông tư này. Những tỉnh, thành phố có cơ cấu xây dựng đặc thù sẽ do UBND tỉnh, thành phố quyết định.

Đối với các công trình thi công theo tuyến qua nhiều tỉnh, thành phố đã xây dựng bảng giá ca máy riêng thì Chủ đầu tư tính toán hệ số điều chỉnh để báo cáo Người quyết định đầu tư quyết định. Trường hợp công trình xây dựng thuộc dự án đầu tư xây dựng công trình do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch UBND cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty nhà nước quyết định.

1.1.3. Các khoản mục chi phí tính bằng định mức tỷ lệ (%) trong dự toán chi phí xây dựng.

Các khoản mục chi phí tính bằng định mức tỷ lệ (%) trong dự toán chi phí xây dựng bao gồm: Chi phí trực tiếp khác, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng, nhà tạm tại hiện trường để ở và điều hành thi công thực hiện theo quy định.

1.2. Điều chỉnh dự toán chi phí khảo sát xây dựng.

Chi phí nhân công trong dự toán khảo sát xây dựng (KĐC NCKS) được điều chỉnh theo các hệ số trong phụ lục kèm theo Thông tư này.

2. Trường hợp dự toán xây dựng công trình lập theo quy định tại điểm 1 của mục này đã điều chỉnh theo hướng dẫn của Thông tư số 03/2008/TT-BXD ngày 25/01/2008 của Bộ Xây dựng. Khi thực hiện điều chỉnh dự toán theo mức lương tối thiểu vùng mới thì chi phí nhân công và máy thi công trong dự toán chi phí xây dựng, chi phí nhân công trong dự toán chi phí khảo sát xây dựng được nhân tiếp hệ số điều chỉnh tương ứng xác định bằng hệ số điều chỉnh theo mức lương tối thiểu vùng mới quy định trong phụ lục kèm theo Thông tư này chia cho hệ số điều chỉnh đã sử dụng để điều chỉnh theo Thông tư số 03/2008/TT-BXD ngày 25/1/2008 của Bộ Xây dựng.

3. Một số khoản mục chi phí khác trong dự toán xây dựng công trình

Các khoản mục chi phí Quản lý dự án đầu tư xây dựng công trình, thiết kế xây dựng công trình, giám sát thi công xây dựng và lắp đặt thiết bị của công trình nêu tại điểm 1 mục I nói trên được tính bằng tỷ lệ (%) theo quy định.

III. TỔ CHỨC THỰC HIỆN

1. Chủ đầu tư tổ chức thực hiện và phê duyệt kết quả điều chỉnh dự toán xây dựng công trình đối với những khối lượng còn lại thực hiện từ ngày 01/01/2009 của công trình xây dựng thuộc dự án đầu tư xây dựng công trình như quy định tại điểm 1 mục I Thông tư này. Nếu dự toán xây dựng công trình phê duyệt làm vượt tổng mức đầu tư thì Chủ đầu tư báo cáo Người quyết định đầu tư xem xét quyết định. Trường hợp công trình xây dựng thuộc dự án đầu tư xây dựng công trình do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch UBND cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty nhà nước quyết định.

2. Đối với công trình xây dựng được lập đơn giá riêng (đơn giá xây dựng công trình), Chủ đầu tư căn cứ vào chế độ, chính sách được Nhà nước cho phép áp dụng ở công trình và nguyên tắc điều chỉnh dự toán chi phí xây dựng công trình theo hướng dẫn của Thông tư này, xác định mức điều chỉnh chi phí nhân công, chi phí máy thi công và các khoản chi phí khác (nếu có) trong dự toán xây dựng công trình.

3. Việc điều chỉnh dự toán xây dựng công trình đối với công trình thuộc dự án đầu tư xây dựng công trình thực hiện theo Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình do Chủ đầu tư quyết định.

Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký.

KT.BỘ TRƯỞNG

THỨ TRƯỞNG

Cao Lại Quang

PHỤ LỤC

(Ban hành kèm theo Thông tư số 05 /2009/TT-BXD ngày 15 / 04 /2009 của Bộ Xây dựng)

Điều chỉnh dự toán những khối lượng còn lại thực hiện từ ngày 01/01/2009 của công trình xây dựng thuộc dự án đầu tư thực hiện dở dang quy định tại điểm 1 mục I của Thông tư này.

1. Điều chỉnh dự toán chi phí xây dựng

1.1. Điều chỉnh chi phí nhân công, chi phí máy thi công

Chi phí nhân công, chi phí máy thi công trong dự toán chi phí xây dựng được nhân với hệ số điều chỉnh (KĐCNC) và (KĐC MTC) quy định tại bảng số 1 của phụ lục này.

1.2. Các khoản mục chi phí tính bằng định mức tỉ lệ (%) trong dự toán chi phí xây dựng.

Trực tiếp phí khác, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng và chi phí xây dựng nhà tạm tại hiện trường để ở và điều hành thi công được tính bằng định mức tỉ lệ (%) theo quy định.

2 . Điều chỉnh dự toán chi phí khảo sát xây dựng

Chi phí nhân công trong dự toán khảo sát xây dựng được nhân với hệ số điều chỉnh (KĐC NCKS) quy định tại bảng số 2 của phụ lục này.

3. Điều chỉnh dự toán chi phí thí nghiệm vật liệu và cấu kiện xây dựng

Chi phí nhân công trong dự toán thí nghiệm vật liệu và cấu kiện xây dựng xác định theo Định mức, đơn giá thí nghiệm vật liệu và cấu kiện xây dựng ban hành kèm theo Quyết định số 32/2001/QĐ-BXD ngày 20/12/2001 của Bộ trưởng Bộ Xây dựng được nhân với hệ số điều chỉnh (KĐC NCTN) quy định tại bảng số 3 của phụ lục này.

4. Một số chi phí khác tính bằng định mức tỉ lệ (%) trong dự toán xây dựng công trình được tính theo các quy định hiện hành của Nhà nước.

Bảng số 1: HỆ SỐ ĐIỀU CHỈNH DỰ TOÁN CHI PHÍ XÂY DỰNG

Mức lương tối thiểu Hệ số vùng điều chỉnh | Vùng I | Vùng II | Vùng III | Vùng IV
 | 800.000 đồng/tháng | 740.000 đồng/tháng | 690.000 đồng/tháng | 650.000 đồng/tháng
Chi phí nhân công KĐCNC | 1,78 | 1,64 | 1,53 | 1,44
Chi phí máy thi công KĐCMTC | 1,20 | 1,18 | 1,16 | 1,14

Bảng số 2. HỆ SỐ ĐIỀU CHỈNH DỰ TOÁN CHI PHÍ KHẢO SÁT XÂY DỰNG

Mức lương tối thiểu Hệ số vùng điều chỉnh | Vùng I | Vùng II | Vùng III | Vùng IV
 | 800.000 đồng/tháng | 740.000 đồng/tháng | 690.000 đồng/tháng | 650.000 đồng/tháng
Chi phí nhân công KĐCNCKS | 1,78 | 1,64 | 1,53 | 1,44

Bảng số 3: HỆ SỐ ĐIỀU CHỈNH DỰ TOÁN CHI PHÍ THÍ NGHIỆM VẬT LIỆU

VÀ CẤU KIỆN XÂY DỰNG

Mức lương tối thiểu Hệ số vùng điều chỉnh | Vùng I | Vùng II | Vùng III | Vùng IV
 | 800.000 đồng/tháng | 740.000 đồng/tháng | 690.000 đồng/tháng | 650.000 đồng/tháng
Chi phí nhân công KĐCNCTN | 4,20 | 3,88 | 3,62 | 3,41

QUY ĐỊNH DANH MỤC CÁC ĐỊA BÀN ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG

Vùng

Địa bàn

I

- Các quận thuộc thành phố Hà Nội;

- Các quận thuộc thành phố Hồ Chí Minh,

II

- Các huyện Gia Lâm, Đông Anh, Sóc Sơn, Thanh Trì, Từ Liêm, Thường Tín, Hoài Đức, Đan Phượng, Thạch Thất, Quốc Oai, và Thị xã Sơn Tây thuộc thành phố Hà Nội;

- Các huyện thuộc thành phố Hồ Chí Minh;

- Các quận và các huyện Thuỷ Nguyên, An Dương thuộc thành phố Hải Phòng;

- Các quận, huyện thuộc thành phố Đà Nẵng;

- Các quận Ninh Kiều, Bình Thuỷ thuộc thành phố Cần Thơ;

- Thành phố Hạ Long thuộc tỉnh Quảng Ninh;

- Thành phố Biên Hoà, thị xã Long Khánh và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thị xã Thủ Dầu Một và các huyện Thuận An, Dĩ An, Bến Cát, Tân Uyên thuộc tỉnh Bình Dương

- Thành phố Vũng Tàu và huyện Tân Thành thuộc tỉnh Bà Rịa - Vũng Tàu.

III

- Các thành phố trực thuộc tỉnh (trừ các thành phố thuộc tỉnh nêu tại vùng II);

- Các huyện còn lại thuộc thành phố Hà Nội;

- Thành phố Bắc Ninh, Thị xã Từ Sơn và các huyện Quế Võ, Tiên Du, Yên Phong thuộc tỉnh Bắc Ninh;

- Thành phố Bắc Giang và các huyện Việt Yên, Yên Dũng thuộc tỉnh Bắc Giang;

- Thành phố Hưng Yên và các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Thành phố Hải Dương và các huyện Cẩm Giàng, Nam Sách, Chí Linh, Kim Thành, Kinh Môn thuộc tỉnh Hải Dương;

- Thành phố Vĩnh Yên, thị xã Phúc Yên thuộc tỉnh Vĩnh Phúc;

- Các huyện còn lại thuộc thành phố Hải Phòng;

- Thành phố Móng Cái, các thị xã Uông Bí, Cẩm Phả thuộc tỉnh Quảng Ninh;

- Thành phố Đà Lạt, thị xã Bảo Lộc thuộc tỉnh Lâm Đồng;

- Thành phố Nha Trang, thị xã Cam Ranh thuộc tỉnh Khánh Hoà;

- Huyện Trảng Bàng thuộc tỉnh Tây Ninh;

- Các huyện còn lại thuộc tỉnh Bình Dương;

- Các huyện còn lại thuộc tỉnh Đồng Nai;

- Thị xã Tân An và các huyện Đức Hoà, Bến Lức, Cần Đước thuộc tỉnh Long An;

- Các quận, huyện còn lại thuộc thành phố Cần Thơ;

- Thị xã Bà Rịa và các huyện Châu Đức, Long Điền, Đất Đỏ, Xuyên Mộc thuộc tỉnh Bà Rịa -Vũng Tàu;

IV

- Gồm các địa bàn còn lại


TT 2009 - 33 phan loai cap cong trinh xd

CỦA BỘ XÂY DỰNG SỐ 33/2009/TT-BXD NGÀY 30 THÁNG 9 NĂM 2009

BAN HÀNH QUY CHUẨN KỸ THUẬT QUỐC GIA PHÂN LOẠI, PHÂN CẤP CÔNG TRÌNH XÂY DỰNG DÂN DỤNG, CÔNG NGHIỆP VÀ HẠ TẦNG KỸ THUẬT ĐÔ THỊ

BỘ TRƯỞNG BỘ XÂY DỰNG

Căn cứ Nghị định số 127/2007/NĐ-CP ngày 01/8/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Xét đề nghị của Vụ trưởng Vụ Khoa học Công nghệ và Môi trường,

QUY ĐỊNH:

Điều 1. Ban hành Quy chuẩn kỹ thuật quốc gia về phân loại, phân cấp công trình xây dựng dân dụng, công nghiệp và hạ tầng kỹ thuật đô thị, mã số QCVN 03:2009/BXD.

Điều 2. Thông tư này có hiệu lực thi hành kể từ ngày 30/3/2010.

Điều 3. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

KT.BỘ TRƯỞNG

THỨ TRƯỞNG

Cao Lại Quang

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

QCVN 03 : 2009/BXD

QUY CHUẨN KỸ THUẬT QUỐC GIA

VỀ PHÂN LOẠI, PHÂN CẤP CÔNG TRÌNH XÂY DỰNG DÂN DỤNG, CÔNG NGHIỆP VÀ HẠ TẦNG KỸ THUẬT ĐÔ THỊ

Vietnam Building Code on Classifications and Grading of Civil and Industrial Buildings and Urban Infrastructures

HÀ NỘI – 2009

LỜI NÓI ĐẦU

QCVN 03 : 2009/BXD do Viện Khoa học Công nghệ Xây dựng biên soạn, Vụ Khoa học Công nghệ và Môi trường trình duyệt, Bộ Xây dựng ban hành kèm theo Thông tư số: 33/2009/TT-BXD ngày 30 tháng 9 năm 2009.

QUY CHUẨN KỸ THUẬT QUỐC GIA

VỀ PHÂN LOẠI, PHÂN CẤP CÔNG TRÌNH XÂY DỰNG DÂN DỤNG, CÔNG NGHIỆP VÀ HẠ TẦNG KỸ THUẬT ĐÔ THỊ

Vietnam Building Code on Classifications and Grading of Civil and Industrial Buildings and Urban Infrastructures

1 QUY ĐỊNH CHUNG

1.1 Phạm vi điều chỉnh

Qui chuẩn này qui định loại và cấp công trình xây dựng dân dụng, công nghiệp và hạ tầng kỹ thuật đô thị, bao gồm công trình xây mới và cải tạo sửa chữa.

1.2 Đối tượng áp dụng

Qui chuẩn này áp dụng đối với các tổ chức, cá nhân có liên quan đến hoạt động xây dựng các công trình xây dựng dân dụng, công nghiệp và hạ tầng kỹ thuật đô thị trên lãnh thổ Việt Nam.

1.3 Giải thích từ ngữ

Trong qui chuẩn này các từ ngữ dưới đây được hiểu như sau:

1.3.1 Công trình xây dựng

Sản phẩm được tạo thành bởi sức lao động của con người, vật liệu xây dựng, thiết bị lắp đặt vào công trình, được liên kết định vị với đất, có thể bao gồm phần dưới mặt đất, phần trên mặt đất, phần dưới mặt nước, phần trên mặt nước, được xây dựng theo thiết kế.

1.3.2 Loại công trình xây dựng

Khái niệm chỉ rõ công năng sử dụng của công trình (nhà ở, trường học, bệnh viện, nhà máy sản xuất xi măng, cấp nước …). Một dự án đầu tư có thể có nhiều loại công trình.

1.3.3 Cấp công trình

Khái niệm thể hiện qui mô của công trình (chiều cao, diện tích, công suất …) hoặc tầm quan trọng của công trình (cấp quốc tế, quốc gia, tỉnh, ngành, huyện, xã hoặc hậu quả về kinh tế, xã hội, môi trường sinh thái khi công trình bị sự cố).

Một loại công trình có thể có nhiều cấp khác nhau. Cấp công trình được xác định cho từng công trình đơn lẻ của dự án đầu tư (một ngôi nhà chung cư, một nhà học thuộc trường học, một nhà phẫu thuật thuộc bệnh viện, công trình tháp trao đổi nhiệt của một nhà máy sản xuất xi măng …).

1.3.4 Nhà ở riêng lẻ

Công trình được xây dựng trong khuôn viên đất ở thuộc quyền sử dụng của hộ gia đình, cá nhân.

1.3.5 Biệt thự

Nhà ở riêng lẻ có sân vườn (cây xanh, thảm cỏ, vườn hoa, …), có tường rào và lối ra vào riêng biệt.

1.3.6 Nhà ở chung cư

Nhà ở hai tầng trở lên có lối đi, cầu thang và hệ thống công trình hạ tầng sử dụng chung cho nhiều căn hộ gia đình, cá nhân.

1.3.7 Nhà đa năng (tổ hợp đa năng)

Công trình được bố trí trong cùng một ngôi nhà các nhóm phòng hoặc tầng nhà có công năng sử dụng khác nhau (văn phòng, các gian phòng khán giả, dịch vụ ăn uống, thương mại, các phòng ở và các phòng có chức năng khác).

1.3.8 Chiều cao công trình

Chiều cao công trình tính từ cốt mặt đất đặt công trình theo qui hoạch được duyệt tới điểm cao nhất của công trình, kể cả mái tum hoặc mái dốc.

GHI CHÚ: Các thiết bị kỹ thuật trên mái: cột ăng ten, cột thu sét, thiết bị sử dụng năng lượng mặt trời, bể nước kim loại … không tính vào chiều cao công trình.

1.3.9 Số tầng nhà

Số tầng của ngôi nhà bao gồm toàn bộ các tầng trên mặt đất (kể cả tầng kỹ thuật, tầng áp mái, mái tum) và tầng nửa hầm.

GHI CHÚ: Các tầng hầm không tính vào số tầng nhà.

1.3.10 Tầng trên mặt đất

Tầng mà cốt sàn của nó cao hơn hoặc bằng cốt mặt đất đặt công trình theo qui hoạch được duyệt.

1.3.11 Tầng hầm

Tầng mà quá một nửa chiều cao của nó nằm dưới cốt mặt đất đặt công trình theo qui hoạch được duyệt.

1.3.12 Tầng nửa hầm

Tầng mà một nửa chiều cao của nó nằm trên hoặc ngang cốt mặt đất đặt công trình theo qui hoạch được duyệt.

1.3.13 Tầng kỹ thuật

Tầng bố trí các thiết bị kỹ thuật của tòa nhà. Tầng kỹ thuật có thể là tầng hầm, tầng nửa hầm, tầng áp mái hoặc tầng thuộc phần giữa của ngôi nhà.

1.3.14 Tầng áp mái

Tầng nằm bên trong không gian của mái dốc mà toàn bộ hoặc một phần mặt đứng của nó được tạo bởi bề mặt mái nghiêng hoặc mái gấp, trong đó tường đứng (nếu có) không cao quá mặt sàn 1,5 m.

1.3.15 Diện tích sàn của một tầng

Diện tích sàn trong phạm vi mép ngoài của các tường bao thuộc tầng. Phần diện tích hành lang, ban công, lô gia … cũng được tính trong diện tích sàn.

1.3.16 Diện tích tầng áp mái

Diện tích đo tại cốt sàn trong phạm vi mép ngoài của các tường bao thuộc tầng áp mái.

1.3.17 Tổng diện tích sàn của ngôi nhà (công trình)

Tổng diện tích sàn của tất cả các tầng, bao gồm cả các tầng hầm, tầng nửa hầm, tầng kỹ thuật, tầng áp mái và tầng mái tum.

1.3.18 Hạ tầng kỹ thuật đô thị

Hạ tầng kỹ thuật đô thị bao gồm: kết cấu hạ tầng giao thông đô thị; cấp nước, thoát nước, xử lý nước thải, chiếu sáng, công viên cây xanh, nghĩa trang, rác thải trong đô thị.

2 QUI ĐỊNH KỸ THUẬT

2.1 Công trình dân dụng

2.1.1 Phân loại công trình dân dụng

Công trình dân dụng được phân loại như tại Bảng A.1, Phụ lục A.

2.1.1.1 Nhà ở

a) Nhà chung cư;

b) Nhà ở riêng lẻ.

2.1.1.2 Công trình công cộng

a) Công trình giáo dục;

b) Công trình y tế;

c) Công trình thể thao;

d) Công trình văn hóa;

e) Công trình thương mại và dịch vụ;

f) Công trình thông tin, truyền thông;

g) Nhà ga hàng không, đường thuỷ, đường sắt, bến xe ô tô;

h) Nhà đa năng, khách sạn, ký túc xá, nhà khách, nhà nghỉ;

i) Trụ sở cơ quan hành chính nhà nước;

j) Trụ sở làm việc của các đơn vị sự nghiệp, doanh nghiệp, các tổ chức chính trị xã hội và tổ chức khác.

2.1.2 Phân cấp công trình dân dụng

2.1.2.1 Phân cấp nhà ở

a) Nhà chung cư được phân thành 4 cấp (từ cấp I đến cấp IV), nhà ở riêng lẻ được phân thành 2 cấp (III và IV) theo Bảng A.1 Phụ lục A;

b) Cấp của nhà chung cư và nhà ở riêng lẻ có các tầng hầm được chọn theo cấp cao hơn căn cứ số tầng trên mặt đất (Bảng A.1) hoặc số tầng hầm (Bảng A.2).

VÍ DỤ: Nhà ở chung 17 tầng có 4 tầng hầm: Cấp công trình căn cứ số tầng trên mặt đất theo Bảng A.1 là cấp II; Cấp công trình căn cứ số tầng hầm theo Bảng A.2 là cấp I.Nhà chung cư này được chọn là cấp I.

2.1.2.2 Phân cấp công trình công cộng

a) Công trình công cộng được phân thành 5 cấp (cấp đặc biệt và các cấp từ cấp I đến cấp IV) theo Bảng A.1, Phụ lục A;

b) Các công trình công cộng có tầng hầm được chọn cấp cao hơn căn cứ qui mô (số tầng, diện tích, chiều cao) của phần trên mặt đất (Bảng A.1) hoặc số tầng hầm (Bảng A.2);

c) Các công trình công cộng không có trong danh mục tại Bảng A.1 được chọn cấp cao nhất căn cứ các tiêu chí phân cấp theo tầm quan trọng và quy mô công trình như ghi tại Bảng A.2;

2.1.2.3 Phân cấp công trình khác thuộc dự án đầu tư xây dựng công trình dân dụng

a) Công trình công nghiệp (nhà kho, nhà sản xuất ... ) được lấy theo cấp công trình công nghiệp tương ứng quy định tại Phụ lục B;

b) Công trình hạ tầng kỹ thuật đô thị (bể chứa nước sạch, tuyến ống cấp nước, tuyến cống thoát nước, tuy nen kỹ thuật, kết cấu hạ tầng giao thông đô thị ...) được lấy theo công trình hạ tầng kỹ thuật tương ứng quy định tại Phụ lục C.

2.2 Công trình công nghiệp

2.2.1 Phân loại công trình công nghiệp

Công trình công nghiệp được phân loại như tại Bảng B.1, Phụ lục B bao gồm:

2.2.1.1 Sản xuất vật liệu xây dựng

a) Nhà máy sản xuất xi măng;

b) Nhà máy sản xuất gạch ốp lát (Ceramic, gạch Granit, gạch gốm);

c) Nhà máy sản xuất gạch, ngói đất sét nung;

d) Nhà máy sản xuất sứ vệ sinh;

e) Nhà máy sản xuất kính;

f) Nhà máy sản xuất hỗn hợp bê tông và cấu kiện bê tông;

g) Mỏ khai thác đá.

2.2.1.2 Công trình khai thác than, quặng

a) Mỏ than hầm lò;

b) Mỏ than lộ thiên;

c) Nhà máy chọn rửa, tuyển than;

d) Mỏ quặng hầm lò;

e) Mỏ quặng lộ thiên;

f) Nhà máy tuyển quặng, làm giầu quặng;

g) Mỏ bauxit tự nhiên;

h) Nhà máy sản xuất alumin.

2.2.1.3 Công nghiệp dầu khí

a) Công trình giàn khoan thăm dò, khai thác trên biển;

b) Nhà máy lọc dầu;

c) Nhà máy chế biến khí;

d) Kho xăng dầu;

e) Kho chứa khí hóa lỏng;

f) Tuyến ống dẫn khí, dầu.

2.2.1.4 Công nghiệp nặng

a) Nhà máy luyện kim mầu;

b) Nhà máy luyện, cán thép;

c) Nhà máy cơ khí chế tạo máy động lực và máy công cụ các loại;

d) Nhà máy chế tạo thiết bị công nghiệp và thiết bị toàn bộ;

e) Nhà máy lắp ráp ô tô;

f) Nhà máy sản xuất, lắp ráp xe máy;

g) Công trình năng lượng;

h) Công nghiệp hoá chất và hoá dầu.

2.2.1.5 Công nghiệp nhẹ

a) Công nghiệp thực phẩm;

b) Các công trình công nghiệp nhẹ còn lại.

2.2.1.6 Công nghiệp chế biến thuỷ sản

GHI CHÚ: Các loại công trình cụ thể thuộc 2.2.1.1 ÷ 2.2.1.6 được nêu trong Bảng B.1, Phụ lục B.

2.2.2 Phân cấp công trình công nghiệp

2.2.2.1 Các công trình xây dựng công nghiệp thuộc dây chuyền công nghệ sản xuất chính được phân cấp theo qui mô sản xuất hoặc đặc điểm công nghệ (công suất, sản lượng, sức chứa, độ sâu khai thác, áp lực tuyến ống) thành 5 cấp (cấp đặc biệt và các cấp từ cấp I đến cấp IV) theo Bảng B.1, Phụ lục B.

2.2.2.2 Các công trình nằm trong dây chuyền công nghệ sản xuất chính mà có phần ngầm hoặc kết cấu với chiều cao hoặc nhịp lớn thì được đối chiếu thêm với Bảng B.2, Phụ lục B và chọn cấp công trình như sau:

a) Trường hợp theo Bảng B.2, công trình có cấp cao hơn so với cấp qui định cho các công trình thuộc dây chuyền công nghệ sản xuất chính thì cấp của công trình này được lấy theo Bảng B.2;

VÍ DỤ: Công trình tháp trao đổi nhiệt có chiều cao 105 m của nhà máy xi măng công suất 0,9 triệu tấn/năm: Theo Bảng B.1, công trình thuộc cấp III; Theo Bảng B.2, công trình thuộc cấp II. Cấp của công trình tháp trao đổi nhiệt được chọn là cấp II.

b) Trường hợp theo Bảng B.2, công trình có cấp nhỏ hơn cấp qui định cho các công trình thuộc dây chuyền công nghệ sản xuất chính thì cấp của công trình này được lấy theo cấp công trình thuộc dây chuyền sản xuất chính.

VÍ DỤ: Công trình nhà nghiền xi măng có chiều dài nhịp kết cấu lớn nhất là 24 m của nhà máy xi măng công suất 1,4 triệu tấn/năm: Theo Bảng B.1, công trình thuộc cấp II; Theo Bảng B.2, công trình thuộc cấp III. Cấp của công trình nhà nghiền xi măng được chọn là cấp II.

2.2.2.3 Phân cấp các công trình khác thuộc dự án đầu tư xây dựng công trình công nghiệp nhưng không nằm trong dây chuyền sản xuất chính

a) Các công trình công nghiệp không nằm trong dây chuyền công nghệ sản xuất chính, căn cứ tầm quan trọng của công trình hoặc qui mô của kết cấu, được lấy theo cấp qui định tại Bảng B.2, Phụ lục B;

b) Các công trình dân dụng (nhà điều hành, hành chính, nhà ăn…) được lấy theo cấp công trình tương ứng qui định tại Phụ lục A;

c) Các công trình hạ tầng kỹ thuật (cấp nước, xử lý nước thải, kết cấu hạ tầng giao thông đô thị, tuy nen kỹ thuật, …) được lấy theo cấp công trình tương ứng qui định tại Phụ lục C.

2.3 Công trình hạ tầng kỹ thuật đô thị

2.3.1 Phân loại công trình hạ tầng kỹ thuật đô thị

Công trình hạ tầng kỹ thuật đô thị được phân loại như tại bảng C.1, Phụ lục C bao gồm:

2.3.1.1 Cấp nước

2.3.1.2 Thoát nước

2.3.1.3 Xử lý rác thải

2.3.1.4 Chiếu sáng công cộng, công viên, nghĩa trang đô thị

2.3.1.5 Ga ra ô tô, xe máy

2.3.1.6 Tuy nen kỹ thuật

2.3.1.7 Kết cấu hạ tầng giao thông đô thị.

2.3.2 Phân cấp công trình hạ tầng kỹ thuật đô thị

2.3.2.1 Các công trình hạ tầng kỹ thuật được phân cấp theo Bảng C.1, Phụ lục C.

2.3.2.2 Các công trình dân dụng thuộc dự án xây dựng công trình hạ tầng kỹ thuật đô thị được lấy theo cấp công trình dân dụng tương ứng qui định tại Phụ lục A.

2.3.2.3 Các công trình công nghiệp thuộc dự án xây dựng công trình hạ tầng kỹ thuật đô thị được lấy theo cấp công trình hạ tầng công nghiệp tương ứng qui định tại Phụ lục B.

PHỤ LỤC A

(Qui định)

PHÂN LOẠI, PHÂN CẤP CÁC CÔNG TRÌNH DÂN DỤNG

Bảng A.1 Phân loại, phân cấp các công trình dân dụng

Loại công trình |  | Tiêu chí phân cấp | Cấp công trình
 |  |  | Đặc biệt | I | II | III | IV
A.1.1 Nhà ở | A.1.1.1 Chung cư | Số tầng | - | > 25 | 9 ÷ 25 | 4 ÷ 8 | ≤ 3
 | A.1.1.2 Riêng lẻ |  | - | - | - | Biệt thự hoặc ≥ 4 | ≤ 3
A.1.2 Công trình công cộng | A.1.2.1 Công trình giáo dục: Nhà trẻ, trường mẫu giáo, trường phổ thông các cấp, trường đại học và cao đẳng, trường trung học chuyên nghiệp, trường dạy nghề, trường công nhân kỹ thuật, trường nghiệp vụ và các loại trường khác. | Chiều cao (m) | - | > 28 | >15÷28 | 6 ÷ 15 | < 6
 | A.1.2.2 Công trình y tế: Bệnh viện đa khoa, bệnh viện chuyên khoa từ trung ương đến địa phương, các phòng khám đa khoa, khám chuyên khoa khu vực, trạm y tế, nhà hộ sinh, nhà điều dưỡng, phục hồi chức năng, chỉnh hình, nhà dưỡng lão, phòng chống dịch bệnh và các cơ sở y tế khác. | Chiều cao (m) | - | > 28 | >15÷28 | 6 ÷ 15 | < 6
 | A.1.2.3 Công trình thể thao: Sân vận động, nhà thi đấu, tập luyện
 | Ngoài trời | Tầm quan trọng hoặc Sức chứa (nghìn chỗ) | Quốc tế, quốc gia hoặc > 40 | >20÷40 | 5÷20 | < 5 | -
 | Trong nhà |  | > 7,5 | > 5÷7,5 | 2÷5 | < 2 | -
A.1.2 Công trình công cộng | A.1.2.4 Công trình văn hóa
 | a) Trung tâm hội nghị, nhà hát, nhà văn hóa, câu lạc bộ, rạp chiếu phim, rạp xiếc | Tầm quan trọng hoặc sức chứa (nghìn chỗ) | Quốc tế, quốc gia hoặc > 3 | > 1,2÷3 | >0,3÷ 1,2 | ≤ 0, 3 | -
 | b) Bảo tàng, thư viện, triển lãm, nhà trưng bày và các công trình khác | Tầm quan trọng | Quốc tế, quốc gia | Tỉnh, ngành | Còn lại | - | -
 | c) Công trình di tích, phục vụ tín ngưỡng | Tầm quan trọng | Di tích quốc gia đặc biệt | Quốc gia | Tỉnh | Còn lại | -
 | d) Công trình vui chơi, giải trí | Có yếu tố mạo hiểm hoặc chiều cao (m) | - | Trò chơi mạo hiểm hoặc > 28 m | 15 ÷ 28 | < 15 | -
 | A.1.2.5 Công trình thương mại và dịch vụ: Trung tâm thương mại, siêu thị, chợ, cửa hàng, nhà hàng ăn uống, giải khát... | Tổng diện tích sàn (nghìn m2) | > 50 | >15÷50 | > 5÷15 | 0,5 ÷ 5 | < 0,5
 | A.1.2.6 Công trình thông tin, truyền thông
 | a) Tháp thu, phát sóng viễn thông, truyền thanh, truyền hình | Chiều cao (m) | ≥ 300 | 200 ÷ < 300 | 100 ÷ < 200 | 50 ÷ < 100 | < 50
 | b) Nhà phục vụ thông tin liên lạc (bưu điện, bưu cục, nhà lắp đặt thiết bị thông tin, đài lưu không) | Tổng diện tích sàn (nghìn m2) | >15 | > 10÷15 | 5 ÷ 10 | 1 ÷ < 5 | < 1
 | A.1.2.7 Nhà ga: hàng không, đường thủy, đường sắt, bến xe ô tô | Tổng diện tích sàn (nghìn m2) | > 50 | >15÷ 50 | > 5÷15 | 0,5 ÷ 5 | < 0,5
 | A.1.2.8 Nhà đa năng, khách sạn, ký túc xá, nhà khách, nhà nghỉ | Số tầng | > 50 | >25÷50 | 9 ÷ 25 | 4 ÷ 8 | ≤ 3
 | A.1.2.9 Trụ sở cơ quan hành chính nhà nước: nhà làm việc của Quốc hội, Chính phủ, Chủ tịch nước, các Bộ, ngành, ủy ban các cấp | Tầm quan trọng | Trung ương Đảng, Quốc hội, Chủ tịch nước, Chính phủ | Tỉnh ủy, UBND-HĐND tỉnh, Bộ và cấp tương đương | Huyện ủy, UBND-HĐND huyện, Sở và cấp tương đương | Đảng ủy, UBND-HĐND cấp xã | -
 | A.1.2.10 Trụ sở làm việc của các đơn vị sự nghiệp, doanh nghiệp, các tổ chức chính trị xã hội và tổ chức khác không thuộc 2.8. | Chiều cao (m) | - | > 50 | > 28÷50 | > 12÷28 | ≤ 12

Bảng A.2 Phân cấp các công trình dân dụng không có trong danh mục của Bảng A.1

Tiêu chí phân cấp | Đơn vị | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
1. Tầm quan trọng | Cấp hành chính | Quốc tế, quốc gia | Tỉnh, Thành phố trực thuộc TW | Huyện, quận, thành phố trực thuộc tỉnh | Xã, phường | -
2. Qui mô của kết cấu
a) Chiều cao công trình | m | - | > 75 | > 28 ÷ 75 | > 12 ÷ 28 | ≤ 12
b) Chiều dài nhịp kết cấu lớn nhất | m | - | > 72 | > 36÷72 | 12÷36 | < 12
c) Tổng diện tích sàn | m2 | - | > 15÷50 | > 5÷15 | 0,5÷5 | < 0,5
d) Số tầng hầm | tầng | - | 4÷5 | 2÷3 | 1 | -

PHỤ LỤC B

(Qui định)

PHÂN LOẠI, PHÂN CẤP CÁC CÔNG TRÌNH CÔNG NGHIỆP

Bảng B.1 Phân loại, phân cấp các công trình công nghiệp thuộc dây chuyền công nghệ sản xuất chính

Loại công trình |  | Tiêu chí phân cấp | Cấp công trình
 |  |  | Đặc biệt | I | II | III | IV
B.1.1 Sản xuất vật liệu xây dựng | B.1.1.1 Nhà máy sản xuất xi măng | Công suất (triệu tấn/năm) | - | > 2 | 1 ÷ 2 | < 1 | -
 | B.1.1.2 Nhà máy sản xuất gạch ốp lát (Ceramic, gạch Granit, gạch gốm) | Công suất (triệu m2/năm) | - | > 5 | 2 ÷ 5 | < 2 | -
 | B.1.1.3 Nhà máy sản xuất gạch, ngói đất sét nung | Công suất (triệu viên/năm) | - | > 20 | 10 ÷ 20 | < 10 | -
 | B.1.1.4 Nhà máy sản xuất sứ vệ sinh | Công suất (triệu sản phẩm/năm) | - | - | ≥ 0,5 | < 0,5 | -
 | B.1.1.5 Nhà máy sản xuất kính | Công suất (triệu m2/năm) | - | > 20 | 10 ÷ 20 | < 10 | -
 | B.1.1.6 Nhà máy sản xuất hỗn hợp bê tông và cấu kiện bê tông | Công suất (triệu m3/năm) | - | > 1 | 0,5 ÷ 1 | < 0,5 | -
 | B.1.1.7 Mỏ khai thác đá | Công suất (triệu m3/năm) | - | - | > 3 | 1 ÷ 3 | < 1
B.1.2 Công trình khai thác than, quặng | B.1.2.1 Mỏ than hầm lò | Sản lượng (triệu tấn/năm) | - | > 1 | 0,3 ÷ 1 | < 0,3 | -
 | B.1.2.2 Mỏ than lộ thiên |  | - | - | > 2 | 0,5 ÷ 2 | < 0,5
 | B.1.2.3 Nhà máy chọn rửa, tuyển than. |  | - | > 5 | 2 ÷ 5 | 0,5÷ < 2 | < 0,5
 | B.1.2.4 Mỏ quặng hầm lò |  | - | > 3 | 1÷ 3 | 0,5 ÷ <1 | < 0,5
 | B.1.2.5 Mỏ quặng lộ thiên |  | - | - | > 2 | 1 ÷ 2 | < 1
 | B.1.2.6 Nhà máy tuyển quặng, làm giầu quặng |  | - | > 7 | 3 ÷ 7 | 1 ÷ < 3 | < 1
 | B.1.2.7 Mỏ bauxit tự nhiên |  | - | > 15 | 7 ÷ 15 | 3 ÷ < 7 | < 3
 | B.1.2.8 Nhà máy sản xuất alumin |  | - | > 3 | 1 ÷ 3 | < 1 | -

Bảng B.1 Phân loại, phân cấp các công trình công nghiệp thuộc dây chuyền công nghệ sản xuất chính (Tiếp theo)

Loại công trình |  | Tiêu chí phân cấp | Cấp công trình
 |  |  | Đặc biệt | I | II | III | IV
B.1.3 Công nghiệp dầu khí | B.1.3.1 Giàn khoan thăm dò, khai thác trên biển | Chiều sâu dưới mực nước biển (m) | > 5000 | 300 ÷ 5000 | < 300 | - | -
 | B.1.3.2 Nhà máy lọc dầu | Công suất (triệu tấn dầu thô /năm) | > 10 | 5 ÷ 10 | < 5 | - | -
 | B.1.3.3 Nhà máy chế biến khí | Công suất (triệu m3 khí/ngày) | > 10 | 5 ÷ 10 | < 5 | - | -
 | B.1.3.4 Kho xăng dầu | Dung tích bể chứa (nghìn m3) | > 20 | 10 ÷ 20 | 5 ÷< 10 | 1÷< 5 | < 1
 | B.1.3.5 Kho chứa khí hóa lỏng | Dung tích bể chứa (nghìn m3) | > 20 | 10 ÷ 20 | 5 ÷< 10 | 1÷< 5 | -
 | B.1.3.6 Tuyến ống dẫn khí, dầu | Áp lực (bar) | Dưới biển | Trên bờ > 60 | Trên bờ 19 ÷ 60 | Trên bờ 7 ÷< 19 | -
B.1.4 Công nghiệp nặng | B.1.4.1 Nhà máy luyện kim mầu | Sản lượng (triệu tấn/năm) | - | 0,5÷ 1 | 0,1÷ <0,5 | < 0,1 | -
 | B.1.4.2 Nhà máy luyện, cán thép | Sản lượng (triệu tấn/năm) | Khu liên hợp luyện kim | > 1 | 0,5 ÷ 1 | < 0,5 | -
 | B.1.4.3 Nhà máy cơ khí chế tạo máy động lực và máy công cụ các loại | Sản lượng (nghìn cái/năm) | - | > 5 | 2,5 ÷ 5 | < 2,5 | -
 | B.1.4.4 Nhà máy chế tạo thiết bị công nghiệp và thiết bị toàn bộ | Sản lượng (nghìn tấn/năm) | - | > 10 | 5 ÷ 10 | < 5 | -
 | B.1.4.5 Nhà máy lắp ráp ô tô | Sản lượng (nghìn xe/năm) | - | > 20 | 5 ÷ 20 | < 5 | -
 | B.1.4.6 Nhà máy sản xuất, lắp ráp xe máy | Sản lượng (triệu xe/năm) | - | > 1 | 0,5 ÷ 1 | < 0,5 | -
B.1.4 Công nghiệp nặng | B.1.4.7 Công trình năng lượng
 | a) Nhà máy (trung tâm) nhiệt điện | Tổng công suất (MW) | > 2000 | 600 ÷ 2000 | 300 ÷ < 600 | 100 ÷ < 300 | < 100
 | b) Nhà máy thủy điện |  | > 1000 | 300 ÷ 1000 | 100 ÷ <300 | 50 ÷ < 100 | < 50
 | c) Nhà máy điện nguyên tử |  | Mọi qui mô | - | - | - | -
 | d) Đường dây và trạm biến áp | Điện áp (kV) | ³ 500 | 110 ÷ 220 | 1 ÷ < 110 | < 1 | -
 | B.1.4.8 Công nghiệp hoá chất và hoá dầu
 | Sản phẩm phân bón và hóa chất bảo vệ thực vật
 | a) Nhà máy sản xuất Urê, DAP, MPA, SA, NPK phức hợp | Sản lượng (nghìn tấn/năm) | - | > 500 | >200 ÷ 500 | < 200 | -
 | b) Nhà máy sản xuất phân lân các loại (supe lân, lân nung chảy) |  | - | > 500 | 300 ÷ 500 | 100 ÷ < 300 | < 100
 | c) Nhà máy sản xuất NPK hỗn hợp, phân vi sinh |  | - | - | > 300 | 50 ÷ < 300 | < 50
 | d) Sản phẩm hóa chất bảo vệ thực vật |  |  | > 15 | > 10 ÷ 15 | 3 ÷ 10 | < 3
 | Sản phẩm hóa chất cơ bản
 | đ) Nhà máy sản xuất Amoniac, axit, xút, clo các loại | Sản lượng (nghìn tấn/năm) | > 200 | 100 ÷ 200 | 40 ÷ < 100 | < 40 | -
 | e) Nhà máy sản xuất sô đa |  |  | > 300 | 200 ÷ 300 | < 200 | -
 | f) Nhà máy sản xuất các muối vô cơ, ôxit vô cơ |  | - | - | > 20 | 10 ÷ 20 | < 10
 | g) Nhà máy sản xuất các loại hóa chất vô cơ tinh và tinh khiết |  | - | > 20 | 10 ÷ 20 | < 10 | -
B.1.4. Công nghiệp nặng | B.1.4.8 Công nghiệp hoá chất và hoá dầu
 | Sản xuất cao su và sản phẩm tẩy rửa
 | h) Nhà máy sản xuất săm lốp ô tô – máy kéo (Qui chuẩn lốp 900-20) | Sản lượng (triệu chiếc/năm) | - | > 1 | 0, 5 ÷ 1,0 | 0,2 ÷ < 0,5 | -
 | i) Nhà máy sản xuất săm lốp xe mô tô, xe đạp |  | - | - | > 5 | 1÷5 | < 1
 | k) Nhà máy sản xuất băng tải | Sản lượng (nghìn m2/năm) | - | - | > 500 | 200÷ 500 | < 200
 | l) Nhà máy sản xuất cao su kỹ thuật | Sản lượng (triệu sản phẩm/năm | - | - | > 1,5 | 0,5 ÷ 1,5 | < 0,5
 | m) Nhà máy sản xuất sản phẩm tẩy rửa (kem giặt, bột giặt, nước gội đầu, nước cọ rửa, xà phòng ...) | Sản lượng (nghìn tấn/năm) | - | - | 15 ÷ 30 | 5 ÷ < 15 | < 5
 | Sản phẩm điện hóa, sơn, nguyên liệu mỏ hóa chất
 | n) Nhà máy sản xuất pin | Sản lượng (triệu viên/năm) | - | - | > 150 | 15 ÷ 150 | < 15
 | o) Nhà máy sản xuất ắc quy | Sản lượng (nghìn Kwh/năm) | - | > 450 | 150 ÷ 450 | < 150 | -
 | p) Nhà máy sản xuất sơn các loại, nguyên liệu nhựa alkyd, acrylic | Sản lượng (nghìn tấn/năm) | - | - | - | > 5 ÷ 20 | < 5
 | q) Nhà máy sản xuất sản phẩm nguyên liệu mỏ hóa chất (tuyển quặng Apatit) | Sản lượng (nghìn tấn/năm) | - | > 600 | 350 ÷ 600 | 100 ÷ < 350 | -
 | Sản phẩm hóa dầu và hóa chất khác
 | r) Nhà máy sản xuất hóa dầu (PP, PE, PVC, PS, PET, SV, sợi, DOP, Polystyren, LAB, cao su tổng hợp | Sản lượng (nghìn tấn/năm) | > 500 | 200 ÷ 500 | < 200 | - | -
B.1.4. Công nghiệp nặng | B.1.4.8 Công nghiệp hoá chất và hoá dầu
 | s) Nhà máy sản xuất khí công nghiệp | Sản lượng (nghìn m3/h) | - | - | > 8,5 | 3,0 ÷ 8,5 | < 3,0
 | t) Nhà máy sản xuất que hàn, tanh, sợi thép | Sản lượng (nghìn tấn/năm) | - | - | - | ≥ 3,0 | < 3,0
 | u) Nhà máy sản xuất hóa dược (vi sinh), thuốc | Qui mô | Mọi qui mô | - | - | - | -
 | v) Nhà máy sản xuất hóa chất, vật liệu nổ | Qui mô | Mọi qui mô | - | - | - | -
 | w) Nhà máy sản xuất hóa mỹ phẩm | Sản lượng (nghìn tấn/năm) | - | - | > 5,0 | < 5,0 | -
B.1.5. Công nghiệp nhẹ | B.1.5.1 Thực phẩm
 | a) Nhà máy sữa | Sản lượng (triệu lít/năm) | - | ≥100 | 30 ÷ <100 | <30 | -
 | b) Nhà máy sản xuất bánh kẹo, mỳ ăn liền | Sản lượng (nghìn tấn / năm) | - | > 25 | 5 ÷ 25 | < 5 | -
 | c) Kho đông lạnh | Sức chứa (nghìn tấn) | - | > 1 | 0,25 ÷ ≤1 | < 0,25 | -
 | d) Nhà máy sản xuất dầu ăn, hương liệu | Sản lượng (triệu lít/ năm) | - | ≥ 150 | 50 ÷ <150 | < 50 | -
 | e) Nhà máy sản xuất rượu, bia, nước giải khát | Sản lượng (triệu lít/ năm) | - | ≥ 100 | 25 ÷ <100 | < 25 | -
 | f) Nhà máy sản xuất thuốc lá | Sản lượng (triệu bao/ năm) | - | ≥ 200 | 50 ÷ <200 | < 50 | -
B.1.5 Công nghiệp nhẹ | B.1.5.2 Các công trình còn lại
 | a) Nhà máy dệt | Sản lượng (triệu mét / năm) | - | ≥ 25 | 5 ÷ < 25 | < 5 | -
 | b) Nhà máy in, nhuộm | Sản lượng (triệu mét / năm) | - | ≥ 35 | 10 ÷ < 35 | < 10 | -
 | c) Nhà máy sản xuất các sản phẩm may | Công suất (triệu sản phẩm/năm) | - | ≥ 10 | 2 ÷ <10 | < 2 | -
 | d) Nhà máy thuộc da và sản xuất các sản phẩm từ da | Sản lượng (triệu sản phẩm / năm) | - | ≥ 12 | 1 ÷ <12 | < 1 | -
 | e) Nhà máy sản xuất các sản phẩm nhựa | Sản lượng (nghìn tấn/ năm) | - | ≥ 15 | 2 ÷ <15 | < 2 | -
 | f) Nhà máy sản xuất đồ sành sứ, thủy tinh |  | - | ≥ 25 | 3 ÷ < 25 | < 3 | -
 | g) Nhà máy bột giấy và giấy |  | - | ≥ 60 | 25 ÷ < 60 | < 25 | -
 | i) Nhà máy lắp ráp điện tử (ti vi, máy tính và sản phẩm tương đương), điện lạnh (điều hòa, tủ lạnh và sản phẩm tương đương) | Sản lượng (nghìn sản phẩm / năm) | - | > 300 | 100 ÷ 300 | < 100 | -
 | k) Nhà máy chế tạo linh kiện, phụ tùng thông tin và điện tử (mạch in điện tử, IC và sản phẩm tương đương) | Sản lượng (triệu sản phẩm / năm) | - | ≥ 400 | 300 ÷ <400 | 200 ÷ <300 | < 200
 | l) Nhà máy sản xuất thuốc lá | Sản lượng (triệu bao/ năm) | - | ≥ 200 | 50 ÷ <200 | < 50 | -
B.1.6 Công nghiệp chế biến thủy sản | Nhà máy chế biến thủy sản | Sản lượng (tấn nguyên liệu/ngày) | - | > 300 | 100 ÷ 300 | 20 ÷ 100 | <20

Bảng B.2 Phân cấp các công trình công nghiệp theo tầm quan trọng hoặc qui mô của kết cấu

Tiêu chí phân cấp | Đơn vị | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
1. Tầm quan trọng
a) Kho chứa nguồn phóng xạ; | Hậu quả kinh tế, xã hội, môi trường sinh thái | Mọi qui mô | - | - | - | -
b) Nhà sản xuất, kho nguyên liệu nổ |  | Mọi qui mô | - | - | - | -
2. Qui mô của kết cấu
a) Chiều cao | (m) | - | >200 | >100 ÷ 200 | >50÷ 100 | ≤50
b) Chiều dài nhịp kết cấu lớn nhất | (m) | - | >72 | >36 ÷72 | 12÷36 | <12
c) Số tầng hầm hoặc chiều sâu phần ngầm | Số tầng hầm hoặc (m) | - | ≥ 4 tầng hoặc >12m | 2÷3 tầng hoặc 6÷12 m | 1 tầng hoặc 3÷<6 m | -

PHỤ LỤC C

(Qui định)

PHÂN LOẠI, PHÂN CẤP CÁC CÔNG TRÌNH HẠ TẦNG KỸ THUẬT ĐÔ THỊ

Bảng C.1 Phân loại, phân cấp các công trình hạ tầng kỹ thuật đô thị

Loại công trình

Tiêu chí phân cấp

Cấp công trình

Đặc biệt

I

II

III

IV

C.1.1 Cấp nước

C.1.1.1 Công trình khai thác nước thô, trạm bơm nước thô, công trình xử lý nước sạch, trạm bơm nước sạch

Nghìn m3/ngđ

-

> 100

30 ÷ 100

5 ÷ <30

< 5

C.1.1.2 Bể chứa nước sạch

Nghìn m3

-

≥ 10

5 ÷ <10

1 ÷ <5

< 1

C.1.1.3 Tuyến ống cấp nước

Đường kính ống (mm)

-

≥ 1.200

800 ÷ < 1.200

300 ÷ < 800

< 300

C.1.1.4 Đài nước

Nghìn m3

-

≥ 2

1 ÷ <2

0,1 ÷ <1

< 0,1

C.1.2 Thoát nước

C.1.2.1 Tuyến cống thoát nước mưa, thoát nước thải, cống chung

Đường kính ống (mm) hoặc tiết diện tương đương

-

≥ 2.000

1.200 ÷ < 2.000

700 ÷ <1.200

< 700

C.1.2.2 Hồ điều hòa

ha

-

≥ 20

15 ÷ <20

5 ÷ < 15

< 5

C.1.2.3 Trạm bơm nước mưa

m3/s

-

≥ 25

10 ÷ <25

2 ÷ < 10

< 2

C.1.2.4 Trạm bơm nước thải, công trình xử lý nước thải

Nghìn m3/ngđ

-

≥ 100

30 ÷ <100

5 ÷ < 30

< 5

C.1.2.5 Công trình xử lý bùn

m3/ngđ

-

≥ 1.000

200 ÷ < 1.000

50 ÷ < 200

< 50

C.1.3 Xử lý rác thải

C.1.3.1 Chất thải rắn đô thị

a) Bãi chôn lấp rác

tấn/ngđ

-

≥ 1.000

200 ÷ < 1.000

50 ÷ < 200

< 50

b) Nhà máy đốt, xử lý chế biến rác

tấn/ngđ

-

≥ 500

100 ÷ < 500

25 ÷ < 100

< 25

C.1.3.2 Chất thải rắn độc hại

tấn/ngđ

-

≥ 100

20 ÷ < 100

< 20

-

C.1.4 Chiếu sáng công cộng

Qui mô đô thị

-

-

-

Đô thị loại 3 trở lên

Còn lại

C.1.5 Công viên cây xanh

Qui mô đô thị

-

-

-

Đô thị loại 3 trở lên

Còn lại

C.1.6 Nghĩa trang đô thị

-

-

-

Đô thị loại 3 trở lên

Còn lại

C.1.7 Ga ra ô tô và xe máy(1)

C.1.5.1 Ga ra ngầm

Số tầng hầm hoặc chiều sâu (m)

-

4 ÷ 5 hoặc 12 m ÷18 m

2 ÷ 3 hoặc 6 m ÷ < 12 m

1 hoặc < 6 m

-

C.1.5.2 Ga ra nổi

Số tầng hoặc chiều cao (m)

-

-

6 ÷ 9 hoặc 18 m ÷ 32,6 m

3 ÷ 5 hoặc 9 m ÷ < 18 m

≤ 2 hoặc < 9 m

C.1.8 Tuy nen kỹ thuật (Đường hầm chứa cáp điện, cáp thông tin, ống cấp nước …)

Đường kính tuy nen (mm) hoặc tiết diện tương đương

-

≥ 2.000

1.200 ÷ < 2.000

700 ÷ < 1.200

< 700

Kết cấu hạ tầng giao thông đô thị

C.1.9 Công trình tàu điện ngầm (Metro)

Qui mô

Mọi qui mô

-

-

-

-

C.1.10 Đường ô tô, đường trong đô thị

Lưu lượng xe qui đổi/ ngày đêm

> 30.000

10.000 ÷ <30.000

3.000 ÷ <10.000

300 ÷ <3.000

< 300

C.1.11 Đường sắt

Đường sắt cao tốc

Đường sắt trên cao

Đường sắt quốc gia

Đường sắt chuyên dụng

-

C.1.12 Cầu đường bộ, cầu bộ hành, cầu đường sắt

Nhịp (m)

-

> 100

50 ÷ 100

25 ÷ 50

< 25

C.1.13 Hầm đường ô tô, hầm đường sắt, hầm cho người đi bộ

Chiều dài (m)

-

> 1.000

100 ÷ 1.000

25 ÷ < 100

< 25

C.1.14 Đường thủy

a) Bến, ụ nâng tàu cảng biển

Công suất (DWT)

-

> 50.000

30.000 ÷ 50.000

10.000 ÷ < 30.000

< 10.000

b) Cảng, bến cho tàu, nhà máy đóng tàu, sửa chữa tàu

Tấn

-

> 3.000

1.500 ÷ 3.000

750 ÷ < 1.500

< 750

c) Âu thuyền cho tàu

-

> 1.500

750 ÷ 1.500

200 ÷ < 750

< 200

d) Đường giao thông trên sông

Bề rộng B, chiều sâu H nước chạy tàu (m)

-

B ≥ 90

H ≥ 4

B = 70 ÷ < 90

H = 3 ÷ < 4

B = 50 ÷ < 70

H = 2 ÷ <3

B < 50

H < 2

C.1.15 Đường băng cất hạ cánh

ICAO

IV E

IV D

III C

II B

I A

GHI CHÚ 1:

- Ga ra ô tô và xe máy có cả phần nổi và phần ngầm hoặc nằm trong công trình khác thì cấp công trình được lấy theo cấp của phần cao hơn.

- Cấp của ga ra được lấy theo cấp cao hơn khi xác định theo cả hai tiêu chí số tầng và chiều sâu (chiều cao).


ND 1996 - 85 giao dat va cho thue dat

CHÍNH PHỦ ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------------------
Số: 85-CP | Hà Nội, ngày 17 tháng 12 năm 1996

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 85-CP NGÀY 17 THÁNG 12 NĂM 1996 QUY ĐỊNH VIỆC THI HÀNH PHÁP LỆNH VỀ QUYỀN VÀ NGHĨA VỤ CỦA CÁC TỔ CHỨC TRONG NƯỚC ĐƯỢC NHÀ NƯỚC GIAO ĐẤT, CHO THUÊ ĐẤT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;
Căn cứ Luật Đất đai ngày 14 tháng 7 năm 1993;
Căn cứ Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất ngày 14 tháng 10 năm 1994 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh về quyền và nghĩa vụ của tổ chức trong nước được Nhà nước giao đất, cho thuê đất ngày 27 tháng 8 năm 1996;
Theo đề nghị của Tổng cục trưởng Tổng cục Địa chính;

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1.- Nghị định này quy định việc thi hành Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất ngày 14/10/1994 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất ngày 27 tháng 8 năm 1996.

Riêng việc giao khoán đất của các doanh nghiệp Nhà nước được giao đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản nói tại khoản 1 Điều 5 của Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất ngày 14 tháng 10 năm 1994 thì thực hiện theo Nghị định số 01/CP ngày 4 tháng 1 năm 1995 của Chính phủ về việc giao khoán đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản trong các doanh nghiệp Nhà nước.

Điều 2.- Đất sử dụng vào mục đích công cộng gồm:

1. Đất xây dựng các công trình công cộng quy định tại điểm c Khoản 1 của Pháp lệnh sửa đổi, bổ sung ngày 27 tháng 8 năm 1996.

2. Đất xây dựng nhà máy thuỷ điện, trạm biến thế điện, hồ thuỷ điện, đường dây tải điện, đường ống dẫn dầu, đường ống dẫn khí, đài khí tượng thuỷ văn, các loại trạm quan trắc phục vụ nghiên cứu và dịch vụ công cộng, công trình thuỷ lợi, vườn quốc gia, khu an dưỡng, cơ sở huấn luyện thể dục thể thao.

3. Các công trình phục vụ công ích và công cộng khác không nhằm mục đích kinh doanh của địa phương do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định.

4. Trường hợp đặc biệt khác do Thủ tướng Chính phủ quyết định.

Điều 3.-

1. Hạn mức đất giao cho các doanh nghiệp nhà nước, doanh nghiệp của các tổ chức chính trị, xã hội, doanh nghiệp quốc phòng, an ninh, tổ chức kinh tế tập thể, công ty cổ phần, công ty trách nhiệm hữu hạn để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối theo dự án đầu tư (luận chứng kinh tế kỹ thuật) được cơ quan Nhà nước có thẩm quyền phê duyệt.

2. Thời hạn giao đất cho các tổ chức quy định tại khoản 1 Điều này để trồng cây hàng năm, nuôi trồng thuỷ sản, làm muối là 20 năm; để trồng cây lâu năm là 50 năm. Đối với đất được giao trước ngày 1/1/1996 thì thời hạn sử dụng đất được tính từ ngày 1 tháng 1 năm 1996, nếu được giao sau ngày 1 tháng 1 năm 1996 thì tính từ ngày giao đất.

3. Thời hạn giao đất cho tổ chức kinh tế trong nước để làm nhà ở bán cho công dân Việt Nam là giao ổn định, lâu dài và chỉ thu hồi trong các trường hợp quy định tại Điều 26, Điều 27 Luật đất đai. Trường hợp giao đất để xây dựng kết cấu hạ tầng để cho thuê quyền sử dụng đất gắn liền với kết cấu hạ tầng đó thì thời hạn giao đất theo dự án đầu tư được cơ quan Nhà nước có thẩm quyền xét duyệt nhưng tối đa không quá 50 năm. Trường hợp trên 50 năm do Thủ tướng Chính phủ quyết định nhưng không quá 70 năm.

4. Thời hạn cho các tổ chức kinh tế trong nước thuê đất không quá 50 năm. Trường hợp cần thuê dài hơn 50 năm thì do Thủ tướng Chính phủ quyết định nhưng tối đa không quá 70 năm.

Điều 4.-

1. Tiền sử dụng đất phải trả theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định trên cơ sở khung giá đất do Chính phủ ban hành.

2. Trường hợp đất được cơ quan Nhà nước có thẩm quyền cho phép đấu giá thì tiền sử dụng đất được xác định theo kết quả đấu giá, nhưng không thấp hơn khung giá do Nhà nước quy định.

3. Tiền sử dụng đất phải nộp vào Ngân sách Nhà nước theo thể thức do Bộ Tài chính quy định.

Điều 5.-

1. Tiền thuê đất do Bộ Tài chính quy định trên cơ sở khung giá đất do Nhà nước ban hành.

2. Tiền thuê đất được trả hàng năm; trường hợp trả theo định kỳ nhiều năm hoặc trả một lần cho cả thời hạn thuê đất thì được giảm theo quy định của Bộ Tài chính.

3. Tiền thuê đất phải nộp vào ngân sách Nhà nước và được hạch toán vào giá thành sản xuất kinh doanh.

Điều 6.-

1. Cơ quan có thẩm quyền giao đất được quy định tại Điều 23, Luật đất đai là cơ quan có thẩm quyền cho thuê đất.

2. Khi được cơ quan Nhà nước có thẩm quyền cho thuê đất, bên thuê đất phải ký hợp đồng thuê đất với Sở Địa chính.

Điều 7.-

1. Tổ chức được Nhà nước giao đất, cho thuê đất được cấp giấy chứng nhận quyền sử dụng đất theo quy định của pháp luật.

2. Tổ chức được Nhà nước giao đất, cho thuê đất phải thực hiện các quy định của pháp luật về chuyển quyền sử dụng đất, nộp thuế chuyển quyền sử dụng đất, nộp tiền sử dụng đất, tiền thuê đất, đền bù giải toả mặt bằng, bảo vệ môi trường, sử dụng đất đúng mục đích, không làm tổn hại đến lợi ích chính đáng của người sử dụng đất xung quanh.

Chương 2:

QUYỀN VÀ NGHĨA VỤ CỦA TỔ CHỨC TRONG NƯỚC ĐƯỢC NHÀ NƯỚC GIAO ĐẤT KHÔNG PHẢI TRẢ TIỀN SỬ DỤNG ĐẤT

Điều 8.-

1. Tổ chức trong nước được Nhà nước giao đất không phải trả tiền sử dụng đất có quyền sử dụng đất theo mục đích được giao.

2. Tổ chức kinh tế được Nhà nước giao đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối, được hưởng các quyền theo quy định tại khoản 1 của Điều này, ngoài ra còn có quyền:

a) Góp vốn bằng giá trị quyền sử dụng đát trong thời hạn được giao để liên doanh với tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài để tiếp tục phát triển sản xuất theo quy định của pháp luật.

b) Được thế chấp tài sản thuộc quyền sở hữu của mình gắn liền với đất đó tại Ngân hàng Việt Nam để vay vốn phát triển sản xuất kinh doanh theo quy định của pháp luật.

Điều 9.- Tổ chức trong nước được Nhà nước giao đất không phải trả tiền sử dụng đất có nghĩa vụ:

1. Không được sử dụng đất sai mục đích.

2. Không được chuyển đổi, chuyển nhượng, cho thuê quyền sử dụng đất.

3. Đối với tổ chức sử dụng đất vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối không được bỏ hoang hoá; khi được cơ quan Nhà nước có thẩm quyền cho phép sử dụng đất đó vào mục đích khác thì phải chuyển sang hình thức thuê đất hoặc giao đất phải trả tiển sử dụng đất.

4. Đối với các tổ chức sử dụng đất quy định tại điểm a, b, c khoản 1 Điều 1 của Pháp lệnh sửa đổi, bổ sung ngày 27 tháng 8 năm 1996 không được góp vốn liên doanh, thế chấp giá trị quyền sử dụng đất.

5. Thực hiện các nghĩa vụ tài chính về sử dụng đất theo quy định của pháp luật.

6. Chấp hành quyết định thu hồi đất của cơ quan Nhà nước có thẩm quyền.

7. Trả lại cho Nhà nước phần đất không sử dụng hoặc sử dụng không đúng mục đích.

Chương 3:

QUYỀN VÀ NGHĨA VỤ CỦA TỔ CHỨC KINH TẾ TRONG NƯỚC ĐƯỢC NHÀ NƯỚC GIAO ĐẤT PHẢI TRẢ TIỀN SỬ DỤNG ĐẤT

Điều 10.- Tổ chức kinh tế trong nước được Nhà nước giao đất phải trả tiền sử dụng đất gồm: doanh nghiệp Nhà nước, doanh nghiệp của các tổ chức chính trị, xã hội, doanh nghiệp quốc phòng, an ninh, tổ chức kinh tế tập thể, công ty cổ phần, công ty trách nhiệm hữu hạn được phép xây dựng, kinh doanh nhà ở, đầu tư xây dựng kinh doanh kết cấu hạ tầng theo giấy phép kinh doanh do cơ quan Nhà nước có thẩm quyền cấp.

Điều 11.- Tổ chức kinh tế được Nhà nước giao đất phải trả tiền sử dụng đất có quyền:

1. Chuyển nhượng quyền sử dụng đất khi bán nhà ở gắn liền với đất đó cho công dân Việt Nam.

2. Chuyển nhượng quyền sử dụng đất gắn liền với kết cấu hạ tầng đã được xây dựng trên đất đó cho công dân Việt Nam để làm nhà ở.

3. Cho thuê quyền sử dụng đất gắn liền với kết cấu hạ tầng đã được xây dựng xong trên đất đó.

4. Thếh hấp giá trị quyền sử dụng đất tại Ngân hàng Việt Nam để vay vốn phát triển sản xuất kinh doanh.

5. Góp vốn bằng giá trị quyền sử dụng đất để liên doanh với tổ chức, cá nhân trong nước.

6. Doanh nghiệp Nhà nước, doanh nghiệp của các tổ chức chính trị, xã hội, doanh nghiệp quốc phòng, an ninh còn được quyền góp vốn bằng giá trị quyền sử dụng đất để liên doanh với các tổ chức, cá nhân nước ngoài theo quy định của pháp luật.

7. Được thụ hưởng kết quả đầu tư trên đất được giao khi thực hiện chuyển nhượng, cho thuê, thế chấp hoặc góp vốn liên doanh giá trị quyền sử dụng đất.

Điều 12.- Tổ chức kinh tế trong nước được Nhà nước giao đất phải trả tiền sử dụng đất có nghĩa vụ:

1. Trả tiền sử dụng đất đầy đủ, đúng thời hạn quy định.

2. Chấp hành đúng các quy định về xây dựng công trình đã được cấp có thẩm quyền phê duyệt.

3. Trả lại đất cho Nhà nước khi hết thời hạn giao đất kể cả đất công cộng kèm theo kết cầu hạ tâng kỹ thuật đã xây dựng trên đất đó và không được bồi hoàn.

4. Chấp hành sự điều tiết của Nhà nước về chênh lệch giá do tác động đầu tư cơ sở hạ tầng của Nhà nước trong khu vực khi thực hiện chuyển nhượng hoặc cho thuê quyền sử dụng đất theo quy định của pháp luật.

5. Chấp hành quyết định thu hồi đất của cơ quan Nhà nước có thẩm quyền theo quy định của pháp luật.

Chương 4:

QUYỀN VÀ NGHĨA VỤ CỦA TỔ CHỨC TRONG NƯỚC ĐƯỢC NHÀ NƯỚC CHO THUÊ ĐẤT

Điều 13.- Tổ chức kinh tế trong nước được Nhà nước cho thuê đất có quyền:

1. Thế chấp giá trị quyền sử dụng đất trong thời hạn thuê gắn liền với tài sản thuộc sở hữu của mình có trên đất đó tại Ngân hàng Việt Nam để vay vốn phát triển sản xuất kinh doanh theo quy định của pháp luật. Giá trị quyền sử dụng đất nói tại khoản 1 Điều này là tiền thuê đất mà tổ chức đó đã trả cho Nhà nước.

2. Doanh nghiệp Nhà nước, doanh nghiệp của các tổ chức chính trị, xã hội, doanh nghiệp quốc phòng, an ninh, trong thời hạn thuê đất được góp vốn bằng giá trị quyền sử dụng đất để liên doanh với tổ chức, cá nhân trong nước với tổ chức, cá nhân nước ngoài theo dự án đầu tư đã được cơ quan Nhà nước có thẩm quyền xét duyệt. Giá trị quyền sử dụng đất để liên doanh là giá thuê đất được thoả thuận với đối tác trong suốt thời hạn liên doanh.

3. Trong trường hợp cơ quan Nhà nước có thẩm quyền cho phép chuyển nhượng tài sản gắn liền với đất thuê, thì bên nhận tài sản được tiếp tục thuê đất theo quy định của pháp luật.

4. Cho thuê lại quyền sử dụng đất gắn liền với kết cấu hạ tầng trong khu chế xuất, khu công nghiệp theo quy định tại Chương VI của Nghị định này.

5. Được ưu tiên thuê lại đất khi hết thời hạn thuê nếu có nhu cầu tiếp tục thuê đất đó để sử dụng.

Điều 14.- Tổ chức kinh tế được Nhà nước cho thuê đất có nghĩa vụ:

1. Sử dụng đất đúng mục đích;

2. Trả tiền thuê đất đầy đủ, đúng thời hạn quy định;

3. Không được chuyển đổi, chuyển nhượng quyền sử dụng đất thuê;

4. Không được cho thuê lại đất, trừ trường hợp quy định tại khoản 3 Điều 11 và khoản 4 Điều 13 của Nghị định này;

5. Không huỷ hoại đất đai; chấp hành các quy định của pháp luật về quy hoạch, kiến trúc, cảnh quan môi trường chung của khu vực. Trường hợp thuê đất để xây dựng kết cấu hạ tầng thì phải duy trì kết cấu hạ tầng trong suốt thời gian thuê;

6. Chấp hành quyết định thu hồi đất của cơ quan Nhà nước có thẩm quyền;

7. Trả lại đất cho Nhà nước khi hết thời hạn thuê. Trường hợp thuê đất để đầu tư xây dựng kinh doanh kết cầu hạ tầng khi kết thúc dự án đầu tư thì phải trả lại đất thuê và kết cầu hạ tầng cho Nhà nước, không được bồi hoàn.

Chương 5:

QUY ĐỊNH VỀ VIỆC GÓP VỐN LIÊN DOANH, THẾ CHẤP BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT

Điều 15.- Tổ chức kinh tế trong nước được Nhà nước giao đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối, trong thời hạn giao đất được góp vốn liên doanh bằng giá trị quyền sử dụng đất theo quy định sau đây:

1. Liên doanh với tổ chức, cá nhân trong nước:

a) Trường hợp giữ nguyên mục đích sử dụng đất, thì liên doanh được tiếp tục sử dụng đất đó. Giá trị quyền sử dụng đất của Bên góp vốn liên doanh do các bên thoả thuận, nhưng không được thấp hơn khung giá đất của Nhà nước đã ban hành. Liên doanh phải thực hiện nghĩa vụ tài chính theo quy định của Bộ Tài chính.

b) Trường hợp chuyển mục đích sử dụng đất thì Bên có đất góp vốn liên doanh phải chuyển sang hình thức thuê đất của Nhà nước. Giá trị quyền sử dụng đất góp vốn liên doanh được xác định bằng tiền thuê đất trả cho Nhà nước tương ứng với thời hạn liên doanh.

2. Việc góp vốn bằng giá trị quyền sử dụng đất để liên doanh với tổ chức, cá nhân nước ngoài phải được cơ quan Nhà nước có thẩm quyền quy định tại Nghị định số 191/CP ngày 28/12/1994 của Chính phủ cho phép. Bên có đất góp vốn liên doanh phải chuyển sang hình thức thuê đất, ghi nhận nợ và hoàn trả tiền thuê đất vào ngân sách Nhà nước theo quy định của Bộ Tài chính.

Điều 16.- Tổ chức kinh tế trong nước sử dụng đất vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được thế chấp giá trị quyền sử dụng đất gắn liền với tài sản thuộc quyền sở hữu của mình tại Ngân hàng Việt Nam để vay vốn sản xuất kinh doanh.

Điều kiện thế chấp do Ngân hàng và bên thế chấp thoả thuận nhưng phải bảo đảm các nguyên tắc sau:

1. Khi đến hạn, tổ chức vay không trả được nợ hoặc bị giải thể trước thời hạn thì Ngân hàng có quyền yêu cầu cơ quan Nhà nước có thẩm quyền phát mại tài sản có trên đất mà tổ chức đã thế chấp để trả nợ Ngân hàng và quyết định giao đất cho người mua tài sản được tiếp tục sử dụng;

2. Tổ chức thế chấp và Ngân hàng nhận thế chấp không được chuyển đổi, chuyển nhượng, cho thuê quyền sử dụng đất quy định tại khoản 2 Điều 4 của Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất ngày 14/10/1994.

3. Việc thế chấp và giải trừ thế chấp phải đăng ký tại Sở Địa chính.

Điều 17.- Tổ chức kinh tế trong nước được Nhà nước giao đất phải trả tiền sử dụng đất, khi được cơ quan Nhà nước có thẩm quyền cho phép liên doanh với tổ chức, cá nhân trong nước, với tổ chức, cá nhân nước ngoài thì giá trị góp vốn liên doanh do các Bên thoả thuận và thực hiện theo quy định của pháp luật.

Điều 18.- Tổ chức kinh tế trong nước được Nhà nước giao đất phải trả tiền sử dụng đất được thế chấp giá trị quyền sử dụng đất hoặc giá trị quyền sử dụng đất gắn liền với tài sản thuộc quyền sở hữu của mình tại Ngân hàng Việt Nam để vay vốn phát triển sản xuất theo quy định sau đây:

1. Giá trị quyền sử dụng đất để thế chấp là tiền sử dụng đất đã trả theo giá đất của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định trên cơ sở khung giá đất do Chính phủ ban hành.

2. Giá trị tài sản thế chấp đã đầu tư trên khu đất thế chấp do Bên thế chấp và Ngân hàng thoả thuận.

3. Khi đến hạn trả nợ hoặc tổ chức bị giải thể trước thời hạn mà Bên vay không trả được nợ thì Ngân hàng có quyền yêu cầu cơ quan Nhà nước có thẩm quyền tổ chức đấu giá quyền sử dụng đất và phát mại tài sản (nếu có) mà tổ chức đã thế chấp để trả nợ Ngân hàng. Người trúng trong đấu giá sau khi đã nộp đủ tiền đấu giá thì được Nhà nước giao đất và không phải trả tiền sử dụng đất.

4. Việc thế chấp và giải trừ thế chấp phải đăng ký tại Sở Địa chính.

Điều 19.- Giá trị quyền sử dụng đất thuê để góp vốn liên doanh với tổ chức, cá nhân trong nước, với tổ chức, cá nhân nước ngoài của các doanh nghiệp Nhà nước, doanh nghiệp của các tổ chức chính trị, xã hội, doanh nghiệp, quốc phòng, an ninh thực hiện theo quy định tại khoản 2, Điều 13 của Nghị định này.

Điều 20.- Tổ chức kinh tế được Nhà nước cho thuê đất được thế chấp giá trị quyền sử dụng đất gắn liền với tài sản thuộc quyền sở hữu của mình tại Ngân hàng Việt Nam để vay vốn sản xuất trong thời hạn thuê đất theo quy định sau đây:

1. Giá trị thế chấp do Ngân hàng quyết định và không vượt quá giá trị tài sản đã được đầu tư trên khu đất thế chấp cộng với tiền thuê đất đã trả.

2. Khi đến hạn hoặc tổ chức bị giải thể trước thời hạn mà không trả được nợ thì Ngân hàng có quyền yêu cầu cơ quan Nhà nước có thẩm quyền phát mại tài sản trên đất mà tổ chức đã thế chấp để trả nợ Ngân hàng và quyết định cho người mua tài sản được tiếp tục thuê đất.

Chương 6:

QUY ĐỊNH ĐỐI VỚI TỔ CHỨC ĐƯỢC NHÀ NƯỚC CHO THUÊ ĐẤT ĐỂ XÂY DỰNG KINH DOANH KẾT CẤU HẠ TẦNG TẠI KHU CHẾ XUẤT, KHU CÔNG NGHIỆP

Điều 21.- Tổ chức được Nhà nước cho thuê đất để đầu tư xây dựng kinh doanh kết cấu hạ tầng và cho thuê lại tại khu chế xuất, khu công nghiệp gồm: Doanh nghiệp Nhà nước, doanh nghiệp của tổ chức chính trị, xã hội, doanh nghiệp quốc phòng, an ninh, tổ chức kinh tế tập thể, công ty cổ phần, công ty trách nhiệm hữu hạn có chức năng đầu tư xây dựng kinh doanh kết cấu hạ tầng và có khả năng về tài chính theo quy định của pháp luật.

Điều 22.- Đất được thuê để xây dựng kinh doanh kết cấu hạ tầng phải nằm trong khu chế xuất, khu công nghiệp, đã được cơ quan Nhà nước có thẩm quyền phê duyệt.

Điều 23.- Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương xét duyệt việc cho các tổ chức trong nước quy định tại Điều 21 của Nghị định này được đầu tư kinh doanh xây dựng kết cấu hạ tầng tại khu chế xuất, khu công nghiệp để các tổ chức này lập dự án đầu tư trình cơ quan Nhà nước có thẩm quyền phê duyệt.

Điều 24.- Tổ chức, cá nhân trong nước và nước ngoài có nhu cầu thuê lại đất trong khu chế xuất, khu công nghiệp, đã được xây dựng kết cấu hạ tầng phải có đơn xin thuê lại đất và có dự án đầu tư dược cấp có thẩm quyền phê duyệt.

Điều 25.- Tổ chức thuê đất để xây dựng kinh doanh kết cấu hạ tầng phải ký kết hợp đồng cho thuê với Bên thuê lại và đăng ký tại Sở địa chính theo hướng dẫn của Tổng cục Địa chính.

Điều 26.- Tổ chức được Nhà nước cho thuê đất để đầu tư xây dựng kinh doanh kết cầu hạ tầng và cho thuê lại tại khu chế xuất, khu công nghiệp có quyền:

1. Được hưởng các quyền quy định tại khoản 3, 4 Điều 13 của Nghị định này.

2. Được thụ hưởng kết quả đầu tư trên đất được thuê khi cho thuê lại quyền sử dụng đất.

3. Được thế chấp giá trị các lô đất chưa cho thuê lại trong thời hạn thuê đất tại Ngân hàng Việt Nam để vay vốn đầu tư xây dựng kết cấu hạ tầng.

Điều 27. Tổ chức được Nhà nước cho thuê đất để đầu tư xây dựng kinh doanh kết cấu hạ tầng và cho thuê lại tại khu chế xuất, khu công nghiệp, có nghĩa vụ:

1. Thực hiện các nghĩa vụ quy định tại khoản 4 Điều 12 và khoản 1, 2, 3, 5, 6, 7 Điều 14 của Nghị định này.

2. Duy trì kết cấu hạ tầng trong suốt thời gian thuê.

Điều 28.- Người thuê lại đất phải sử dụng đúng mục đích, không được chuyển đổi, chuyển nhượng, cho thuê lại quyền sử dụng đất. Trong trường hợp được phép chuyển nhượng tài sản thuộc quyền sở hữu của mình gắn liền với đất thuê lại thì Bên nhận tài sản phải ký hợp đồng thuê lại đất với Bên cho thuê đất.

Chương 7:

QUY ĐỊNH ĐỐI VỚI CÁC TỔ CHỨC KINH TẾ ĐÃ ĐƯỢC NHÀ NƯỚC GIAO ĐẤT, CHO THUÊ ĐẤT TRƯỚC NGÀY 9 THÁNG 9 NĂM 1996

(Ngày Pháp lệnh sửa đổi, bổ sung có hiệu lực thi hành)

Điều 29.- Tổ chức kinh tế trong nước được Nhà nước giao đất trước ngày 9-9-1996 nay vẫn đang sử dụng đất đó mà thuộc đối tượng giao đất phải trả tiền sử dụng đất quy định tại điểm a, diểm b, khoản 2 Điều 1 của Pháp lệnh sửa đổi, bổ sung ngày 27 tháng 8 năm 1996 nếu chưa trả tiền, hoặc đã trả tiền sử dụng đất nhưng tiền đó có nguồn gốc từ ngân sách Nhà nước thì nay phải trả tiền sử dụng đất cho Nhà nước theo quy định của Bộ tài chính.

Điều 30.- Tổ chức kinh tế trong nước đã được Nhà nước cho thuê đất nay thuộc đối tượng giao đất phải trả tiền sử dụng đất quy định tại điểm a, điểm b khoản 2 Điều 1 của Pháp lệnh sửa đổi, bổ sung ngày 27 tháng 8 năm 1996 nếu đã trả tiền thuê đất cho Nhà nước mà tiền đó không có nguồn gốc từ ngân sách Nhà nước thì được tính vào tiền sử dụng đất theo quy định của Bộ tài chính.

Điều 31.- Tổ chức kinh tế trong nước đã được Nhà nước giao đất, nay thuộc đối tượng thuê đất quy định tại khoản 3 Điều 1 của Pháp lệnh sửa đổi, bổ sung ngày 27 tháng 8 năm 1996 thì thực hiện theo quy định sau đây:

1. Nếu chưa trả tiền sử dụng đất, hoặc đã trả tiền sử dụng đất nhưng tiền đó có nguồn gốc từ ngân sách Nhà nước thì phải trả tiền thuê đất cho Nhà nước kể từ ngày 1 tháng 1 năm 1996.

2. Nếu đã trả tiền sử dụng đất mà tiền đó không có nguồn gốc từ ngân sách Nhà nước thì được tính vào tiền thuê đất theo quy định của Bộ Tài chính.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định việc cho thuê đất và thời hạn thuê đất đối với tổ chức nói tại Điều 31 của Nghị định này theo quy định của pháp luật.

Điều 32. Tổ chức đang sử dụng đất có nguồn gốc từ đất ở của hộ gia đình, cá nhân sử dụng hợp pháp sau khi được cơ quan Nhà nước có thẩm quyền cho phép sử dụng diện tích đất đó để làm văn phòng, nhà xưởng để sản xuất, kinh doanh thì không phải chuyển sang hình thức thuê đất, tổ chức đó vẫn nộp thuế nhà đất theo quy định của pháp luật.

Chương 7:

ĐIỀU KHOẢN THI HÀNH

Điều 33.- Những quy định của Nghị định này đối với Công ty trách nhiệm hữu hạn, công ty cổ phần cũng được áp dụng đối với doanh nghiệp tư nhân khi được Nhà nước giao đất, cho thuê đất.

Điều 34.- Bộ trưởng Bộ Tài chính, Thống đốc Ngân hàng Nhà nước Việt Nam, Tổng cục trưởng Tổng cục Địa chính trong phạm vi chức năng, quyền hạn của mình có trách nhiệm hướng dẫn thi hành Nghị định này.

Điều 35.- Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương và người đứng đầu các tổ chức sử dụng đất chịu trách nhiệm thi hành Nghị định này.

Điều 36.- Nghị định này thay thế Nghị định số 18/CP ngày 13 tháng 02 năm 1995 và có hiệu lực thi hành kể từ ngày ký.

Võ Văn Kiệt

(Đã ký)


ND 2004 - 181 huong dan thi hanh luat dat dai

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 181/2004/NĐ-CP NGÀY 29 THÁNG 10 NĂM 2004
VỀ THI HÀNH LUẬT ĐẤT ĐAI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định việc thi hành Luật Đất đai đã được Quốc hội khoá XI, kỳ họp thứ 4 thông qua ngày 26 tháng 11 năm 2003.

2. Việc quy định phương pháp xác định giá đất, khung giá các loại đất; thu tiền sử dụng đất, thu tiền thuê đất; bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, phát triển kinh tế; thanh tra đất đai; xử phạt vi phạm hành chính trong lĩnh vực đất đai được thực hiện theo quy định tại các nghị định khác của Chính phủ.

3. Đối tượng áp dụng của Nghị định này bao gồm:

a) Cơ quan nhà nước thực hiện quyền hạn và trách nhiệm đại diện chủ sở hữu toàn dân về đất đai, thực hiện nhiệm vụ thống nhất quản lý nhà nước về đất đai;

b) Người sử dụng đất theo quy định tại Điều 9 của Luật Đất đai;

c) Các đối tượng khác có liên quan đến việc quản lý, sử dụng đất.

Điều 2. Người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất

Người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất được quy định như sau:

1. Người đứng đầu của tổ chức, tổ chức nước ngoài là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất của tổ chức mình.

2. Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất nông nghiệp vào mục đích công ích; đất phi nông nghiệp đã giao cho Uỷ ban nhân dân xã, phường, thị trấn để sử dụng vào mục đích xây dựng trụ sở Uỷ ban nhân dân và các công trình công cộng phục vụ hoạt động văn hóa, giáo dục, y tế, thể dục, thể thao, vui chơi, giải trí, chợ, nghĩa trang, nghĩa địa và các công trình công cộng khác của địa phương.

3. Người đại diện cho cộng đồng dân cư là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất đã giao cho cộng đồng dân cư.

4. Người đứng đầu cơ sở tôn giáo là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất đã giao cho cơ sở tôn giáo.

5. Chủ hộ gia đình là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất của hộ gia đình.

6. Cá nhân, người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất của mình.

7. Người đại diện cho những người sử dụng đất mà có quyền sử dụng chung thửa đất là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất đó.

Điều 3. Người chịu trách nhiệm trước Nhà nước đối với đất được giao để quản lý

1. Người đứng đầu của tổ chức chịu trách nhiệm trước Nhà nước đối với việc quản lý đất trong các trường hợp sau:

a) Tổ chức được giao quản lý các công trình công cộng quy định tại khoản 3 Điều 91 của Nghị định này;

b) Tổ chức kinh tế được giao quản lý diện tích đất để thực hiện các dự án đầu tư theo hình thức xây dựng - chuyển giao (BT) theo quy định tại khoản 1 Điều 87 của Nghị định này;

c) Tổ chức được giao quản lý đất có mặt nước của các sông lớn và đất có mặt nước chuyên dùng;

d) Tổ chức phát triển quỹ đất được giao quản lý quỹ đất đã thu hồi theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn chịu trách nhiệm trước Nhà nước đối với việc quản lý đất sử dụng vào mục đích công cộng được giao để quản lý, đất đã thu hồi thuộc khu vực nông thôn đối với trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 của Luật Đất đai, đất chưa giao, đất chưa cho thuê tại địa phương.

3. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm trước Nhà nước đối với việc quản lý đất chưa sử dụng tại các đảo chưa có người ở thuộc địa phương.

4. Người đại diện của cộng đồng dân cư chịu trách nhiệm trước Nhà nước đối với đất lâm nghiệp được giao cho cộng đồng dân cư để bảo vệ, phát triển rừng theo quy định của Luật Bảo vệ và phát triển rừng.

Điều 4. Những bảo đảm cho người sử dụng đất

1. Nhà nước không thừa nhận việc đòi lại đất và không xem xét giải quyết khiếu nại về việc đòi lại đất mà Nhà nước đã giao cho người khác sử dụng theo các chính sách ruộng đất trước ngày 15 tháng 10 năm 1993 trong các trường hợp sau:

a) Đất bị tịch thu, trưng thu, trưng mua khi thực hiện cải cách ruộng đất ở miền Bắc; chính sách xoá bỏ triệt để tàn tích chiếm hữu ruộng đất và các hình thức bóc lột thực dân, phong kiến ở miền Nam;

b) Đất đã hiến tặng cho Nhà nước, cho hợp tác xã và tổ chức khác, cho hộ gia đình, cá nhân;

c) Đất đã góp vào hợp tác xã nông nghiệp theo quy định của Điều lệ hợp tác xã nông nghiệp bậc cao;

d) Đất thổ cư mà Nhà nước đã giao cho người khác để làm đất ở; đất ở và đất vườn đã giao lại cho hợp tác xã để đi khai hoang; ruộng đất đã bị thu hồi để giao cho người khác hoặc điều chỉnh cho người khác khi giải quyết tranh chấp ruộng đất;

đ) Đất đã chia cho người khác khi hưởng ứng cuộc vận động san sẻ bớt một phần ruộng đất để chia cho người không có ruộng và thiếu ruộng tại miền Nam sau ngày giải phóng.

2. Việc giải quyết các trường hợp khiếu nại, tranh chấp về đất đai phải căn cứ vào pháp luật về đất đai tại thời điểm xảy ra các quan hệ đất đai dẫn đến khiếu nại, tranh chấp bao gồm các văn bản có liên quan đến đất đai sau đây:

a) Luật cải cách ruộng đất ban hành ngày 04 tháng 12 năm 1953 của nước Việt Nam dân chủ cộng hoà;

b) Thông tư số 73/TTg ngày 07 tháng 7 năm 1962 của Thủ tướng Chính phủ nước Việt Nam dân chủ cộng hoà về việc quản lý đất của tư nhân cho thuê, đất vắng chủ, đất bỏ hoang tại nội thành, nội thị;

c) Điều lệ hợp tác xã nông nghiệp bậc cao ban hành ngày 01 tháng 5 năm 1969;

d) Nghị quyết số 125-CP ngày 28 tháng 6 năm 1971 của Hội đồng Chính phủ nước Việt Nam dân chủ cộng hoà về việc tăng cường công tác quản lý ruộng đất;

đ) Nghị định số 47-CP ngày 15 tháng 3 năm 1972 của Hội đồng Chính phủ nước Việt Nam dân chủ cộng hoà ban hành Điều lệ tạm thời về việc lựa chọn địa điểm công trình và quản lý đất xây dựng;

e) Nghị quyết số 28-CP ngày 16 tháng 12 năm 1973 của Hội đồng Chính phủ nước Việt Nam dân chủ cộng hoà về việc di chuyển dân cư để giải phóng lòng sông;

g) Quyết định số 129-CP ngày 25 tháng 5 năm 1974 của Hội đồng Chính phủ nước Việt Nam dân chủ cộng hoà về việc ban hành chính sách đối với các hợp tác xã mở rộng diện tích phát triển nông nghiệp, lâm nghiệp ở trung du và miền núi;

h) Nghị định số 01/NĐ/75 ngày 05 tháng 3 năm 1975 của Chính phủ Cách mạng lâm thời Cộng hoà miền Nam Việt Nam về chính sách ruộng đất;

i) Chỉ thị số 235-CT/TW ngày 20 tháng 8 năm 1976 của Ban Chấp hành Trung ương Đảng Lao động Việt Nam về việc thực hiện Nghị quyết của Bộ Chính trị về vấn đề ruộng đất ở miền Nam;

k) Quyết định số 188/CP ngày 25 tháng 9 năm 1976 của Hội đồng Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam về chính sách xoá bỏ triệt để tàn tích chiếm hữu ruộng đất và các hình thức bóc lột thực dân, phong kiến ở miền Nam Việt Nam;

l) Quyết định số 318/CP ngày 14 tháng 12 năm 1978 của Hội đồng Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam về xoá bỏ hình thức bóc lột tư bản chủ nghĩa về ruộng đất và xúc tiến điều chỉnh ruộng đất ở nông thôn miền Nam;

m) Quyết định số 201/CP ngày 01 tháng 7 năm 1980 của Hội đồng Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam về việc thống nhất quản lý ruộng đất và tăng cường công tác quản lý ruộng đất trong cả nước;

n) Luật Đất đai năm 1987 và Nghị định số 30/HĐBT ngày 23 tháng 3 năm 1989 của Hội đồng Bộ trưởng về việc thi hành Luật Đất đai năm 1987;

o) Quyết định số 13-HĐBT ngày 01 tháng 02 năm 1989 của Hội đồng Bộ trưởng nước Cộng hoà xã hội chủ nghĩa Việt Nam về việc giải quyết một số vấn đề cấp bách về ruộng đất.

3. Việc giải quyết đất ở, đất sản xuất kinh doanh phi nông nghiệp có công trình xây dựng trên đất do Nhà nước quản lý, bố trí sử dụng trong quá trình thực hiện các chính sách quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa trước ngày 01 tháng 7 năm 1991 được thực hiện theo quy định tại Nghị quyết số 23/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội và văn bản quy phạm pháp luật hướng dẫn thi hành Nghị quyết này.

Điều 5. Kinh phí cho công tác quản lý nhà nước về đất đai

1. Ngân sách nhà nước bảo đảm kinh phí cho hoạt động quản lý nhà nước về đất đai và đầu tư cho hoạt động sự nghiệp địa chính (bao gồm khảo sát, đo đạc, lập các loại bản đồ về đất đai; đánh giá phân hạng đất; lập, thẩm định, công bố và điều chỉnh quy hoạch, kế hoạch sử dụng đất; lập hồ sơ địa chính, cấp giấy chứng nhận quyền sử dụng đất; thống kê, kiểm kê đất đai và các hoạt động sự nghiệp địa chính khác) theo quy định của pháp luật.

2. Bộ Tài nguyên và Môi trường chủ trì, phối hợp với các Bộ, cơ quan có liên quan xây dựng chế độ, tiêu chuẩn, định mức kinh tế - kỹ thuật cho các hoạt động sự nghiệp địa chính để làm cơ sở cho việc bố trí và quản lý kinh phí.

3. Ngân sách trung ương bảo đảm nhiệm vụ chi cho công tác quản lý nhà nước về đất đai và sự nghiệp địa chính ở Trung ương. Ngân sách địa phương bảo đảm nhiệm vụ chi cho công tác quản lý nhà nước về đất đai và sự nghiệp địa chính ở địa phương theo quy định về phân cấp quản lý.

Điều 6. Phân loại đất

1. Loại đất, mục đích sử dụng đất của mỗi thửa đất được xác định theo một trong các căn cứ sau:

a) Quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất của cơ quan nhà nước có thẩm quyền;

b) Giấy chứng nhận quyền sử dụng đất đã cấp cho người đang sử dụng đất được Nhà nước công nhận quyền sử dụng đất;

c) Đăng ký chuyển mục đích sử dụng đất phù hợp với quy hoạch, kế hoạch sử dụng đất đối với trường hợp không phải xin phép chuyển mục đích sử dụng đất;

d) Đất đang sử dụng ổn định phù hợp với quy hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt;

đ) Đối với trường hợp chưa có căn cứ quy định tại các điểm a, b, c và d khoản này thì căn cứ vào hiện trạng sử dụng đất ổn định, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh xác định loại đất, mục đích sử dụng đất.

2. Ngoài mục đích sử dụng đất chính đã được xác định theo quy định tại khoản 1 Điều này, người sử dụng đất được sử dụng kết hợp vào các mục đích khác nhưng không làm ảnh hưởng đến mục đích sử dụng chính và không trái với quy định của pháp luật về đất đai.

3. Đất đai được phân loại theo các nhóm như sau:

a) Nhóm đất nông nghiệp;

b) Nhóm đất phi nông nghiệp;

c) Nhóm đất chưa sử dụng.

4. Nhóm đất nông nghiệp được chia thành các phân nhóm sau:

a) Đất sản xuất nông nghiệp bao gồm đất trồng cây hàng năm, đất trồng cây lâu năm.

Đất trồng cây hàng năm bao gồm đất trồng lúa, đất đồng cỏ dùng vào chăn nuôi, đất trồng cây hàng năm khác;

b) Đất lâm nghiệp bao gồm đất rừng sản xuất, đất rừng phòng hộ, đất rừng đặc dụng;

c) Đất nuôi trồng thuỷ sản;

d) Đất làm muối;

đ) Đất nông nghiệp khác.

Đất nông nghiệp khác là đất tại nông thôn sử dụng để xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt kể cả các hình thức trồng trọt không trực tiếp trên đất; xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép, xây dựng trạm, trại nghiên cứu thí nghiệm nông nghiệp, lâm nghiệp, làm muối, thủy sản, xây dựng cơ sở ươm tạo cây giống, con giống; xây dựng kho, nhà của hộ gia đình, cá nhân để chứa nông sản, thuốc bảo vệ thực vật, phân bón, máy móc, công cụ sản xuất nông nghiệp.

5. Nhóm đất phi nông nghiệp được chia thành các phân nhóm sau:

a) Đất ở bao gồm đất ở tại nông thôn, đất ở tại đô thị;

b) Đất chuyên dùng bao gồm đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp; đất sử dụng vào mục đích quốc phòng, an ninh; đất sản xuất, kinh doanh phi nông nghiệp; đất sử dụng vào mục đích công cộng.

Đất sử dụng vào mục đích công cộng là đất sử dụng vào mục đích xây dựng công trình đường giao thông, cầu, cống, vỉa hè, cảng đường thuỷ, bến phà, bến xe ô tô, bãi đỗ xe, ga đường sắt, cảng hàng không; hệ thống cấp nước, hệ thống thoát nước, hệ thống công trình thuỷ lợi, đê, đập; hệ thống đường dây tải điện, hệ thống mạng truyền thông, hệ thống dẫn xăng, dầu, khí; đất sử dụng làm nhà trẻ, trường học, bệnh viện, chợ, công viên, vườn hoa, khu vui chơi cho trẻ em, quảng trường, sân vận động, khu an dưỡng, khu nuôi dưỡng người già và trẻ em có hoàn cảnh khó khăn, cơ sở tập luyện thể dục - thể thao, công trình văn hoá, điểm bưu điện - văn hoá xã, tượng đài, bia tưởng niệm, nhà tang lễ, câu lạc bộ, nhà hát, bảo tàng, triển lãm, rạp chiếu phim, rạp xiếc, cơ sở phục hồi chức năng cho người khuyết tật, cơ sở dạy nghề, cơ sở cai nghiện ma tuý, trại giáo dưỡng, trại phục hồi nhân phẩm; đất có di tích lịch sử - văn hóa, danh lam thắng cảnh đã được xếp hạng hoặc được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định bảo vệ; đất để chất thải, bãi rác, khu xử lý chất thải;

c) Đất tôn giáo, tín ngưỡng bao gồm đất do các cơ sở tôn giáo sử dụng; đất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ;

d) Đất làm nghĩa trang, nghĩa địa;

đ) Đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng;

e) Đất phi nông nghiệp khác.

Đất phi nông nghiệp khác là đất có các công trình thờ tự, nhà bảo tàng, nhà bảo tồn, nhà trưng bầy tác phẩm nghệ thuật, cơ sở sáng tác văn hoá nghệ thuật và các công trình xây dựng khác của tư nhân không nhằm mục đích kinh doanh mà các công trình đó không gắn liền với đất ở; đất làm nhà nghỉ, lán, trại cho người lao động; đất tại đô thị sử dụng để xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt kể cả các hình thức trồng trọt không trực tiếp trên đất, xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép, xây dựng trạm, trại nghiên cứu thí nghiệm nông nghiệp, lâm nghiệp, thủy sản, xây dựng cơ sở ươm tạo cây giống, con giống, xây dựng kho, nhà của hộ gia đình, cá nhân để chứa nông sản, thuốc bảo vệ thực vật, phân bón, máy móc, công cụ sản xuất nông nghiệp.

6. Nhóm đất chưa sử dụng được chia thành các loại đất sau:

a) Đất bằng chưa sử dụng;

b) Đất đồi núi chưa sử dụng;

c) Núi đá không có rừng cây.

Điều 7. Xác định thửa đất

1. Thửa đất mà trên đó có một mục đích sử dụng đất được xác định trong các trường hợp sau:

a) Thửa đất có ranh giới xác định trong quá trình sử dụng đất;

b) Thửa đất có ranh giới được xác định khi Nhà nước giao đất, cho thuê đất, công nhận quyền sử dụng đất;

c) Thửa đất có ranh giới được xác định khi hợp nhiều thửa đất thành một thửa đất (gọi là hợp thửa) hoặc tách một thửa đất thành nhiều thửa đất (gọi là tách thửa) do yêu cầu của quản lý hoặc yêu cầu của người sử dụng đất phù hợp với quy định của pháp luật về đất đai.

2. Thửa đất mà trên đó có nhiều mục đích sử dụng đất được xác định trong các trường hợp sau:

a) Trường hợp mà xác định được ranh giới phân chia giữa các mục đích sử dụng thì thửa đất được xác định theo từng mục đích sử dụng;

b) Trường hợp có mục đích sử dụng chính và các mục đích sử dụng phụ được sử dụng theo mùa vụ trong năm hoặc sử dụng đồng thời trên diện tích đất đó thì thửa đất được xác định như quy định tại khoản 1 Điều này và phải xác định mục đích sử dụng chính và mục đích sử dụng phụ, trừ trường hợp quy định tại khoản 2 và khoản 3 Điều 45 của Nghị định này.

CHƯƠNG II
HỆ THỐNG TỔ CHỨC QUẢN LÝ ĐẤT ĐAI VÀ DỊCH VỤ
VỀ QUẢN LÝ, SỬ DỤNG ĐẤT ĐAI

Điều 8. Cơ quan quản lý đất đai

1. Hệ thống tổ chức cơ quan quản lý đất đai được thành lập thống nhất từ trung ương đến cơ sở gắn với quản lý tài nguyên và môi trường, có bộ máy tổ chức cụ thể như sau:

a) Cơ quan quản lý nhà nước về đất đai ở trung ương là Bộ Tài nguyên và Môi trường;

b) Cơ quan quản lý đất đai ở tỉnh, thành phố trực thuộc Trung ương là Sở Tài nguyên và Môi trường;

c) Cơ quan quản lý đất đai ở huyện, quận, thị xã, thành phố thuộc tỉnh là Phòng Tài nguyên và Môi trường.

2. Xã, phường, thị trấn có cán bộ địa chính.

3. Bộ Tài nguyên và Môi trường chủ trì, phối hợp với Bộ Nội vụ hướng dẫn cụ thể về tổ chức bộ máy của Sở Tài nguyên và Môi trường, Phòng Tài nguyên và Môi trường; hướng dẫn việc bổ nhiệm và miễn nhiệm cán bộ địa chính xã, phường, thị trấn; quy định nhiệm vụ và tiêu chuẩn của cán bộ địa chính xã, phường, thị trấn.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm xây dựng tổ chức bộ máy quản lý đất đai tại địa phương và bố trí cán bộ địa chính xã, phường, thị trấn bảo đảm hoàn thành nhiệm vụ.

Điều 9. Văn phòng đăng ký quyền sử dụng đất

1. Văn phòng đăng ký quyền sử dụng đất là cơ quan dịch vụ công có chức năng tổ chức thực hiện đăng ký sử dụng đất và biến động về sử dụng đất, quản lý hồ sơ địa chính và giúp cơ quan tài nguyên và môi trường trong việc thực hiện thủ tục hành chính về quản lý, sử dụng đất đai.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường và thành lập các chi nhánh của Văn phòng tại các địa bàn cần thiết.

Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh căn cứ vào nhu cầu đăng ký quyền sử dụng đất trên địa bàn quyết định thành lập Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường.

3. Bộ Tài nguyên và Môi trường chủ trì phối hợp với Bộ Nội vụ hướng dẫn về tổ chức và hoạt động của Văn phòng đăng ký quyền sử dụng đất.

Điều 10. Tổ chức phát triển quỹ đất

1. Tổ chức phát triển quỹ đất hoạt động theo loại hình đơn vị sự nghiệp có thu hoặc doanh nghiệp nhà nước thực hiện nhiệm vụ công ích do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập để thực hiện bồi thường, giải phóng mặt bằng trong trường hợp thu hồi đất sau khi quy hoạch, kế hoạch sử dụng đất được công bố mà chưa có dự án đầu tư; nhận chuyển nhượng quyền sử dụng đất trong khu vực có quy hoạch phải thu hồi đất mà người sử dụng đất có nhu cầu chuyển đi nơi khác trước khi Nhà nước quyết định thu hồi đất; quản lý quỹ đất đã thu hồi và tổ chức đấu giá quyền sử dụng đất theo quyết định của cơ quan nhà nước có thẩm quyền đối với diện tích đất được giao quản lý.

2. Bộ Tài nguyên và Môi trường chủ trì phối hợp với Bộ Nội vụ hướng dẫn về tổ chức và hoạt động của Tổ chức phát triển quỹ đất.

Điều 11. Tổ chức hoạt động dịch vụ trong quản lý, sử dụng đất đai

1. Tổ chức sự nghiệp có thu, doanh nghiệp thuộc các thành phần kinh tế có đủ điều kiện theo quy định tại khoản 3 Điều này thì được cấp phép hoạt động hoặc được đăng ký hoạt động dịch vụ trong quản lý, sử dụng đất đai.

2. Các lĩnh vực hoạt động dịch vụ trong quản lý, sử dụng đất đai bao gồm:

a) Tư vấn về giá đất;

b) Tư vấn về lập quy hoạch, kế hoạch sử dụng đất;

c) Dịch vụ về đo đạc và bản đồ địa chính;

d) Dịch vụ về thông tin đất đai.

3. Trách nhiệm quy định điều kiện và thủ tục cấp phép hoạt động, đăng ký hoạt động dịch vụ trong quản lý, sử dụng đất đai như sau:

a) Bộ Tài chính quy định điều kiện và thủ tục cấp phép hoạt động, đăng ký hoạt động tư vấn về giá đất;

b) Bộ Tài nguyên và Môi trường quy định điều kiện hoạt động, đăng ký hoạt động tư vấn về lập quy hoạch, kế hoạch sử dụng đất, dịch vụ về thông tin đất đai; điều kiện và thủ tục cấp phép hoạt động, đăng ký hoạt động dịch vụ về đo đạc và bản đồ địa chính.

CHƯƠNG III
QUY HOẠCH, KẾ HOẠCH SỬ DỤNG ĐẤT

Điều 12. Nội dung quy hoạch sử dụng đất

1. Điều tra, nghiên cứu, phân tích, tổng hợp điều kiện tự nhiên, kinh tế, xã hội trên địa bàn thực hiện quy hoạch.

2. Đánh giá hiện trạng và biến động sử dụng đất trong kỳ quy hoạch trước theo các mục đích sử dụng gồm đất trồng lúa nước, đất trồng cây hàng năm khác, đất trồng cây lâu năm; đất rừng sản xuất, đất rừng phòng hộ, đất rừng đặc dụng; đất nuôi trồng thuỷ sản; đất làm muối; đất nông nghiệp khác; đất ở tại nông thôn, đất ở tại đô thị; đất xây dựng trụ sở cơ quan và công trình sự nghiệp; đất sử dụng vào mục đích quốc phòng, an ninh; đất sản xuất, kinh doanh phi nông nghiệp; đất sử dụng vào mục đích công cộng; đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng; đất tôn giáo, tín ngưỡng; đất nghĩa trang, nghĩa địa; đất bằng chưa sử dụng, đất đồi núi chưa sử dụng, núi đá không có rừng cây.

3. Đánh giá tiềm năng đất đai và sự phù hợp của hiện trạng sử dụng đất so với tiềm năng đất đai, so với xu hướng phát triển kinh tế - xã hội, khoa học - công nghệ theo quy định sau:

a) Đối với đất đang sử dụng thì đánh giá sự phù hợp và không phù hợp của hiện trạng sử dụng đất so với tiềm năng đất đai, so với chiến lược, quy hoạch tổng thể, kế hoạch phát triển kinh tế - xã hội, khả năng áp dụng tiến bộ khoa học - công nghệ trong sử dụng đất;

b) Đối với đất chưa sử dụng thì đánh giá khả năng đưa vào sử dụng cho các mục đích.

4. Đánh giá kết quả thực hiện các chỉ tiêu quy hoạch sử dụng đất đã được quyết định, xét duyệt của kỳ quy hoạch trước.

5. Xác định phương hướng, mục tiêu sử dụng đất trong kỳ quy hoạch và định hướng cho kỳ tiếp theo phù hợp với chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội của cả nước, của các ngành và các địa phương.

6. Xây dựng các phương án phân bổ diện tích các loại đất cho nhu cầu phát triển kinh tế - xã hội, quốc phòng, an ninh trong kỳ quy hoạch được thực hiện như sau:

a) Khoanh định trên bản đồ hiện trạng sử dụng đất các khu vực sử dụng đất nông nghiệp theo mục đích sử dụng đất, loại đất mà khi chuyển mục đích sử dụng phải được phép của cơ quan nhà nước có thẩm quyền; các khu vực sử dụng đất phi nông nghiệp theo chức năng làm khu dân cư đô thị, khu dân cư nông thôn, khu hành chính, khu công nghiệp, khu công nghệ cao, khu kinh tế, khu dịch vụ, khu di tích lịch sử, văn hoá, danh lam, thắng cảnh, khu vực đất quốc phòng, an ninh và các công trình, dự án khác có quy mô sử dụng đất lớn; các khu vực đất chưa sử dụng.

Việc khoanh định được thực hiện đối với khu vực đất có diện tích thể hiện được lên bản đồ quy hoạch sử dụng đất;

b) Xác định diện tích đất không thay đổi mục đích sử dụng; diện tích đất phải chuyển mục đích sử dụng sang mục đích khác, trong đó có diện tích đất dự kiến phải thu hồi để thực hiện các công trình, dự án.

7. Phân tích hiệu quả kinh tế, xã hội, môi trường của từng phương án phân bổ quỹ đất theo nội dung sau:

a) Phân tích hiệu quả kinh tế bao gồm việc dự kiến các nguồn thu từ việc giao đất, cho thuê đất, chuyển mục đích sử dụng đất, các loại thuế có liên quan đến đất đai và chi phí cho việc bồi thường, giải phóng mặt bằng, tái định cư;

b) Phân tích ảnh hưởng xã hội bao gồm việc dự kiến số hộ dân phải di dời, số lao động mất việc làm do bị thu hồi đất, số việc làm mới được tạo ra từ việc chuyển đổi cơ cấu sử dụng đất;

c) Đánh giá tác động môi trường của việc sử dụng đất theo mục đích sử dụng mới của phương án phân bổ quỹ đất.

8. Lựa chọn phương án phân bổ quỹ đất hợp lý căn cứ vào kết quả phân tích hiệu quả kinh tế, xã hội, môi trường thực hiện ở khoản 7 Điều này.

9. Thể hiện phương án quy hoạch sử dụng đất được lựa chọn trên bản đồ quy hoạch sử dụng đất.

10. Xác định các biện pháp sử dụng, bảo vệ, cải tạo đất và bảo vệ môi trường cần phải áp dụng đối với từng loại đất, phù hợp với địa bàn quy hoạch.

11. Xác định giải pháp tổ chức thực hiện quy hoạch sử dụng đất phù hợp với đặc điểm của địa bàn quy hoạch.

Điều 13. Nội dung kế hoạch sử dụng đất

1. Đánh giá, phân tích kết quả thực hiện kế hoạch sử dụng đất kỳ trước gồm:

a) Kết quả thực hiện các chỉ tiêu sử dụng đất đối với từng loại đất;

b) Kết quả thực hiện các chỉ tiêu chuyển đổi giữa các loại đất;

c) Kết quả khai hoang mở rộng diện tích đất để sử dụng vào các mục đích;

d) Chất lượng việc thực hiện các chỉ tiêu trong kế hoạch sử dụng đất;

đ) Việc thực hiện các nguồn thu từ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, các loại thuế liên quan đến đất đai và chi phí cho bồi thường, hỗ trợ, tái định cư;

e) Nguyên nhân của những tồn tại, yếu kém trong việc thực hiện kế hoạch sử dụng đất.

2. Lập kế hoạch thu hồi diện tích các loại đất để phân bổ cho nhu cầu xây dựng kết cấu hạ tầng; phát triển công nghiệp, dịch vụ; phát triển đô thị, khu dân cư nông thôn; quốc phòng, an ninh; đối với các công trình, dự án đã có chủ đầu tư thì lập danh mục kèm theo quy mô sử dụng đất, địa điểm, dự kiến tiến độ thực hiện và tiến độ thu hồi đất.

3. Lập kế hoạch chuyển diện tích đất chuyên trồng lúa nước và đất có rừng sang sử dụng vào mục đích khác, xác định khu vực được chuyển đổi cơ cấu sử dụng đất trong đất nông nghiệp theo các nội dung sau:

a) Xác định địa điểm, diện tích và tiến độ chuyển đất chuyên trồng lúa nước, đất rừng phòng hộ, đất rừng đặc dụng, đất rừng sản xuất sang sử dụng vào mục đích khác;

b) Xác định khu vực đất được đăng ký chuyển đổi cơ cấu sử dụng các loại đất trong nhóm đất nông nghiệp.

4. Lập kế hoạch đưa đất chưa sử dụng vào sử dụng cho các mục đích bao gồm việc xác định địa điểm, diện tích và tiến độ khai hoang đưa đất chưa sử dụng vào sử dụng cho mục đích nông nghiệp, phi nông nghiệp.

5. Cụ thể hoá việc phân bổ diện tích các loại đất trong kế hoạch sử dụng đất đến từng năm.

6. Dự kiến các nguồn thu từ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, các loại thuế có liên quan đến đất đai và chi phí cho việc bồi thường, hỗ trợ, tái định cư.

7. Xác định giải pháp tổ chức thực hiện kế hoạch sử dụng đất bảo đảm thực hiện đúng tiến độ kế hoạch.

Điều 14. Nội dung quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của xã, phường, thị trấn, khu công nghệ cao, khu kinh tế

1. Quy hoạch sử dụng đất chi tiết bao gồm các nội dung theo quy định tại Điều 12 của Nghị định này; phương án quy hoạch sử dụng đất được lựa chọn phải được thể hiện trên bản đồ địa chính; trường hợp quy hoạch chi tiết xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được xét duyệt thì phải thể hiện trên bản đồ địa chính.

2. Kế hoạch sử dụng đất chi tiết bao gồm các nội dung theo quy định tại Điều 13 của Nghị định này và gắn với thửa đất.

Điều 15. Trách nhiệm lập quy hoạch, kế hoạch sử dụng đất

1. Bộ Tài nguyên và Môi trường có trách nhiệm giúp Chính phủ tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của cả nước.

Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm phối hợp với Bộ Tài nguyên và Môi trường trong việc xác định nhu cầu sử dụng đất của Bộ, ngành, địa phương.

2. Bộ Quốc phòng tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng.

Bộ Quốc phòng có trách nhiệm phối hợp với Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xác định nhu cầu sử dụng đất vào mục đích quốc phòng tại địa phương.

3. Bộ Công an tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất vào mục đích an ninh.

Bộ Công an có trách nhiệm phối hợp với Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xác định nhu cầu sử dụng đất vào mục đích an ninh tại địa phương.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc Trung ương. Sở Tài nguyên và Môi trường có trách nhiệm giúp Uỷ ban nhân dân cùng cấp thực hiện nhiệm vụ lập quy hoạch, kế hoạch sử dụng đất.

Sở, ban, ngành của tỉnh, thành phố trực thuộc Trung ương và Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm phối hợp với Sở Tài nguyên và Môi trường trong việc xác định nhu cầu sử dụng đất của ngành, địa phương.

5. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của địa phương, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị. Phòng Tài nguyên và Môi trường có trách nhiệm giúp Uỷ ban nhân dân cùng cấp thực hiện nhiệm vụ lập quy hoạch, kế hoạch sử dụng đất.

Phòng, ban của huyện, quận, thị xã, thành phố thuộc tỉnh và Uỷ ban nhân dân phường, thị trấn, Uỷ ban nhân dân xã thuộc khu vực quy hoạch phát triển đô thị có trách nhiệm phối hợp với Phòng Tài nguyên và Môi trường trong việc xác định nhu cầu sử dụng đất của ngành, địa phương.

6. Uỷ ban nhân dân xã nơi không thuộc khu vực quy hoạch phát triển đô thị có trách nhiệm tổ chức lập quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của xã.

7. Ban quản lý khu công nghệ cao có trách nhiệm tổ chức lập quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết cho toàn khu công nghệ cao.

8. Ban quản lý khu kinh tế có trách nhiệm tổ chức lập quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đối với phần diện tích đất giao cho Ban quản lý khu kinh tế được xác định trong quy hoạch sử dụng đất của tỉnh, thành phố trực thuộc Trung ương; việc lập quy hoạch, kế hoạch sử dụng đất đối với phần diện tích đất còn lại được thể hiện trong quy hoạch, kế hoạch sử dụng đất của huyện, quận, thị xã, thành phố thuộc tỉnh và quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của xã, phường, thị trấn.

9. Cơ quan, tổ chức có nhiệm vụ lập quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết được thuê các tổ chức được phép hoạt động trong lĩnh vực lập quy hoạch, kế hoạch sử dụng đất làm tư vấn trong việc lập quy hoạch, kế hoạch sử dụng đất.

10. Không phải lập quy hoạch sử dụng đất, kế hoạch sử dụng đất đối với huyện, quận, thị xã, thành phố thuộc tỉnh, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đối với xã, phường, thị trấn nếu việc sử dụng đất trong kỳ quy hoạch sử dụng đất tiếp theo không có thay đổi; trường hợp có thay đổi mục đích sử dụng giữa các loại đất trong cùng một nhóm mà diện tích đất phải thay đổi mục đích sử dụng dưới mười phần trăm (10%) so với kỳ quy hoạch trước thì chỉ quyết định việc điều chỉnh phần diện tích đất phải chuyển mục đích sử dụng.

Quy hoạch sử dụng đất chi tiết của khu công nghệ cao được lập một lần cho toàn khu; trường hợp có thay đổi nhu cầu sử dụng đất thì lập điều chỉnh quy hoạch sử dụng đất chi tiết.

Điều 16. Lập và điều chỉnh quy hoạch sử dụng đất của cả nước

1. Quy hoạch sử dụng đất của cả nước được lập dựa vào các căn cứ quy định tại khoản 1 Điều 22 của Luật Đất đai.

2. Trước khi kết thúc kỳ quy hoạch sử dụng đất mười tám (18) tháng, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm gửi văn bản đề xuất nhu cầu sử dụng đất của ngành và địa phương trong kỳ quy hoạch sử dụng đất tiếp theo đến Bộ Tài nguyên và Môi trường.

3. Trong thời gian năm (05) tháng kể từ khi nhận được nhu cầu sử dụng đất của các ngành và địa phương, Bộ Tài nguyên và Môi trường có trách nhiệm lập quy hoạch sử dụng đất của cả nước theo quy định sau:

a) Thẩm tra nhu cầu sử dụng đất của các ngành và địa phương trong kỳ quy hoạch sử dụng đất tiếp theo;

b) Xây dựng các phương án phân bổ quỹ đất cho kỳ quy hoạch sử dụng đất tiếp theo bảo đảm cho việc thực hiện phương án chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội, quốc phòng, an ninh của cả nước;

c) Gửi dự thảo báo cáo thuyết minh quy hoạch sử dụng đất của cả nước đến các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ để lấy ý kiến.

4. Trong thời hạn không quá ba mươi (30) ngày làm việc kể từ ngày nhận được dự thảo báo cáo, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Bộ Tài nguyên và Môi trường.

5. Trong thời hạn không quá hai (02) tháng kể từ ngày nhận được ý kiến góp ý, Bộ Tài nguyên và Môi trường có trách nhiệm tổng hợp ý kiến, hoàn chỉnh báo cáo thuyết minh quy hoạch sử dụng đất của cả nước để trình Chính phủ.

6. Hồ sơ quy hoạch sử dụng đất của cả nước gồm có:

a) Tờ trình của Bộ Tài nguyên và Môi trường trình Chính phủ về quy hoạch sử dụng đất của cả nước;

b) Báo cáo thuyết minh quy hoạch sử dụng đất của cả nước;

c) Bản đồ hiện trạng sử dụng đất của cả nước;

d) Bản đồ quy hoạch sử dụng đất của cả nước.

7. Việc điều chỉnh quy hoạch sử dụng đất của cả nước được thực hiện trong trường hợp có sự điều chỉnh quy hoạch phát triển kinh tế - xã hội, điều chỉnh mục tiêu chương trình, dự án phát triển kinh tế - xã hội, quốc phòng, an ninh, điều chỉnh quy hoạch xây dựng vùng, quy hoạch xây dựng đô thị mà sự điều chỉnh đó làm thay đổi cơ cấu sử dụng đất hoặc trong trường hợp do tác động của thiên tai, chiến tranh làm thay đổi cơ cấu sử dụng đất. Bộ Tài nguyên và Môi trường có trách nhiệm lập hồ sơ điều chỉnh quy hoạch sử dụng đất của cả nước để trình Chính phủ. Khi lập hồ sơ điều chỉnh quy hoạch sử dụng đất, Bộ Tài nguyên và Môi trường lấy ý kiến góp ý của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan đến loại đất phải điều chỉnh. Hồ sơ điều chỉnh quy hoạch sử dụng đất của cả nước gồm có:

a) Tờ trình của Bộ Tài nguyên và Môi trường trình Chính phủ về việc điều chỉnh quy hoạch sử dụng đất của cả nước;

b) Báo cáo thuyết minh điều chỉnh quy hoạch sử dụng đất của cả nước;

c) Bản đồ điều chỉnh quy hoạch sử dụng đất của cả nước.

Điều 17. Lập và điều chỉnh kế hoạch sử dụng đất của cả nước

1. Kế hoạch sử dụng đất của cả nước được lập dựa vào các căn cứ quy định tại khoản 2 Điều 22 của Luật Đất đai.

2. Việc lập kế hoạch sử dụng đất của cả nước đối với năm (05) năm đầu của kỳ quy hoạch sử dụng đất (gọi là kế hoạch sử dụng đất kỳ đầu) được thực hiện đồng thời với việc lập quy hoạch sử dụng đất của cả nước quy định tại Điều 16 của Nghị định này. Hồ sơ kế hoạch sử dụng đất kỳ đầu được lập chung với hồ sơ quy hoạch sử dụng đất. Nội dung kế hoạch sử dụng đất là tiến độ triển khai nội dung quy hoạch sử dụng đất cho năm (05) năm đầu của kỳ quy hoạch và cụ thể hoá đến từng năm bảo đảm cho việc thực hiện phương án kế hoạch phát triển kinh tế - xã hội năm (05) năm và hàng năm của Nhà nước.

3. Việc lập kế hoạch sử dụng đất của cả nước năm (05) năm cuối của kỳ quy hoạch sử dụng đất (gọi là kế hoạch sử dụng đất kỳ cuối) được quy định như sau:

a) Trước khi bắt đầu kế hoạch sử dụng đất kỳ cuối mười hai (12) tháng, Bộ Tài nguyên và Môi trường căn cứ vào quy hoạch sử dụng đất của cả nước và quy định tại khoản 1 Điều này để xây dựng các phương án phân bổ quỹ đất cho kế hoạch sử dụng đất kỳ cuối bảo đảm cho việc thực hiện phương án kế hoạch phát triển kinh tế - xã hội năm (05) năm và hàng năm của Nhà nước và xây dựng dự thảo báo cáo thuyết minh kế hoạch sử dụng đất; gửi dự thảo báo cáo thuyết minh đến các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ để lấy ý kiến;

b) Trong thời hạn không quá ba mươi (30) ngày làm việc kể từ ngày nhận được dự thảo báo cáo, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Bộ Tài nguyên và Môi trường;

c) Trong thời hạn không quá hai (02) tháng kể từ ngày nhận được ý kiến góp ý, Bộ Tài nguyên và Môi trường có trách nhiệm tổng hợp ý kiến, hoàn chỉnh báo cáo thuyết minh kế hoạch sử dụng đất để trình Chính phủ.

4. Hồ sơ kế hoạch sử dụng đất kỳ cuối bao gồm:

a) Tờ trình của Bộ Tài nguyên và Môi trường trình Chính phủ về kế hoạch sử dụng đất của cả nước;

b) Báo cáo thuyết minh kế hoạch sử dụng đất của cả nước;

c) Bản đồ hiện trạng sử dụng đất của cả nước.

5. Việc điều chỉnh kế hoạch sử dụng đất của cả nước được thực hiện trong trường hợp có sự điều chỉnh quy hoạch sử dụng đất của cả nước, điều chỉnh quy hoạch phát triển kinh tế - xã hội, điều chỉnh quy hoạch xây dựng vùng, quy hoạch xây dựng đô thị hoặc có sự thay đổi về khả năng thực hiện kế hoạch sử dụng đất. Bộ Tài nguyên và Môi trường có trách nhiệm lập hồ sơ điều chỉnh kế hoạch sử dụng đất của cả nước để trình Chính phủ. Khi lập hồ sơ điều chỉnh, Bộ Tài nguyên và Môi trường lấy ý kiến góp ý của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan đến loại đất phải điều chỉnh. Hồ sơ điều chỉnh kế hoạch sử dụng đất của cả nước bao gồm:

a) Tờ trình của Bộ Tài nguyên và Môi trường trình Chính phủ về việc điều chỉnh kế hoạch sử dụng đất của cả nước;

b) Báo cáo thuyết minh điều chỉnh kế hoạch sử dụng đất của cả nước.

Điều 18. Tổ chức lấy ý kiến đóng góp của nhân dân đối với quy hoạch sử dụng đất chi tiết

1. Việc lấy ý kiến đóng góp của nhân dân trong quá trình lập quy hoạch sử dụng đất chi tiết của xã, phường, thị trấn quy định tại khoản 5 Điều 25 của Luật Đất đai được thực hiện như sau:

a) Dự thảo quy hoạch sử dụng đất chi tiết phải được giới thiệu đến từng tổ dân phố, thôn, xóm, buôn, ấp, làng, bản, phum, sóc và các điểm dân cư khác; đồng thời phải được niêm yết công khai tại trụ sở Uỷ ban nhân dân xã, phường, thị trấn nơi có đất;

b) Tổ chức tiếp nhận ý kiến đóng góp trực tiếp của nhân dân hoặc ý kiến đóng góp thông qua đại diện của điểm dân cư, Mặt trận Tổ quốc Việt Nam và các tổ chức đoàn thể ở địa phương; lấy ý kiến của Thường trực Hội đồng nhân dân xã, phường, thị trấn nơi có đất.

2. Thời hạn lấy ý kiến đóng góp của nhân dân quy định tại khoản 1 Điều này là ba mươi (30) ngày.

3. Cơ quan lập quy hoạch sử dụng đất chi tiết của xã, phường, thị trấn có trách nhiệm tổng hợp, tiếp thu ý kiến đóng góp của nhân dân để hoàn chỉnh dự thảo quy hoạch sử dụng đất chi tiết.

Điều 19. Xét duyệt quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc Trung ương

1. Hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc Trung ương được lập thành mười lăm (15) bộ nộp tại Bộ Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương trình Chính phủ xét duyệt quy hoạch, kế hoạch sử dụng đất;

b) Báo cáo thuyết minh tổng hợp quy hoạch, kế hoạch sử dụng đất;

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch sử dụng đất đối với trường hợp xét duyệt quy hoạch sử dụng đất.

2. Trình tự xét duyệt quy hoạch, kế hoạch sử dụng đất được quy định như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất đến các Bộ, cơ quan có liên quan để lấy ý kiến.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được hồ sơ, các Bộ, cơ quan có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Bộ Tài nguyên và Môi trường.

Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày kết thúc thời hạn lấy ý kiến góp ý, Bộ Tài nguyên và Môi trường có trách nhiệm tổng hợp, gửi ý kiến thẩm định đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương để hoàn chỉnh hồ sơ;

b) Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoàn chỉnh hồ sơ và trình Hội đồng nhân dân cùng cấp thông qua quy hoạch, kế hoạch sử dụng đất; gửi năm (5) bộ hồ sơ đã được Hội đồng nhân dân thông qua kèm theo Nghị quyết của Hội đồng nhân dân đến Bộ Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất quy định tại điểm b khoản này, Bộ Tài nguyên và Môi trường có trách nhiệm trình Chính phủ xét duyệt.

Điều 20. Xét duyệt quy hoạch, kế hoạch sử dụng đất của huyện, quận, thị xã, thành phố thuộc tỉnh

1. Hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất của huyện, quận, thị xã, thành phố thuộc tỉnh được lập thành mười (10) bộ nộp tại Sở Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt quy hoạch, kế hoạch sử dụng đất;

b) Báo cáo thuyết minh tổng hợp quy hoạch, kế hoạch sử dụng đất;

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch sử dụng đất đối với trường hợp xét duyệt quy hoạch sử dụng đất.

2. Trình tự xét duyệt quy hoạch, kế hoạch sử dụng đất được quy định như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất đến các cơ quan có liên quan để lấy ý kiến.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được hồ sơ, các cơ quan có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Sở Tài nguyên và Môi trường.

Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày kết thúc thời hạn lấy ý kiến góp ý, Sở Tài nguyên và Môi trường có trách nhiệm tổng hợp, gửi ý kiến thẩm định đến Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để hoàn chỉnh hồ sơ;

b) Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh hoàn chỉnh hồ sơ và trình Hội đồng nhân dân cùng cấp thông qua quy hoạch, kế hoạch sử dụng đất; gửi ba (3) bộ hồ sơ đã được Hội đồng nhân dân thông qua kèm theo Nghị quyết của Hội đồng nhân dân đến Sở Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất quy định tại điểm b khoản này, Sở Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

Điều 21. Xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị

1. Hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị được lập thành mười (10) bộ nộp tại Sở Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

b) Báo cáo thuyết minh tổng hợp quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch sử dụng đất chi tiết đối với trường hợp xét duyệt quy hoạch sử dụng đất chi tiết.

2. Trình tự xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết được quy định như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đến các cơ quan có liên quan để lấy ý kiến.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được hồ sơ, các cơ quan có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Sở Tài nguyên và Môi trường.

Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày kết thúc thời hạn lấy ý kiến góp ý, Sở Tài nguyên và Môi trường có trách nhiệm tổng hợp, gửi ý kiến thẩm định đến Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để hoàn chỉnh hồ sơ;

b) Sau khi hoàn chỉnh hồ sơ, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh trình Hội đồng nhân dân cùng cấp thông qua quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết; gửi bốn (04) bộ hồ sơ đã được Hội đồng nhân dân cùng cấp thông qua kèm theo Nghị quyết của Hội đồng nhân dân đến Sở Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết quy định tại điểm b khoản này, Sở Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

3. Hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị được trình đồng thời với hồ sơ xét duyệt quy hoạch sử dụng đất, kế hoạch sử dụng đất của huyện, quận, thị xã, thành phố thuộc tỉnh quy định tại Điều 20 của Nghị định này hoặc được trình muộn hơn nhưng phải được xét duyệt trong năm cuối của kỳ quy hoạch sử dụng đất, kế hoạch sử dụng đất trước đó.

Điều 22. Xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của xã không thuộc khu vực quy hoạch phát triển đô thị

1. Hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của xã không thuộc khu vực quy hoạch phát triển đô thị được lập thành mười (10) bộ nộp tại Phòng Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Uỷ ban nhân dân xã trình Uỷ ban nhân dân huyện, thị xã, thành phố thuộc tỉnh xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

b) Báo cáo thuyết minh tổng hợp quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch sử dụng đất chi tiết đối với trường hợp xét duyệt quy hoạch sử dụng đất chi tiết.

2. Trình tự xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết được quy định như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Phòng Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đến các cơ quan có liên quan để lấy ý kiến.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được hồ sơ, các cơ quan có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Phòng Tài nguyên và Môi trường.

Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày kết thúc thời hạn lấy ý kiến góp ý, Phòng Tài nguyên và Môi trường có trách nhiệm tổng hợp, gửi ý kiến thẩm định đến Uỷ ban nhân dân xã để hoàn chỉnh hồ sơ;

b) Sau khi hoàn chỉnh hồ sơ, Uỷ ban nhân dân xã trình Hội đồng nhân dân xã thông qua quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết; gửi ba (03) bộ hồ sơ đã được Hội đồng nhân dân xã thông qua kèm theo Nghị quyết của Hội đồng nhân dân đến Phòng Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết quy định tại điểm b khoản này, Phòng Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân huyện, thị xã, thành phố thuộc tỉnh xét duyệt.

Điều 23. Xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế

1. Hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế được lập thành mười (10) bộ nộp tại Sở Tài nguyên và Môi trường nơi có đất để thẩm định; hồ sơ gồm có:

a) Tờ trình của Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết.

b) Báo cáo thuyết minh tổng hợp quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch sử dụng đất chi tiết đối với trường hợp xét duyệt quy hoạch sử dụng đất chi tiết.

2. Trình tự xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế được quy định như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế đến các cơ quan có liên quan để lấy ý kiến.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được hồ sơ, các cơ quan có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Sở Tài nguyên và Môi trường.

Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày kết thúc thời hạn lấy ý kiến góp ý, Sở Tài nguyên và Môi trường có trách nhiệm tổng hợp, gửi ý kiến thẩm định đến Ban Quản lý khu công nghệ cao, khu kinh tế để hoàn chỉnh hồ sơ;

b) Sau khi hoàn chỉnh hồ sơ, Ban Quản lý khu công nghệ cao, khu kinh tế gửi bốn (04) bộ hồ sơ đến Sở Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ đã được hoàn chỉnh, Sở Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

Điều 24. Quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh

1. Kỳ quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh được quy định như sau:

a) Kỳ quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh là mười (10) năm phù hợp với kỳ quy hoạch sử dụng đất của địa phương và của cả nước;

b) Kỳ kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh là năm (05) năm phù hợp với kỳ kế hoạch sử dụng đất của địa phương và của cả nước.

2. Nội dung quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh bao gồm:

a) Đánh giá tình hình quản lý, sử dụng đất vào mục đích quốc phòng, an ninh;

b) Xác định nhu cầu sử dụng đất vào mục đích quốc phòng, an ninh trong kỳ quy hoạch sử dụng đất phù hợp với quy hoạch tổng thể phát triển kinh tế - xã hội, quốc phòng, an ninh và kế hoạch phát triển kinh tế - xã hội của Nhà nước;

c) Xác định vị trí, diện tích đất quốc phòng, an ninh giao lại cho địa phương để sử dụng vào mục đích phát triển kinh tế - xã hội;

d) Các giải pháp để tổ chức thực hiện quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh.

3. Nội dung kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh bao gồm:

a) Đánh giá tình hình quản lý, sử dụng đất quốc phòng, an ninh của kỳ kế hoạch trước đó;

b) Xác định vị trí, diện tích đất sử dụng vào mục đích quốc phòng, an ninh trong kế hoạch năm (05) năm và cụ thể hoá đến từng năm;

c) Xác định cụ thể vị trí, diện tích đất quốc phòng, an ninh bàn giao lại cho địa phương quản lý trong năm (05) năm;

d) Các giải pháp để tổ chức thực hiện kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh.

Điều 25. Xét duyệt quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh

1. Hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh được lập thành mười lăm (15) bộ nộp tại Bộ Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Bộ Quốc phòng, Bộ Công an trình Chính phủ xét duyệt quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh;

b) ý kiến bằng văn bản của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương về nhu cầu sử dụng đất vào mục đích quốc phòng, an ninh tại địa phương;

c) Báo cáo thuyết minh tổng hợp về quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh.

2. Trình tự xét duyệt quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh được thực hiện như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh đến các Bộ, ngành có liên quan để lấy ý kiến.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được hồ sơ, các Bộ, ngành có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Bộ Tài nguyên và Môi trường.

Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận đủ ý kiến góp ý, Bộ Tài nguyên và Môi trường có trách nhiệm tổng hợp, gửi ý kiến thẩm định đến Bộ Quốc phòng, Bộ Công an để hoàn chỉnh hồ sơ;

b) Sau khi hoàn chỉnh hồ sơ, Bộ Quốc phòng, Bộ Công an gửi năm (05) bộ hồ sơ đến Bộ Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ đã được hoàn chỉnh, Bộ Tài nguyên và Môi trường có trách nhiệm trình Chính phủ xét duyệt.

Điều 26. Điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết

1. Nội dung điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết gồm:

a) Bổ sung, điều chỉnh hoặc huỷ bỏ các công trình, dự án trong kỳ quy hoạch, kế hoạch;

b) Thay đổi cơ cấu các loại đất trong nhóm đất nông nghiệp; thay đổi vị trí, diện tích các khu đất đã khoanh định theo chức năng trong nhóm đất phi nông nghiệp; thay đổi chỉ tiêu đưa đất chưa sử dụng vào sử dụng;

c) Thay đổi tiến độ thực hiện kế hoạch nhanh hơn hoặc chậm hơn từ ba (03) năm trở lên so với kế hoạch sử dụng đất, kế hoạch sử dụng đất chi tiết đã được xét duyệt;

d) Giải pháp tổ chức thực hiện điều chỉnh quy hoạch, kế hoạch sử dụng đất.

2. Việc điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết được thực hiện trong trường hợp có sự điều chỉnh quy hoạch phát triển kinh tế - xã hội, điều chỉnh mục tiêu chương trình, dự án phát triển kinh tế - xã hội, quốc phòng, an ninh, điều chỉnh quy hoạch xây dựng vùng, quy hoạch xây dựng đô thị mà sự điều chỉnh đó làm thay đổi cơ cấu sử dụng đất hoặc trong trường hợp do tác động của thiên tai, chiến tranh làm thay đổi cơ cấu sử dụng đất.

3. Hồ sơ xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc Trung ương được lập thành mười lăm (15) bộ nộp tại Bộ Tài nguyên và Môi trường để thẩm định; của huyện, quận, thị xã, thành phố thuộc tỉnh và của phường, thị trấn, xã thuộc khu vực quy hoạch phát triển đô thị được lập thành mười (10) bộ nộp tại Sở Tài nguyên và Môi trường để thẩm định; của xã không thuộc khu vực quy hoạch phát triển đô thị được lập thành mười (10) bộ nộp tại Phòng Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Uỷ ban nhân dân cấp lập quy hoạch sử dụng đất, kế hoạch sử dụng đất hoặc quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết trình cơ quan nhà nước có thẩm quyền xét duyệt;

b) Báo cáo thuyết minh điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất hoặc quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

c) Bản đồ quy hoạch sử dụng đất của khu vực cần điều chỉnh đối với trường hợp điều chỉnh quy hoạch sử dụng đất hoặc quy hoạch sử dụng đất chi tiết.

4. Hồ sơ xét duyệt điều chỉnh quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế được lập thành mười (10) bộ nộp tại Sở Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Ban Quản lý khu công nghệ cao, khu kinh tế trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt điều chỉnh quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết.

b) Báo cáo thuyết minh điều chỉnh quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

c) Bản đồ quy hoạch sử dụng đất chi tiết khu vực cần điều chỉnh đối với trường hợp điều chỉnh quy hoạch sử dụng đất chi tiết.

5. Hồ sơ xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh được lập thành mười lăm (15) bộ nộp tại Bộ Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Bộ Quốc phòng, Bộ Công an trình Chính phủ xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh;

b) Ý kiến bằng văn bản của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương về điều chỉnh nhu cầu sử dụng đất vào mục đích quốc phòng, an ninh tại địa phương;

c) Báo cáo thuyết minh điều chỉnh quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh.

6. Trình tự xét duyệt điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết thực hiện như sau:

a) Trình tự xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc Trung ương thực hiện như quy định tại khoản 2 Điều 19 của Nghị định này;

b) Trình tự xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất của huyện, quận, thị xã, thành phố thuộc tỉnh thực hiện như quy định tại khoản 2 Điều 20 của Nghị định này;

c) Trình tự xét duyệt điều chỉnh quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị thực hiện như quy định tại khoản 2 Điều 21 của Nghị định này;

d) Trình tự xét duyệt điều chỉnh quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của xã không thuộc khu vực quy hoạch phát triển đô thị thực hiện như quy định tại khoản 2 Điều 22 của Nghị định này;

đ) Trình tự xét duyệt điều chỉnh quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế được thực hiện như quy định tại khoản 2 Điều 23 của Nghị định này;

e) Trình tự xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh được thực hiện như quy định tại khoản 2 Điều 25 của Nghị định này;

g) Việc lấy ý kiến khi thẩm định điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết chỉ thực hiện đối với các cơ quan có liên quan đến diện tích các loại đất phải điều chỉnh.

Điều 27. Công bố quy hoạch, kế hoạch sử dụng đất

1. Bộ Tài nguyên và Môi trường có trách nhiệm công bố công khai toàn bộ tài liệu về quy hoạch, kế hoạch sử dụng đất của cả nước đã được Quốc hội quyết định tại trụ sở cơ quan Bộ trong suốt kỳ quy hoạch, kế hoạch sử dụng đất; đăng Công báo; công bố trên mạng thông tin quản lý nhà nước của Chính phủ và trích đăng trên một báo hàng ngày của Trung ương.

2. Sở Tài nguyên và Môi trường, Phòng Tài nguyên và Môi trường có trách nhiệm công bố công khai toàn bộ tài liệu về quy hoạch, kế hoạch sử dụng đất của địa phương đã được xét duyệt tại trụ sở cơ quan mình trong suốt kỳ quy hoạch, kế hoạch sử dụng đất; công bố trên mạng thông tin quản lý nhà nước của tỉnh, thành phố trực thuộc Trung ương và trích đăng trên báo của địa phương.

3. Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm công bố công khai toàn bộ tài liệu về quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết và các dự án, công trình đầu tư đã được xét duyệt tại trụ sở Uỷ ban nhân dân xã, phường, thị trấn trong suốt kỳ quy hoạch, kế hoạch sử dụng đất.

4. Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm công bố công khai toàn bộ tài liệu về quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đã được xét duyệt tại trụ sở Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế trong suốt kỳ quy hoạch, kế hoạch sử dụng đất; công bố trên trang thông tin điện tử của khu công nghệ cao, khu kinh tế và trích đăng trên một báo ngành và một báo địa phương nơi có quy hoạch đó.

5. Toàn bộ tài liệu về điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đã được xét duyệt phải được công bố công khai như việc công bố quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết quy định tại các khoản 1, 2, 3 và 4 Điều này.

6. Hồ sơ quy hoạch, kế hoạch sử dụng đất và hồ sơ điều chỉnh quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh được quản lý theo chế độ mật.

Điều 28. Quản lý quy hoạch, kế hoạch sử dụng đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng đất phải theo đúng quy hoạch, kế hoạch sử dụng đất đã được xét duyệt.

Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm phát hiện và xử lý kịp thời các trường hợp vi phạm quy hoạch, kế hoạch sử dụng đất tại địa phương.

2. Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm theo dõi việc thực hiện quy hoạch, kế hoạch sử dụng đất tại địa phương. Khi phát hiện những trường hợp sử dụng đất không đúng quy hoạch, kế hoạch đã được công bố thì xử lý theo thẩm quyền hoặc đề nghị với cơ quan nhà nước có thẩm quyền để xử lý.

Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn chịu trách nhiệm chính về việc không ngăn chặn, không xử lý kịp thời, để xảy ra trường hợp sử dụng đất không đúng quy hoạch, kế hoạch sử dụng đất đã được xét duyệt tại địa phương.

3. Sở Tài nguyên và Môi trường, Phòng Tài nguyên và Môi trường và cán bộ địa chính xã, phường, thị trấn tổ chức kiểm tra, thanh tra việc thực hiện quy hoạch, kế hoạch sử dụng đất tại địa phương; phát hiện và xử lý theo thẩm quyền hoặc đề nghị cơ quan nhà nước có thẩm quyền xử lý các vi phạm về quy hoạch, kế hoạch sử dụng đất. Trường hợp phát hiện vi phạm về thực hiện quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh thì Sở Tài nguyên và Môi trường có văn bản gửi Bộ Quốc phòng, Bộ Công an để xem xét xử lý.

Trường hợp phát hiện nhu cầu thực tế cần điều chỉnh quy hoạch, kế hoạch sử dụng đất thì báo cáo Uỷ ban nhân dân cùng cấp về nhu cầu đó.

4. Hàng năm, Uỷ ban nhân dân các cấp có trách nhiệm báo cáo kết quả thực hiện kế hoạch sử dụng đất của địa phương đến ngày 31 tháng 12; thời hạn nộp báo cáo được quy định như sau:

a) Uỷ ban nhân dân xã, phường, thị trấn báo cáo Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh trước ngày 15 tháng 01 năm sau;

b) Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương trước ngày 31 tháng 01 năm sau;

c) Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương báo cáo Bộ Tài nguyên và Môi trường trước ngày 15 tháng 02 năm sau.

5. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an có trách nhiệm chỉ đạo việc thực hiện và kiểm tra, thanh tra việc thực hiện quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh trên địa bàn cả nước.

Hàng năm, Bộ Quốc phòng, Bộ Công an có trách nhiệm báo cáo Chính phủ về kết quả thực hiện kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh đến ngày 31 tháng 12 đồng thời gửi một (01) bản đến Bộ Tài nguyên và Môi trường để tổng hợp; thời hạn nộp báo cáo là trước ngày 31 tháng 01 năm sau.

6. Bộ Tài nguyên và Môi trường có trách nhiệm tổng hợp kết quả thực hiện kế hoạch sử dụng đất hàng năm của cả nước để báo cáo Chính phủ; thời hạn nộp báo cáo là trước ngày 15 tháng 3 năm sau.

7. Báo cáo kết quả thực hiện kế hoạch sử dụng đất hàng năm đối với năm cuối của kế hoạch sử dụng đất kỳ đầu thì phải kèm theo báo cáo tổng hợp việc thực hiện cả kỳ kế hoạch sử dụng đất.

Báo cáo kết quả thực hiện kế hoạch sử dụng đất hàng năm đối với năm cuối của kỳ quy hoạch sử dụng đất thì phải kèm theo báo cáo tổng hợp việc thực hiện cả kế hoạch sử dụng đất kỳ cuối và báo cáo tổng hợp việc thực hiện cả kỳ quy hoạch sử dụng đất.

Điều 29. Xử lý đối với diện tích đất đã được xác định phải thu hồi hoặc phải chuyển mục đích sử dụng trong kế hoạch sử dụng đất đã được công bố mà sau ba (03) năm không được thực hiện

1. Cơ quan nhà nước có thẩm quyền xét duyệt quy hoạch, kế hoạch sử dụng đất được phép điều chỉnh vào quy hoạch, kế hoạch sử dụng đất kỳ này hoặc kỳ tiếp theo đối với diện tích đất đã được xác định phải thu hồi hoặc phải chuyển mục đích sử dụng trong kế hoạch sử dụng đất đã được công bố mà sau ba (03) năm không được thực hiện trong các trường hợp sau:

a) Diện tích đất để thực hiện các công trình, dự án đầu tư phục vụ mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng nhưng chưa đủ kinh phí để thực hiện;

b) Diện tích đất để thực hiện các công trình, dự án đầu tư phục vụ mục đích phát triển kinh tế mà xác định được nhà đầu tư vào năm cuối của thời hạn ba (03) năm phải công bố điều chỉnh hoặc huỷ bỏ kế hoạch sử dụng đất theo quy định tại khoản 3 Điều 29 của Luật Đất đai.

2. Các trường hợp không thuộc quy định tại khoản 1 Điều này thì cơ quan nhà nước có thẩm quyền xét duyệt quy hoạch, kế hoạch sử dụng đất phải công bố huỷ bỏ kế hoạch sử dụng đối với diện tích đất đã được xác định phải thu hồi hoặc phải chuyển mục đích sử dụng.

CHƯƠNG IV
GIAO ĐẤT, CHO THUÊ ĐẤT, CHUYỂN MỤC ĐÍCH
SỬ DỤNG ĐẤT, THU HỒI ĐẤT, TRƯNG DỤNG ĐẤT

Điều 30. Căn cứ giao đất, cho thuê đất, chuyển mục đích sử dụng đất

Căn cứ để quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất bao gồm:

1. Nhu cầu sử dụng đất thể hiện trong các văn bản sau:

a) Dự án đầu tư của tổ chức có sử dụng nguồn vốn từ ngân sách nhà nước đã được cơ quan nhà nước có thẩm quyền xét duyệt hoặc dự án có vốn đầu tư nước ngoài đã được cơ quan nhà nước có thẩm quyền cấp giấy phép đầu tư.

b) Văn bản thẩm định về nhu cầu sử dụng đất để thực hiện dự án đầu tư của tổ chức kinh tế không sử dụng vốn ngân sách nhà nước hoặc không phải là dự án có vốn đầu tư nước ngoài. Sở Tài nguyên và Môi trường chủ trì phối hợp với các Sở, ban, ngành có liên quan thẩm định về nhu cầu sử dụng đất trên cơ sở xem xét hồ sơ dự án đầu tư theo quy định của pháp luật về đầu tư.

c) Dự án xây dựng cơ sở tôn giáo đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

d) Đơn xin giao đất, chuyển mục đích sử dụng đất của hộ gia đình, cá nhân có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất về nhu cầu sử dụng đất đối với trường hợp xin giao đất nông nghiệp trong hạn mức giao đất hoặc giao đất làm nhà ở.

đ) Đơn xin giao đất của cộng đồng dân cư có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất về nhu cầu sử dụng đất.

2. Việc chấp hành tốt pháp luật về đất đai của người xin giao đất, thuê đất đối với trường hợp người xin giao đất, thuê đất đã được Nhà nước giao đất, cho thuê đất trước đó để thực hiện các dự án đầu tư sản xuất, kinh doanh, dịch vụ. Trên cơ sở bản tự kê khai của người xin giao đất, thuê đất về tất cả diện tích đất, tình trạng sử dụng đất đã được Nhà nước giao, cho thuê trước đó và tự nhận xét về chấp hành pháp luật về đất đai, Sở Tài nguyên và Môi trường nơi có đất đang làm thủ tục giao đất, cho thuê đất có trách nhiệm liên hệ với Sở Tài nguyên và Môi trường nơi có đất đã giao, đã cho thuê để xác minh mức độ chấp hành pháp luật về đất đai của người sử dụng đất trong quá trình thực hiện các dự án đã được Nhà nước giao đất, cho thuê đất.

3. Quy hoạch sử dụng đất chi tiết hoặc kế hoạch sử dụng đất chi tiết hoặc quy hoạch xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Trường hợp chưa có quy hoạch sử dụng đất chi tiết hoặc kế hoạch sử dụng đất chi tiết thì căn cứ vào quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Điều 31. Thẩm quyền giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất, thu hồi đất

1. Thẩm quyền giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất thực hiện theo quy định tại Điều 37 của Luật Đất đai.

Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giao đất cho Tổ chức phát triển quỹ đất để quản lý.

2. Thẩm quyền thu hồi đất thực hiện theo quy định tại Điều 44 của Luật Đất đai.

Trường hợp thu hồi đất để giao, cho thuê đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài mà trên khu đất bị thu hồi có hộ gia đình, cá nhân đang sử dụng hoặc có cả tổ chức, hộ gia đình, cá nhân đang sử dụng thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thu hồi toàn bộ diện tích đất. Căn cứ vào quyết định thu hồi toàn bộ diện tích đất của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định thu hồi diện tích đất cụ thể đối với từng hộ gia đình, cá nhân.

3. Trường hợp người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất để thực hiện dự án đầu tư mà phải chuyển mục đích sử dụng đất do điều chỉnh dự án đầu tư đã được cơ quan nhà nước có thẩm quyền xét duyệt thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương cho phép chuyển mục đích sử dụng đất.

Điều 32. Thẩm quyền điều chỉnh quyết định giao đất, cho thuê đất đối với đất đã giao, đã cho thuê trước ngày Luật Đất đai có hiệu lực thi hành

Cơ quan nhà nước có thẩm quyền giao đất, cho thuê đất quy định tại Điều 37 của Luật Đất đai là cơ quan có thẩm quyền quyết định điều chỉnh đối với trường hợp người sử dụng đất đã có quyết định giao đất, cho thuê đất trước ngày Luật Đất đai có hiệu lực thi hành (ngày 01 tháng 7 năm 2004).

Điều 33. Thời hạn sử dụng đất do Nhà nước giao, cho thuê

1. Đất do Nhà nước giao, cho thuê thì thời hạn sử dụng đất tính từ ngày có quyết định giao, cho thuê của cơ quan nhà nước có thẩm quyền.

Trường hợp đất đã được giao, cho thuê trước ngày 15 tháng 10 năm 1993 mà trong quyết định giao đất hoặc trong hợp đồng thuê đất không ghi rõ thời hạn giao, cho thuê thì thời hạn giao đất, cho thuê đất được thực hiện theo quy định tại khoản 2 và khoản 3 Điều 68, Điều 71, Điều 78, khoản 5 Điều 84, khoản 3 Điều 86, khoản 1 Điều 87 của Nghị định này và được tính từ ngày 15 tháng 10 năm 1993.

2. Người sử dụng đất được tiếp tục sử dụng trong thời hạn còn lại của thời hạn ghi trong quyết định giao đất hoặc trong hợp đồng thuê đất.

Điều 34. Tiếp tục giao đất, cho thuê đất nông nghiệp; gia hạn thời hạn sử dụng đất hoặc thu hồi đất khi hết thời hạn sử dụng

1. Khi hết thời hạn sử dụng đất, hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối sử dụng đất nông nghiệp do được Nhà nước giao, cho thuê, công nhận quyền sử dụng, nhận chuyển quyền sử dụng được tiếp tục sử dụng đất với thời hạn sử dụng đất quy định tại khoản 1 Điều 67 của Luật Đất đai, trừ trường hợp Nhà nước có quyết định thu hồi đất quy định tại các khoản 1, 4, 7, 8 và 11 Điều 38 của Luật Đất đai.

2. Việc gia hạn thời hạn sử dụng đối với các loại đất sử dụng có thời hạn không thuộc quy định tại khoản 1 Điều này được thực hiện theo quy định sau:

a) Trước thời điểm kết thúc thời hạn sử dụng đất sáu (06) tháng, nếu có nhu cầu tiếp tục sử dụng đất thì người sử dụng đất làm đơn gửi cơ quan nhà nước có thẩm quyền giao đất, cho thuê đất để xem xét, giải quyết theo quy định tại các khoản 1, 3 và 4 Điều 67 của Luật Đất đai;

b) Thời hạn gia hạn sử dụng đất đối với trường hợp hộ gia đình, cá nhân thuê đất nông nghiệp được xác định theo quy định tại khoản 1 Điều 67 của Luật Đất đai;

c) Thời hạn gia hạn sử dụng đất đối với trường hợp tổ chức kinh tế sử dụng đất vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; tổ chức kinh tế, hộ gia đình, cá nhân sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; tổ chức kinh tế sử dụng đất để thực hiện dự án đầu tư; người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng đất để thực hiện các dự án đầu tư tại Việt Nam được xác định theo dự án bổ sung đã được cơ quan nhà nước có thẩm quyền xét duyệt nhưng không vượt quá thời hạn đã được Nhà nước giao đất, cho thuê đất.

3. Trường hợp người sử dụng đất không có nhu cầu tiếp tục hoặc xin gia hạn sử dụng đất theo quy định tại khoản 2 Điều này hoặc không được cơ quan nhà nước có thẩm quyền cho phép gia hạn sử dụng đất thì Nhà nước thu hồi đất theo quy định tại khoản 10 Điều 38 của Luật Đất đai.

4. Hàng năm, Uỷ ban nhân dân cấp có thẩm quyền thu hồi đất chỉ đạo cơ quan tài nguyên và môi trường rà soát về thời hạn sử dụng đất để quyết định thu hồi đất đối với những trường hợp quy định tại khoản 3 Điều này.

Điều 35. Xử lý tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất trong trường hợp thu hồi đất quy định tại các khoản 2, 3, 5, 8, 9, 11 và 12 Điều 38 của Luật Đất đai

1. Uỷ ban nhân dân cấp có thẩm quyền thu hồi đất thành lập Hội đồng định giá để xác định phần giá trị còn lại của tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất đối với trường hợp tiền sử dụng đất, tiền thuê đất, tiền đầu tư trên đất không có nguồn gốc từ ngân sách nhà nước; phần giá trị còn lại đó thuộc sở hữu của người bị thu hồi đất.

Trường hợp đất do Nhà nước giao không thu tiền sử dụng đất, do Nhà nước cho thuê trả tiền thuê đất hàng năm, do Nhà nước giao có thu tiền sử dụng đất hoặc do Nhà nước cho thuê trả tiền thuê đất cho cả thời gian thuê hoặc do Nhà nước cho thuê trả tiền thuê đất cho nhiều năm mà tiền sử dụng đất, tiền thuê đất đã trả có nguồn gốc từ ngân sách nhà nước thì chỉ có phần giá trị còn lại đã đầu tư trên đất mà không có nguồn gốc từ ngân sách nhà nước thuộc sở hữu của người bị thu hồi đất.

2. Phần giá trị còn lại của tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất thuộc sở hữu của người bị thu hồi đất được giải quyết theo quy định sau:

a) Trường hợp đất bị thu hồi thuộc khu vực đô thị hoặc khu vực quy hoạch phát triển đô thị mà giao cho tổ chức phát triển quỹ đất thì tổ chức phát triển quỹ đất có trách nhiệm trả cho người bị thu hồi đất; ở những nơi chưa có tổ chức phát triển quỹ đất thì do ngân sách của cấp quản lý đất sau khi thu hồi trả cho người bị thu hồi đất;

b) Trường hợp đất bị thu hồi thuộc khu vực nông thôn mà giao cho Uỷ ban nhân dân xã, thị trấn để quản lý hoặc để bổ sung vào quỹ đất công ích thì Uỷ ban nhân dân xã, thị trấn có trách nhiệm trả cho người bị thu hồi đất;

c) Trường hợp đất bị thu hồi được Nhà nước giao cho người khác hoặc cho người khác thuê thì người được giao đất, thuê đất có trách nhiệm trả cho người bị thu hồi đất.

3. Trường hợp đất bị thu hồi thuộc nhóm đất phi nông nghiệp được tham gia thị trường bất động sản thì Uỷ ban nhân dân cấp có thẩm quyền thu hồi đất được áp dụng hình thức đấu giá quyền sử dụng đất, tài sản đã đầu tư trên đất và giải quyết phần giá trị còn lại của tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất thuộc sở hữu của người bị thu hồi đất theo quy định sau:

a) Nếu số tiền thu được do đấu giá sau khi trừ chi phí tổ chức việc đấu giá mà thấp hơn phần giá trị còn lại thuộc sở hữu của người bị thu hồi đất thì người bị thu hồi đất được nhận lại toàn bộ số tiền đó;

b) Nếu số tiền thu được do đấu giá sau khi trừ chi phí tổ chức việc đấu giá mà cao hơn hoặc bằng phần giá trị còn lại thuộc sở hữu của người bị thu hồi đất thì người bị thu hồi đất được nhận phần giá trị còn lại thuộc sở hữu của mình; phần chênh lệch được nộp vào ngân sách nhà nước.

4. Trường hợp thu hồi đất do nhận chuyển nhượng quyền sử dụng đất thì tiền nhận chuyển nhượng, giá trị còn lại của tài sản đã đầu tư trên đất được giải quyết như đối với trường hợp thu hồi đất do được Nhà nước giao đất có thu tiền sử dụng đất quy định tại các khoản 1, 2 và 3 Điều này.

5. Trường hợp thu hồi đất mà người bị thu hồi đất đã cho thuê đất, thế chấp, bảo lãnh hoặc góp vốn bằng quyền sử dụng đất thì quyền lợi của người thuê đất, nhận thế chấp, nhận bảo lãnh hoặc nhận góp vốn bằng quyền sử dụng đất được giải quyết theo quy định tại Điều 65 của Nghị định này.

Điều 36. Thu hồi đất và quản lý quỹ đất đã thu hồi

1. Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng trong những trường hợp sau:

a) Sử dụng đất cho mục đích quốc phòng, an ninh;

b) Sử dụng đất để xây dựng trụ sở cơ quan, công trình sự nghiệp được Nhà nước giao đất không thu tiền sử dụng đất;

c) Sử dụng đất để xây dựng trụ sở của tổ chức nước ngoài có chức năng ngoại giao;

d) Sử dụng đất để xây dựng các công trình công cộng không nhằm mục đích kinh doanh;

đ) Sử dụng đất để chỉnh trang, phát triển khu đô thị và khu dân cư nông thôn;

e) Sử dụng đất để phát triển rừng phòng hộ, rừng đặc dụng;

g) Sử dụng đất cho các cơ sở tôn giáo;

h) Sử dụng đất làm nghĩa trang, nghĩa địa.

2. Nhà nước thu hồi đất để sử dụng vào mục đích phát triển kinh tế trong các trường hợp sau:

a) Sử dụng đất để đầu tư xây dựng khu công nghiệp quy định tại Điều 90 của Luật Đất đai, khu công nghệ cao quy định tại Điều 91 của Luật Đất đai, khu kinh tế quy định tại Điều 92 của Luật Đất đai;

b) Sử dụng đất để thực hiện các dự án đầu tư sản xuất, kinh doanh, dịch vụ, du lịch thuộc nhóm A theo quy định của pháp luật về đầu tư đã được cơ quan nhà nước có thẩm quyền xét duyệt hoặc cho phép đầu tư mà dự án đó không thể đầu tư trong khu công nghiệp, khu công nghệ cao, khu kinh tế;

c) Sử dụng đất để thực hiện các dự án đầu tư có nguồn vốn hỗ trợ phát triển chính thức (ODA);

d) Sử dụng đất để thực hiện dự án có một trăm phần trăm (100%) vốn đầu tư nước ngoài đã được cơ quan nhà nước có thẩm quyền xét duyệt hoặc cho phép đầu tư mà dự án đó không thể đầu tư trong khu công nghiệp, khu công nghệ cao, khu kinh tế.

3. Tất cả các trường hợp thu hồi đất quy định tại khoản 1 và khoản 2 Điều này đều phải nằm trong quy hoạch, kế hoạch sử dụng đất chi tiết; quy hoạch chi tiết xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

4. Diện tích đất đã thu hồi quy định tại điểm d và điểm đ khoản 1 và tại khoản 2 Điều này được giao cho tổ chức phát triển quỹ đất để quản lý đối với trường hợp sau khi quy hoạch, kế hoạch sử dụng đất đã được công bố mà chưa có dự án đầu tư; giao đất hoặc cho nhà đầu tư thuê đất đối với trường hợp đã có dự án đầu tư, chủ đầu tư phải sử dụng đất đúng mục đích được giao hoặc thuê.

5. Nhà nước thu hồi đất đối với trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 của Luật Đất đai và giao cho Uỷ ban nhân dân xã quản lý nếu đất đã thu hồi thuộc khu vực nông thôn, giao cho tổ chức phát triển quỹ đất quản lý nếu đất đã thu hồi thuộc khu vực đô thị và khu vực có quy hoạch phát triển đô thị.

6. Nhà nước không thực hiện việc thu hồi đất vào mục đích phát triển kinh tế đối với các dự án không thuộc quy định tại khoản 2 Điều này hoặc trong trường hợp nhà đầu tư nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất của người đang sử dụng đất.

Trường hợp nhận chuyển nhượng quyền sử dụng đất hoặc nhận góp vốn bằng quyền sử dụng đất để sử dụng vào mục đích sản xuất, kinh doanh mà làm thay đổi mục đích sử dụng đất thì người nhận chuyển quyền sử dụng đất phải được phép chuyển mục đích sử dụng đất theo quy định tại khoản 1 Điều 36 của Luật Đất đai hoặc đăng ký chuyển mục đích sử dụng đất theo quy định tại khoản 2 Điều 36 của Luật Đất đai.

Trường hợp thuê đất của người đang sử dụng đất thì người thuê đất không được chuyển mục đích sử dụng đất.

7. Không được chuyển mục đích sử dụng đất đối với đất đã giao để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, xây dựng khu công nghiệp, làm mặt bằng sản xuất kinh doanh phi nông nghiệp sang mục đích xây dựng kinh doanh nhà ở.

8. Việc giải quyết khiếu nại về thu hồi đất trong trường hợp quy định tại khoản 1 và khoản 2 Điều này được giải quyết theo quy định tại các Điều 162, 163 và 164 của Nghị định này.

Việc giải quyết tranh chấp về quyền sử dụng đất trong các trường hợp quy định tại khoản 6 Điều này được giải quyết theo quy định của pháp luật về dân sự.

Điều 37. Trưng dụng đất có thời hạn

1. Trường hợp Nhà nước ban bố tình trạng khẩn cấp theo quy định của pháp luật về tình trạng khẩn cấp, trường hợp khẩn cấp của chiến tranh, thiên tai, hoả hoạn hoặc các trường hợp khẩn cấp khác đe dọa nghiêm trọng đến tài sản của Nhà nước, của tổ chức, tài sản, tính mạng của nhân dân mà cần sử dụng đất thì Chính phủ; Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có thẩm quyền trưng dụng đất.

Quyết định trưng dụng đất phải ghi rõ mục đích trưng dụng đất và thời hạn trưng dụng đất.

2. Hết thời hạn trưng dụng đất mà chưa thực hiện xong mục đích trưng dụng đất thì cơ quan nhà nước đã trưng dụng đất ra quyết định kéo dài thời hạn trưng dụng đất; thời hạn kéo dài trưng dụng đất không vượt quá thời hạn đã trưng dụng đất.

3. Cơ quan nhà nước đã trưng dụng đất có trách nhiệm trả lại đất và bồi thường thiệt hại do việc trưng dụng đất gây ra cho người có đất bị trưng dụng khi đã thực hiện xong mục đích trưng dụng đất hoặc đã hết thời hạn trưng dụng đất; việc bồi thường thiệt hại được thực hiện trong thời hạn không quá sáu (06) tháng kể từ ngày hết thời hạn trưng dụng đất.

Trường hợp việc trưng dụng đất ảnh hưởng đến thu nhập bảo đảm đời sống của người bị trưng dụng đất thì việc bồi thường phải được thực hiện không quá ba (03) tháng một lần đối với thiệt hại do việc trưng dụng đất gây ra.

CHƯƠNG V
ĐĂNG KÝ QUYỀN SỬ DỤNG ĐẤT, LẬP VÀ QUẢN LÝ
HỒ SƠ ĐỊA CHÍNH, CẤP GIẤY CHỨNG NHẬN QUYỀN
SỬ DỤNG ĐẤT, THỐNG KÊ, KIỂM KÊ ĐẤT ĐAI

Điều 38. Đăng ký quyền sử dụng đất

1. Đăng ký quyền sử dụng đất gồm đăng ký quyền sử dụng đất lần đầu và đăng ký biến động về sử dụng đất.

2. Đăng ký quyền sử dụng đất lần đầu được thực hiện trong các trường hợp sau:

a) Được Nhà nước giao đất, cho thuê đất để sử dụng;

b) Người đang sử dụng đất mà thửa đất đó chưa được cấp giấy chứng nhận quyền sử dụng đất.

3. Đăng ký biến động về sử dụng đất được thực hiện đối với người sử dụng thửa đất đã được cấp giấy chứng nhận quyền sử dụng đất mà có thay đổi về việc sử dụng đất trong các trường hợp sau:

a) Người sử dụng đất thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất;

b) Người sử dụng đất được phép đổi tên;

c) Có thay đổi về hình dạng, kích thước, diện tích thửa đất;

d) Chuyển mục đích sử dụng đất;

đ) Có thay đổi thời hạn sử dụng đất;

e) Chuyển đổi từ hình thức Nhà nước cho thuê đất sang hình thức Nhà nước giao đất có thu tiền sử dụng đất;

g) Có thay đổi về những hạn chế quyền của người sử dụng đất;

h) Nhà nước thu hồi đất.

Điều 39. Người chịu trách nhiệm đăng ký quyền sử dụng đất

1. Người chịu trách nhiệm đăng ký quyền sử dụng đất là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất quy định tại Điều 2 của Nghị định này.

Đối với đơn vị thuộc lực lượng vũ trang nhân dân sử dụng đất thì người chịu trách nhiệm đăng ký quyền sử dụng đất là Thủ trưởng đơn vị lực lượng vũ trang nhân dân được xác định là người sử dụng đất theo quy định tại khoản 3 Điều 83 của Nghị định này.

2. Người chịu trách nhiệm đăng ký quyền sử dụng đất quy định tại khoản 1 Điều này được ủy quyền cho người khác đăng ký quyền sử dụng đất theo quy định của pháp luật về dân sự.

Điều 40. Hồ sơ địa chính

1. Hồ sơ địa chính được lập chi tiết đến từng thửa đất theo đơn vị hành chính xã, phường, thị trấn.

Mỗi thửa đất phải có số hiệu riêng và không trùng với số hiệu của các thửa đất khác trong phạm vi cả nước.

2. Nội dung của hồ sơ địa chính phải được thể hiện đầy đủ, chính xác, kịp thời, phải được chỉnh lý thường xuyên đối với các biến động theo quy định của pháp luật trong quá trình sử dụng đất.

3. Hồ sơ địa chính được lập thành một (01) bản gốc và hai (02) bản sao từ bản gốc; bản gốc được lưu tại Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường, một bản sao được lưu tại Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường, một bản sao được lưu tại Uỷ ban nhân dân xã, phường, thị trấn.

Bản gốc hồ sơ địa chính phải được chỉnh lý kịp thời khi có biến động về sử dụng đất, bản sao hồ sơ địa chính phải được chỉnh lý phù hợp với bản gốc hồ sơ địa chính.

4. Bản đồ địa chính được lập theo quy định sau:

a) Bản đồ địa chính được lập theo chuẩn kỹ thuật thống nhất trên hệ thống tọa độ nhà nước;

b) Nội dung bản đồ địa chính thể hiện thửa đất; hệ thống thuỷ văn, thuỷ lợi; hệ thống đường giao thông; mốc giới và đường địa giới hành chính các cấp, mốc giới hành lang an toàn công trình; điểm tọa độ địa chính; địa danh và các ghi chú thuyết minh;

c) Thửa đất phải được thể hiện chính xác về ranh giới; đỉnh thửa phải có toạ độ chính xác. Mỗi thửa đất phải kèm theo thông tin về số hiệu thửa đất, diện tích thửa đất và ký hiệu loại đất;

d) Bản đồ địa chính phải do các đơn vị được cấp giấy phép hành nghề hoặc được đăng ký hành nghề đo đạc bản đồ lập.

5. Hồ sơ địa chính được lưu giữ và quản lý dưới dạng tài liệu trên giấy và từng bước chuyển sang dạng số để quản lý trên máy tính. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm đầu tư tin học hoá hệ thống hồ sơ địa chính.

6. Bộ Tài nguyên và Môi trường ban hành quy phạm, tiêu chuẩn kỹ thuật, định mức kinh tế đối với việc lập hồ sơ địa chính trên giấy và hồ sơ địa chính dạng số; hướng dẫn việc lập, chỉnh lý và quản lý hồ sơ địa chính trên giấy và hồ sơ địa chính dạng số; quy định tiến trình thay thế hệ thống hồ sơ địa chính trên giấy bằng hệ thống hồ sơ địa chính dạng số.

Điều 41. Giấy chứng nhận quyền sử dụng đất

1. Giấy chứng nhận quyền sử dụng đất theo một mẫu thống nhất trong cả nước đối với mọi loại đất do Bộ Tài nguyên và Môi trường phát hành.

Mọi người sử dụng đất đều được cấp giấy chứng nhận quyền sử dụng đất trừ các trường hợp quy định tại khoản 2 Điều này.

2. Nhà nước không cấp giấy chứng nhận quyền sử dụng đất cho những trường hợp sau:

a) Đất do Nhà nước giao để quản lý quy định tại Điều 3 của Nghị định này;

b) Đất nông nghiệp thuộc quỹ đất công ích do Uỷ ban nhân dân xã, phường, thị trấn quản lý sử dụng;

c) Người sử dụng đất do thuê, thuê lại của người khác mà không phải là đất thuê, thuê lại trong khu công nghiệp quy định tại điểm d khoản 5 Điều này;

d) Người đang sử dụng đất mà không đủ điều kiện để được cấp giấy chứng nhận quyền sử dụng đất theo quy định tại Điều 50 và Điều 51 của Luật Đất đai;

đ) Người nhận khoán đất trong các nông trường, lâm trường.

3. Giấy chứng nhận quyền sử dụng đất được cấp theo từng thửa đất gồm hai (02) bản, trong đó một bản cấp cho người sử dụng đất và một bản được lưu tại Văn phòng đăng ký quyền sử dụng đất. Trường hợp cấp giấy chứng nhận quyền sử dụng đất có nhà chung cư thì thực hiện theo quy định tại các khoản 2, 3, 4 và 5 Điều 46 của Nghị định này.

4. Trong quá trình sử dụng đất, những biến động sau đây phải được ghi nhận trên giấy chứng nhận quyền sử dụng đất:

a) Khi người sử dụng đất thực hiện chuyển đổi, chuyển nhượng, thừa kế, tặng cho quyền sử dụng đất hoặc góp vốn bằng quyền sử dụng đất mà hình thành pháp nhân mới đối với cả thửa đất; cho thuê, cho thuê lại quyền sử dụng đất (trừ trường hợp cho thuê, cho thuê lại quyền sử dụng đất trong khu công nghiệp quy định tại điểm d khoản 5 Điều này) hoặc thế chấp, bảo lãnh bằng quyền sử dụng đất hoặc góp vốn bằng quyền sử dụng đất mà không hình thành pháp nhân mới đối với cả thửa đất hoặc một phần thửa đất;

b) Những biến động đối với cả thửa đất khi thực hiện kết quả hoà giải thành về tranh chấp đất đai được Uỷ ban nhân dân cấp có thẩm quyền công nhận; thực hiện quyết định của cơ quan, tổ chức có thẩm quyền về việc chia tách hoặc sáp nhập tổ chức; thực hiện văn bản về việc chia tách hoặc sáp nhập tổ chức kinh tế phù hợp với pháp luật; thực hiện việc xử lý nợ theo thoả thuận trong hợp đồng thế chấp, bảo lãnh; thực hiện quyết định hành chính giải quyết khiếu nại, tố cáo về đất đai, thực hiện bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án; thực hiện văn bản công nhận kết quả đấu giá quyền sử dụng đất phù hợp với pháp luật đối với cả thửa đất; thực hiện việc chia tách quyền sử dụng đất theo văn bản phù hợp với pháp luật đối với hộ gia đình hoặc nhóm người có quyền sử dụng đất chung;

c) Người sử dụng đất được phép đổi tên;

d) Giảm diện tích thửa đất do sạt lở tự nhiên;

đ) Tăng hoặc giảm diện tích thửa đất do sai số khi đo đạc;

e) Có thay đổi thông tin về số hiệu, tên đơn vị hành chính nơi có thửa đất;

g) Chuyển mục đích sử dụng đất;

h) Có thay đổi thời hạn sử dụng đất;

i) Chuyển từ hình thức được Nhà nước cho thuê đất sang hình thức được Nhà nước giao đất có thu tiền sử dụng đất;

k) Có thay đổi về những hạn chế quyền của người sử dụng đất;

l) Có thay đổi về nghĩa vụ tài chính mà người sử dụng đất phải thực hiện.

5. Trong quá trình sử dụng đất, những trường hợp sau đây phải được cấp mới giấy chứng nhận quyền sử dụng đất:

a) Tạo thửa đất mới do được Nhà nước giao đất, cho thuê đất;

b) Tạo thửa đất mới do hợp nhiều thửa đất thành một thửa;

c) Tạo thửa đất mới trong trường hợp chuyển quyền sử dụng một phần thửa đất, chuyển mục đích sử dụng một phần thửa đất, Nhà nước thu hồi một phần thửa đất, người sử dụng đất đề nghị tách thửa đất thành nhiều thửa mà pháp luật cho phép;

d) Khi người sử dụng đất cho thuê, cho thuê lại quyền sử dụng đất trong khu công nghiệp; cho thuê, cho thuê lại quyền sử dụng đất đã có hoặc để xây dựng nhà xưởng, cơ sở dịch vụ công nghệ cao và sản xuất, kinh doanh sản phẩm công nghệ cao trong khu công nghệ cao; cho thuê, cho thuê lại quyền sử dụng đất trong khu phi thuế quan và khu công nghiệp, khu giải trí đặc biệt, khu du lịch trong khu thuế quan của khu kinh tế (gọi là cho thuê, cho thuê lại quyền sử dụng đất trong khu công nghiệp);

đ) Ranh giới thửa đất bị thay đổi khi thực hiện kết quả hoà giải thành về tranh chấp đất đai được Uỷ ban nhân dân cấp có thẩm quyền công nhận; thực hiện quyết định của cơ quan, tổ chức có thẩm quyền về việc chia tách hoặc sáp nhập tổ chức; thực hiện văn bản về việc chia tách hoặc sáp nhập tổ chức kinh tế phù hợp với pháp luật; thực hiện việc xử lý nợ theo thoả thuận trong hợp đồng thế chấp, bảo lãnh; thực hiện quyết định hành chính giải quyết khiếu nại, tố cáo về đất đai, thực hiện bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án; thực hiện văn bản công nhận kết quả đấu giá quyền sử dụng đất phù hợp pháp luật; thực hiện việc chia tách quyền sử dụng đất theo văn bản phù hợp với pháp luật đối với hộ gia đình hoặc nhóm người có quyền sử dụng đất chung;

e) Giấy chứng nhận quyền sử dụng đất của người sử dụng đất bị ố, nhòe, rách, hư hại hoặc bị mất.

6. Giấy chứng nhận quyền sử dụng đất đã cấp theo quy định của Luật Đất đai năm 1987, Luật Đất đai năm 1993; giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở theo quy định tại Nghị định số 60/CP ngày 05 tháng 7 năm 1994 của Chính phủ về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị có giá trị pháp lý như giấy chứng nhận quyền sử dụng đất được cấp theo quy định của Luật Đất đai và được gọi chung là giấy chứng nhận quyền sử dụng đất. Khi có biến động về sử dụng đất quy định tại khoản 5 Điều này thì cơ quan tài nguyên và môi trường trực thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất có trách nhiệm thu hồi giấy chứng nhận quyền sử dụng đất đã cấp và làm thủ tục cấp giấy chứng nhận quyền sử dụng đất mới cho người sử dụng đất theo quy định của Luật Đất đai.

7. Các trường hợp có giấy chứng nhận liên quan đến quyền sử dụng đất đã được cấp trước ngày Nghị định này có hiệu lực thi hành mà không thuộc trường hợp quy định tại khoản 6 Điều này thì người sử dụng đất phải làm thủ tục xin cấp giấy chứng nhận quyền sử dụng đất theo quy định tại các Điều 135, 136, 137, 138, 139 và 140 của Nghị định này.

8. Trường hợp khi cấp giấy chứng nhận quyền sử dụng đất mà người sử dụng đất được phép chậm thực hiện nghĩa vụ tài chính theo quy định của pháp luật thì phải ghi phần nghĩa vụ tài chính chưa thực hiện trên giấy chứng nhận quyền sử dụng đất và trong hồ sơ địa chính.

Điều 42. Đính chính, thu hồi giấy chứng nhận quyền sử dụng đất

1. Khi phát hiện nội dung ghi trên giấy chứng nhận quyền sử dụng đất có sai sót thì Sở Tài nguyên và Môi trường có trách nhiệm đính chính đối với giấy chứng nhận quyền sử dụng đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương cấp; Phòng Tài nguyên và Môi trường có trách nhiệm đính chính đối với giấy chứng nhận quyền sử dụng đất do Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh cấp.

2. Việc thu hồi giấy chứng nhận quyền sử dụng đất đã cấp được thực hiện theo quy định sau:

a) Thu hồi giấy chứng nhận quyền sử dụng đất trong trường hợp cấp đổi giấy chứng nhận quyền sử dụng đất; sạt lở tự nhiên đối với cả thửa đất; có thay đổi ranh giới thửa đất mà phải cấp mới giấy chứng nhận quyền sử dụng đất;

b) Thu hồi giấy chứng nhận quyền sử dụng đất trong trường hợp thu hồi đất theo quy định tại Điều 38 của Luật Đất đai;

c) Trường hợp không thu hồi được giấy chứng nhận quyền sử dụng đất thì thông báo cho Văn phòng đăng ký quyền sử dụng đất và Uỷ ban nhân dân xã, phường, thị trấn nơi có đất;

d) Sở Tài nguyên và Môi trường có trách nhiệm thu hồi giấy chứng nhận quyền sử dụng đất thuộc thẩm quyền cấp giấy của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Phòng Tài nguyên và Môi trường có trách nhiệm thu hồi giấy chứng nhận quyền sử dụng đất thuộc thẩm quyền cấp giấy của Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh đối với trường hợp quy định tại điểm a và điểm b khoản này.

3. Trường hợp đã cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất ổn định được Nhà nước công nhận quyền sử dụng đất thì việc thu hồi giấy chứng nhận quyền sử dụng đất chỉ được thực hiện khi có bản án hoặc quyết định của Toà án nhân dân đã được thi hành trừ trường hợp quy định tại khoản 2 Điều này.

Điều 43. Ghi tên người sử dụng đất trên giấy chứng nhận quyền sử dụng đất

1. Đối với tổ chức, tổ chức nước ngoài sử dụng đất thì ghi tên tổ chức theo quyết định thành lập, giấy đăng ký kinh doanh, giấy phép đầu tư.

Đối với đơn vị vũ trang nhân dân sử dụng đất vào mục đích quốc phòng, an ninh thì ghi tên đơn vị sử dụng đất quy định tại khoản 3 Điều 83 của Nghị định này.

2. Đối với cơ sở tôn giáo sử dụng đất thì ghi tên cơ sở tôn giáo đó.

3. Đối với hộ gia đình sử dụng đất được thực hiện theo quy định sau:

a) Trường hợp hộ gia đình sử dụng đất nông nghiệp được Nhà nước giao đất không thu tiền sử dụng đất hoặc quyền sử dụng đất là tài sản chung của cả vợ và chồng thì ghi cả họ, tên vợ và họ, tên chồng; trường hợp hộ gia đình đề nghị chỉ ghi họ, tên vợ hoặc họ, tên chồng thì phải có văn bản thoả thuận của vợ và chồng có chứng thực của Uỷ ban nhân dân xã, phường, thị trấn.

b) Trường hợp hộ gia đình sử dụng đất là tài sản chung của cả hộ gia đình không thuộc trường hợp quy định tại điểm a khoản này thì ghi họ, tên chủ hộ.

c) Trường hợp hộ gia đình sử dụng đất mà vợ hoặc chồng là người nước ngoài hoặc người Việt Nam định cư ở nước ngoài không thuộc trường hợp quy định tại Điều 121 của Luật Đất đai thì chỉ ghi họ, tên vợ hoặc họ, tên chồng là cá nhân trong nước.

Đối với hộ gia đình sử dụng đất mà vợ hoặc chồng là người Việt Nam định cư ở nước ngoài thuộc trường hợp quy định tại Điều 121 của Luật Đất đai thì việc ghi tên trên giấy chứng nhận quyền sử dụng đất được thực hiện theo quy định tại điểm a và điểm b khoản này.

4. Đối với cộng đồng dân cư sử dụng đất thì ghi tên cộng đồng dân cư đó.

5. Đối với cá nhân, người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài sử dụng đất thì ghi họ, tên cá nhân đó.

6. Đối với trường hợp nhiều người sử dụng đất có quyền sử dụng chung thửa đất thì ghi tên tất cả những người sử dụng đất đó, trừ trường hợp nhà chung cư.

Đối với nhà chung cư thì việc ghi tên trên giấy chứng nhận quyền sử dụng đất được thực hiện theo quy định tại Điều 46 của Nghị định này.

7. Trường hợp người sử dụng đất đã được cấp giấy chứng nhận quyền sử dụng đất trước ngày 01 tháng 7 năm 2004 mà việc ghi tên trên giấy chứng nhận quyền sử dụng đất không phù hợp với quy định tại các khoản 1, 2, 3, 4, 5 và 6 Điều này, nếu có nhu cầu thì làm thủ tục chỉnh lý trên giấy chứng nhận quyền sử dụng đất đã cấp.

Điều 44. Giấy chứng nhận quyền sử dụng đất trong trường hợp có tài sản gắn liền với đất

1. Giấy chứng nhận quyền sử dụng đất trong trường hợp có nhà ở, công trình kiến trúc khác, cây rừng, cây lâu năm gắn liền với đất thì nhà ở, công trình kiến trúc, cây rừng, cây lâu năm đó được ghi nhận trên giấy chứng nhận quyền sử dụng đất và hồ sơ địa chính. Việc đăng ký quyền sở hữu tài sản gắn liền với đất thực hiện theo quy định của pháp luật về đăng ký bất động sản.

2. Trường hợp đất sử dụng vào mục đích quốc phòng, an ninh mà có công trình trên đất thì chỉ đo vẽ và thể hiện đường ranh giới thửa đất trên giấy chứng nhận quyền sử dụng đất.

Điều 45. Cấp giấy chứng nhận quyền sử dụng đất ở cho hộ gia đình, cá nhân trong trường hợp thửa đất ở có vườn, ao

1. Diện tích đất ở đối với hộ gia đình, cá nhân đã được cấp giấy chứng nhận quyền sử dụng đất trước ngày Nghị định này có hiệu lực thi hành được xác định theo quy định sau:

a) Diện tích đất ở là diện tích ghi trên giấy chứng nhận quyền sử dụng đất đã cấp;

b) Trường hợp người sử dụng đất có nhu cầu chuyển mục đích sử dụng đất từ đất vườn, ao sang đất ở thì diện tích đất ở được xác định lại theo quy định tại các khoản 2, 3 và 4 Điều 87 của Luật Đất đai, khoản 2 và khoản 3 Điều 80 của Nghị định này; hộ gia đình, cá nhân không phải nộp tiền sử dụng đất đối với phần diện tích chênh lệch giữa diện tích đất ở được xác định lại và diện tích đất ở ghi trên giấy chứng nhận quyền sử dụng đất;

c) Trường hợp Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, phát triển kinh tế thì diện tích đất ở được xác định lại theo quy định tại điểm b khoản này và người bị thu hồi đất được bồi thường theo giá đất ở đối với diện tích đất ở đã được xác định lại.

2. Trường hợp đất ở có vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư được sử dụng trước ngày 18 tháng 12 năm 1980 mà trong hồ sơ địa chính hoặc các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai có ghi nhận rõ ranh giới thửa đất ở (hoặc thổ cư) thì toàn bộ diện tích đất đó được xác định là đất ở theo quy định tại khoản 2 Điều 87 của Luật Đất đai; trường hợp ranh giới thửa đất chưa được xác định trong hồ sơ địa chính hoặc trên các giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì diện tích đất ở được xác định không quá năm (05) lần hạn mức diện tích giao đất ở của tỉnh, thành phố trực thuộc Trung ương quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai nhưng tổng diện tích không vượt quá diện tích đất mà hộ gia đình, cá nhân đang sử dụng; phần diện tích đất còn lại sau khi đã xác định thửa đất ở thì được xác định theo hiện trạng sử dụng đất.

3. Trường hợp đất ở có vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư được sử dụng từ ngày 18 tháng 12 năm 1980 đến trước ngày 01 tháng 7 năm 2004 thì diện tích đất ở được xác định theo quy định tại các khoản 3, 4 và 5 Điều 87 của Luật Đất đai.

Điều 46. Cấp giấy chứng nhận quyền sử dụng đất đối với đất xây dựng nhà chung cư, nhà tập thể

1. Đất xây dựng nhà chung cư và các công trình trực tiếp phục vụ nhà chung cư thuộc chế độ đồng quyền sử dụng của những người sở hữu căn hộ chung cư; trường hợp nhà chung cư và các công trình trực tiếp phục vụ nhà chung cư cho thuê thì quyền sử dụng đất thuộc chủ sở hữu nhà chung cư.

2. Việc cấp giấy chứng nhận quyền sử dụng đất cho nhà chung cư theo quy định sau:

a) Chủ đầu tư sử dụng đất để thực hiện dự án xây dựng kinh doanh nhà chung cư được cấp giấy chứng nhận quyền sử dụng đất;

b) Trường hợp toàn bộ nhà chung cư thuộc quyền sở hữu của một chủ sở hữu hoặc nhóm các chủ sở hữu là tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thì giấy chứng nhận quyền sử dụng đất được cấp mới hoặc chỉnh lý để giao cho chủ sở hữu hoặc nhóm chủ sở hữu nhà chung cư đó;

c) Trường hợp chủ đầu tư hoặc chủ sở hữu nhà chung cư bán căn hộ của nhà chung cư thì người mua căn hộ của nhà chung cư được cấp giấy chứng nhận quyền sử dụng đất với hình thức sử dụng đất là sử dụng chung; giấy chứng nhận quyền sử dụng đất đã cấp cho chủ đầu tư hoặc chủ sở hữu nhà chung cư được chỉnh lý cho phù hợp với hình thức sử dụng đất là sử dụng chung.

3. Việc cấp giấy chứng nhận quyền sử dụng đất đối với đất để xây dựng các công trình trực tiếp phục vụ nhà chung cư hoặc cho nhiều nhà chung cư thì được cấp riêng cho chủ sở hữu công trình hoặc tổ chức quản lý công trình; trường hợp không có chủ sở hữu hoặc không có tổ chức quản lý công trình thì giao cho Uỷ ban nhân dân xã, phường, thị trấn nơi có đất quản lý diện tích đất có công trình.

4. Việc cấp giấy chứng nhận quyền sử dụng đất đối với đất xây dựng nhà tập thể được quy định như sau:

a) Đất xây dựng nhà tập thể bao gồm đất để xây dựng nhà tập thể, đất sân, vườn và đất xây dựng công trình trực tiếp phục vụ sinh hoạt của người sống trong nhà tập thể;

b) Nhà tập thể thuộc sở hữu của tổ chức kinh tế để bố trí chỗ ở cho người lao động hoặc nhà tập thể của tổ chức hoạt động đào tạo, nghiên cứu để bố trí chỗ ở cho học viên thì giấy chứng nhận quyền sử dụng đất được cấp cho tổ chức đó;

c) Nhà công vụ của các cơ quan, tổ chức của Đảng và Nhà nước để bố trí chỗ ở cho cán bộ, công chức thì giấy chứng nhận quyền sử dụng đất được cấp cho cơ quan, tổ chức đó.

5. Không cấp giấy chứng nhận quyền sử dụng đất đối với đất sử dụng làm sân, vườn, nơi vui chơi công cộng hoặc các công trình công cộng khác phục vụ chung cho nhiều nhà chung cư, nhà tập thể, nhà công vụ mà giao cho Uỷ ban nhân dân xã, phường, thị trấn nơi có đất quản lý.

Điều 47. Cấp giấy chứng nhận quyền sử dụng đất cho người có nhà ở thuộc sở hữu chung

1. Nhà ở thuộc sở hữu chung mà các chủ sở hữu tự thoả thuận phân chia toàn bộ diện tích đất thành từng thửa đất sử dụng riêng thì giấy chứng nhận quyền sử dụng đất được cấp theo từng thửa đất đó.

2. Nhà ở thuộc sở hữu chung mà các chủ sở hữu tự thoả thuận phân chia phần diện tích đất sử dụng riêng và có phần diện tích sử dụng chung thì giấy chứng nhận quyền sử dụng đất cấp cho từng chủ sở hữu nhà; trên giấy chứng nhận quyền sử dụng đất phải ghi phần diện tích đất sử dụng chung và phần diện tích đất sử dụng riêng.

3. Nhà ở thuộc sở hữu chung mà các chủ sở hữu không tự thoả thuận phân chia diện tích đất sử dụng riêng thì giấy chứng nhận quyền sử dụng đất cấp cho từng chủ sở hữu nhà; trên giấy chứng nhận quyền sử dụng đất phải ghi diện tích đất là sử dụng chung.

Điều 48. Cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân đang sử dụng đất

Việc xem xét cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân đang sử dụng đất được thực hiện theo quy định sau:

1. Hộ gia đình, cá nhân đang sử dụng đất mà toàn bộ thửa đất hoặc một phần thửa đất có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai mà không có tranh chấp thì diện tích đất có giấy tờ được cấp giấy chứng nhận quyền sử dụng đất, trừ trường hợp đất thuộc khu vực phải thu hồi theo quy hoạch mà đã có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền.

2. Hộ gia đình, cá nhân đang sử dụng đất mà toàn bộ thửa đất hoặc một phần thửa đất không có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai được cấp giấy chứng nhận quyền sử dụng đất đối với phần diện tích đất không có giấy tờ khi có đủ các điều kiện sau:

a) Đất không có tranh chấp;

b) Đất đã được sử dụng trước thời điểm quy hoạch, kế hoạch sử dụng đất hoặc quy hoạch chi tiết xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn được xét duyệt; trường hợp đất được sử dụng sau thời điểm quy hoạch, kế hoạch sử dụng đất hoặc quy hoạch chi tiết xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn được xét duyệt thì phải phù hợp với quy hoạch hoặc kế hoạch đó. Thời điểm sử dụng đất do Uỷ ban nhân dân xã, phường, thị trấn nơi có đất xác nhận;

c) Trường hợp sử dụng đất từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì phải nộp tiền sử dụng đất theo quy định của Chính phủ về thu tiền sử dụng đất.

3. Hộ gia đình, cá nhân đang sử dụng đất mà trước đây Nhà nước đã có quyết định quản lý trong quá trình thực hiện chính sách đất đai của Nhà nước, nhưng trong thực tế Nhà nước chưa quản lý thì hộ gia đình, cá nhân đó được tiếp tục sử dụng, được cấp giấy chứng nhận quyền sử dụng đất và không phải nộp tiền sử dụng đất.

Điều 49. Cấp giấy chứng nhận quyền sử dụng đất cho tổ chức sự nghiệp, doanh nghiệp nhà nước đang sử dụng đất nông nghiệp

1. Các tổ chức sự nghiệp, doanh nghiệp nhà nước (trong Điều này gọi chung là tổ chức) tự rà soát, kê khai việc sử dụng đất và báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất và cơ quan cấp trên là Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Tổng công ty nhà nước.

2. Tổ chức sự nghiệp, doanh nghiệp nhà nước có trách nhiệm lập quy hoạch sử dụng đất chi tiết căn cứ vào kết quả rà soát hiện trạng sử dụng đất; đề án sắp xếp, đổi mới và phát triển doanh nghiệp nhà nước theo quy định của Chính phủ; quy hoạch, kế hoạch sử dụng đất của địa phương đã được xét duyệt; quy hoạch phát triển ngành.

Nội dung quy hoạch sử dụng đất chi tiết phải xác định rõ diện tích từng loại đất được giữ lại sử dụng, phương án sử dụng đất, thời hạn sử dụng đất, diện tích đất bàn giao cho địa phương.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt quy hoạch sử dụng đất chi tiết của tổ chức sử dụng đất tại địa phương.

4. Căn cứ vào quy hoạch chi tiết sử dụng đất đã được xét duyệt, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giao đất, cho thuê đất theo quy định của pháp luật về đất đai đối với diện tích đất mà tổ chức được giữ lại sử dụng.

5. Diện tích đất đã lấn, chiếm; bị lấn, bị chiếm; đang có tranh chấp thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giải quyết dứt điểm để xác định người sử dụng đất.

6. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo thực hiện việc xác định cụ thể ranh giới, mốc giới sử dụng đất, đo đạc, lập hồ sơ địa chính, cấp giấy chứng nhận quyền sử dụng đất cho tổ chức sử dụng đất.

7. Việc xử lý đối với đất không thuộc quy hoạch chi tiết sử dụng đất của tổ chức sự nghiệp, doanh nghiệp nhà nước sử dụng đất nông nghiệp và đất nông nghiệp của tổ chức bị giải thể được thực hiện theo quy định của Chính phủ.

Điều 50. Cấp giấy chứng nhận quyền sử dụng đất đối với đất sử dụng cho kinh tế trang trại

1. Uỷ ban nhân dân xã, phường, thị trấn rà soát hiện trạng sử dụng đất và báo cáo Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh đối với đất sử dụng cho kinh tế trang trại mà chưa được cấp giấy chứng nhận quyền sử dụng đất theo nội dung sau:

a) Hiện trạng sử dụng đất so với hồ sơ địa chính và quy hoạch sử dụng đất chi tiết đã được xét duyệt;

b) Kết quả đầu tư sản xuất, kinh doanh và dịch vụ phục vụ trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối của trang trại;

c) Diện tích đất được Nhà nước giao, cho thuê; nhận chuyển nhượng, nhận thừa kế, được tặng cho, nhận góp vốn của hộ gia đình, cá nhân khác; nhận khoán của tổ chức.

2. Trên cơ sở báo cáo của Uỷ ban nhân dân xã, phường, thị trấn và quy hoạch sử dụng đất chi tiết đã được xét duyệt, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định xử lý, cấp giấy chứng nhận quyền sử dụng đất theo quy định sau:

a) Hộ gia đình, cá nhân sử dụng đất nông nghiệp cho kinh tế trang trại mà sử dụng đất không đúng mục đích; tự ý xây dựng nhà ở, công trình sử dụng vào mục đích kinh doanh phi nông nghiệp, các công trình kiến trúc khác thì phải tự khắc phục, tháo dỡ công trình để sử dụng đất đúng mục đích đã được xác định; trường hợp không tự khắc phục, tháo dỡ thì Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh thực hiện biện pháp cưỡng chế hoặc thu hồi đất;

b) Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được Nhà nước giao đất mà đã sử dụng để làm kinh tế trang trại thì được tiếp tục sử dụng trong thời hạn còn lại đối với diện tích đất không vượt quá hạn mức quy định tại Điều 70 của Luật Đất đai; đối với diện tích đất vượt hạn mức thì xử lý theo quy định tại Điều 67 của Luật Đất đai;

c) Hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được Nhà nước giao đất mà đã sử dụng để làm kinh tế trang trại thì phải chuyển sang thuê đất; thời hạn thuê đất là thời hạn còn lại của thời hạn giao đất;

d) Hộ gia đình, cá nhân sử dụng đất để làm kinh tế trang trại do được Nhà nước cho thuê đất hoặc do nhận khoán của tổ chức, nhận góp vốn của hộ gia đình, cá nhân khác thì được tiếp tục sử dụng theo hợp đồng đã ký kết;

đ) Hộ gia đình, cá nhân sử dụng đất để làm kinh tế trang trại do nhận chuyển nhượng, nhận thừa kế, được tặng cho thì xử lý theo quy định tại khoản 3 Điều 71 của Luật Đất đai.

3. Diện tích đất quy định tại các điểm b, c, d và đ khoản 2 Điều này (trừ trường hợp nhận khoán của tổ chức) mà có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn là không có tranh chấp thì được cấp giấy chứng nhận quyền sử dụng đất.

Điều 51. Cấp giấy chứng nhận quyền sử dụng đất đối với đất xây dựng trụ sở cơ quan, công trình sự nghiệp

1. Các tổ chức đang sử dụng đất đã được Nhà nước giao để xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp mà chưa được cấp giấy chứng nhận quyền sử dụng đất phải tự rà soát, kê khai việc sử dụng đất và báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất và cơ quan cấp trên trực tiếp.

2. Trên cơ sở báo cáo của tổ chức, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất kiểm tra thực tế sử dụng đất và quyết định xử lý, cấp giấy chứng nhận quyền sử dụng đất đối với từng trường hợp cụ thể theo quy định sau:

a) Diện tích đất đã được Nhà nước giao mà nay đang sử dụng đúng mục đích thì được tiếp tục sử dụng và được cấp giấy chứng nhận quyền sử dụng đất;

b) Diện tích đất không sử dụng, sử dụng không đúng mục đích, diện tích đất do thiếu trách nhiệm để bị lấn, bị chiếm, thất thoát; diện tích đất đã cho các tổ chức khác, hộ gia đình, cá nhân thuê hoặc mượn sử dụng; diện tích đất đã liên doanh, liên kết trái pháp luật thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thu hồi;

c) Đất ở thì bàn giao cho Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh nơi có đất quản lý; trường hợp người sử dụng đất ở phù hợp với quy hoạch, kế hoạch sử dụng đất đã được xét duyệt thì được cấp giấy chứng nhận quyền sử dụng đất và phải thực hiện nghĩa vụ tài chính theo quy định của Chính phủ về thu tiền sử dụng đất;

d) Diện tích đất đã lấn, chiếm; bị lấn, bị chiếm; đang có tranh chấp thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giải quyết dứt điểm để xác định người sử dụng đất.

Điều 52. Cấp giấy chứng nhận quyền sử dụng đất đối với đất do doanh nghiệp đang sử dụng làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh

1. Doanh nghiệp đang sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh mà chưa được cấp giấy chứng nhận quyền sử dụng đất phải tự rà soát, kê khai việc sử dụng đất và báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất.

2. Trên cơ sở báo cáo của doanh nghiệp, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất kiểm tra thực tế và quyết định xử lý, cấp giấy chứng nhận quyền sử dụng đất đối với từng trường hợp cụ thể theo quy định sau:

a) Diện tích đất đã được Nhà nước cho thuê, nhận chuyển nhượng quyền sử dụng hợp pháp từ người khác hoặc được Nhà nước giao có thu tiền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước không có nguồn gốc từ ngân sách nhà nước đang sử dụng đúng mục đích thì được tiếp tục sử dụng và được cấp giấy chứng nhận quyền sử dụng đất;

b) Diện tích đất đã được Nhà nước giao không thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng hợp pháp từ người khác hoặc được Nhà nước giao có thu tiền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước có nguồn gốc từ ngân sách nhà nước đang sử dụng đúng mục đích nhưng chưa chuyển sang thuê đất thì phải chuyển sang thuê đất; trường hợp lựa chọn hình thức giao đất có thu tiền sử dụng đất thì phải nộp tiền sử dụng đất;

c) Diện tích đất không sử dụng, sử dụng không đúng mục đích, diện tích đất do thiếu trách nhiệm để bị lấn, bị chiếm, thất thoát; diện tích đất đã cho tổ chức khác, cá nhân thuê hoặc mượn sử dụng, liên doanh liên kết trái pháp luật thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thu hồi;

d) Đất ở thì bàn giao cho Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để quản lý; trường hợp đất ở phù hợp với quy hoạch sử dụng đất đã được xét duyệt thì người sử dụng đất ở được cấp giấy chứng nhận quyền sử dụng đất và phải thực hiện nghĩa vụ tài chính theo quy định của Chính phủ về thu tiền sử dụng đất;

đ) Diện tích đất đã lấn, chiếm; bị lấn, bị chiếm; đang có tranh chấp thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giải quyết dứt điểm để xác định người sử dụng đất.

3. Diện tích đất quy định tại điểm b khoản 2 Điều này thì doanh nghiệp phải lập phương án sản xuất, kinh doanh trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt; mục đích sử dụng đất, thời hạn sử dụng đất phải được xác định trong phương án sản xuất, kinh doanh. Sau khi phương án sản xuất, kinh doanh được xét duyệt thì doanh nghiệp được cấp giấy chứng nhận quyền sử dụng đất.

Điều 53. Cấp giấy chứng nhận quyền sử dụng đất đối với đất do hợp tác xã đang sử dụng

1. Hợp tác xã đang sử dụng đất mà chưa được cấp giấy chứng nhận quyền sử dụng đất phải tự rà soát, kê khai việc sử dụng đất và báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất.

2. Trên cơ sở báo cáo của hợp tác xã, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất kiểm tra thực tế và quyết định xử lý, cấp giấy chứng nhận quyền sử dụng đất đối với từng trường hợp cụ thể theo quy định sau:

a) Diện tích đất đã được Nhà nước cho thuê, nhận chuyển nhượng quyền sử dụng hợp pháp từ người khác hoặc được Nhà nước giao có thu tiền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước không có nguồn gốc từ ngân sách nhà nước, đất do xã viên góp vào hợp tác xã đang sử dụng đúng mục đích thì được tiếp tục sử dụng và được cấp giấy chứng nhận quyền sử dụng đất;

b) Diện tích đất đã được Nhà nước giao không thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng hợp pháp từ người khác hoặc được Nhà nước giao có thu tiền sử dụng đất và tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước có nguồn gốc từ ngân sách nhà nước đang được sử dụng đúng mục đích nhưng chưa chuyển sang thuê đất thì phải chuyển sang thuê đất; trường hợp lựa chọn hình thức giao đất có thu tiền sử dụng đất thì phải nộp tiền sử dụng đất.

Đối với diện tích đất của hợp tác xã nông nghiệp xây dựng trụ sở, nhà kho, sân phơi, xây dựng các cơ sở dịch vụ trực tiếp phục vụ sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối thì được Nhà nước giao đất không thu tiền sử dụng đất;

c) Diện tích đất không sử dụng, sử dụng không đúng mục đích, diện tích đất do thiếu trách nhiệm để bị lấn, bị chiếm, thất thoát; diện tích đất đã cho tổ chức, cá nhân khác thuê hoặc mượn sử dụng, liên doanh liên kết trái pháp luật thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thu hồi;

d) Đất ở thì bàn giao cho Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để quản lý; trường hợp đất ở phù hợp với quy hoạch sử dụng đất đã được xét duyệt thì người sử dụng đất ở được cấp giấy chứng nhận quyền sử dụng đất và phải thực hiện nghĩa vụ tài chính theo quy định của Chính phủ về thu tiền sử dụng đất;

đ) Diện tích đất đã lấn, chiếm; bị lấn, bị chiếm; đang có tranh chấp thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giải quyết dứt điểm để xác định người sử dụng đất.

3. Diện tích đất quy định tại điểm b khoản 2 Điều này thì hợp tác xã phải lập phương án sử dụng đất gửi Sở Tài nguyên và Môi trường thẩm định trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định về mục đích sử dụng đất, thời hạn sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất.

Điều 54. Cấp giấy chứng nhận quyền sử dụng đất đối với đất có di tích lịch sử - văn hoá, danh lam thắng cảnh

Việc cấp giấy chứng nhận quyền sử dụng đất đối với đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được xếp hạng hoặc được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định bảo vệ thực hiện theo quy định sau:

1. Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh độc lập thì giấy chứng nhận quyền sử dụng đất được cấp cho tổ chức trực tiếp quản lý di tích lịch sử - văn hoá, danh lam thắng cảnh.

2. Đất có di tích lịch sử - văn hoá mà di tích lịch sử - văn hoá đó thuộc sở hữu của tư nhân thì giấy chứng nhận quyền sử dụng đất được cấp cho chủ sở hữu tư nhân.

3. Đất có di tích lịch sử - văn hoá của cộng đồng dân cư thì giấy chứng nhận quyền sử dụng đất được cấp cho cộng đồng dân cư.

4. Trường hợp di tích lịch sử - văn hoá, danh lam thắng cảnh là một khu vực rộng, có các loại đất khác xen kẽ thì không cấp giấy chứng nhận quyền sử dụng đất cho toàn bộ khu di tích lịch sử - văn hoá, danh lam thắng cảnh mà cấp giấy chứng nhận quyền sử dụng đất cho từng người sử dụng các loại đất trong khu vực.

Người sử dụng đất phải tuân theo các quy định về bảo vệ di tích lịch sử - văn hoá, danh lam thắng cảnh.

Điều 55. Cấp giấy chứng nhận quyền sử dụng đất đối với đất do cơ sở tôn giáo đang sử dụng

1. Cơ sở tôn giáo đang sử dụng đất có chùa, nhà thờ, thánh thất, thánh đường, tu viện, trường đào tạo riêng của tôn giáo, trụ sở của tổ chức tôn giáo và các cơ sở khác của tôn giáo được Nhà nước cho phép hoạt động mà chưa được cấp giấy chứng nhận quyền sử dụng đất phải tự rà soát, kê khai việc sử dụng đất và báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương theo các nội dung sau:

a) Tổng diện tích đất đang sử dụng và ranh giới thửa đất theo hiện trạng sử dụng;

b) Diện tích đất mà cơ sở tôn giáo đã cho tổ chức, hộ gia đình, cá nhân mượn, ở nhờ, thuê;

c) Diện tích đất mà cơ sở tôn giáo đã mượn, đã nhận tặng cho của tổ chức, hộ gia đình, cá nhân;

d) Diện tích đất đã bị người khác lấn, chiếm;

đ) Diện tích đất mà cơ sở tôn giáo được cơ quan nhà nước có thẩm quyền giao để mở rộng cơ sở tôn giáo;

e) Diện tích đất mở rộng cơ sở tôn giáo mà không được cơ quan nhà nước có thẩm quyền cho phép.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất kiểm tra thực tế, xác định ranh giới cụ thể của thửa đất và quyết định xử lý theo quy định sau:

a) Diện tích đất mà tổ chức, hộ gia đình, cá nhân đã sử dụng ổn định trước ngày 15 tháng 10 năm 1993 thì căn cứ vào nhu cầu sử dụng đất của cơ sở tôn giáo và tổ chức, hộ gia đình, cá nhân đó để giải quyết nhằm bảo đảm quyền lợi về sử dụng đất của các bên phù hợp với thực tế;

b) Diện tích đất mà tổ chức, hộ gia đình, cá nhân đã sử dụng từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì giải quyết như đối với trường hợp hộ gia đình, cá nhân mượn đất, thuê đất của hộ gia đình, cá nhân khác quy định tại Điều 113 của Nghị định này;

c) Diện tích đất mở rộng cơ sở tôn giáo mà không được cơ quan nhà nước có thẩm quyền cho phép; bị lấn, bị chiếm; đang có tranh chấp thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giải quyết dứt điểm để xác định người sử dụng đất.

3. Diện tích đất của cơ sở tôn giáo sau khi đã xử lý theo quy định tại khoản 2 Điều này và có đủ điều kiện quy định tại khoản 4 Điều 51 của Luật Đất đai thì cơ sở tôn giáo được cấp giấy chứng nhận quyền sử dụng đất.

Điều 56. Uỷ quyền cấp giấy chứng nhận quyền sử dụng đất

Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương uỷ quyền cho Sở Tài nguyên và Môi trường thực hiện việc cấp giấy chứng nhận quyền sử dụng đất cho tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài trong các trường hợp sau:

1. Người sử dụng đất đã có quyết định giao đất, cho thuê đất của cơ quan nhà nước có thẩm quyền mà chưa được cấp giấy chứng nhận quyền sử dụng đất; có quyết định giao lại đất hoặc hợp đồng thuê đất của Ban quản lý khu công nghệ cao, Ban quản lý khu kinh tế; có văn bản công nhận kết quả đấu giá quyền sử dụng đất phù hợp với pháp luật; có kết quả hoà giải tranh chấp đất đai được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương công nhận; có quyết định của cơ quan, tổ chức có thẩm quyền về việc chia tách hoặc sáp nhập tổ chức; có văn bản về việc chia tách hoặc sáp nhập tổ chức kinh tế phù hợp với pháp luật; có thoả thuận về xử lý quyền sử dụng đất đã thế chấp, bảo lãnh để thu hồi nợ theo quy định của pháp luật; có quyết định hành chính về giải quyết tranh chấp đất đai, khiếu nại, tố cáo về đất đai, có bản án hoặc quyết định của Toà án nhân dân, quyết định của cơ quan thi hành án đã được thi hành.

2. Người sử dụng đất thực hiện đăng ký biến động về sử dụng đất khi hợp thửa, tách thửa theo quy định tại điểm c khoản 1 Điều 7 của Nghị định này mà thửa đất trước khi hợp thửa, tách thửa đã được cấp giấy chứng nhận quyền sử dụng đất.

3. Người sử dụng đất được cấp lại hoặc cấp đổi giấy chứng nhận quyền sử dụng đất thuộc trường hợp quy định tại điểm e khoản 5 Điều 41 của Nghị định này.

4. Cấp đổi giấy chứng nhận quyền sử dụng đất đối với các loại giấy chứng nhận quyền sử dụng đất đã cấp theo pháp luật về đất đai trước ngày 01 tháng 7 năm 2004 quy định tại khoản 6 Điều 41 của Nghị định này.

Điều 57. Thẩm quyền chỉnh lý biến động về sử dụng đất trên giấy chứng nhận quyền sử dụng đất

Thẩm quyền chỉnh lý biến động về sử dụng đất quy định tại khoản 4 Điều 41 của Nghị định này được quy định như sau:

1. Sở Tài nguyên và Môi trường chỉnh lý biến động về sử dụng đất trên giấy chứng nhận quyền sử dụng đất đã cấp đối với trường hợp quy định tại các điểm b, c, d, đ, e, g, h, i, k và l khoản 4 Điều 41 của Nghị định này mà sau chỉnh lý biến động người sử dụng đất là tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài.

2. Phòng Tài nguyên và Môi trường chỉnh lý biến động về sử dụng đất trên giấy chứng nhận quyền sử dụng đất đã cấp đối với trường hợp quy định tại các điểm b, c, d, đ, e, g, h, i, k và l khoản 4 Điều 41 của Nghị định này mà sau chỉnh lý biến động người sử dụng đất là hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được mua nhà ở gắn liền với quyền sử dụng đất ở.

3. Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường chỉnh lý biến động về sử dụng đất trên giấy chứng nhận quyền sử dụng đất đã cấp đối với trường hợp quy định tại điểm a khoản 4 Điều 41 của Nghị định này mà sau chỉnh lý biến động người sử dụng đất là tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài.

4. Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường chỉnh lý biến động về sử dụng đất trên giấy chứng nhận quyền sử dụng đất đã cấp đối với trường hợp quy định tại điểm a khoản 4 Điều 41 của Nghị định này mà sau chỉnh lý biến động người sử dụng đất là hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được mua nhà ở gắn liền với quyền sử dụng đất ở.

Điều 58. Thống kê, kiểm kê đất đai

1. Số liệu thống kê, kiểm kê đất đai được sử dụng vào các mục đích sau:

a) Đánh giá hiện trạng sử dụng đất, làm căn cứ để lập quy hoạch, kế hoạch sử dụng đất, làm cơ sở để kiểm tra việc thực hiện quy hoạch, kế hoạch sử dụng đất;

b) Làm tài liệu điều tra cơ bản về tài nguyên đất phục vụ cho việc xây dựng chiến lược, quy hoạch tổng thể, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh của cả nước, của các ngành và các địa phương;

c) Công bố trong niên giám thống kê quốc gia;

d) Phục vụ nhu cầu sử dụng dữ liệu về đất đai trong nghiên cứu khoa học, đào tạo và các nhu cầu khác.

2. Việc thống kê, kiểm kê đất đai được thực hiện theo quy định tại khoản 1 Điều 53 của Luật Đất đai; không thực hiện thống kê đất đai trong năm thực hiện kiểm kê đất đai.

3. Bộ Tài nguyên và Môi trường quy định nội dung công việc thống kê, kiểm kê đất đai; biểu mẫu sử dụng để thống kê, kiểm kê đất đai; nội dung bản đồ hiện trạng sử dụng đất thể hiện số liệu kiểm kê đất đai.

4. Thời điểm thống kê, kiểm kê đất đai được quy định như sau:

a) Thời điểm thống kê đất đai hàng năm là ngày 01 tháng 01 năm sau;

b) Thời điểm kiểm kê đất đai là ngày 01 tháng 01 năm cuối của kỳ kế hoạch sử dụng đất.

5. Thời điểm hoàn thành và nộp báo cáo số liệu thống kê đất đai được quy định như sau:

a) Uỷ ban nhân dân xã, phường, thị trấn hoàn thành và nộp báo cáo kết quả thống kê đất đai của địa phương lên Uỷ ban nhân dân cấp trên trực tiếp trước ngày 15 tháng 01 năm sau;

b) Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh hoàn thành và nộp báo cáo kết quả thống kê đất đai của địa phương lên Uỷ ban nhân dân cấp trên trực tiếp trước ngày 31 tháng 01 năm sau;

c) Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoàn thành và nộp báo cáo kết quả thống kê đất đai của địa phương lên Bộ Tài nguyên và Môi trường trước ngày 15 tháng 02 năm sau;

d) Bộ Tài nguyên và Môi trường hoàn thành và nộp báo cáo kết quả thống kê đất đai của cả nước lên Chính phủ trước ngày 15 tháng 3 năm sau.

6. Thời điểm hoàn thành và nộp báo cáo số liệu kiểm kê đất đai được quy định như sau:

a) Uỷ ban nhân dân xã, phường, thị trấn hoàn thành và nộp báo cáo kết quả kiểm kê đất đai của địa phương lên Uỷ ban nhân dân cấp trên trực tiếp trước ngày 30 tháng 4;

b) Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh hoàn thành và nộp báo cáo kết quả kiểm kê đất đai của địa phương lên Uỷ ban nhân dân cấp trên trực tiếp trước ngày 30 tháng 6;

c) Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoàn thành và nộp báo cáo kết quả kiểm kê đất đai của địa phương lên Bộ Tài nguyên và Môi trường trước ngày 15 tháng 8;

d) Bộ Tài nguyên và Môi trường hoàn thành và nộp báo cáo kết quả kiểm kê đất đai của cả nước lên Chính phủ trước ngày 31 tháng 10.

CHƯƠNG VI
QUYỀN SỬ DỤNG ĐẤT TRONG THỊ TRƯỜNG BẤT ĐỘNG SẢN

Điều 59. Đất được tham gia thị trường bất động sản

1. Đất mà tài sản gắn liền với đất và quyền sử dụng đất được tham gia thị trường bất động sản bao gồm:

a) Đất sản xuất nông nghiệp, đất rừng sản xuất không phải là rừng tự nhiên được Nhà nước giao không thu tiền sử dụng đất đối với hộ gia đình, cá nhân;

b) Đất nông nghiệp do hộ gia đình, cá nhân đang sử dụng ổn định vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối đã được Nhà nước công nhận quyền sử dụng đất;

c) Đất nông nghiệp được Nhà nước giao có thu tiền sử dụng đất đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài;

d) Đất nông nghiệp được Nhà nước cho thuê trả tiền thuê đất một lần cho cả thời gian thuê đối với người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài;

đ) Đất ở được Nhà nước giao cho hộ gia đình, cá nhân để làm nhà ở; đất ở được Nhà nước giao cho tổ chức kinh tế, người Việt Nam định cư ở nước ngoài để đầu tư xây dựng kinh doanh nhà ở; đất ở được Nhà nước cho thuê trả tiền thuê đất một lần cho cả thời gian thuê đối với người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài để đầu tư xây dựng kinh doanh nhà ở;

e) Đất ở do hộ gia đình, cá nhân đang sử dụng vào mục đích làm nhà ở đã được Nhà nước công nhận quyền sử dụng đất;

g) Đất sản xuất, kinh doanh phi nông nghiệp, đất sử dụng vào mục đích công cộng có mục đích kinh doanh được Nhà nước giao có thu tiền sử dụng đất đối với tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài;

h) Đất sản xuất, kinh doanh phi nông nghiệp, đất sử dụng vào mục đích công cộng có mục đích kinh doanh được Nhà nước cho thuê trả tiền thuê đất một lần cho cả thời gian thuê đối với người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài;

i) Đất sản xuất, kinh doanh phi nông nghiệp, đất sử dụng vào mục đích công cộng có mục đích kinh doanh do hộ gia đình, cá nhân, tổ chức kinh tế đang sử dụng đã được Nhà nước công nhận quyền sử dụng đất.

2. Đất thuê của Nhà nước trả tiền thuê đất hàng năm mà tài sản gắn liền với đất được tham gia thị trường bất động sản bao gồm:

a) Đất trồng cây lâu năm có vườn cây, đất rừng sản xuất có rừng, đất làm muối và đất nuôi trồng thuỷ sản đã đầu tư hạ tầng;

b) Đất sản xuất, kinh doanh phi nông nghiệp, đất sử dụng vào mục đích công cộng có mục đích kinh doanh mà đã đầu tư hạ tầng hoặc có công trình gắn liền với đất.

3. Người nhận tài sản gắn liền với đất thuộc trường hợp quy định tại khoản 2 Điều này được Nhà nước tiếp tục cho thuê đất trong thời hạn còn lại của hợp đồng thuê đất đã ký kết.

4. Khi hết thời hạn sử dụng đất, người được Nhà nước giao đất, cho thuê đất, công nhận quyền sử dụng đất; người nhận quyền sử dụng đất từ người khác quy định tại khoản 1 Điều này; người nhận tài sản gắn liền với đất thuê của Nhà nước từ người khác quy định tại khoản 2 Điều này nếu có nhu cầu gia hạn sử dụng đất thì đều được xem xét gia hạn theo quy định tại khoản 2 Điều 34 của Nghị định này.

Điều 60. Nội dung hoạt động của thị trường quyền sử dụng đất trong thị trường bất động sản

Nội dung hoạt động của thị trường quyền sử dụng đất trong thị trường bất động sản bao gồm:

1. Nhà nước giao đất nông nghiệp không thu tiền sử dụng đất cho hộ gia đình, cá nhân.

2. Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất thông qua đấu giá hoặc theo giá do Nhà nước quy định.

3. Hộ gia đình, cá nhân chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

4. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

5. Tổ chức nước ngoài, cá nhân nước ngoài cho thuê, cho thuê lại quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

6. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài đầu tư xây dựng kinh doanh nhà ở, cơ sở sản xuất kinh doanh, kết cấu hạ tầng.

7. Hộ gia đình, cá nhân, tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài bán, cho thuê, tặng cho tài sản gắn liền với đất; thế chấp, bảo lãnh, góp vốn bằng tài sản gắn liền với đất; cá nhân, người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài để thừa kế tài sản gắn liền với đất.

8. Người Việt Nam định cư ở nước ngoài quy định tại khoản 1 Điều 121 của Luật Đất đai mua nhà ở gắn liền với quyền sử dụng đất ở; được tặng cho, nhận thừa kế quyền sử dụng đất và tài sản gắn liền với đất.

9. Tổ chức sự nghiệp, tổ chức kinh tế được phép hoạt động các dịch vụ hỗ trợ thị trường bất động sản về đăng ký quyền sử dụng đất, đăng ký giao dịch bảo đảm, đo đạc lập bản đồ địa chính; cung cấp thông tin đất đai, giới thiệu địa điểm đầu tư; định giá và thẩm định giá đất, bất động sản; nhận thế chấp, bảo lãnh bằng quyền sử dụng đất, bất động sản; tổ chức sàn giao dịch về quyền sử dụng đất, bất động sản; đấu giá quyền sử dụng đất, bất động sản, đấu thầu dự án có sử dụng đất; chứng khoán bất động sản.

Điều 61. Các trường hợp đấu giá và không đấu giá quyền sử dụng đất

1. Đấu giá quyền sử dụng đất được áp dụng khi Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất hoặc khi thi hành án, thu hồi nợ có liên quan đến quyền sử dụng đất, trừ các trường hợp quy định tại khoản 2 Điều này.

2. Không đấu giá quyền sử dụng đất được áp dụng khi Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất hoặc khi thi hành án, thu hồi nợ có liên quan đến quyền sử dụng đất trong các trường hợp sau:

a) Các trường hợp sử dụng đất quy định tại khoản 1 Điều 60 của Luật Đất đai;

b) Trường hợp tổ chức kinh tế chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất;

c) Trường hợp người sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất;

d) Trường hợp đất đưa ra đấu giá mà không có người tham gia hoặc đấu giá không thành.

Điều 62. Đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất đối với quỹ đất được sử dụng để tạo vốn cho đầu tư xây dựng kết cấu hạ tầng

1. Việc sử dụng quỹ đất để tạo vốn cho đầu tư xây dựng kết cấu hạ tầng được thực hiện theo một trong hai hình thức sau:

a) Đấu giá quyền sử dụng đất tạo nguồn vốn bằng tiền để sử dụng trực tiếp cho đầu tư xây dựng kết cấu hạ tầng;

b) Đấu thầu xây dựng công trình và đấu giá quyền sử dụng đất để tạo vốn xây dựng công trình đó trong cùng một gói thầu.

2. Trường hợp sử dụng hình thức đấu giá quyền sử dụng đất tạo nguồn vốn bằng tiền để sử dụng trực tiếp cho đầu tư xây dựng kết cấu hạ tầng thì được thực hiện theo nguyên tắc sau:

a) Việc đấu giá quyền sử dụng đất và đấu thầu xây dựng công trình được tiến hành độc lập;

b) Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương phải xác định rõ mục đích và cơ cấu sử dụng đất đối với đất đưa ra đấu giá.

3. Trường hợp sử dụng hình thức đấu thầu xây dựng công trình và đấu giá quyền sử dụng đất để tạo vốn xây dựng công trình đó trong cùng một gói thầu thì được thực hiện theo nguyên tắc sau:

a) Thang điểm để chấm thầu xây dựng công trình và thang điểm để chấm đấu giá quyền sử dụng đất được xây dựng riêng;

b) Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương phải xác định rõ mục đích và cơ cấu sử dụng đất đối với đất đưa ra đấu giá;

c) Khi sử dụng đất trúng đấu giá, người trúng đấu giá phải lập dự án và dự án phải được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

4. Trình tự, thủ tục đấu giá quyền sử dụng đất, đấu thầu công trình có sử dụng đất được thực hiện theo quy chế do Thủ tướng Chính phủ ban hành.

5. Hàng năm, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương lập và trình Hội đồng nhân dân cùng cấp thông qua danh mục các dự án đầu tư xây dựng kết cấu hạ tầng được sử dụng quỹ đất để tạo vốn và diện tích khu đất được sử dụng để tạo vốn thực hiện các dự án đó.

Điều 63. Quyền sử dụng đất của doanh nghiệp nhà nước khi cổ phần hoá

1. Quyền sử dụng đất của doanh nghiệp nhà nước do được Nhà nước giao đất, cho thuê đất, nhận quyền sử dụng đất là tài sản của Nhà nước tại doanh nghiệp phải được tính giá trị vào giá trị tài sản doanh nghiệp khi cổ phần hoá.

2. Giá trị quyền sử dụng đất được xác định để đưa vào giá trị tài sản doanh nghiệp khi cổ phần hoá phải sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường nhưng không thấp hơn giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định tại thời điểm cổ phần hoá.

3. Khi cổ phần hoá doanh nghiệp nhà nước, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương có trách nhiệm rà soát lại quỹ đất doanh nghiệp đang sử dụng, xử lý và cấp giấy chứng nhận quyền sử dụng đất theo quy định tại Điều 49 và Điều 52 của Nghị định này.

Điều 64. Đăng ký các giao dịch bảo đảm về quyền sử dụng đất

1. Đăng ký giao dịch bảo đảm về quyền sử dụng đất gồm các trường hợp sau:

a) Đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất;

b) Đăng ký thay đổi nội dung đã đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất;

c) Đăng ký sửa chữa sai sót trong nội dung đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất;

d) Đăng ký huỷ hoặc xoá kết quả đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất;

đ) Đăng ký kết quả về việc xử lý tài sản thế chấp, bảo lãnh bằng quyền sử dụng đất.

2. Người yêu cầu đăng ký là một trong các đối tượng sau:

a) Bên thế chấp hoặc bên nhận thế chấp bằng quyền sử dụng đất;

b) Bên bảo lãnh hoặc bên nhận bảo lãnh bằng quyền sử dụng đất;

c) Bên thế chấp mới hoặc bên nhận thế chấp mới trong trường hợp thay đổi một trong các bên quy định tại điểm a khoản này;

d) Bên bảo lãnh mới hoặc bên nhận bảo lãnh mới trong trường hợp thay đổi một trong các bên quy định tại điểm b khoản này;

đ) Người được một trong các bên tham gia hợp đồng thế chấp, bảo lãnh uỷ quyền theo quy định của pháp luật về dân sự.

3. Cơ quan thực hiện đăng ký giao dịch bảo đảm về quyền sử dụng đất là Văn phòng đăng ký quyền sử dụng đất.

4. Nguyên tắc đăng ký giao dịch bảo đảm về quyền sử dụng đất được quy định như sau:

a) Các đăng ký giao dịch bảo đảm về quyền sử dụng đất được đăng ký theo nội dung trong đơn và hợp đồng thế chấp hoặc hợp đồng bảo lãnh.

Các bên tham gia hợp đồng thế chấp hoặc hợp đồng bảo lãnh phải chịu trách nhiệm về nội dung đăng ký;

b) Cơ quan thực hiện đăng ký phải đăng ký chính xác theo đúng nội dung đơn và hợp đồng thế chấp hoặc hợp đồng bảo lãnh;

c) Đăng ký giao dịch bảo đảm về quyền sử dụng đất được ghi nhận trong hồ sơ địa chính và trên giấy chứng nhận quyền sử dụng đất mà không cấp giấy chứng nhận khác về đăng ký giao dịch bảo đảm;

d) Thông tin về đăng ký giao dịch bảo đảm về quyền sử dụng đất được cung cấp cho mọi tổ chức, cá nhân có yêu cầu;

đ) Việc đăng ký giao dịch bảo đảm về quyền sử dụng đất có giá trị pháp lý theo quy định của pháp luật về dân sự.

5. Giá trị quyền sử dụng đất trong giao dịch bảo đảm được xác định theo quy định sau:

a) Giá trị quyền sử dụng đất trong trường hợp hộ gia đình, cá nhân được Nhà nước giao đất nông nghiệp không thu tiền sử dụng đất thì được xác định theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định mà không khấu trừ giá trị quyền sử dụng đất đối với thời gian đã sử dụng;

b) Giá trị quyền sử dụng đất đối với trường hợp không thuộc quy định tại điểm a khoản này thì do các bên tham gia giao dịch bảo đảm thoả thuận.

6. Người yêu cầu đăng ký, người yêu cầu cung cấp thông tin về đăng ký giao dịch bảo đảm về quyền sử dụng đất phải nộp phí và lệ phí theo quy định của pháp luật.

Điều 65. Xử lý quyền sử dụng đất đang cho thuê, đang thế chấp, bảo lãnh, góp vốn khi Nhà nước thu hồi đất

1. Đất đang cho thuê, thế chấp, bảo lãnh, góp vốn mà Nhà nước thu hồi theo quy định tại khoản 1 Điều 38 của Luật Đất đai thì hợp đồng thuê đất, hợp đồng thế chấp, hợp đồng bảo lãnh, hợp đồng góp vốn bằng quyền sử dụng đất bị chấm dứt. Bên thuê đất, bên nhận thế chấp, bên nhận bảo lãnh, bên nhận góp vốn được người bị thu hồi đất bồi thường thiệt hại theo quy định của pháp luật về dân sự.

2. Đất đang cho thuê, góp vốn bằng quyền sử dụng đất không hình thành pháp nhân mới mà thuộc trường hợp bị thu hồi theo quy định tại các khoản 3, 4, 9, 11 và 12 Điều 38 của Luật Đất đai thì hợp đồng thuê đất, hợp đồng góp vốn bằng quyền sử dụng đất bị chấm dứt và việc thu hồi đất thực hiện theo quy định sau:

a) Trường hợp bên cho thuê đất, bên góp vốn bằng quyền sử dụng đất là người gây ra hành vi vi phạm pháp luật về đất đai thì Nhà nước thu hồi đất. Bên cho thuê đất, bên góp vốn bằng quyền sử dụng đất phải bồi thường thiệt hại cho bên thuê đất, bên nhận góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về dân sự;

b) Trường hợp bên thuê đất, bên nhận góp vốn bằng quyền sử dụng đất là người gây ra hành vi vi phạm pháp luật về đất đai thì Nhà nước không thực hiện việc thu hồi đất mà thu hồi giá trị quyền sử dụng đất. Bên thuê đất, bên nhận góp vốn bằng quyền sử dụng đất phải nộp cho Nhà nước khoản tiền tương đương với giá trị quyền sử dụng đất tính theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm nộp tiền và phải bồi thường thiệt hại cho bên cho thuê đất, bên góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về dân sự.

3. Đất đang thế chấp, bảo lãnh bằng quyền sử dụng đất mà thuộc trường hợp bị thu hồi theo quy định tại các khoản 3, 4, 9, 11 và 12 Điều 38 của Luật Đất đai thì Nhà nước thu hồi đất; hợp đồng thế chấp, hợp đồng bảo lãnh bằng quyền sử dụng đất bị chấm dứt và việc hoàn trả khoản vay được xử lý theo quy định sau:

a) Trường hợp thế chấp thì bên thế chấp phải hoàn trả khoản vay cho bên nhận thế chấp theo quy định của pháp luật về dân sự;

b) Trường hợp bảo lãnh thì bên được bảo lãnh phải hoàn trả khoản vay cho bên nhận bảo lãnh theo hợp đồng tín dụng đã ký kết; nếu bên được bảo lãnh không có khả năng hoàn trả khoản vay thì bên bảo lãnh phải hoàn trả khoản vay cho bên nhận bảo lãnh theo quy định của pháp luật về dân sự.

4. Đất do người sử dụng đất là cá nhân cho thuê, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất không hình thành pháp nhân mới mà cá nhân đó chết nhưng không có người thừa kế thì Nhà nước thu hồi đất; hợp đồng thuê đất, hợp đồng thế chấp, hợp đồng bảo lãnh, hợp đồng góp vốn bằng quyền sử dụng đất bị chấm dứt và quyền sử dụng đất được giải quyết như sau:

a) Trường hợp thuê đất thì bên thuê đất được Nhà nước cho thuê đất trong thời hạn còn lại của hợp đồng thuê đất đã ký kết;

b) Trường hợp góp vốn bằng quyền sử dụng đất thì bên nhận góp vốn được tiếp tục sử dụng đất trong thời hạn còn lại của hợp đồng góp vốn đã ký kết;

c) Trường hợp thế chấp bằng quyền sử dụng đất thì Uỷ ban nhân dân đã cấp giấy chứng nhận quyền sử dụng đất tổ chức đấu giá quyền sử dụng đất để hoàn trả khoản vay cho bên nhận thế chấp theo hợp đồng thế chấp đã ký kết; nếu giá trị quyền sử dụng đất đã thế chấp được xác định thông qua đấu giá nhỏ hơn khoản vay thì bên nhận thế chấp chỉ được nhận khoản tiền tương đương với giá trị quyền sử dụng đất đã thế chấp;

d) Trường hợp bảo lãnh bằng quyền sử dụng đất thì bên được bảo lãnh phải hoàn trả khoản vay cho bên nhận bảo lãnh theo hợp đồng tín dụng đã ký kết; nếu bên được bảo lãnh không có khả năng hoàn trả khoản vay thì Uỷ ban nhân dân đã cấp giấy chứng nhận quyền sử dụng đất tổ chức đấu giá quyền sử dụng đất để hoàn trả khoản vay cho bên nhận bảo lãnh theo hợp đồng bảo lãnh đã ký kết, nếu giá trị quyền sử dụng đất đã bảo lãnh được xác định thông qua đấu giá nhỏ hơn khoản vay thì bên nhận bảo lãnh chỉ được nhận khoản tiền tương đương với giá trị quyền sử dụng đất đã bảo lãnh.

Điều 66. Sàn giao dịch về quyền sử dụng đất, tài sản gắn liền với đất

1. Sàn giao dịch về quyền sử dụng đất, tài sản gắn liền với đất là nơi thực hiện các hoạt động sau:

a) Giới thiệu người có nhu cầu chuyển quyền hoặc nhận chuyển quyền sử dụng đất, tài sản gắn liền với đất;

b) Giới thiệu người có nhu cầu thuê, cho thuê, cho thuê lại quyền sử dụng đất, tài sản gắn liền với đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất;

c) Giới thiệu địa điểm đầu tư, cung cấp thông tin về quy hoạch, kế hoạch sử dụng đất, giá đất, tình trạng pháp lý của quyền sử dụng đất và tài sản gắn liền với đất, các thông tin khác về đất đai và tài sản gắn liền với đất;

d) Tổ chức phiên giao dịch về quyền sử dụng đất, tài sản gắn liền với đất;

đ) Tổ chức đấu giá quyền sử dụng đất, tài sản gắn liền với đất theo yêu cầu.

2. Doanh nghiệp thuộc mọi thành phần kinh tế có đăng ký kinh doanh trong lĩnh vực kinh doanh bất động sản, tư vấn dịch vụ trong quản lý, sử dụng đất đai; dịch vụ bán đấu giá bất động sản được tổ chức sàn giao dịch về quyền sử dụng đất, tài sản gắn liền với đất.

Điều 67. Quản lý dịch vụ cung cấp thông tin đất đai

1. Thông tin đất đai bao gồm thông tin về thửa đất, quyền sử dụng đất, tài sản gắn liền với đất và tình trạng thực hiện các quyền của người sử dụng đất được cung cấp công khai cho người có yêu cầu.

2. Văn phòng đăng ký quyền sử dụng đất là cơ quan duy nhất được cung cấp thông tin có giá trị pháp lý về thửa đất và người sử dụng đất.

3. Bộ Tài nguyên và Môi trường hướng dẫn việc quản lý dịch vụ cung cấp thông tin đất đai.

CHƯƠNG VII
CHẾ ĐỘ SỬ DỤNG ĐẤT NÔNG NGHIỆP

Điều 68. Chế độ sử dụng đất nông nghiệp khác

1. Đất nông nghiệp khác quy định tại điểm đ khoản 4 Điều 6 của Nghị định này được Nhà nước cho thuê đối với hộ gia đình, cá nhân; được Nhà nước giao không thu tiền sử dụng đất đối với hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp tại xã, phường, thị trấn nơi có đất; được Nhà nước giao có thu tiền sử dụng đất hoặc cho thuê đất đối với tổ chức kinh tế sản xuất nông nghiệp.

Người sử dụng đất đối với đất trồng cây hàng năm mà không phải là đất chuyên trồng lúa nước, đất trồng cây lâu năm, đất rừng sản xuất được đăng ký chuyển mục đích sử dụng đất sang đất nông nghiệp khác kèm theo phương án sản xuất trên đất nông nghiệp khác. Trường hợp chuyển mục đích sử dụng đất từ đất chuyên trồng lúa nước sang đất nông nghiệp khác phải được phép của cơ quan nhà nước có thẩm quyền.

2. Thời hạn giao đất, cho thuê đất nông nghiệp khác được quy định như sau:

a) Thời hạn giao đất đối với hộ gia đình, cá nhân là năm mươi (50) năm;

b) Thời hạn cho thuê đất đối với hộ gia đình, cá nhân là không quá năm mươi (50) năm;

c) Thời hạn giao đất hoặc cho thuê đất đối với tổ chức kinh tế là thời hạn được xác định trong dự án nhưng không quá thời hạn quy định tại khoản 3 Điều 67 của Luật Đất đai.

3. Thời hạn sử dụng đất nông nghiệp khác đối với trường hợp chuyển mục đích sử dụng từ đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất là thời hạn sử dụng đất của loại đất trước khi chuyển mục đích sử dụng.

4. Hạn mức giao đất nông nghiệp khác cho hộ gia đình, cá nhân được tính trong hạn mức giao đất quy định tại khoản 4 Điều 70 của Luật Đất đai và Điều 69 của Nghị định này.

Điều 69. Hạn mức giao đất nông nghiệp

1. Hạn mức giao đất trồng cây hàng năm, đất nuôi trồng thuỷ sản, đất làm muối của mỗi hộ gia đình, cá nhân không quá ba (03) ha cho mỗi loại đất đối với các tỉnh, thành phố trực thuộc Trung ương thuộc khu vực Đông Nam bộ và khu vực đồng bằng sông Cửu Long; không quá hai (02) ha cho mỗi loại đất đối với các tỉnh, thành phố trực thuộc Trung ương khác.

2. Hạn mức giao đất nông nghiệp trồng cây hàng năm, trồng cây lâu năm, trồng rừng, nuôi trồng thuỷ sản, làm muối thuộc vùng đệm của rừng đặc dụng cho mỗi hộ gia đình, cá nhân được thực hiện theo quy định tại Điều 70 của Luật Đất đai và khoản 1 Điều này.

3. Đối với diện tích đất nông nghiệp của hộ gia đình, cá nhân đang sử dụng ở ngoài xã, phường, thị trấn nơi đăng ký hộ khẩu thường trú thì hộ gia đình, cá nhân được tiếp tục sử dụng, nếu là đất được giao không thu tiền sử dụng đất thì được tính vào hạn mức giao đất nông nghiệp của mỗi hộ gia đình, cá nhân.

Phòng Tài nguyên và Môi trường nơi đã giao đất nông nghiệp không thu tiền sử dụng đất cho hộ gia đình, cá nhân gửi thông báo cho Uỷ ban nhân dân xã, phường, thị trấn nơi hộ gia đình, cá nhân đó đăng ký hộ khẩu thường trú để tính hạn mức giao đất nông nghiệp.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định hạn mức giao đất trống, đồi núi trọc, đất có mặt nước chưa sử dụng cho hộ gia đình, cá nhân đưa vào sử dụng theo quy hoạch nhưng không quá hạn mức giao đất quy định tại khoản 5 Điều 70 của Luật Đất đai.

5. Diện tích đất nông nghiệp của hộ gia đình, cá nhân do nhận chuyển nhượng, thuê, thuê lại, nhận thừa kế, được tặng cho quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất từ người khác, nhận khoán, được Nhà nước cho thuê đất không tính vào hạn mức giao đất nông nghiệp quy định tại khoản 1 và khoản 2 Điều này.

Điều 70. Giao đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối cho hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân đã được Nhà nước giao đất nông nghiệp trước ngày 01 tháng 7 năm 2004 thì được tiếp tục sử dụng theo thời hạn giao đất còn lại.

2. Những địa phương chưa thực hiện việc giao đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối cho hộ gia đình, cá nhân theo quy định của pháp luật về đất đai thì Uỷ ban nhân dân xã, phường, thị trấn nơi có đất lập phương án đề nghị Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh giao đất nông nghiệp cho nhân khẩu có nguồn sống chính bằng sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối thường trú tại địa phương kể cả những người đang làm nghĩa vụ quân sự.

Uỷ ban nhân dân xã, phường, thị trấn xem xét, đưa vào phương án giao đất cho hộ gia đình, cá nhân có nhu cầu sử dụng đất nông nghiệp để sản xuất thuộc các đối tượng sau:

a) Những người có nguồn sống chính bằng sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được Uỷ ban nhân dân xã, phường, thị trấn xác nhận là cư trú lâu dài tại địa phương nhưng chưa có hộ khẩu thường trú;

b) Những hộ gia đình, cá nhân trước đây hoạt động trong các ngành nghề phi nông nghiệp và có hộ khẩu thường trú tại địa phương nay không có việc làm;

c) Cán bộ, công chức, viên chức nhà nước, công nhân và bộ đội nghỉ mất sức hoặc nghỉ việc do sắp xếp lại sản xuất, tinh giản biên chế hưởng trợ cấp một lần hoặc hưởng trợ cấp một số năm về sống thường trú tại địa phương;

d) Con của cán bộ, công chức, viên chức, công nhân sống tại địa phương đến tuổi lao động nhưng chưa có việc làm.

3. Việc giao đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối cho hộ gia đình, cá nhân được thực hiện theo nguyên tắc sau:

a) Trên cơ sở hiện trạng, thúc đẩy sản xuất phát triển, ổn định nông thôn;

b) Đúng đối tượng, bảo đảm công bằng, tránh manh mún ruộng đất.

Điều 71. Giải quyết trường hợp đã giao đất nông nghiệp vượt hạn mức

Căn cứ vào hạn mức giao đất nông nghiệp quy định tại Điều 70 của Luật Đất đai và quy định tại Điều 69 của Nghị định này, Uỷ ban nhân dân xã, phường, thị trấn rà soát, lập danh sách các hộ gia đình, cá nhân có diện tích đất nông nghiệp được giao vượt hạn mức và báo cáo Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để cho thuê theo quy định sau:

1. Hộ gia đình sử dụng diện tích đất nông nghiệp được giao vượt hạn mức trước ngày 01 tháng 01 năm 1999 thì được tiếp tục sử dụng theo thời hạn bằng một phần hai thời hạn giao đất quy định tại khoản 1 Điều 67 của Luật Đất đai, sau đó chuyển sang thuê đất.

2. Hộ gia đình sử dụng diện tích đất nông nghiệp được giao vượt hạn mức từ ngày 01 tháng 01 năm 1999 đến trước ngày 01 tháng 7 năm 2004 đã chuyển sang thuê đất thì được tiếp tục thuê đất theo thời hạn còn lại của thời hạn thuê đất ghi trong hợp đồng thuê đất; trường hợp chưa chuyển sang thuê đất thì phải chuyển sang thuê đất từ ngày 01 tháng 7 năm 2004, thời hạn thuê đất là thời hạn còn lại của thời hạn giao đất đó.

3. Cá nhân sử dụng diện tích đất nông nghiệp được giao vượt hạn mức trước ngày 01 tháng 7 năm 2004 thì phải chuyển sang thuê đất kể từ ngày 01 tháng 7 năm 2004; thời hạn thuê đất là thời hạn còn lại của thời hạn giao đất đó.

Điều 72. Sử dụng đất rừng phòng hộ, đất rừng đặc dụng

1. Tổ chức quản lý rừng phòng hộ, tổ chức quản lý rừng đặc dụng được Nhà nước giao đất không thu tiền sử dụng đất để quản lý, bảo vệ, khoanh nuôi tái sinh rừng và trồng rừng theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Tổ chức quản lý rừng phòng hộ, tổ chức quản lý rừng đặc dụng thực hiện việc giao khoán rừng đặc dụng, rừng phòng hộ để bảo vệ, khoanh nuôi tái sinh rừng theo quy định của Chính phủ.

2. Tổ chức quản lý rừng phòng hộ, tổ chức quản lý rừng đặc dụng có các quyền và nghĩa vụ sau:

a) Quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật Đất đai;

b) Được kết hợp sử dụng đất vào mục đích khác theo quy định của pháp luật về bảo vệ và phát triển rừng.

3. Tổ chức, hộ gia đình, cá nhân được Nhà nước giao đất rừng phòng hộ nơi chưa có tổ chức quản lý rừng phòng hộ và đất quy hoạch trồng rừng phòng hộ để bảo vệ, phát triển rừng thì có quyền và nghĩa vụ quy định tại khoản 2 Điều này.

4. Tổ chức, hộ gia đình, cá nhân được Nhà nước giao đất, cho thuê đất vùng đệm của rừng đặc dụng để sử dụng vào mục đích sản xuất, nghiên cứu, thí nghiệm về lâm nghiệp hoặc kết hợp quốc phòng, an ninh theo quy hoạch bảo vệ và phát triển rừng của vùng đệm thì có quyền và nghĩa vụ quy định tại khoản 2 Điều này.

5. Cộng đồng dân cư được Nhà nước giao rừng phòng hộ theo quy định của Luật Bảo vệ và phát triển rừng thì được giao đất rừng phòng hộ để bảo vệ, phát triển rừng; có quyền và nghĩa vụ theo quy định của Luật Bảo vệ và phát triển rừng.

Điều 73. Giao khoán đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối trong doanh nghiệp nhà nước

Việc giao khoán đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được quy định như sau:

1. Bên giao khoán là doanh nghiệp nhà nước được Nhà nước giao đất, cho thuê đất nông nghiệp để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối.

2. Bên nhận khoán là tổ chức, hộ gia đình, cá nhân được nhận khoán để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối.

3. Quyền và nghĩa vụ của bên giao khoán, bên nhận khoán được thực hiện theo quy định của Chính phủ.

Điều 74. Đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn

1. Quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn được sử dụng vào các mục đích sau:

a) Để xây dựng các công trình công cộng của xã, phường, thị trấn bao gồm công trình văn hóa, thể dục, thể thao, vui chơi, giải trí công cộng, y tế, giáo dục, chợ, nghĩa trang, nghĩa địa và các công trình công cộng khác theo quy định của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương;

b) Để bồi thường cho người có đất được sử dụng để xây dựng các công trình công cộng quy định tại điểm a khoản này;

c) Để xây dựng nhà tình nghĩa.

2. Đối với diện tích đất chưa sử dụng vào các mục đích quy định tại khoản 1 Điều này thì Uỷ ban nhân dân xã, phường, thị trấn cho hộ gia đình, cá nhân tại địa phương thuê để sản xuất nông nghiệp, nuôi trồng thủy sản theo hình thức đấu giá để nhận thầu. Thời hạn sử dụng đất đối với mỗi lần thuê không quá năm (05) năm.

Điều 75. Đất sử dụng cho kinh tế trang trại

1. Đất sử dụng cho kinh tế trang trại của hộ gia đình, cá nhân quy định tại Điều 82 của Luật Đất đai bao gồm:

a) Đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thuỷ sản, đất làm muối, đất xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép; đất xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt kể cả hình thức trồng trọt không trực tiếp trên đất; đất ươm cây giống, nuôi con giống;

b) Đất làm đường đi, kênh mương trong nội bộ trang trại;

c) Đất xây dựng các cơ sở chế biến thức ăn chăn nuôi, chế biến sản phẩm nông nghiệp, lâm nghiệp, ngư nghiệp, muối; đất làm sân phơi, làm nhà kho; đất xây dựng cơ sở dịch vụ phục vụ trực tiếp cho sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; đất xây dựng nhà để nghỉ cho người lao động và người bảo vệ trang trại;

2. Hộ gia đình, cá nhân sử dụng đất nông nghiệp cho kinh tế trang trại phải sử dụng đất đúng mục đích đã được xác định; trường hợp chuyển đổi mục đích sử dụng các loại đất thì phải lập phương án sản xuất, kinh doanh gắn với việc sử dụng đất trình Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh xét duyệt, phải đăng ký chuyển mục đích sử dụng đất và nộp tiền sử dụng đất theo quy định của pháp luật.

Điều 76. Đất nông nghiệp do cộng đồng dân cư sử dụng

1. Cộng đồng dân cư thuộc các dân tộc thiểu số đang sử dụng đất nông nghiệp phù hợp với phong tục tập quán thì được tiếp tục sử dụng.

2. Cộng đồng dân cư thuộc các dân tộc thiểu số có nhu cầu sử dụng đất nông nghiệp để bảo tồn bản sắc dân tộc thì được Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh xem xét giao đất và không thu tiền sử dụng đất.

3. Thời hạn giao đất nông nghiệp được thực hiện theo quy định tại khoản 1 Điều 67 của Luật Đất đai.

4. Cộng đồng dân cư sử dụng đất nông nghiệp quy định tại khoản 1 và khoản 2 Điều này được cấp giấy chứng nhận quyền sử dụng đất.

5. Cộng đồng dân cư thuộc các dân tộc thiểu số sử dụng đất nông nghiệp có trách nhiệm bảo vệ đất được giao, được sử dụng kết hợp để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản; không được chuyển sang sử dụng vào mục đích khác.

Điều 77. Đất có mặt nước nội địa thuộc địa phận nhiều tỉnh, thành phố trực thuộc Trung ương

1. Bộ Thủy sản quyết định thành lập Ban Quản lý để quản lý, khai thác hồ, đầm thuộc địa phận nhiều tỉnh, thành phố trực thuộc Trung ương.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giao đất có mặt nước hồ, đầm thuộc địa phương cho Ban Quản lý.

3. Ban Quản lý được giao khoán cho tổ chức kinh tế, hộ gia đình, cá nhân sử dụng diện tích mặt nước để nuôi trồng, khai thác nguồn lợi thuỷ sản hoặc kết hợp với du lịch sinh thái.

4. Người sử dụng diện tích mặt nước để nuôi trồng và khai thác nguồn lợi thuỷ sản phải bảo vệ môi trường, cảnh quan.

CHƯƠNG VIII
CHẾ ĐỘ SỬ DỤNG ĐẤT PHI NÔNG NGHIỆP

Điều 78. Thời hạn sử dụng đất phi nông nghiệp khác

Thời hạn sử dụng đất phi nông nghiệp khác quy định tại điểm e khoản 5 Điều 6 của Nghị định này được quy định như sau:

1. Thời hạn là ổn định lâu dài đối với các trường hợp sau:

a) Đất có các công trình thờ tự, nhà bảo tàng, nhà bảo tồn, nhà trưng bầy tác phẩm nghệ thuật, cơ sở sáng tác văn hoá nghệ thuật và các công trình xây dựng khác của tư nhân không nhằm mục đích kinh doanh mà các công trình đó không gắn liền với đất ở;

b) Đất quy định tại điểm b khoản 2 Điều này mà được Nhà nước giao cho các đơn vị sự nghiệp công.

2. Thời hạn theo quy định tại khoản 3 Điều 67 của Luật Đất đai đối với các trường hợp sau:

a) Đất làm nhà nghỉ, lán, trại cho người lao động tại trang trại ở nông thôn;

b) Đất để xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt kể cả các hình thức trồng trọt không trực tiếp trên đất, xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép, xây dựng trạm, trại nghiên cứu thí nghiệm nông nghiệp, lâm nghiệp, thủy sản, xây dựng cơ sở ươm tạo cây giống, con giống, xây dựng kho, nhà để chứa nông sản, thuốc bảo vệ thực vật, phân bón, máy móc, công cụ sản xuất thuộc khu vực đô thị mà không phải là đất Nhà nước giao cho các đơn vị sự nghiệp công.

Điều 79. Hạn mức giao đất ở cho hộ gia đình, cá nhân

Hạn mức giao đất ở cho hộ gia đình, cá nhân quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai chỉ áp dụng khi Nhà nước giao đất ở cho hộ gia đình, cá nhân kể từ ngày 01 tháng 7 năm 2004 và trường hợp được Nhà nước cấp giấy chứng nhận quyền sử dụng đất quy định tại khoản 5 Điều 87 của Luật Đất đai.

Điều 80. Đất ở có vườn, ao và đất nông nghiệp có vườn, ao trong khu dân cư

1. Người sử dụng đất ở có vườn, ao thuộc trường hợp quy định tại khoản 5 Điều 87 của Luật Đất đai khi được cấp giấy chứng nhận quyền sử dụng đất thì phải nộp tiền sử dụng đất theo quy định tại khoản 6 Điều 50 của Luật Đất đai đối với diện tích được xác định là đất ở.

2. Đối với phần diện tích đất đã xây dựng nhà ở mà vượt diện tích được xác định là đất ở theo hạn mức quy định tại khoản 4 và khoản 5 Điều 87 của Luật Đất đai thì phần diện tích vượt hạn mức đó được xác định là đất ở và phải nộp tiền sử dụng đất, được cấp giấy chứng nhận quyền sử dụng đất.

3. Trường hợp người sử dụng đất ở đã được cấp giấy chứng nhận quyền sử dụng đất hoặc đất ở đã được xác định theo quy định tại Điều 87 của Luật Đất đai mà có nhu cầu mở rộng diện tích đất ở thì phải xin phép chuyển mục đích sử dụng đất và phải nộp tiền sử dụng đất, trừ trường hợp quy định tại khoản 1 Điều 45 của Nghị định này.

Trường hợp mở rộng diện tích đất ở tại khu dân cư đô thị thì ngoài việc xin phép chuyển mục đích sử dụng đất, nộp tiền sử dụng đất còn phải phù hợp với quy định tại khoản 5 Điều này.

4. Sau khi đã xác định diện tích đất ở theo quy định tại các khoản 1, 2 và 3 Điều này thì phần diện tích đất còn lại được xác định theo hiện trạng sử dụng đất.

5. Căn cứ vào quy hoạch xây dựng đô thị đã được xét duyệt, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tỷ lệ diện tích được xây dựng nhà ở trên thửa đất ở có vườn, ao phù hợp với cảnh quan đô thị.

Người sử dụng đất nông nghiệp có vườn, ao để làm nhà ở thì phải xin phép chuyển mục đích sử dụng đất và phải nộp tiền sử dụng đất.

Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh căn cứ vào quy hoạch xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn, tỷ lệ diện tích được xây dựng nhà ở theo quy định tại khoản này và nhu cầu thực tế của người sử dụng đất để xem xét, quyết định cho phép chuyển mục đích sử dụng đất.

6. Đất nông nghiệp có vườn, ao trong khu dân cư quy định tại khoản 4 Điều này là nguồn bổ sung cho đất ở.

Điều 81. Đất có dự án đầu tư xây dựng nhà ở để bán do người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thực hiện

1. Người mua nhà ở gắn liền với quyền sử dụng đất ở thuộc dự án đầu tư xây dựng nhà ở để bán do người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thực hiện thì được cấp giấy chứng nhận quyền sử dụng đất ổn định lâu dài.

2. Nhà đầu tư nộp cho Nhà nước số tiền chênh lệch giữa tiền sử dụng đất và tiền thuê đất đã trả cho Nhà nước theo quy định sau:

a) Tiền sử dụng đất được tính theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm nộp tiền chênh lệch;

b) Đối với nhà biệt thự thì số tiền chênh lệch phải nộp tại thời điểm bán nhà;

c) Đối với nhà chung cư thì số tiền chênh lệch phải nộp chậm nhất là tại thời điểm kết thúc dự án.

Điều 82. Đất sử dụng để chỉnh trang, phát triển đô thị và khu dân cư nông thôn

1. Diện tích đất phải thu hồi để chỉnh trang, phát triển đô thị, khu dân cư nông thôn phải được thể hiện trong quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, phải được xác định cụ thể và công bố công khai tại điểm dân cư nơi có đất bị thu hồi tại thời điểm và theo thời hạn công bố quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết quy định tại Điều 27 của Nghị định này.

Đối với quy hoạch mở rộng hoặc xây dựng mới các tuyến đường giao thông đô thị và khu dân cư nông thôn thì phải xác định rõ diện tích đất sử dụng để làm đường và diện tích đất hai bên đường sẽ thu hồi để khai thác quỹ đất, tạo cảnh quan và bảo vệ môi trường.

2. Diện tích đất phải thu hồi để thực hiện quy hoạch chỉnh trang, phát triển đô thị, khu dân cư nông thôn nhưng chưa có quyết định thu hồi để thực hiện quy hoạch thì người đang sử dụng đất được tiếp tục sử dụng theo đúng mục đích đã được xác định, không được chuyển mục đích sử dụng đất, không được xây dựng mới hoặc mở rộng các công trình hiện có; trường hợp có nhu cầu sửa chữa thì phải chấp hành đúng quy định của pháp luật về xây dựng đối với khu vực đất đã quy hoạch.

Điều 83. Đất sử dụng vào mục đích quốc phòng, an ninh

1. Đất sử dụng vào mục đích quốc phòng, an ninh là các loại đất quy định tại các điểm a, b, c, d, đ, e, g, h, i và k khoản 1 Điều 89 của Luật Đất đai và đất thuộc các khu vực mà Chính phủ giao nhiệm vụ riêng cho Bộ Quốc phòng, Bộ Công an quản lý, bảo vệ và sử dụng.

2. Đất do đơn vị vũ trang nhân dân quản lý, sử dụng nhưng không thuộc loại đất được quy định tại khoản 1 Điều này thì không thuộc đất sử dụng vào mục đích quốc phòng, an ninh.

3. Người sử dụng đất quốc phòng, an ninh được quy định như sau:

a) Các đơn vị trực thuộc Bộ Quốc phòng, Bộ Công an là người sử dụng đất đối với đất cho các đơn vị đóng quân trừ trường hợp quy định tại điểm c khoản này; đất làm căn cứ quân sự; đất làm các công trình phòng thủ quốc gia, trận địa và các công trình đặc biệt về quốc phòng, an ninh; nhà công vụ của lực lượng vũ trang nhân dân; đất thuộc các khu vực mà Chính phủ giao nhiệm vụ riêng cho Bộ Quốc phòng, Bộ Công an quản lý, bảo vệ và sử dụng;

b) Các đơn vị trực tiếp sử dụng đất là người sử dụng đất đối với đất làm ga, cảng quân sự; đất làm các công trình công nghiệp, khoa học và công nghệ phục vụ trực tiếp cho quốc phòng, an ninh; đất làm kho tàng của lực lượng vũ trang nhân dân; đất làm trường bắn, thao trường, bãi thử vũ khí, bãi huỷ vũ khí; đất xây dựng nhà trường, bệnh viện, nhà an dưỡng của lực lượng vũ trang nhân dân; đất làm trại giam giữ, cơ sở giáo dục, trường giáo dưỡng do Bộ Quốc phòng, Bộ Công an quản lý;

c) Bộ Chỉ huy quân sự tỉnh, thành phố trực thuộc Trung ương; Ban Chỉ huy quân sự huyện, quận, thị xã, thành phố thuộc tỉnh; Công an tỉnh, thành phố trực thuộc Trung ương; Công an huyện, quận, thị xã, thành phố thuộc tỉnh; Công an phường, thị trấn; đồn biên phòng là người sử dụng đất đối với đất xây dựng trụ sở.

4. Đất sử dụng vào mục đích quốc phòng, an ninh phải được sử dụng đúng mục đích đã được xác định. Đối với diện tích đất không sử dụng hoặc sử dụng không đúng mục đích thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thông báo cho đơn vị sử dụng đất để đưa đất vào sử dụng đúng mục đích; sau 12 tháng kể từ ngày được thông báo, nếu đơn vị sử dụng đất không khắc phục để đưa đất vào sử dụng đúng mục đích thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thu hồi để giao cho người khác sử dụng.

5. Trường hợp chuyển mục đích sử dụng đất trong nội bộ đất quốc phòng, an ninh theo quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh đã được xét duyệt thì đơn vị sử dụng đất phải xin chuyển mục đích sử dụng đất tại Sở Tài nguyên và Môi trường kèm theo ý kiến bằng văn bản của Bộ Quốc phòng, Bộ Công an.

6. Đất do các đơn vị vũ trang nhân dân đang sử dụng nhưng không thuộc quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh đã được xét duyệt thì phải bàn giao cho địa phương quản lý.

Đối với diện tích đất do hộ gia đình cán bộ, chiến sỹ thuộc đơn vị vũ trang nhân dân sử dụng làm nhà ở phù hợp với quy hoạch, kế hoạch sử dụng đất đã được xét duyệt thì người sử dụng đất ở được cấp giấy chứng nhận quyền sử dụng đất và phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật.

Đối với đất sử dụng vào mục đích sản xuất kinh doanh phi nông nghiệp thì phải do các doanh nghiệp quốc phòng, an ninh sử dụng và phải chuyển sang hình thức giao đất có thu tiền sử dụng đất hoặc thuê đất theo phương án sản xuất, kinh doanh đã được Bộ Quốc phòng hoặc Bộ Công an xét duyệt; mục đích sử dụng đất và thời hạn sử dụng đất phải được xác định trong phương án sản xuất, kinh doanh; doanh nghiệp quốc phòng, an ninh được cấp giấy chứng nhận quyền sử dụng đất.

7. Cơ quan nhà nước có thẩm quyền giải quyết dứt điểm diện tích đất đang có tranh chấp để xác định người sử dụng đất.

Điều 84. Đất khu công nghiệp

1. Khu công nghiệp được thành lập trên đất mà trước đó Nhà nước đã giao, cho thuê để sản xuất, kinh doanh thì người sử dụng đất được lựa chọn hình thức sử dụng như sau:

a) Tiếp tục giữ nguyên hình thức được Nhà nước giao đất, cho thuê đất; tổ chức kinh tế, người Việt Nam định cư ở nước ngoài đã được Nhà nước cho thuê đất nếu có nhu cầu thì được chuyển sang hình thức giao đất có thu tiền sử dụng đất;

b) Thuê lại đất của doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp. Số tiền sử dụng đất, tiền thuê đất mà người sử dụng đất đã trả trước cho Nhà nước được tính vào số tiền mà doanh nghiệp đầu tư kinh doanh kết cấu hạ tầng khu công nghiệp phải nộp cho Nhà nước và khấu trừ vào tiền thuê đất, tiền thuê kết cấu hạ tầng khu công nghiệp của nhà đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp theo thoả thuận giữa hai bên.

2. Người có nhu cầu sử dụng đất trong khu công nghiệp được nhận chuyển nhượng quyền sử dụng đất, thuê đất, thuê lại đất trong khu công nghiệp của doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp theo quy định sau:

a) Tổ chức kinh tế, hộ gia đình, cá nhân được nhận chuyển nhượng quyền sử dụng đất hoặc thuê đất của doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp đã được Nhà nước giao đất có thu tiền sử dụng đất;

b) Người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài được thuê đất của doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp đã được Nhà nước giao đất có thu tiền sử dụng đất;

c) Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài được thuê lại đất của doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp đã được Nhà nước cho thuê đất.

3. Người có nhu cầu sử dụng đất trong khu công nghiệp được đầu tư bằng nguồn vốn có nguồn gốc từ ngân sách nhà nước thì được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất theo quy định sau:

a) Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất;

b) Tổ chức nước ngoài, cá nhân nước ngoài được Nhà nước cho thuê đất.

4. Người sử dụng đất trong khu công nghiệp, kể cả trường hợp thuê lại đất được cấp giấy chứng nhận quyền sử dụng đất.

5. Thời hạn sử dụng đất trong khu công nghiệp theo thời hạn của dự án đầu tư đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Trường hợp thời hạn của dự án đầu tư dài hơn thời hạn sử dụng đất còn lại của khu công nghiệp thì doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp phải xin phép cơ quan nhà nước có thẩm quyền cho phép điều chỉnh thời hạn sử dụng đất cho phù hợp nhưng tổng thời hạn sử dụng đất không quá bảy mươi (70) năm và phải nộp tiền sử dụng đất hoặc tiền thuê đất đối với phần diện tích đất được gia hạn sử dụng.

6. Khi lập quy hoạch chi tiết xây dựng khu công nghiệp, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ vào hiện trạng các khu dân cư tại địa phương, nhu cầu nhà ở của người lao động làm việc trong khu công nghiệp để bố trí quỹ đất cho khu chung cư, các công trình văn hoá, xã hội, dịch vụ ngoài khu công nghiệp phục vụ đời sống của người lao động làm việc trong khu công nghiệp phù hợp với quy hoạch chung của địa phương.

Điều 85. Đất khu công nghệ cao

1. Ban Quản lý khu công nghệ cao lập quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết chung cho toàn khu công nghệ cao và trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất xét duyệt.

Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giao đất một lần cho Ban Quản lý khu công nghệ cao để tổ chức xây dựng, phát triển khu công nghệ cao theo quy hoạch đã được xét duyệt. Ban Quản lý khu công nghệ cao được giao lại đất theo hình thức giao đất không thu tiền sử dụng đất, giao đất có thu tiền sử dụng đất, cho thuê đất theo quy định tại khoản 2 Điều này.

2. Ban Quản lý khu công nghệ cao giao lại đất, cho thuê đất theo quy định sau:

a) Giao đất không thu tiền sử dụng đất đối với tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài; cho thuê đất miễn nộp tiền thuê đất đối với tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất trong khu công nghệ cao để xây dựng hạ tầng kỹ thuật chung của khu công nghệ cao; để xây dựng khu đào tạo, khu nghiên cứu phát triển và ứng dụng công nghệ cao; để xây dựng khu ươm tạo doanh nghiệp công nghệ cao nhằm hỗ trợ các hoạt động nghiên cứu, sản xuất thử, hình thành doanh nghiệp sản xuất sản phẩm công nghệ cao.

Người được giao đất không thu tiền sử dụng đất, người thuê đất được miễn nộp tiền thuê đất có quyền bán, cho thuê, thế chấp, bảo lãnh, góp vốn đối với tài sản đã đầu tư trên đất; không được quyền chuyển nhượng, cho thuê hoặc cho thuê lại, thế chấp, bảo lãnh, góp vốn đối với quyền sử dụng đất;

b) Giao đất có thu tiền sử dụng đất hoặc cho thuê đất đối với tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài; cho thuê đất đối với tổ chức nước ngoài, cá nhân nước ngoài để xây dựng kinh doanh các công trình hạ tầng kỹ thuật khu công nghệ cao, nhà xưởng, cơ sở dịch vụ công nghệ cao và sản xuất, kinh doanh sản phẩm công nghệ cao, dịch vụ dân sinh, xây dựng nhà ở để cho thuê.

3. Người sử dụng đất trong khu công nghệ cao được nhận chuyển nhượng quyền sử dụng đất, thuê đất, thuê lại đất của doanh nghiệp phát triển khu công nghệ cao, doanh nghiệp phát triển hạ tầng theo quy định sau:

a) Trường hợp doanh nghiệp phát triển khu công nghệ cao, doanh nghiệp phát triển hạ tầng được giao đất có thu tiền sử dụng đất thì tổ chức kinh tế, cá nhân, người Việt Nam định cư ở nước ngoài được nhận chuyển nhượng quyền sử dụng đất, thuê đất; tổ chức nước ngoài, cá nhân nước ngoài được thuê đất;

b) Trường hợp doanh nghiệp phát triển khu công nghệ cao, doanh nghiệp phát triển hạ tầng được Ban Quản lý khu công nghệ cao cho thuê đất thì người có nhu cầu sử dụng đất trong khu công nghệ cao được thuê lại đất của doanh nghiệp phát triển khu công nghệ cao, doanh nghiệp phát triển hạ tầng.

4. Người sử dụng đất trong khu công nghệ cao phải sử dụng đất đúng mục đích được ghi trong quyết định giao lại đất hoặc trong hợp đồng thuê đất.

5. Tổ chức, cá nhân được Ban Quản lý khu công nghệ cao giao lại đất, cho thuê đất để đầu tư xây dựng nhà ở chỉ được quyền cho thuê nhà ở đã xây dựng.

Điều 86. Đất khu kinh tế

1. Ban Quản lý khu kinh tế lập quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết theo quy định tại khoản 8 Điều 15 của Nghị định này trong đó xác định rõ ranh giới sử dụng đất giữa khu phi thuế quan, khu thuế quan và trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất xét duyệt.

Sau khi quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu kinh tế đã được xét duyệt, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo thực hiện việc thu hồi đất đối với diện tích đất được quy hoạch để xây dựng khu phi thuế quan và các khu công nghiệp thuộc khu thuế quan; thu hồi đất theo kế hoạch sử dụng đất chi tiết đã được xét duyệt đối với diện tích đất còn lại thuộc khu thuế quan.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giao đất cho Ban Quản lý khu kinh tế để tổ chức xây dựng khu kinh tế theo quy định sau:

a) Giao đất một lần cho Ban Quản lý khu kinh tế để xây dựng khu phi thuế quan; khu công nghiệp thuộc khu thuế quan của khu kinh tế;

b) Giao đất theo kế hoạch sử dụng đất chi tiết đã được xét duyệt của khu kinh tế đối với diện tích đất còn lại phải thu hồi thuộc khu thuế quan.

3. Ban Quản lý khu kinh tế có trách nhiệm thực hiện việc bồi thường, giải phóng mặt bằng đối với diện tích đất được cơ quan nhà nước có thẩm quyền thu hồi để giao cho mình trước khi giao lại đất, cho thuê đất. Ban Quản lý khu kinh tế được giao đất có thu tiền sử dụng đất, giao đất không thu tiền sử dụng đất, cho thuê đất cho người có nhu cầu sử dụng đất theo quy định của pháp luật về đất đai.

Thời hạn sử dụng đất để sản xuất, kinh doanh trong khu kinh tế là không quá bảy mươi (70) năm.

4. Ban Quản lý khu kinh tế quyết định mức thu tiền sử dụng đất, tiền thuê đất, mức miễn, giảm tiền sử dụng đất, tiền thuê đất theo từng dự án nhằm bảo đảm khuyến khích đầu tư trên cơ sở giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định đối với trường hợp giao lại đất, cho thuê đất mà không thông qua đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất.

5. Người sử dụng đất trong khu kinh tế được đầu tư xây dựng kinh doanh nhà ở, kết cấu hạ tầng, được sản xuất kinh doanh, hoạt động dịch vụ và có các quyền, nghĩa vụ tương ứng với hình thức được giao đất, thuê đất theo quy định của pháp luật về đất đai.

6. Ban Quản lý khu kinh tế thực hiện nhiệm vụ lập quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, giao lại đất, cho thuê đất đối với đất đã thu hồi; các nhiệm vụ khác về quản lý đất đai trong khu kinh tế do cơ quan hành chính các cấp thực hiện theo quy định của pháp luật về đất đai.

Điều 87. Đất để thực hiện dự án xây dựng - chuyển giao (BT) và dự án xây dựng - kinh doanh - chuyển giao (BOT)

1. Nhà nước giao cho nhà đầu tư quản lý diện tích đất để thực hiện dự án xây dựng - chuyển giao (BT); nhà đầu tư không phải trả tiền sử dụng đất, tiền thuê đất trong thời gian xây dựng công trình theo dự án được xét duyệt và có trách nhiệm bảo toàn diện tích đất được giao quản lý, sử dụng theo đúng mục đích đã ghi trong dự án.

Thời hạn chuyển giao dự án phải thực hiện đúng theo thời hạn ghi trong dự án đầu tư đã được cơ quan nhà nước có thẩm quyền xét duyệt hoặc thời hạn đã được cơ quan nhà nước có thẩm quyền cho phép kéo dài thời hạn chuyển giao. Trường hợp quá thời hạn phải chuyển giao mà nhà đầu tư chưa chuyển giao thì phải thuê đất của Nhà nước, thời điểm thuê đất được tính từ thời điểm kết thúc thời gian xây dựng công trình theo dự án đã được xét duyệt.

2. Nhà nước giao đất hoặc cho thuê đất đối với nhà đầu tư để thực hiện dự án xây dựng - kinh doanh - chuyển giao (BOT); nhà đầu tư được miễn, giảm tiền sử dụng đất, tiền thuê đất theo quy định của Chính phủ.

3. Người nhận chuyển giao công trình để sử dụng và khai thác thì được Nhà nước giao đất, cho thuê đất hoặc giao để quản lý diện tích đất có công trình đó theo quy định của pháp luật về đất đai.

Điều 88. Đất cụm công nghiệp nhỏ, làng nghề

1. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh chỉ đạo việc lập và xét duyệt quy hoạch, kế hoạch sử dụng đất chi tiết đồng thời với quy hoạch xây dựng điểm dân cư nông thôn, cụm công nghiệp nhỏ, làng nghề phù hợp với yêu cầu phát triển sản xuất và bảo vệ môi trường.

2. Đất nông nghiệp trong làng nghề truyền thống được ưu tiên sử dụng vào mục đích mở rộng cơ sở sản xuất, kinh doanh phi nông nghiệp và cơ sở xử lý chất thải; khi chuyển mục đích sử dụng đất phải được phép của Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh, người sử dụng đất được miễn, giảm tiền sử dụng đất theo quy định của Chính phủ.

3. Chế độ sử dụng đất trong cụm công nghiệp nhỏ được thực hiện như chế độ sử dụng đất trong khu công nghiệp quy định tại Điều 90 của Luật Đất đai và Điều 84 của Nghị định này.

Điều 89. Đất sử dụng cho hoạt động khoáng sản

1. Tổ chức, cá nhân được phép thăm dò, khai thác khoáng sản được Nhà nước cho thuê đất; trường hợp thăm dò khoáng sản không ảnh hưởng đến việc sử dụng đất hoặc khai thác khoáng sản mà không ảnh hưởng lớp đất mặt hoặc không ảnh hưởng đến mặt đất thì không phải thuê đất.

2. Tổ chức, cá nhân có nhu cầu sử dụng đất làm mặt bằng để chế biến khoáng sản được lựa chọn hình thức Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất; nhận chuyển quyền sử dụng đất, thuê đất của tổ chức kinh tế, hộ gia đình, cá nhân khác.

3. Uỷ ban nhân dân cấp có thẩm quyền cho thuê đất và có thẩm quyền cấp phép thăm dò, khai thác khoáng sản thì việc cấp phép được thực hiện đồng thời với việc quyết định cho thuê đất.

Trường hợp Uỷ ban nhân dân cấp có thẩm quyền cho thuê đất mà không có thẩm quyền cấp phép thăm dò, khai thác khoáng sản thì việc quyết định cho thuê đất được thực hiện sau khi người có nhu cầu sử dụng đất đã được cấp phép thăm dò, khai thác khoáng sản.

4. Người sử dụng đất cho hoạt động khoáng sản phải thực hiện các biện pháp bảo vệ môi trường, xử lý chất thải và các biện pháp khác để không gây thiệt hại cho người sử dụng đất trong khu vực và xung quanh; khi kết thúc việc thăm dò, khai thác khoáng sản, người sử dụng đất có trách nhiệm trả lại đất đúng với trạng thái được quy định trong hợp đồng thuê đất.

Điều 90. Đất để khai thác nguyên liệu cho sản xuất gạch ngói, làm đồ gốm

1. Việc sử dụng đất để khai thác nguyên liệu cho sản xuất gạch ngói, làm đồ gốm phải tận dụng các loại đất đồi, gò không canh tác, đất bãi hoang, đất lòng sông hoặc ao, hồ cần khơi sâu, đất ven sông ngòi không sản xuất nông nghiệp, đất đê bối không còn sử dụng, đất do cải tạo đồng ruộng.

2. Nghiêm cấm sử dụng những loại đất sau đây để khai thác làm nguyên liệu cho sản xuất gạch ngói, làm đồ gốm:

a) Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được xếp hạng hoặc được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định bảo vệ;

b) Đất nằm trong phạm vi hành lang bảo vệ an toàn công trình.

3. Căn cứ để cơ quan nhà nước có thẩm quyền quyết định cho thuê đất sử dụng vào mục đích khai thác làm nguyên liệu cho sản xuất gạch ngói, làm đồ gốm bao gồm:

a) Giấy đăng ký kinh doanh ngành nghề sản xuất gạch ngói, làm đồ gốm hoặc giấy phép đầu tư sản xuất gạch ngói, làm đồ gốm do cơ quan nhà nước có thẩm quyền cấp;

b) Nhu cầu sử dụng đất phù hợp với dự án đầu tư hoặc năng lực sản xuất của cơ sở sản xuất gạch ngói, làm đồ gốm;

c) Quy hoạch, kế hoạch sử dụng đất đã được xét duyệt.

4. Trong quá trình sử dụng đất để khai thác nguyên liệu cho sản xuất gạch ngói, làm đồ gốm, người sử dụng đất phải áp dụng các biện pháp công nghệ thích hợp để khai thác sử dụng đất hợp lý, tiết kiệm; phải thực hiện các biện pháp cần thiết để không gây thiệt hại cho sản xuất, đời sống của những người sử dụng đất xung quanh và không ảnh hưởng xấu đến môi trường.

Điều 91. Đất sử dụng vào mục đích công cộng

1. Người sử dụng đất xây dựng công trình công cộng có mục đích kinh doanh thì được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất, được miễn, giảm tiền sử dụng đất, tiền thuê đất theo quy định của Chính phủ.

2. Người sử dụng đất xây dựng công trình công cộng không có mục đích kinh doanh thì được Nhà nước giao đất không thu tiền sử dụng đất.

3. Nhà nước giao đất để quản lý mà không cấp giấy chứng nhận quyền sử dụng đất trong các trường hợp sau:

a) Đất để xây dựng công trình đường giao thông, cầu, cống, vỉa hè, bến phà; hệ thống cấp nước, hệ thống thoát nước, hệ thống công trình thuỷ lợi, đê, đập; quảng trường, tượng đài, bia tưởng niệm;

b) Đất sử dụng vào mục đích công cộng giao cho Uỷ ban nhân dân xã, phường, thị trấn quản lý.

4. Các trường hợp sử dụng đất vào mục đích xây dựng công trình công cộng không thuộc quy định tại khoản 3 Điều này thì người sử dụng đất được cấp giấy chứng nhận quyền sử dụng đất.

Điều 92. Đất xây dựng công trình công cộng có hành lang bảo vệ an toàn

1. Đất hành lang bảo vệ an toàn công trình công cộng đã được cơ quan nhà nước có thẩm quyền quyết định mà công trình không sử dụng lớp đất mặt thì chỉ phải thuê đất trong thời gian thi công xây dựng công trình.

2. Căn cứ vào quy định về phạm vi của hành lang bảo vệ công trình đã được cơ quan nhà nước có thẩm quyền ban hành, tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn có trách nhiệm chủ trì phối hợp với Uỷ ban nhân dân nơi có công trình xây dựng phương án cắm mốc giới xác định hành lang bảo vệ an toàn cụ thể và trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có công trình phê duyệt; đồng thời thông báo cho Uỷ ban nhân dân các cấp nơi có công trình biết để phối hợp bảo vệ hành lang an toàn công trình.

3. Trong thời hạn không quá ba mươi (30) ngày làm việc, kể từ ngày được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương phê duyệt phương án cắm mốc giới xác định hành lang bảo vệ an toàn, tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn có trách nhiệm chủ trì, phối hợp với Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh, Uỷ ban nhân dân xã, phường, thị trấn nơi có công trình trong việc công bố công khai mốc giới hành lang bảo vệ an toàn công trình và cắm mốc giới trên thực địa, bàn giao mốc giới cho Uỷ ban nhân dân xã, phường, thị trấn nơi có công trình để quản lý.

4. Tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn có trách nhiệm chủ trì phối hợp với Uỷ ban nhân dân xã, phường, thị trấn và Phòng Tài nguyên và Môi trường nơi có công trình rà soát hiện trạng sử dụng đất trong phạm vi hành lang bảo vệ an toàn công trình để kiến nghị cơ quan nhà nước có thẩm quyền giải quyết theo quy định sau:

a) Trường hợp sử dụng đất có ảnh hưởng đến việc bảo vệ an toàn công trình hoặc trường hợp hoạt động của công trình có ảnh hưởng trực tiếp đến đời sống, sức khỏe của người sử dụng đất thì cơ quan có chức năng quản lý nhà nước đối với công trình tiến hành thẩm định mức độ ảnh hưởng, nếu phải thu hồi đất thì đề nghị Uỷ ban nhân dân cấp có thẩm quyền để quyết định thu hồi đất đó. Người có đất bị thu hồi được bồi thường, hỗ trợ đối với đất và tài sản gắn liền với đất đã có từ trước khi hành lang an toàn công trình được công bố theo quy định của pháp luật.

Trường hợp việc sử dụng đất gây ảnh hưởng đến việc bảo vệ an toàn công trình thì chủ công trình và người sử dụng đất phải có biện pháp khắc phục. Chủ công trình phải chịu trách nhiệm đối với việc khắc phục đó; nếu không khắc phục được thì Nhà nước thu hồi đất và người bị thu hồi đất được bồi thường, hỗ trợ, tái định cư theo quy định của pháp luật.

b) Trường hợp sử dụng đất không thuộc quy định tại điểm a khoản này thì người đang sử dụng đất trong hành lang bảo vệ an toàn công trình được tiếp tục sử dụng đất theo đúng mục đích đã được xác định và phải tuân theo các quy định về bảo vệ an toàn công trình.

c) Đất trong hành lang an toàn công trình được cấp giấy chứng nhận quyền sử dụng đất theo quy định tại các Điều 44, 45, 46, 47, 48, 49, 50, 51, 52, 53, 54 và 55 của Nghị định này, trừ trường hợp phải di dời hoặc thu hồi mà đã có quyết định di dời hoặc quyết định thu hồi đất.

Người được cấp giấy chứng nhận quyền sử dụng đất chỉ được sử dụng đất theo quy định tại điểm b khoản này.

5. Cơ quan, tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn chịu trách nhiệm chính về việc bảo vệ an toàn công trình. Trường hợp hành lang bảo vệ an toàn công trình bị lấn, bị chiếm, sử dụng trái phép thì phải kịp thời báo cáo và yêu cầu Uỷ ban nhân dân xã, phường, thị trấn nơi có hành lang bảo vệ an toàn công trình để xử lý.

6. Chủ tịch Uỷ ban nhân dân các cấp nơi có công trình có hành lang bảo vệ an toàn có trách nhiệm sau:

a) Phát hiện và xử lý kịp thời những trường hợp lấn, chiếm, sử dụng trái phép phần đất thuộc phạm vi hành lang bảo vệ an toàn công trình; ngăn chặn kịp thời các công trình xây dựng trái phép trên đất hành lang bảo vệ an toàn công trình; buộc người có hành vi vi phạm khôi phục lại tình trạng của đất trước khi vi phạm;

b) Phối hợp với cơ quan, tổ chức trực tiếp quản lý công trình trong việc tuyên truyền, phổ biến pháp luật về bảo vệ an toàn công trình; phối hợp với cơ quan, tổ chức trực tiếp quản lý công trình trong việc công bố mốc giới hành lang bảo vệ an toàn công trình;

c) Trường hợp để xảy ra hiện tượng lấn, chiếm, sử dụng trái phép phần đất thuộc phạm vi hành lang bảo vệ an toàn công trình tại địa phương thì Chủ tịch Uỷ ban nhân dân các cấp phải liên đới chịu trách nhiệm theo qui định của pháp luật.

Điều 93. Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh

1. Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được xếp hạng hoặc được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định bảo vệ phải được quản lý nghiêm ngặt theo quy định sau:

a) Đối với di tích lịch sử - văn hoá, danh lam thắng cảnh do tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư trực tiếp quản lý thì người quản lý chịu trách nhiệm chính trong việc quản lý đất có di tích lịch sử - văn hoá, danh lam thắng cảnh theo quy định của pháp luật về di sản văn hoá.

Trường hợp đất bị lấn, bị chiếm hoặc chủ sở hữu di tích sử dụng đất không đúng mục đích, trái pháp luật thì Uỷ ban nhân dân xã, phường, thị trấn nơi có đất có trách nhiệm phát hiện, ngăn chặn và xử lý kịp thời;

b) Đối với di tích lịch sử - văn hoá, danh lam thắng cảnh không thuộc quy định tại điểm a khoản này thì Uỷ ban nhân dân xã, phường, thị trấn nơi có di tích lịch sử - văn hoá, danh lam thắng cảnh chịu trách nhiệm chính trong việc quản lý diện tích đất có di tích lịch sử - văn hoá, danh lam thắng cảnh.

Trường hợp đất bị lấn, bị chiếm, sử dụng không đúng mục đích, sử dụng trái pháp luật thì Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn nơi có đất có trách nhiệm phát hiện, ngăn chặn và xử lý kịp thời.

2. Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh bị lấn, bị chiếm, sử dụng không đúng mục đích xảy ra trước ngày 01 tháng 7 năm 2004 thì chủ sở hữu di tích, tổ chức hoặc Uỷ ban nhân dân xã, phường, thị trấn được giao quản lý di tích có trách nhiệm báo cáo Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để xử lý dứt điểm.

3. Việc chuyển mục đích sử dụng đất có di tích lịch sử - văn hoá, danh lam thắng cảnh sang sử dụng vào mục đích khác phải phù hợp với quy hoạch, kế hoạch sử dụng đất đã được xét duyệt và phải thực hiện theo quy định sau:

a) Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được Bộ Văn hoá - Thông tin xếp hạng thì trước khi Uỷ ban nhân dân cấp có thẩm quyền quyết định cho phép chuyển mục đích sử dụng đất phải có ý kiến chấp thuận bằng văn bản của Bộ trưởng Bộ Văn hoá - Thông tin;

b) Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định bảo vệ thì trước khi Uỷ ban nhân dân cấp có thẩm quyền quyết định cho phép chuyển mục đích sử dụng đất phải có ý kiến chấp thuận bằng văn bản của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

Điều 94. Đất làm nghĩa trang, nghĩa địa

1. Việc bố trí khu đất để xây dựng nghĩa trang, nghĩa địa mới phải phù hợp với quy hoạch, kế hoạch sử dụng đất của địa phương.

2. ủỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tiêu chuẩn, định mức sử dụng đất mai táng bảo đảm tiết kiệm đất; tổ chức và có chính sách khuyến khích việc an táng người chết không sử dụng đất.

3. Nghiêm cấm việc lập nghĩa trang, nghĩa địa riêng trái với quy hoạch, kế hoạch sử dụng đất đã được xét duyệt.

CHƯƠNG IX
QUẢN LÝ VÀ ĐƯA ĐẤT CHƯA SỬ DỤNG VÀO SỬ DỤNG

Điều 95. Quản lý đất chưa sử dụng

Uỷ ban nhân dân các cấp có trách nhiệm quản lý chặt chẽ quỹ đất chưa sử dụng và việc đưa đất chưa sử dụng vào sử dụng tại địa phương theo quy định sau:

1. Khi thống kê, kiểm kê đất đai thì đất chưa sử dụng được chia thành ba (03) loại gồm đất bằng chưa sử dụng, đất đồi núi chưa sử dụng, núi đá không có rừng cây.

Đối với mỗi loại đất cần xác định rõ diện tích đất mà Nhà nước chưa đưa vào sử dụng nhưng đang bị bao chiếm trái pháp luật.

2. Khi thực hiện thống kê, kiểm kê đất đai cần xác định rõ diện tích đất đã được Nhà nước giao, cho thuê, công nhận quyền sử dụng đất nhưng đang trong tình trạng hoang hoá để thu hồi, bổ sung vào quỹ đất chưa sử dụng của địa phương.

3. Khi lập quy hoạch sử dụng đất phải xác định rõ quỹ đất chưa sử dụng sẽ được đưa vào sử dụng trong kỳ quy hoạch đó; khi lập kế hoạch sử dụng đất phải xác định rõ tiến độ hàng năm đưa đất chưa sử dụng vào sử dụng.

Điều 96. Biện pháp đưa đất chưa sử dụng vào sử dụng theo kế hoạch sử dụng đất đã được xét duyệt

1. Giao đất không thu tiền sử dụng đất đối với đất chưa sử dụng tại vùng biên giới, hải đảo, vùng sâu, vùng xa, vùng cao, vùng nhiều đất nhưng ít dân cho đơn vị vũ trang nhân dân, đơn vị thanh niên xung phong, tổ chức kinh tế để khai hoang đưa vào sử dụng.

2. Giao đất không thu tiền sử dụng đất đối với đất chưa sử dụng cho hộ gia đình, cá nhân trực tiếp lao động nông nghiệp tại địa phương mà chưa được giao đất hoặc thiếu đất sản xuất để cải tạo, sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối theo hạn mức giao đất quy định tại Điều 70 của Luật Đất đai và khoản 4 Điều 69 của Nghị định này.

Trường hợp vượt hạn mức giao đất theo quy định tại khoản 4 Điều 69 của Nghị định này thì hộ gia đình, cá nhân phải thuê đất đối với diện tích đất vượt hạn mức.

3. Cho thuê đất chưa sử dụng đối với hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp tại địa phương và các địa phương khác để cải tạo, sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối.

4. Giao đất có thu tiền sử dụng đất, cho thuê đất chưa sử dụng đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài; cho thuê đất đối với tổ chức nước ngoài, cá nhân nước ngoài để thực hiện dự án đầu tư sản xuất kinh doanh nông nghiệp hoặc phi nông nghiệp.

5. Nhà nước có chính sách đầu tư cơ sở hạ tầng đối với vùng biên giới, hải đảo, vùng sâu, vùng xa, vùng cao, vùng nhiều đất nhưng ít dân, vùng có điều kiện tự nhiên khó khăn để thực hiện kế hoạch đưa đất chưa sử dụng vào sử dụng cho mục đích sản xuất nông nghiệp.

Nhà nước có chính sách miễn, giảm tiền sử dụng đất, tiền thuê đất đối với trường hợp giao đất, cho thuê đất chưa sử dụng để cải tạo đưa vào sử dụng.

Điều 97. Đất tự khai hoang, đất chưa sử dụng bị bao chiếm

1. Hộ gia đình, cá nhân đang sử dụng đất nông nghiệp do tự khai hoang mà đất đó phù hợp với quy hoạch sử dụng đất đã được xét duyệt, không có tranh chấp, sử dụng đất có hiệu quả thì được Nhà nước công nhận quyền sử dụng đất đối với diện tích đất trong hạn mức giao đất nông nghiệp quy định tại các khoản 1, 2, 3 và 4 Điều 70 của Luật Đất đai; trường hợp vượt hạn mức thì được tính thêm hạn mức quy định tại khoản 5 Điều 70 của Luật Đất đai và khoản 4 Điều 69 của Nghị định này; nếu vượt hạn mức đã tính thêm thì phải chuyển sang thuê đất đối với diện tích vượt hạn mức. Tất cả các trường hợp nêu tại khoản này được cấp giấy chứng nhận quyền sử dụng đất.

2. Hộ gia đình, cá nhân đang sử dụng đất phi nông nghiệp do tự khai hoang thì việc công nhận quyền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định tại khoản 6 Điều 50 của Luật Đất đai.

3. Tổ chức đang sử dụng đất nông nghiệp do tự khai hoang thì việc công nhận quyền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định tại Điều 49 của Nghị định này.

4. Tổ chức đang sử dụng đất phi nông nghiệp do tự khai hoang thì việc công nhận quyền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định tại các Điều 51, 52 và 53 của Nghị định này.

5. Trường hợp đất chưa sử dụng bị bao chiếm nhưng không đầu tư cải tạo để đưa vào sử dụng thì Nhà nước thu hồi đất.

CHƯƠNG X
QUYỀN VÀ NGHĨA VỤ CỦA NGƯỜI SỬ DỤNG ĐẤT

Điều 98. Thời điểm được thực hiện các quyền của người sử dụng đất

1. Thời điểm người sử dụng đất được thực hiện các quyền chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai đối với đất do Nhà nước giao có thu tiền sử dụng đất, cho thuê, cho phép chuyển mục đích sử dụng phải nộp tiền sử dụng đất được quy định như sau:

a) Trường hợp người sử dụng đất không được phép chậm thực hiện nghĩa vụ tài chính hoặc không được ghi nợ nghĩa vụ tài chính thì chỉ được thực hiện các quyền của người sử dụng đất kể từ khi thực hiện xong nghĩa vụ tài chính theo quy định của pháp luật;

b) Trường hợp người sử dụng đất được cơ quan nhà nước có thẩm quyền quyết định cho chậm thực hiện nghĩa vụ tài chính hoặc cho ghi nợ nghĩa vụ tài chính thì được thực hiện các quyền của người sử dụng đất kể từ khi có quyết định đó;

c) Trường hợp người sử dụng đất được chậm thực hiện nghĩa vụ tài chính hoặc được ghi nợ nghĩa vụ tài chính theo quy định của pháp luật thì được thực hiện các quyền của người sử dụng đất kể từ khi có quyết định giao đất, cho phép chuyển mục đích sử dụng đất, ký hợp đồng thuê đất.

2. Thời điểm hộ gia đình, cá nhân được thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai đối với đất nông nghiệp do Nhà nước giao không thu tiền sử dụng đất được xác định từ khi quyết định giao đất có hiệu lực thi hành.

3. Thời điểm người sử dụng đất được thực hiện các quyền chuyển nhượng, cho thuê, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai đối với đất chuyển hình thức thuê đất sang hình thức giao đất được xác định từ khi thực hiện xong nghĩa vụ tài chính theo quy định của pháp luật.

4. Thời điểm người sử dụng đất được thực hiện các quyền chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai đối với trường hợp được miễn nghĩa vụ tài chính theo quy định của pháp luật được xác định từ khi có quyết định giao đất, ký hợp đồng thuê đất.

5. Thời điểm người thực hiện dự án xây dựng kinh doanh nhà ở để bán và cho thuê được chuyển nhượng quyền sử dụng đất thực hiện theo quy định tại khoản 1 Điều 101 của Nghị định này.

Điều 99. Nhận quyền sử dụng đất

1. Người nhận quyền sử dụng đất được quy định như sau:

a) Hộ gia đình, cá nhân được nhận quyền sử dụng đất nông nghiệp thông qua chuyển đổi quyền sử dụng đất quy định tại khoản 2 Điều 113 của Luật Đất đai và Điều 102 của Nghị định này;

b) Tổ chức kinh tế, hộ gia đình, cá nhân được nhận quyền sử dụng đất thông qua nhận chuyển nhượng quyền sử dụng đất trừ trường hợp quy định tại Điều 103 của Nghị định này; người Việt Nam định cư ở nước ngoài được nhận quyền sử dụng đất thông qua nhận chuyển nhượng quyền sử dụng đất trong khu công nghiệp, khu công nghệ cao, khu kinh tế;

c) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư được nhận quyền sử dụng đất thông qua nhận tặng cho quyền sử dụng đất theo quy định tại điểm c khoản 2 Điều 110 và khoản 6 Điều 113 của Luật Đất đai trừ trường hợp quy định tại Điều 103 của Nghị định này;

d) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư được nhận quyền sử dụng đất thông qua nhận thừa kế quyền sử dụng đất;

đ) Người Việt Nam định cư ở nước ngoài thuộc trường hợp quy định tại Điều 121 của Luật Đất đai được nhận quyền sử dụng đất ở thông qua mua nhà ở, nhận thừa kế nhà ở, được tặng cho nhà ở gắn liền với quyền sử dụng đất ở;

e) Tổ chức kinh tế là pháp nhân mới được hình thành thông qua góp vốn bằng quyền sử dụng đất được nhận quyền sử dụng đất từ người tham gia góp vốn;

g) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài được nhận quyền sử dụng đất thông qua việc Nhà nước giao đất;

h) Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài được nhận quyền sử dụng đất thông qua việc Nhà nước cho thuê đất;

i) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư, cơ sở tôn giáo được nhận quyền sử dụng đất thông qua việc Nhà nước công nhận quyền sử dụng đất đối với đất đang được sử dụng ổn định;

k) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài được nhận quyền sử dụng đất theo kết quả hoà giải thành về tranh chấp đất đai được Uỷ ban nhân dân cấp có thẩm quyền công nhận; thoả thuận trong hợp đồng thế chấp, bảo lãnh để xử lý nợ; quyết định hành chính của cơ quan nhà nước có thẩm quyền về giải quyết tranh chấp đất đai, khiếu nại, tố cáo về đất đai; quyết định hoặc bản án của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án; văn bản công nhận kết quả đấu giá quyền sử dụng đất phù hợp với pháp luật; văn bản về việc chia tách quyền sử dụng đất phù hợp với pháp luật đối với hộ gia đình hoặc nhóm người có quyền sử dụng đất chung;

l) Tổ chức là pháp nhân mới được hình thành thông qua việc chia tách hoặc sáp nhập theo quyết định của cơ quan, tổ chức có thẩm quyền hoặc văn bản về việc chia tách hoặc sáp nhập tổ chức kinh tế phù hợp với pháp luật được nhận quyền sử dụng đất từ các tổ chức là pháp nhân bị chia tách hoặc sáp nhập.

2. Người nhận chuyển quyền sử dụng đất phải sử dụng đất đúng mục đích đã được xác định trong thời hạn sử dụng đất.

3. Hộ gia đình, cá nhân được nhận chuyển nhượng quyền sử dụng đất tại nơi đăng ký hộ khẩu thường trú và tại địa phương khác trừ trường hợp quy định tại khoản 3 và khoản 4 Điều 103 và Điều 104 của Nghị định này.

Tổ chức kinh tế có nhu cầu sử dụng đất để sản xuất, kinh doanh thì được nhận chuyển nhượng quyền sử dụng đất tại nơi đăng ký kinh doanh và tại địa phương khác trừ trường hợp quy định tại khoản 1 và khoản 2 Điều 103 của Nghị định này.

Người nhận chuyển nhượng quyền sử dụng đất quy định tại khoản này được cấp giấy chứng nhận quyền sử dụng đất mà không phụ thuộc vào điều kiện về nơi đăng ký hộ khẩu, nơi đăng ký kinh doanh.

Điều 100. Điều kiện nhận chuyển nhượng quyền sử dụng đất nông nghiệp để thực hiện dự án đầu tư, phương án sản xuất, kinh doanh phi nông nghiệp

1. Tổ chức kinh tế, hộ gia đình, cá nhân được nhận chuyển nhượng quyền sử dụng đất nông nghiệp để thực hiện dự án đầu tư, phương án sản xuất, kinh doanh phi nông nghiệp khi có các điều kiện sau:

a) Mục đích sử dụng diện tích đất nhận chuyển nhượng phải phù hợp với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt;

b) Được Uỷ ban nhân dân cấp có thẩm quyền cho phép chuyển mục đích sử dụng đất, xác định thời hạn sử dụng đất đồng thời với việc xét duyệt nhu cầu sử dụng đất theo những căn cứ quy định tại Điều 30 của Nghị định này;

c) Phải thực hiện nghĩa vụ tài chính đối với việc chuyển mục đích sử dụng đất theo quy định tại Điều 36 của Luật Đất đai và quy định của Chính phủ về thu tiền sử dụng đất.

2. Đối với các dự án đầu tư, phương án sản xuất, kinh doanh phi nông nghiệp mà người sử dụng đất đã nhận chuyển nhượng quyền sử dụng đất nông nghiệp trước ngày Nghị định này có hiệu lực thi hành nhưng trong quyết định xét duyệt dự án hoặc trong quyết định cho phép chuyển mục đích sử dụng đất chưa xác định thời hạn sử dụng đất thì thời hạn sử dụng đất là 50 năm kể từ ngày quyết định cho phép chuyển mục đích sử dụng đất có hiệu lực thi hành.

Điều 101. Điều kiện để chuyển nhượng quyền sử dụng đất trong thực hiện dự án đầu tư xây dựng kinh doanh nhà ở để bán hoặc cho thuê

1. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất thực hiện dự án đầu tư xây dựng kinh doanh nhà ở để bán hoặc cho thuê chỉ được phép chuyển nhượng quyền sử dụng đất đối với diện tích đất đã hoàn thành việc đầu tư xây dựng nhà ở theo dự án được xét duyệt; trường hợp dự án đầu tư xây dựng nhà ở có dự án thành phần thì được phép chuyển nhượng quyền sử dụng đất sau khi đã hoàn thành việc đầu tư theo dự án thành phần của dự án đầu tư được xét duyệt; không cho phép chuyển nhượng quyền sử dụng đất dưới hình thức bán nền mà chưa xây dựng nhà ở.

2. Trường hợp người thực hiện dự án đầu tư không thể tiếp tục thực hiện dự án thì Nhà nước thu hồi đất; phần còn lại của tiền sử dụng đất, tiền thuê đất, giá trị đã đầu tư trên đất thuộc sở hữu của người bị thu hồi đất được giải quyết theo quy định tại Điều 35 của Nghị định này.

Điều 102. Trường hợp được chuyển đổi quyền sử dụng đất nông nghiệp

Hộ gia đình, cá nhân sử dụng đất nông nghiệp do được Nhà nước giao đất hoặc do chuyển đổi, nhận chuyển nhượng, nhận thừa kế, được tặng cho quyền sử dụng đất hợp pháp từ người khác thì được chuyển đổi quyền sử dụng đất nông nghiệp đó cho hộ gia đình, cá nhân khác trong cùng xã, phường, thị trấn để thuận lợi cho sản xuất nông nghiệp.

Hộ gia đình, cá nhân chuyển đổi quyền sử dụng đất nông nghiệp theo chủ trương chung về “dồn điền đổi thửa” thì không phải nộp thuế thu nhập từ việc chuyển quyền sử dụng đất, lệ phí trước bạ, lệ phí địa chính.

Điều 103. Trường hợp không được nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất

1. Tổ chức, hộ gia đình, cá nhân không được nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất đối với trường hợp mà pháp luật không cho phép chuyển nhượng, tặng cho quyền sử dụng đất.

2. Tổ chức kinh tế không được nhận chuyển nhượng quyền sử dụng đất chuyên trồng lúa nước, đất rừng phòng hộ, đất rừng đặc dụng của hộ gia đình, cá nhân, trừ trường hợp được chuyển mục đích sử dụng đất theo quy hoạch, kế hoạch sử dụng đất đã được xét duyệt.

3. Hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp không được nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất chuyên trồng lúa nước.

4. Hộ gia đình, cá nhân không được nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất ở, đất nông nghiệp trong phân khu bảo vệ nghiêm ngặt, phân khu phục hồi sinh thái thuộc rừng đặc dụng; trong khu vực rừng phòng hộ nếu không sinh sống trong khu vực rừng đặc dụng, rừng phòng hộ đó.

Điều 104. Trường hợp hộ gia đình, cá nhân chuyển nhượng, tặng cho quyền sử dụng đất có điều kiện

1. Hộ gia đình, cá nhân đã được Nhà nước giao đất lần đầu đối với đất nông nghiệp không thu tiền sử dụng đất, đất ở được miễn tiền sử dụng đất mà đã chuyển nhượng và không còn đất sản xuất, không còn đất ở, nếu được Nhà nước giao đất lần thứ hai đối với đất nông nghiệp không thu tiền sử dụng đất, đất ở được miễn tiền sử dụng đất thì không được chuyển nhượng, tặng cho quyền sử dụng đất trong thời hạn mười (10) năm kể từ ngày được giao đất lần thứ hai.

2. Hộ gia đình, cá nhân đang sinh sống xen kẽ trong phân khu bảo vệ nghiêm ngặt, phân khu phục hồi sinh thái thuộc rừng đặc dụng nhưng chưa có điều kiện chuyển ra khỏi phân khu đó thì chỉ được chuyển nhượng, tặng cho quyền sử dụng đất ở, đất rừng kết hợp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản cho hộ gia đình, cá nhân sinh sống trong phân khu đó.

3. Hộ gia đình, cá nhân được Nhà nước giao đất ở, đất sản xuất nông nghiệp trong khu vực rừng phòng hộ thì chỉ được chuyển nhượng, tặng cho quyền sử dụng đất ở, đất sản xuất nông nghiệp cho hộ gia đình, cá nhân đang sinh sống trong khu vực rừng phòng hộ đó.

Điều 105. Trường hợp đất nông nghiệp vượt hạn mức do nhận chuyển quyền sử dụng đất

Việc xử lý diện tích đất nông nghiệp do hộ gia đình, cá nhân nhận chuyển quyền sử dụng đất vượt hạn mức theo quy định của Uỷ ban Thường vụ Quốc hội được thực hiện theo quy định sau:

1. Phòng Tài nguyên và Môi trường nơi hộ gia đình, cá nhân nhận chuyển quyền sử dụng đất mà không có hộ khẩu thường trú có trách nhiệm thông báo cho Phòng Tài nguyên và Môi trường nơi hộ gia đình, cá nhân đăng ký hộ khẩu thường trú về diện tích đất nông nghiệp nhận chuyển quyền sử dụng đất tại địa phương.

2. Phòng Tài nguyên và Môi trường nơi hộ gia đình, cá nhân đăng ký hộ khẩu thường trú có trách nhiệm tính tổng diện tích đất nông nghiệp nhận chuyển quyền sử dụng đất để xác định diện tích đất nông nghiệp vượt hạn mức nhận chuyển quyền sử dụng đất và báo cáo Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định.

3. Đối với diện tích đất nông nghiệp nhận chuyển quyền sử dụng đất mà vượt hạn mức nhận chuyển quyền sử dụng đất do Uỷ ban Thường vụ Quốc hội quy định thì việc chuyển sang thuê đất thực hiện theo quy định của Uỷ ban Thường vụ Quốc hội.

Trong khi Uỷ ban Thường vụ Quốc hội chưa quy định về hạn mức nhận chuyển quyền sử dụng đất thì diện tích đất nông nghiệp của hộ gia đình, cá nhân do nhận chuyển quyền không phải chuyển sang thuê đất.

4. Đối với diện tích đất nông nghiệp của hộ gia đình do nhận chuyển nhượng, nhận thừa kế mà vượt hạn mức sử dụng đất theo quy định của Luật Đất đai năm 1993 và đã chuyển sang thuê đất nhưng không vượt hạn mức nhận chuyển quyền sử dụng đất do Uỷ ban Thường vụ Quốc hội quy định thì không phải chuyển sang thuê đất đó kể từ ngày 01 tháng 7 năm 2004; thời hạn sử dụng đất là thời hạn còn lại của thời hạn giao đất.

Trong khi Uỷ ban Thường vụ Quốc hội chưa quy định về hạn mức nhận chuyển quyền sử dụng đất thì diện tích đất nông nghiệp của hộ gia đình do nhận chuyển nhượng, nhận thừa kế không phải chuyển sang thuê đất.

5. Phòng Tài nguyên và Môi trường nơi đăng ký hộ khẩu thường trú của người nhận chuyển quyền sử dụng đất vượt hạn mức có trách nhiệm thông báo cho người đó biết diện tích đất nông nghiệp phải chuyển sang thuê; người nhận chuyển quyền sử dụng đất vượt hạn mức nhận chuyển quyền được quyền lựa chọn thửa đất chuyển sang thuê.

Điều 106. Quyền và nghĩa vụ của tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất

1. Tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất phi nông nghiệp hợp pháp từ tổ chức kinh tế, hộ gia đình, cá nhân do được Nhà nước giao đất có thu tiền sử dụng đất hoặc từ hộ gia đình, cá nhân được Nhà nước công nhận quyền sử dụng đất được quy định như sau:

a) Trường hợp tiền trả cho việc nhận chuyển nhượng quyền sử dụng đất không có nguồn gốc từ ngân sách nhà nước thì không phải nộp tiền sử dụng đất, không phải chuyển sang thuê đất và có các quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai;

b) Trường hợp tiền trả cho việc nhận chuyển nhượng quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước thì tổ chức kinh tế nhận chuyển nhượng quyền sử dụng phải chuyển sang thuê đất và có các quyền, nghĩa vụ quy định tại khoản 1 Điều 111 của Luật Đất đai; nếu tổ chức kinh tế lựa chọn hình thức giao đất có thu tiền sử dụng đất thì phải nộp tiền sử dụng đất theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và có các quyền, nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai;

c) Thời hạn sử dụng đất là thời hạn còn lại của thời hạn sử dụng đất trước khi nhận chuyển nhượng đối với trường hợp đất trước khi nhận chuyển nhượng được sử dụng có thời hạn; thời hạn sử dụng đất là ổn định lâu dài đối với trường hợp đất trước khi nhận chuyển nhượng được sử dụng ổn định lâu dài.

2. Tổ chức kinh tế đã nhận chuyển nhượng quyền sử dụng đất nông nghiệp kèm theo chuyển mục đích sử dụng đất theo quy định của pháp luật về đất đai trước ngày 01 tháng 7 năm 2004 được quy định như sau:

a) Trường hợp tiền đã trả cho việc nhận chuyển nhượng, chuyển mục đích sử dụng đất không có nguồn gốc từ ngân sách nhà nước thì không phải nộp tiền sử dụng đất, không phải chuyển sang thuê đất và có các quyền, nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai;

b) Trường hợp tiền đã trả cho việc nhận chuyển nhượng, chuyển mục đích sử dụng đất có nguồn gốc từ ngân sách nhà nước thì tổ chức kinh tế phải chuyển sang thuê đất và có các quyền, nghĩa vụ quy định tại khoản 1 Điều 111 của Luật Đất đai; nếu tổ chức kinh tế lựa chọn hình thức giao đất có thu tiền sử dụng đất thì phải nộp tiền sử dụng đất đối với loại đất đã chuyển mục đích sử dụng theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và có các quyền, nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai;

c) Thời hạn sử dụng đất là thời hạn của dự án đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Điều 107. Quyền và nghĩa vụ của doanh nghiệp là pháp nhân mới được hình thành do góp vốn bằng quyền sử dụng đất

1. Doanh nghiệp được hình thành do các bên là tổ chức, hộ gia đình, cá nhân trong nước góp vốn bằng quyền sử dụng đất thì không phải chuyển sang thuê đất, có quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai trong các trường hợp sau:

a) Đất của tổ chức kinh tế góp vốn do được Nhà nước giao có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp không có nguồn gốc từ ngân sách nhà nước;

b) Đất của tổ chức kinh tế góp vốn do nhận chuyển nhượng quyền sử dụng đất không phải là đất thuê của Nhà nước mà tiền đã trả cho việc nhận chuyển nhượng không có nguồn gốc từ ngân sách nhà nước;

c) Đất của hộ gia đình, cá nhân góp vốn mà không phải là đất thuê của Nhà nước.

2. Doanh nghiệp được hình thành do liên doanh giữa tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài với tổ chức kinh tế trong nước góp vốn bằng quyền sử dụng đất thuộc trường hợp quy định tại điểm a và điểm b khoản 1 Điều này thì doanh nghiệp liên doanh không phải chuyển sang thuê đất, có quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai.

3. Doanh nghiệp nhà nước được Nhà nước cho thuê đất trước ngày 01 tháng 7 năm 2004 mà được sử dụng giá trị quyền sử dụng đất như ngân sách nhà nước cấp cho doanh nghiệp, không phải ghi nhận nợ và không phải hoàn trả tiền thuê đất theo quy định của pháp luật về đất đai để góp vốn liên doanh với tổ chức nước ngoài, cá nhân nước ngoài thì doanh nghiệp liên doanh không phải thuê đất và có quyền, nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai. Giá trị quyền sử dụng đất là phần vốn của Nhà nước đóng góp vào doanh nghiệp liên doanh.

4. Người Việt Nam định cư ở nước ngoài được Nhà nước giao đất có thu tiền sử dụng đất góp vốn bằng quyền sử dụng đất với tư cách là tổ chức kinh tế trong nước vào liên doanh với tổ chức nước ngoài, cá nhân nước ngoài thì doanh nghiệp liên doanh không phải chuyển sang thuê đất, có quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai.

5. Doanh nghiệp liên doanh mà bên Việt Nam góp vốn bằng quyền sử dụng đất nay chuyển thành doanh nghiệp có một trăm phần trăm (100%) vốn nước ngoài thì doanh nghiệp một trăm phần trăm (100%) vốn nước ngoài phải thuê đất của Nhà nước, có quyền và nghĩa vụ quy định tại khoản 2 và khoản 3 Điều 119 của Luật Đất đai.

Điều 108. Quyền của doanh nghiệp liên doanh có vốn đầu tư nước ngoài đã thuê đất của hộ gia đình, cá nhân nay chuyển thành doanh nghiệp có một trăm phần trăm (100%) vốn nước ngoài

1. Doanh nghiệp liên doanh có vốn đầu tư nước ngoài đã thuê đất của hộ gia đình, cá nhân nay chuyển thành doanh nghiệp có một trăm phần trăm (100%) vốn nước ngoài thì được tiếp tục thực hiện hợp đồng thuê đất đã ký kết và phải sử dụng đất theo đúng mục đích đã được xác định.

2. Bộ Tài nguyên và Môi trường có trách nhiệm theo dõi hiệu quả sử dụng đất đối với trường hợp doanh nghiệp có một trăm phần trăm (100%) vốn nước ngoài thuê đất của hộ gia đình, cá nhân như mô hình thử nghiệm và tổng kết để báo cáo Chính phủ.

Điều 109. Quyền sử dụng đất của hợp tác xã khi bị giải thể, phá sản

Việc giải quyết đất của hợp tác xã khi bị giải thể, phá sản được thực hiện theo quy định sau:

1. Đối với đất được Nhà nước giao không thu tiền sử dụng đất; được Nhà nước cho thuê; được Nhà nước giao có thu tiền sử dụng đất, mua tài sản gắn liền với quyền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác mà tiền sử dụng đất, tiền mua tài sản, tiền nhận chuyển nhượng quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước thì Nhà nước thu hồi đất đó;

2. Đối với đất được Nhà nước giao có thu tiền sử dụng đất, mua tài sản gắn liền với quyền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác mà tiền sử dụng đất, tiền mua tài sản, tiền nhận chuyển nhượng quyền sử dụng đất không có nguồn gốc từ ngân sách nhà nước; đất do xã viên góp quyền sử dụng vào hợp tác xã thì Nhà nước không thu hồi đất đó, quyền sử dụng đất là tài sản của hợp tác xã và được xử lý theo điều lệ của hợp tác xã hoặc Nghị quyết của Đại hội xã viên.

Điều 110. Quyền của người sử dụng đất xây dựng nhà chung cư

1. Tổ chức kinh tế sử dụng đất được Nhà nước giao không thu tiền sử dụng đất hoặc được Nhà nước giao có thu tiền sử dụng đất, do nhận chuyển quyền sử dụng đất mà tiền sử dụng đất, tiền đã trả cho việc nhận quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước để đầu tư xây dựng kinh doanh nhà chung cư theo dự án đã được cơ quan nhà nước có thẩm quyền xét duyệt có các quyền và nghĩa vụ sau:

a) Quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật Đất đai;

b) Bán, tặng cho, cho thuê căn hộ của nhà chung cư;

c) Thế chấp, bảo lãnh bằng các căn hộ của nhà chung cư không thuộc trường hợp quy định tại điểm b khoản này;

d) Giá trị quyền sử dụng đất xây dựng nhà chung cư không được tính vào giá căn hộ của nhà chung cư khi bán, cho thuê; quyền sử dụng đất không được sử dụng để thế chấp, bảo lãnh, góp vốn.

2. Tổ chức kinh tế sử dụng đất được Nhà nước giao có thu tiền sử dụng đất hoặc nhận chuyển quyền sử dụng đất mà tiền sử dụng đất, tiền đã trả cho việc nhận quyền sử dụng đất không có nguồn gốc từ ngân sách nhà nước; người Việt Nam định cư ở nước ngoài được Nhà nước giao có thu tiền sử dụng đất để đầu tư xây dựng kinh doanh nhà chung cư theo dự án đã được cơ quan nhà nước có thẩm quyền xét duyệt có các quyền và nghĩa vụ sau:

a) Quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật Đất đai;

b) Quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai;

c) Giá trị quyền sử dụng đất xây dựng nhà chung cư được tính vào giá căn hộ của nhà chung cư khi bán, cho thuê.

3. Hộ gia đình, cá nhân nhận quyền sử dụng đất thông qua chuyển nhượng quyền sử dụng đất để đầu tư xây dựng kinh doanh nhà chung cư theo dự án đầu tư phù hợp với quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được xét duyệt có các quyền và nghĩa vụ quy định tại khoản 2 Điều này.

4. Người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất được Nhà nước cho thuê trả tiền thuê đất một lần cho cả thời gian thuê để đầu tư xây dựng kinh doanh nhà chung cư theo dự án đầu tư đã được cơ quan nhà nước có thẩm quyền xét duyệt có các quyền và nghĩa vụ sau:

a) Quyền và nghĩa vụ quy định tại khoản 3 Điều 119 của Luật Đất đai;

b) Quyền và nghĩa vụ quy định tại Điều 81 của Nghị định này.

Điều 111. Quyền và nghĩa vụ của nhóm người sử dụng đất mà quyền sử dụng đất là tài sản chung

1. Nhóm người sử dụng đất gồm nhiều thành viên là tổ chức kinh tế, hộ gia đình, cá nhân mà quyền sử dụng đất là tài sản chung có các quyền và nghĩa vụ như sau:

a) Trường hợp các thành viên của nhóm chỉ gồm hộ gia đình, cá nhân thì nhóm người sử dụng đất có quyền và nghĩa vụ như quyền và nghĩa vụ của hộ gia đình, cá nhân quy định tại Điều 113 của Luật Đất đai;

b) Trường hợp trong nhóm có thành viên là tổ chức kinh tế thì nhóm người sử dụng đất có quyền và nghĩa vụ như quyền và nghĩa vụ của tổ chức kinh tế quy định tại Điều 112 của Luật Đất đai.

2. Việc thực hiện quyền và nghĩa vụ của nhóm người sử dụng đất quy định tại khoản 1 Điều này được quy định như sau:

a) Trường hợp quyền sử dụng đất của nhóm mà phân chia được theo phần thì từng thành viên của nhóm được thực hiện quyền và nghĩa vụ của mình đối với phần diện tích đất thuộc quyền sử dụng;

b) Trường hợp quyền sử dụng đất của nhóm mà không chia được theo phần thì do người đại diện của nhóm thực hiện quyền và nghĩa vụ.

Từng thành viên của nhóm được uỷ nhiệm cho người đại diện của nhóm để thực hiện quyền và nghĩa vụ quy định tại điểm a khoản này theo quy định của pháp luật về dân sự;

c) Khi thực hiện quyền và nghĩa vụ của nhóm quy định tại điểm b khoản này, người đại diện phải có văn bản đồng ý của tất cả các thành viên của nhóm kèm theo giấy chứng nhận quyền sử dụng đất đã cấp cho các thành viên của nhóm.

Điều 112. Giải quyết trường hợp Nhà nước đã mượn đất của hộ gia đình, cá nhân

1. Cơ quan nhà nước đã mượn đất của hộ gia đình, cá nhân quy định tại khoản 1 Điều 116 của Luật Đất đai là cơ quan, đơn vị, tổ chức của Nhà nước, của Đảng Cộng sản Việt Nam, Mặt trận Tổ quốc Việt Nam và các tổ chức chính trị - xã hội.

2. Hộ gia đình, cá nhân đã cho cơ quan nhà nước mượn đất mà giấy tờ về quyền sử dụng đất, giấy tờ cho mượn đất chỉ còn lưu tại cơ quan nhà nước thì cơ quan nhà nước có trách nhiệm cung cấp các giấy tờ đang lưu giữ để hộ gia đình, cá nhân hoàn thiện hồ sơ theo quy định tại khoản 1 Điều 116 của Luật Đất đai.

3. Trường hợp cơ quan nhà nước đã mượn đất ở gắn với nhà ở của hộ gia đình, cá nhân trước ngày 01 tháng 7 năm 1991 thì giải quyết theo quy định tại Nghị quyết số 58/1998/NQ-UBTVQH10 ngày 20 tháng 8 năm 1998 của Uỷ ban Thường vụ Quốc hội.

4. Việc bồi thường bằng tiền hoặc bằng đất mới được tính theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định.

5. Việc giải quyết trả lại đất mà Nhà nước đã mượn của hộ gia đình, cá nhân được thực hiện đến hết ngày 31 tháng 12 năm 2010.

Điều 113. Giải quyết trường hợp hộ gia đình, cá nhân mượn đất, thuê đất của hộ gia đình, cá nhân khác

1. Việc giải quyết trường hợp hộ gia đình, cá nhân mượn, thuê đất ở gắn liền với nhà ở của hộ gia đình, cá nhân khác mà nay trên đất đó còn nhà ở hoặc không còn nhà ở; hộ gia đình, cá nhân mượn, thuê đất làm mặt bằng sản xuất, kinh doanh có nhà xưởng hoặc không còn nhà xưởng của hộ gia đình, cá nhân khác được thực hiện khi có các điều kiện sau:

a) Hộ gia đình, cá nhân cho mượn, cho thuê đất phải có giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai;

b) Có văn bản thoả thuận về việc mượn đất, thuê đất.

2. Việc giải quyết trường hợp hộ gia đình, cá nhân mượn đất, thuê đất của hộ gia đình, cá nhân khác quy định tại khoản 1 Điều này được áp dụng như sau:

a) Quyền sử dụng đất là tài sản của người cho mượn, cho thuê đất;

b) Nhà xưởng sản xuất, kinh doanh gắn liền với đất là tài sản của người cho mượn, cho thuê nhà xưởng;

c) Quyền sử dụng đất; nhà xưởng sản xuất, kinh doanh gắn liền với đất; nhà ở gắn liền với đất không thuộc danh sách các trường hợp đã thực hiện các chính sách cải tạo của Nhà nước về đất đai, nhà ở, nhà xưởng;

d) Việc giải quyết đối với quyền sử dụng đất, nhà xưởng sản xuất, kinh doanh gắn liền với đất được thực hiện như đối với nhà ở gắn liền với đất quy định tại Nghị quyết số 58/1998/NQ-UBTVQH10 ngày 20 tháng 8 năm 1998 của Uỷ ban Thường vụ Quốc hội về giao dịch dân sự về nhà ở được xác lập trước ngày 01 tháng 7 năm 1991.

3. Trường hợp hộ gia đình, cá nhân mượn đất, thuê đất của hộ gia đình, cá nhân khác mà không có văn bản thoả thuận về việc mượn đất, thuê đất quy định tại điểm b khoản 1 Điều này, nay tự nguyện trả lại đất đã mượn, đã thuê thì việc trả lại đất phải được Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định công nhận.

Điều 114. Giải quyết trường hợp tổ chức mượn đất, thuê đất hoặc cho mượn đất, cho thuê đất

1. Trường hợp bên mượn đất, thuê đất là tổ chức không thuộc quy định tại khoản 1 Điều 112 của Nghị định này thì việc giải quyết được thực hiện như việc giải quyết đối với trường hợp hộ gia đình, cá nhân mượn đất, thuê đất của hộ gia đình, cá nhân khác quy định tại Điều 113 của Nghị định này.

2. Trường hợp bên cho mượn đất, cho thuê đất là tổ chức thì việc giải quyết được thực hiện theo quy định tại điểm b khoản 2 Điều 51, điểm c khoản 2 Điều 52 và điểm c khoản 2 Điều 53 của Nghị định này.

Điều 115. Người đại diện thực hiện quyền và nghĩa vụ của người sử dụng đất

1. Người đại diện thực hiện quyền và nghĩa vụ của người sử dụng đất là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất quy định tại Điều 2 của Nghị định này.

2. Người đại diện thực hiện quyền và nghĩa vụ của người sử dụng đất quy định tại khoản 1 Điều này được ủy quyền cho người khác theo quy định của pháp luật về dân sự.

3. Người đại diện thực hiện quyền và nghĩa vụ của người sử dụng đất phải là người có đủ năng lực hành vi dân sự theo quy định của pháp luật về dân sự. Việc ủy quyền cho người đại diện thực hiện quyền và nghĩa vụ của người sử dụng đất quy định tại khoản 2 Điều này phải bằng văn bản.

Đối với hộ gia đình, cá nhân thì văn bản ủy quyền phải có chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi cư trú hoặc chứng nhận của công chứng nhà nước.

CHƯƠNG XI
TRÌNH TỰ THỦ TỤC HÀNH CHÍNH VỀ QUẢN LÝ
VÀ SỬ DỤNG ĐẤT ĐAI

MỤC 1
THỦ TỤC HÀNH CHÍNH ÁP DỤNG CHUNG KHI
NGƯỜI SỬ DỤNG ĐẤT THỰC HIỆN CÁC QUYỀN VÀ NGHĨA VỤ

Điều 116. Thực hiện thủ tục hành chính trong trường hợp người sử dụng đất chưa được cấp giấy chứng nhận quyền sử dụng đất

Người sử dụng đất có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai khi thực hiện thủ tục hành chính về đất đai được giải quyết theo quy định sau:

1. Trường hợp thu hồi toàn bộ thửa đất thì cơ quan nhà nước có thẩm quyền quyết định thu hồi thửa đất và thu hồi giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai.

2. Trường hợp thực hiện thủ tục hành chính đối với toàn bộ thửa đất, trừ trường hợp quy định tại khoản 1 Điều này thì cơ quan nhà nước có thẩm quyền thu hồi giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai và cấp giấy chứng nhận quyền sử dụng đất theo quy định tại các Điều 135, 136 và 137 của Nghị định này khi thực hiện bước đầu tiên của thủ tục hành chính có liên quan đến giấy chứng nhận quyền sử dụng đất.

3. Trường hợp thực hiện thủ tục hành chính đối với một phần thửa đất thì cơ quan nhà nước có thẩm quyền thực hiện việc tách thửa theo quy định tại Điều 145 của Nghị định này; thực hiện trình tự, thủ tục hành chính đối với từng thửa đất và trao giấy chứng nhận quyền sử dụng đất cho người được sử dụng các thửa đất sau khi tách thửa.

Điều 117. Thực hiện thủ tục hành chính trong việc chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất đối với một phần thửa đất

1. Trường hợp thửa đất đã được cấp giấy chứng nhận quyền sử dụng đất thì thực hiện như sau:

a) Người sử dụng đất thực hiện quyền chuyển đổi, chuyển nhượng, thừa kế, tặng cho quyền sử dụng đất, góp vốn bằng quyền sử dụng đất mà hình thành pháp nhân mới và cho thuê, cho thuê lại quyền sử dụng đất trong khu công nghiệp thì trong hồ sơ khi thực hiện các quyền phải nêu rõ phần diện tích cần tách thửa;

b) Người sử dụng đất thực hiện quyền cho thuê quyền sử dụng đất không thuộc trường hợp cho thuê đất trong khu công nghiệp, thế chấp, bảo lãnh bằng quyền sử dụng đất, góp vốn bằng quyền sử dụng đất mà không hình thành pháp nhân mới nếu có nhu cầu tách thửa thì lập hồ sơ tách thửa trước khi thực hiện quyền theo quy định tại khoản 1 Điều 145 của Nghị định này;

c) Cơ quan tài nguyên và môi trường thực hiện thủ tục hành chính đối với việc tách thửa theo quy định tại khoản 2 Điều 145 của Nghị định này trước khi thực hiện thủ tục hành chính đối với việc thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất đối với phần thửa đất mà người sử dụng đất có nhu cầu và trao giấy chứng nhận quyền sử dụng đất cho người được sử dụng phần diện tích đất còn lại.

Trường hợp người sử dụng đất thực hiện các quyền quy định tại điểm b khoản 1 Điều này mà không có nhu cầu tách thửa thì Văn phòng đăng ký quyền sử dụng đất thực hiện đăng ký vào hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất.

2. Trường hợp thửa đất chưa được cấp giấy chứng nhận quyền sử dụng đất thì thực hiện theo quy định tại khoản 3 Điều 116 của Nghị định này.

Điều 118. Thu hồi giấy chứng nhận quyền sử dụng đất hoặc giấy tờ về quyền sử dụng đất trong trường hợp Nhà nước thu hồi đất

1. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày thực hiện xong việc bồi thường, giải phóng mặt bằng đối với trường hợp quy định tại khoản 1 Điều 38 của Luật Đất đai hoặc quyết định thu hồi đất của Uỷ ban nhân dân cấp có thẩm quyền có hiệu lực thi hành đối với trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 của Luật Đất đai, cơ quan tài nguyên và môi trường trực thuộc có trách nhiệm thông báo cho người có đất bị thu hồi nộp giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được thông báo quy định tại khoản 1 Điều này, người có đất bị thu hồi phải nộp giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có) cho cơ quan tài nguyên và môi trường đã gửi thông báo.

3. Trường hợp hết thời hạn quy định tại khoản 2 Điều này mà người có đất bị thu hồi không thực hiện quy định tại khoản 2 Điều này thì cơ quan tài nguyên và môi trường có trách nhiệm thông báo cho Văn phòng đăng ký quyền sử dụng đất và Uỷ ban nhân dân xã, phường, thị trấn nơi có đất biết những trường hợp chưa thu hồi được giấy chứng nhận quyền sử dụng đất.

Điều 119. Việc chứng nhận của công chứng nhà nước, chứng thực của Uỷ ban nhân dân xã, phường, thị trấn đối với hợp đồng hoặc văn bản khi người sử dụng đất thực hiện các quyền

1. Hợp đồng hoặc giấy tờ khi người sử dụng đất thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn theo quy định sau:

a) Đối với tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thì phải có chứng nhận của công chứng nhà nước;

b) Đối với hộ gia đình, cá nhân thì phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất;

c) Trường hợp thực hiện các quyền của người sử dụng đất mà một bên tham gia thuộc đối tượng quy định tại điểm a khoản này và bên còn lại thuộc đối tượng quy định tại điểm b khoản này thì phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất.

2. Trường hợp thực hiện các quyền của người sử dụng đất mà bên tham gia có yêu cầu chứng thực của Uỷ ban nhân dân xã, phường, thị trấn thì trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Uỷ ban nhân dân xã, phường, thị trấn nơi có đất có trách nhiệm chứng thực hợp đồng hoặc giấy tờ.

3. Bộ Tư pháp chủ trì phối hợp với Bộ Tài nguyên và Môi trường hướng dẫn thực hiện việc chứng nhận của công chứng nhà nước và chứng thực của Uỷ ban nhân dân xã, phường, thị trấn đối với hợp đồng hoặc văn bản khi người sử dụng đất thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

Điều 120. Việc thực hiện nghĩa vụ tài chính của người sử dụng đất trong khi thực hiện trình tự, thủ tục hành chính về quản lý và sử dụng đất đai

1. Nghĩa vụ tài chính về tiền sử dụng đất, tiền thuê đất, các loại thuế có liên quan đến đất do cơ quan thuế xác định căn cứ vào số liệu địa chính của Văn phòng đăng ký quyền sử dụng đất cung cấp.

Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được số liệu địa chính do Văn phòng đăng ký quyền sử dụng đất gửi đến, cơ quan thuế có trách nhiệm thông báo cho Văn phòng đăng ký quyền sử dụng đất về mức nghĩa vụ tài chính mà người sử dụng đất phải thực hiện; Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thông báo mức nghĩa vụ tài chính trực tiếp cho người phải thực hiện nghĩa vụ tài chính hoặc thông qua cơ quan tài nguyên và môi trường đối với trường hợp hồ sơ nộp tại cơ quan tài nguyên và môi trường hoặc thông qua Uỷ ban nhân dân xã, thị trấn nơi có đất đối với trường hợp hồ sơ nộp tại Uỷ ban nhân dân xã, thị trấn. Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được thông báo về nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất, cơ quan tài nguyên và môi trường, Uỷ ban nhân dân xã, thị trấn có trách nhiệm thông báo cho người phải thực hiện nghĩa vụ tài chính để nộp tiền vào kho bạc nhà nước theo quy định của pháp luật.

2. Phí và lệ phí có liên quan đến quản lý, sử dụng đất đai mà người sử dụng đất phải nộp khi thực hiện thủ tục hành chính về quản lý, sử dụng đất do Văn phòng đăng ký quyền sử dụng đất xác định theo quy định của pháp luật, thông báo và hướng dẫn người sử dụng đất nộp trong quá trình thực hiện thủ tục hành chính.

Điều 121. Thời gian thực hiện thủ tục hành chính

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương có trách nhiệm quy định thời hạn cụ thể để thực hiện các bước của thủ tục hành chính trong quản lý, sử dụng đất đai mà trong Nghị định này chưa quy định thời hạn cụ thể của mỗi bước thủ tục.

Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh được quyền quy định thời hạn thực hiện các bước ngắn hơn so với thời hạn quy định trong Nghị định này.

2. Đối với địa phương thuộc khu vực miền núi, hải đảo, vùng sâu, vùng xa thì thời gian thực hiện thủ tục hành chính trong quản lý, sử dụng đất đai có thể được tăng thêm nhưng không quá mười lăm (15) ngày làm việc đối với mỗi trường hợp.

3. Trường hợp phải trích đo địa chính đối với nơi chưa có bản đồ địa chính khi thực hiện thủ tục hành chính trong quản lý, sử dụng đất đai thì thời gian thực hiện thủ tục hành chính có thể được tăng thêm nhưng không quá hai mươi (20) ngày làm việc đối với mỗi trường hợp.

Điều 122. Việc nộp hồ sơ và trả lại kết quả giải quyết khi thực hiện thủ tục hành chính trong quản lý, sử dụng đất đai

1. Việc nộp hồ sơ và trả lại kết quả giải quyết đối với các trường hợp xin giao đất, thuê đất, xin phép chuyển mục đích sử dụng đất, xin gia hạn sử dụng đất quy định tại các Điều 123, 124, 125, 126, 127, 134, 135 và 141 của Nghị định này được thực hiện như sau:

a) Việc nộp hồ sơ thực hiện theo quy định cụ thể tại từng Điều;

b) Trường hợp đủ điều kiện và đã được giải quyết thì trong thời hạn không quá ba (03) ngày làm việc kể từ ngày Uỷ ban nhân dân cấp có thẩm quyền quyết định, cơ quan tài nguyên và môi trường có trách nhiệm trao quyết định kèm theo bản chính giấy chứng nhận quyền sử dụng đất đã được ký hoặc đã được chỉnh lý cho người sử dụng đất đã nộp hồ sơ tại cơ quan tài nguyên và môi trường hoặc gửi Uỷ ban nhân dân xã, phường, thị trấn để trao cho người sử dụng đất đã nộp hồ sơ tại Uỷ ban nhân dân xã, phường, thị trấn; gửi bản lưu giấy chứng nhận quyền sử dụng đất đã được ký hoặc đã được chỉnh lý, một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai đã thu hồi (nếu có) cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc.

Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được giấy chứng nhận quyền sử dụng đất, Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm trao giấy chứng nhận quyền sử dụng đất;

c) Trường hợp không đủ điều kiện giải quyết thì trong thời hạn không quá ba (03) ngày làm việc kể từ ngày có kết luận không giải quyết của cơ quan có thẩm quyền, cơ quan tài nguyên và môi trường có trách nhiệm trả lại hồ sơ và thông báo rõ lý do cho người đã nộp hồ sơ tại cơ quan tài nguyên và môi trường hoặc gửi Uỷ ban nhân dân xã, phường, thị trấn để trả lại cho người đã nộp hồ sơ tại Uỷ ban nhân dân xã, phường, thị trấn.

Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận lại hồ sơ, Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm trả lại cho người đã nộp hồ sơ và thông báo rõ lý do.

2. Việc nộp hồ sơ và trả lại kết quả giải quyết đối với các trường hợp sử dụng đất trong khu công nghệ cao, khu kinh tế quy định tại Điều 128 và Điều 142 của Nghị định này được thực hiện theo quy định sau:

a) Hồ sơ nộp tại Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế;

b) Trường hợp đủ điều kiện giải quyết theo quyết định của Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế thì trong thời hạn không quá ba (03) ngày làm việc, cơ quan tài nguyên và môi trường nơi có đất có trách nhiệm gửi giấy chứng nhận quyền sử dụng đất đã được ký hoặc đã được chỉnh lý cho Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế; gửi bản lưu giấy chứng nhận quyền sử dụng đất đã được ký hoặc đã được chỉnh lý, một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai đã thu hồi (nếu có) cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc;

c) Trường hợp không đủ điều kiện giải quyết thì trong thời hạn không quá ba (03) ngày làm việc, Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm trả lại hồ sơ và thông báo rõ lý do cho người đã nộp hồ sơ.

3. Việc nộp hồ sơ và trả lại kết quả giải quyết đối với các trường hợp xin cấp giấy chứng nhận quyền sử dụng đất và đăng ký biến động về sử dụng đất quy định tại các Điều 129, 133, 136, 137, 138, 139, 140, 143, 144, 148, 149, 150, 151, 152, 153, 154, 155, 156 và 157 của Nghị định này được thực hiện theo quy định sau:

a) Nộp tại Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư, tổ chức nước ngoài, cá nhân nước ngoài; nộp tại Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường đối với hộ gia đình, cá nhân, cộng đồng dân cư sử dụng đất tại phường và người Việt Nam định cư ở nước ngoài được mua nhà ở gắn liền với quyền sử dụng đất ở; nộp tại Uỷ ban nhân dân xã, thị trấn đối với hộ gia đình, cá nhân, cộng đồng dân cư sử dụng đất tại xã, thị trấn.

Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Uỷ ban nhân dân xã, thị trấn có trách nhiệm chuyển hồ sơ cho Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường;

b) Trường hợp đủ điều kiện giải quyết thì trong thời hạn không quá ba (03) ngày làm việc kể từ khi cơ quan có thẩm quyền quyết định hoặc chấp thuận, cơ quan tài nguyên và môi trường có trách nhiệm gửi bản chính giấy chứng nhận quyền sử dụng đất đã được ký hoặc đã được chỉnh lý đến Văn phòng đăng ký quyền sử dụng đất nơi đã nhận hồ sơ hoặc gửi thông qua Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường cho Uỷ ban nhân dân xã, thị trấn đối với trường hợp nộp hồ sơ tại Uỷ ban nhân dân xã, thị trấn; gửi bản lưu giấy chứng nhận quyền sử dụng đất đã được ký hoặc đã được chỉnh lý, giấy chứng nhận quyền sử dụng đất đã thu hồi hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai đã thu hồi (nếu có) cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường đối với trường hợp người sử dụng đất là tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư, tổ chức nước ngoài, cá nhân nước ngoài hoặc cho Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường đối với trường hợp người sử dụng đất là hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được mua nhà ở gắn liền với quyền sử dụng đất ở; gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc.

Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được giấy chứng nhận quyền sử dụng đất, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn có trách nhiệm trao hoặc trả lại giấy chứng nhận quyền sử dụng đất;

c) Trường hợp không đủ điều kiện giải quyết theo quy định của pháp luật thì trong thời hạn không quá ba (03) ngày làm việc kể từ ngày có kết luận không giải quyết của cơ quan có thẩm quyền, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm trả lại hồ sơ và thông báo rõ lý do cho người đã nộp hồ sơ tại Văn phòng đăng ký quyền sử dụng đất hoặc gửi Uỷ ban nhân dân xã, thị trấn để trả lại cho người đã nộp hồ sơ tại Uỷ ban nhân dân xã, thị trấn.

Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận lại hồ sơ, Uỷ ban nhân dân xã, thị trấn có trách nhiệm trả lại cho người đã nộp hồ sơ và thông báo rõ lý do.

4. Trường hợp thu hồi đất quy định tại các Điều 130, 131 và 132 của Nghị định này thì trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày thu hồi xong giấy chứng nhận quyền sử dụng đất theo quy định tại Điều 118 của Nghị định này, cơ quan tài nguyên và môi trường có trách nhiệm gửi bản sao quyết định thu hồi đất, bản chính giấy chứng nhận quyền sử dụng đất đã thu hồi hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có), bản thông báo danh sách những trường hợp không thu hồi được giấy chứng nhận quyền sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất trực thuộc và gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc.

5. Việc nộp hồ sơ và trả lại kết quả giải quyết đối với trường hợp chuyển đổi quyền sử dụng đất nông nghiệp quy định tại Điều 147 của Nghị định này được thực hiện theo quy định sau:

a) Hồ sơ nộp tại Uỷ ban nhân dân xã, phường, thị trấn nơi có đất;

b) Trường hợp đủ điều kiện giải quyết thì trong thời hạn không quá hai (02) ngày làm việc, Phòng Tài nguyên và Môi trường có trách nhiệm gửi bản chính giấy chứng nhận quyền sử dụng đất đối với thửa đất chuyển đổi cho Uỷ ban nhân dân xã, phường, thị trấn nơi có đất; gửi bản lưu giấy giấy chứng nhận quyền sử dụng đất đối với thửa đất chuyển đổi và giấy chứng nhận quyền sử dụng đất đã thu hồi hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai đã thu hồi (nếu có) cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc;

c) Trường hợp không đủ điều kiện giải quyết thì trong thời hạn không quá hai (02) ngày làm việc, Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm trả lại hồ sơ.

MỤC 2
TRÌNH TỰ THỦ TỤC HÀNH CHÍNH TRONG QUẢN LÝ ĐẤT ĐAI

Điều 123. Trình tự, thủ tục giao đất, cho thuê đất nông nghiệp đối với hộ gia đình, cá nhân

1. Việc giao đất trồng cây hàng năm, đất làm muối cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, làm muối được thực hiện theo phương án do Uỷ ban nhân dân xã, phường, thị trấn nơi có đất lập và trình Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh xét duyệt. Trình tự, thủ tục giao đất được thực hiện theo quy định sau:

a) Uỷ ban nhân dân xã, phường, thị trấn lập phương án giải quyết chung cho tất cả các trường hợp được giao đất tại địa phương; lập Hội đồng tư vấn giao đất của địa phương gồm có Chủ tịch hoặc Phó Chủ tịch Uỷ ban nhân dân là Chủ tịch Hội đồng, đại diện của Mặt trận Tổ quốc Việt Nam, đại diện của Hội Nông dân, trưởng các điểm dân cư thuộc địa phương và cán bộ địa chính (sau đây gọi là Hội đồng tư vấn giao đất) để xem xét và đề xuất ý kiến đối với các trường hợp được giao đất;

b) Căn cứ vào ý kiến của Hội đồng tư vấn giao đất, Uỷ ban nhân dân xã, phường, thị trấn hoàn chỉnh phương án giao đất, niêm yết công khai danh sách các trường hợp được giao đất tại trụ sở Uỷ ban nhân dân xã, phường, thị trấn trong thời hạn mười lăm (15) ngày làm việc và tổ chức tiếp nhận ý kiến đóng góp của nhân dân; hoàn chỉnh phương án giao đất trình Hội đồng nhân dân cùng cấp thông qua trước khi trình Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (qua Phòng Tài nguyên và Môi trường) xét duyệt;

c) Phòng Tài nguyên và Môi trường có trách nhiệm thẩm định phương án giao đất; chỉ đạo Văn phòng đăng ký quyền sử dụng đất trực thuộc hoàn thành việc đo đạc lập bản đồ địa chính, lập hồ sơ địa chính; trình Uỷ ban nhân dân cùng cấp quyết định giao đất và cấp giấy chứng nhận quyền sử dụng đất;

Thời gian thực hiện các bước công việc quy định tại điểm này không quá năm mươi (50) ngày làm việc kể từ ngày Phòng Tài nguyên và Môi trường nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

2. Việc giao đất, cho thuê đất trồng cây lâu năm, đất rừng sản xuất, đất rừng phòng hộ, đất vùng đệm của rừng đặc dụng, đất nuôi trồng thủy sản, đất nông nghiệp khác đối với hộ gia đình, cá nhân được thực hiện theo quy định sau:

a) Hộ gia đình, cá nhân nộp đơn xin giao đất, thuê đất tại Uỷ ban nhân dân xã, phường, thị trấn nơi có đất; trong đơn phải ghi rõ yêu cầu về diện tích đất sử dụng.

Đối với trường hợp xin giao đất, thuê đất để nuôi trồng thuỷ sản thì phải có dự án nuôi trồng thuỷ sản được cơ quan quản lý thuỷ sản huyện, quận, thị xã, thành phố thuộc tỉnh thẩm định và phải có báo cáo đánh giá tác động môi trường theo quy định của pháp luật về môi trường;

b) Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm thẩm tra, ghi ý kiến xác nhận vào đơn xin giao đất, thuê đất về nhu cầu sử dụng đất của hộ gia đình, cá nhân đối với trường hợp đủ điều kiện và gửi đến Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường;

c) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm xem xét lại hồ sơ; trường hợp đủ điều kiện thì làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi đến Phòng Tài nguyên và Môi trường;

d) Phòng Tài nguyên và Môi trường có trách nhiệm thẩm tra các trường hợp xin giao đất, thuê đất, xác minh thực địa khi cần thiết, trình Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định giao đất, cho thuê đất và cấp giấy chứng nhận quyền sử dụng đất; ký hợp đồng thuê đất đối với trường hợp được thuê đất.

3. Thời gian thực hiện các công việc quy định tại các điểm b, c và d khoản 2 Điều này không quá năm mươi (50) ngày làm việc kể từ ngày Uỷ ban nhân dân xã, phường, thị trấn nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Điều 124. Trình tự, thủ tục giao đất làm nhà ở đối với hộ gia đình, cá nhân tại nông thôn không thuộc trường hợp phải đấu giá quyền sử dụng đất

1. Hộ gia đình, cá nhân có nhu cầu sử dụng đất để làm nhà ở nộp đơn xin giao đất tại Uỷ ban nhân dân xã nơi có đất.

2. Việc giao đất được quy định như sau:

a) Uỷ ban nhân dân xã căn cứ vào quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của địa phương đã được xét duyệt, lập phương án giao đất làm nhà ở gửi Hội đồng tư vấn giao đất của xã quy định tại điểm a khoản 1 Điều 123 của Nghị định này xem xét, đề xuất ý kiến đối với phương án giao đất; niêm yết công khai danh sách các trường hợp được giao đất tại trụ sở Uỷ ban nhân dân xã trong thời hạn mười lăm (15) ngày làm việc và tổ chức tiếp nhận ý kiến đóng góp của nhân dân; hoàn chỉnh phương án giao đất, lập hồ sơ xin giao đất gửi Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường. Hồ sơ được lập hai (02) bộ gồm tờ trình của Uỷ ban nhân dân xã về việc giao đất làm nhà ở; danh sách kèm theo đơn xin giao đất làm nhà ở của hộ gia đình, cá nhân; ý kiến của Hội đồng tư vấn giao đất của xã;

b) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm xem xét lại hồ sơ; trường hợp đủ điều kiện thì làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi kèm hồ sơ quy định tại điểm a khoản này đến Phòng Tài nguyên và Môi trường; gửi số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính;

c) Phòng Tài nguyên và Môi trường có trách nhiệm thẩm tra hồ sơ địa chính; xác minh thực địa; trình Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định giao đất và cấp giấy chứng nhận quyền sử dụng đất;

d) Căn cứ vào quyết định giao đất, Uỷ ban nhân dân xã nơi có đất có trách nhiệm tổ chức bàn giao đất trên thực địa.

3. Thời gian thực hiện các công việc quy định tại các điểm b, c và d khoản 2 Điều này không quá bốn mươi (40) ngày làm việc (không kể thời gian bồi thường, giải phóng mặt bằng và người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày Văn phòng đăng ký quyền sử dụng đất nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Điều 125. Trình tự, thủ tục giao đất, cho thuê đất đã được giải phóng mặt bằng hoặc không phải giải phóng mặt bằng đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài

1. Người có nhu cầu xin giao đất, thuê đất liên hệ với cơ quan được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giao nhiệm vụ thoả thuận địa điểm hoặc tổ chức phát triển quỹ đất nơi có đất để được giới thiệu địa điểm sử dụng đất.

2. Sau khi có văn bản thoả thuận địa điểm hoặc văn bản cho phép đầu tư hoặc văn bản đồng ý cho xây dựng công trình của cơ quan nhà nước có thẩm quyền trên địa điểm đã được xác định, người xin giao đất, thuê đất nộp hai (02) bộ hồ sơ tại Sở Tài nguyên và Môi trường nơi có đất; hồ sơ gồm có:

a) Đơn xin giao đất, thuê đất;

b) Văn bản thoả thuận địa điểm hoặc văn bản cho phép đầu tư hoặc văn bản đồng ý cho xây dựng công trình của cơ quan nhà nước có thẩm quyền trên địa điểm đã được xác định;

c) Quyết định dự án đầu tư hoặc bản sao giấy phép đầu tư có chứng nhận của công chứng nhà nước; trường hợp dự án đầu tư của tổ chức không sử dụng vốn ngân sách nhà nước hoặc không phải dự án có vốn đầu tư nước ngoài thì phải có văn bản thẩm định về nhu cầu sử dụng đất của Sở Tài nguyên và Môi trường nơi có đất theo quy định tại điểm b khoản 1 Điều 30 của Nghị định này;

d) Trường hợp dự án thăm dò, khai thác khoáng sản phải có giấy phép kèm theo bản đồ thăm dò, khai thác mỏ; trường hợp sử dụng đất vào mục đích sản xuất gạch ngói, làm đồ gốm phải có quyết định hoặc đăng ký kinh doanh sản xuất gạch ngói hoặc dự án đầu tư được cơ quan nhà nước có thẩm quyền xét duyệt;

đ) Văn bản xác nhận của Sở Tài nguyên và Môi trường nơi có đất về việc chấp hành pháp luật về đất đai đối với các dự án đã được Nhà nước giao đất, cho thuê đất trước đó.

3. Việc giao đất, cho thuê đất được quy định như sau:

a) Sở Tài nguyên và Môi trường có trách nhiệm thẩm tra và chỉ đạo Văn phòng đăng ký quyền sử dụng đất làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính (đối với các dự án sử dụng đất để xây dựng các công trình trên phạm vi rộng như đê điều, thủy điện, đường điện, đường bộ, đường sắt, đường dẫn nước, đường dẫn dầu, đường dẫn khí thì được dùng bản đồ địa hình được thành lập mới nhất có tỷ lệ không nhỏ hơn 1/25.000 để thay thế bản đồ địa chính), trích sao hồ sơ địa chính;

b) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm gửi số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính;

c) Sở Tài nguyên và Môi trường có trách nhiệm thẩm tra hồ sơ địa chính; xác minh thực địa; trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giao đất, cho thuê đất và cấp giấy chứng nhận quyền sử dụng đất; ký hợp đồng thuê đất đối với trường hợp được thuê đất; chỉ đạo Phòng Tài nguyên và Môi trường, Uỷ ban nhân dân xã, phường, thị trấn nơi có đất tổ chức bàn giao đất trên thực địa.

4. Thời gian thực hiện các công việc quy định tại khoản 3 Điều này không quá hai mươi (20) ngày làm việc (không kể thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày Sở Tài nguyên và Môi trường nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Điều 126. Trình tự, thủ tục giao đất, cho thuê đất chưa được giải phóng mặt bằng đối với tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài

1. Người có nhu cầu xin giao đất, thuê đất liên hệ với cơ quan được Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giao nhiệm vụ thoả thuận địa điểm để được giới thiệu địa điểm sử dụng đất.

2. Người xin giao đất, thuê đất nộp hồ sơ theo quy định tại khoản 2 Điều 125 của Nghị định này.

3. Việc thu hồi đất, bồi thường, giải phóng mặt bằng được thực hiện theo trình tự quy định tại các khoản 1, 3, 4, 5, 6 và 7 Điều 130 của Nghị định này và quy định của Chính phủ về bồi thường, hỗ trợ, tái định cư.

4. Việc giao đất, cho thuê đất sau khi đã giải phóng mặt bằng được thực hiện theo quy định tại khoản 3 Điều 125 của Nghị định này.

5. Thời gian thực hiện các công việc quy định tại khoản 4 Điều này không quá hai mươi (20) ngày làm việc (không kể thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày giải phóng xong mặt bằng và Sở Tài nguyên và Môi trường nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Điều 127. Trình tự, thủ tục giao đất để sử dụng vào mục đích quốc phòng, an ninh

1. Đơn vị vũ trang nhân dân quy định tại khoản 3 Điều 83 của Nghị định này xin giao đất để sử dụng vào mục đích quốc phòng, an ninh nộp hai (02) bộ hồ sơ tại Sở Tài nguyên và Môi trường nơi có đất; hồ sơ gồm có:

a) Đơn xin giao đất;

b) Trích sao quyết định đầu tư xây dựng công trình quốc phòng, an ninh của cơ quan nhà nước có thẩm quyền gồm các nội dung liên quan đến việc sử dụng đất hoặc quyết định phê duyệt quy hoạch vị trí đóng quân của Bộ Quốc phòng, Bộ Công an;

c) Văn bản đề nghị giao đất của Bộ Quốc phòng, Bộ Công an hoặc Thủ trưởng đơn vị được Bộ Quốc phòng, Bộ Công an uỷ nhiệm.

2. Việc giao đất được quy định như sau:

a) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tài nguyên và Môi trường có trách nhiệm thẩm tra và gửi một (01) bộ hồ sơ cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; hướng dẫn Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh lập phương án bồi thường, giải phóng mặt bằng;

b) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được hồ sơ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi kèm theo hồ sơ xin giao đất cho Sở Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được trích lục bản đồ địa chính, trích sao hồ sơ địa chính, Sở Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giao đất và cấp giấy chứng nhận quyền sử dụng đất;

d) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Sở Tài nguyên và Môi trường quyết định thu hồi đất, giao đất, giấy chứng nhận quyền sử dụng đất đối với trường hợp đủ điều kiện; thông báo cho Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để thực hiện việc bồi thường, giải phóng mặt bằng;

đ) Việc thu hồi đất, bồi thường, giải phóng mặt bằng được thực hiện theo trình tự quy định tại các khoản 1, 3, 4, 5, 6 và 7 Điều 130 của Nghị định này và quy định của Chính phủ về bồi thường, hỗ trợ, tái định cư;

e) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày thực hiện xong việc bồi thường, giải phóng mặt bằng, Sở Tài nguyên và Môi trường chỉ đạo Phòng Tài nguyên và Môi trường, Uỷ ban nhân dân xã, phường, thị trấn nơi có đất tổ chức bàn giao đất trên thực địa.

Điều 128. Trình tự, thủ tục giao lại đất, cho thuê đất trong khu công nghệ cao, khu kinh tế

1. Người xin giao lại đất, thuê đất nộp hai (02) bộ hồ sơ; hồ sơ gồm có:

a) Đơn xin giao lại đất, thuê đất;

b) Dự án đầu tư đối với tổ chức theo quy định của pháp luật về đầu tư;

c) Giấy phép đầu tư, dự án đầu tư đối với người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài theo quy định của pháp luật về đầu tư.

2. Việc giao lại đất, cho thuê đất được quy định như sau:

a) Trong thời hạn không quá chín (09) ngày làm việc kể từ ngày nhận được hồ sơ, Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm xem xét; trường hợp đủ điều kiện thì làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính; quyết định giao lại đất hoặc ký hợp đồng thuê đất; thông báo cho người sử dụng đất biết để nộp tiền sử dụng đất hoặc tiền thuê đất theo quy định của pháp luật; gửi quyết định giao lại đất hoặc hợp đồng thuê đất kèm theo trích lục bản đồ địa chính hoặc bản trích đo địa chính đến cơ quan tài nguyên và môi trường thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất;

b) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được quyết định giao lại đất hoặc hợp đồng thuê đất, Sở Tài nguyên và Môi trường có trách nhiệm ký giấy chứng nhận quyền sử dụng đất hoặc Phòng Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân cùng cấp ký giấy chứng nhận quyền sử dụng đất; gửi giấy chứng nhận quyền sử dụng đất cho Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế;

c) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày người sử dụng đất thực hiện xong nghĩa vụ tài chính, Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm bàn giao đất trên thực địa và trao giấy chứng nhận quyền sử dụng đất.

Điều 129. Trình tự, thủ tục đối với trường hợp chuyển từ hình thức thuê đất sang giao đất có thu tiền sử dụng đất

1. Người thuê đất có nhu cầu chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn đăng ký chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất;

b) Hợp đồng thuê đất và giấy chứng nhận quyền sử dụng đất.

2. Việc chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất được quy định như sau:

a) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra; đối với trường hợp đủ điều kiện thì làm trích sao hồ sơ địa chính và gửi kèm theo hồ sơ đến cơ quan tài nguyên và môi trường cùng cấp; gửi số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính;

b) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày người sử dụng đất thực hiện xong nghĩa vụ tài chính, cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý giấy chứng nhận quyền sử dụng đất.

3. Trường hợp người sử dụng đất có nhu cầu chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất kết hợp với việc chuyển mục đích sử dụng đất thì phải thực hiện thủ tục chguyển mục đích sử dụng đất trước khi thực hiện thủ tục chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất.

Điều 130. Trình tự thu hồi đất đối với trường hợp quy định tại khoản 1 Điều 38 của Luật Đất đai

1. Căn cứ quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt, Uỷ ban nhân dân cấp có thẩm quyền có trách nhiệm giao cho cơ quan tài nguyên và môi trường trực thuộc chỉ đạo Văn phòng đăng ký quyền sử dụng đất làm trích lục bản đồ địa chính hoặc trích đo địa chính khu vực đất thu hồi đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính để gửi cho cơ quan, tổ chức có trách nhiệm lập phương án bồi thường, giải phóng mặt bằng quy định tại khoản 2 và khoản 3 Điều này.

2. Trường hợp thu hồi đất sau khi quy hoạch, kế hoạch sử dụng đất được công bố mà chưa có dự án đầu tư thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giao cho Tổ chức phát triển quỹ đất lập phương án tổng thể về bồi thường, giải phóng mặt bằng trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

3. Trường hợp thu hồi đất để thực hiện dự án đầu tư thì Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm lập phương án tổng thể về bồi thường, giải phóng mặt bằng trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

4. Sau khi phương án tổng thể về bồi thường, giải phóng mặt bằng được xét duyệt, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh nơi có đất bị thu hồi thông báo trước ít nhất chín mươi (90) ngày đối với trường hợp thu hồi đất nông nghiệp và một trăm tám mươi (180) ngày đối với trường hợp thu hồi đất phi nông nghiệp cho người đang sử dụng đất biết về lý do thu hồi, thời gian và kế hoạch di chuyển, phương án bồi thường, giải phóng mặt bằng.

5. Trước khi hết thời gian thông báo ít nhất là hai mươi (20) ngày, Tổ chức phát triển quỹ đất hoặc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm trình phương án bồi thường, giải phóng mặt bằng và Sở Tài nguyên và Môi trường có trách nhiệm trình quyết định thu hồi đất lên Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định. Quyết định thu hồi đất phải bao gồm nội dung thu hồi diện tích đất cụ thể đối với từng thửa đất do tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng và nội dung thu hồi đất chung cho tất cả các thửa đất do hộ gia đình, cá nhân, cộng đồng dân cư sử dụng.

6. Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Sở Tài nguyên và Môi trường, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh hoặc Tổ chức phát triển quỹ đất quyết định thu hồi đất, quyết định xét duyệt phương án bồi thường, giải phóng mặt bằng.

Trường hợp trên khu đất thu hồi có diện tích đất do hộ gia đình, cá nhân đang sử dụng thì trong thời hạn không quá ba mươi (30) ngày làm việc kể từ ngày nhận được quyết định về thu hồi đất của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm quyết định thu hồi diện tích đất cụ thể đối với từng thửa đất do hộ gia đình, cá nhân, cộng đồng dân cư sử dụng.

7. Tổ chức phát triển quỹ đất có trách nhiệm thực hiện việc bồi thường, giải phóng mặt bằng đối với trường hợp thu hồi đất sau khi quy hoạch, kế hoạch sử dụng đất được công bố mà chưa có dự án đầu tư; Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm tổ chức thực hiện việc bồi thường, giải phóng mặt bằng đối với trường hợp thu hồi đất để giao hoặc cho thuê thực hiện dự án đầu tư.

8. Sau khi hoàn thành việc bồi thường, giải phóng mặt bằng, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giao đất cho Tổ chức phát triển quỹ đất để quản lý hoặc giao đất, cho thuê đất cho nhà đầu tư để thực hiện dự án.

Điều 131. Trình tự thu hồi đất đối với các trường hợp quy định tại khoản 2 và khoản 8 Điều 38 của Luật Đất đai

1. Việc thu hồi đất của tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp có nguồn gốc từ ngân sách nhà nước hoặc cho thuê đất trả tiền thuê đất hàng năm nay chuyển đi nơi khác, giảm hoặc không còn nhu cầu sử dụng đất; người sử dụng đất tự nguyện trả lại đất được thực hiện như sau:

a) Trường hợp người sử dụng đất là tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thì gửi văn bản trả lại đất và giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có) đến Sở Tài nguyên và Môi trường nơi có đất; trường hợp người sử dụng đất là hộ gia đình, cá nhân, cộng đồng dân cư thì gửi đến Phòng Tài nguyên và Môi trường nơi có đất;

b) Trong thời hạn không quá hai mươi (20) ngày làm việc kể từ ngày nhận văn bản trả lại đất, cơ quan tài nguyên và môi trường có trách nhiệm thẩm tra, xác minh thực địa trong trường hợp xét thấy cần thiết; trình Uỷ ban nhân dân cùng cấp quyết định thu hồi đất;

c) Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân cấp có thẩm quyền có trách nhiệm xem xét, ký và gửi cho cơ quan tài nguyên và môi trường trực thuộc quyết định thu hồi đất.

2. Việc thu hồi đất của tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp có nguồn gốc từ ngân sách nhà nước hoặc cho thuê đất trả tiền thuê đất hàng năm nay bị giải thể, phá sản được thực hiện như sau:

a) Trong thời hạn không quá hai mươi (20) ngày làm việc kể từ ngày nhận được quyết định giải thể, phá sản của cơ quan nhà nước có thẩm quyền, Sở Tài nguyên và Môi trường nơi có đất tiến hành thẩm tra, xác minh thực địa trong trường hợp xét thấy cần thiết; trình Uỷ ban nhân dân cùng cấp quyết định thu hồi đất;

b) Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Sở Tài nguyên và Môi trường quyết định thu hồi đất.

Điều 132. Trình tự thu hồi đất đối với các trường hợp quy định tại các khoản 3, 4, 5, 6, 7, 9, 10, 11 và 12 Điều 38 của Luật Đất đai

1. Việc thu hồi đất đối với các trường hợp quy định tại các khoản 3, 4, 5, 6, 9, 11 và 12 Điều 38 của Luật Đất đai được thực hiện như sau:

a) Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được kết luận của thanh tra, cơ quan tài nguyên và môi trường có trách nhiệm thẩm tra, xác minh thực địa khi cần thiết; trình Uỷ ban nhân dân cùng cấp quyết định thu hồi đất;

b) Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân cấp có thẩm quyền có trách nhiệm xem xét, ký và gửi cho cơ quan tài nguyên và môi trường trực thuộc quyết định thu hồi đất; chỉ đạo xử lý để xác định giá trị còn lại của giá trị đã đầu tư vào đất hoặc tài sản gắn liền với đất (nếu có) theo quy định của pháp luật.

2. Việc thu hồi đất đối với trường hợp quy định tại khoản 7 Điều 38 của Luật Đất đai được thực hiện như sau:

a) Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được giấy chứng tử hoặc quyết định tuyên bố mất tích của cơ quan nhà nước có thẩm quyền và văn bản xác nhận không có người thừa kế của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất, Phòng Tài nguyên và Môi trường có trách nhiệm thẩm tra, xác minh thực tế, trình Uỷ ban nhân dân cùng cấp quyết định thu hồi đất;

b) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm xem xét, ký và gửi cho Phòng Tài nguyên và Môi trường quyết định thu hồi đất.

3. Việc thu hồi đất đối với trường hợp quy định tại khoản 10 Điều 38 của Luật Đất đai được thực hiện như sau:

a) Trong thời hạn không quá ba mươi (30) ngày làm việc kể từ ngày hết thời hạn sử dụng đất, cơ quan tài nguyên và môi trường có trách nhiệm trình Uỷ ban nhân dân cùng cấp quyết định thu hồi đất;

b) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân cấp có thẩm quyền có trách nhiệm xem xét, ký và gửi cho cơ quan tài nguyên và môi trường trực thuộc quyết định thu hồi đất.

Điều 133. Trình tự, thủ tục đăng ký chuyển mục đích sử dụng đất đối với trường hợp không phải xin phép

1. Người sử dụng đất có nhu cầu chuyển mục đích sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Tờ khai đăng ký chuyển mục đích sử dụng đất theo mẫu do Bộ Tài nguyên và Môi trường quy định;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Người sử dụng đất được chuyển mục đích sử dụng đất sau hai mươi (20) ngày kể từ ngày nộp hồ sơ, trừ trường hợp Văn phòng đăng ký quyền sử dụng đất có thông báo không được chuyển mục đích sử dụng đất do không phù hợp với quy định tại khoản 2 Điều 36 của Luật Đất đai.

3. Việc đăng ký chuyển mục đích sử dụng đất được quy định như sau:

a) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ; trường hợp đăng ký chuyển mục đích sử dụng đất không phù hợp với quy định tại khoản 2 Điều 36 của Luật Đất đai thì trả lại hồ sơ và thông báo rõ lý do; trường hợp đăng ký chuyển mục đích sử dụng đất phù hợp với quy định tại khoản 2 Điều 36 của Luật Đất đai thì xác nhận vào tờ khai đăng ký và chuyển hồ sơ đến cơ quan tài nguyên và môi trường cùng cấp để chỉnh lý giấy chứng nhận quyền sử dụng đất;

b) Cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý giấy chứng nhận quyền sử dụng đất.

4. Thời gian thực hiện các công việc quy định tại khoản 3 Điều này không quá mười tám (18) ngày làm việc kể từ ngày Văn phòng đăng ký quyền sử dụng đất nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất đã chỉnh lý.

Điều 134. Trình tự, thủ tục chuyển mục đích sử dụng đất đối với trường hợp phải xin phép

1. Người xin chuyển mục đích sử dụng đất nộp một (01) bộ hồ sơ tại Sở Tài nguyên và Môi trường nơi có đất đối với tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; tại Phòng Tài nguyên và Môi trường nơi có đất đối với hộ gia đình, cá nhân; hồ sơ gồm có:

a) Đơn xin chuyển mục đích sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

c) Dự án đầu tư theo quy định của pháp luật về đầu tư đối với trường hợp người xin chuyển mục đích sử dụng đất là tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài.

2. Cơ quan tài nguyên và môi trường có trách nhiệm thẩm tra hồ sơ, xác minh thực địa; xem xét tính phù hợp với quy hoạch, kế hoạch sử dụng đất chi tiết hoặc quy hoạch, kế hoạch sử dụng đất đối với trường hợp chưa có quy hoạch, kế hoạch sử dụng đất chi tiết; chỉ đạo Văn phòng đăng ký quyền sử dụng đất trực thuộc làm trích sao hồ sơ địa chính.

3. Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích sao hồ sơ địa chính gửi cơ quan tài nguyên và môi trường cùng cấp và gửi số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính.

4. Cơ quan tài nguyên và môi trường có trách nhiệm trình Uỷ ban nhân dân cùng cấp quyết định cho chuyển mục đích sử dụng đất; chỉnh lý giấy chứng nhận quyền sử dụng đất; ký lại hợp đồng thuê đất đối với trường hợp thuê đất.

5. Thời gian thực hiện các công việc quy định tại các khoản 2, 3 và 4 Điều này không quá ba mươi (30) ngày làm việc (không kể thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày cơ quan tài nguyên và môi trường nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất đã chỉnh lý.

Điều 135. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân đang sử dụng đất tại xã, thị trấn

1. Hộ gia đình, cá nhân nộp tại Uỷ ban nhân dân xã, thị trấn nơi có đất một (01) bộ hồ sơ gồm có:

a) Đơn xin cấp giấy chứng nhận quyền sử dụng đất;

b) Một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

c) Văn bản uỷ quyền xin cấp giấy chứng nhận quyền sử dụng đất (nếu có).

2. Việc cấp giấy chứng nhận quyền sử dụng đất được quy định như sau:

a) Uỷ ban nhân dân xã, thị trấn có trách nhiệm thẩm tra, xác nhận vào đơn xin cấp giấy chứng nhận quyền sử dụng đất về tình trạng tranh chấp đất đai đối với thửa đất; trường hợp người đang sử dụng đất không có giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì thẩm tra, xác nhận về nguồn gốc và thời điểm sử dụng đất, tình trạng tranh chấp đất đai đối với thửa đất, sự phù hợp với quy hoạch sử dụng đất đã được xét duyệt; công bố công khai danh sách các trường hợp đủ điều kiện và không đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất tại trụ sở Uỷ ban nhân dân xã, thị trấn trong thời gian mười lăm (15) ngày; xem xét các ý kiến đóng góp đối với các trường hợp xin cấp giấy chứng nhận quyền sử dụng đất; gửi hồ sơ đến Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường;

b) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ; xác nhận vào đơn xin cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất và ghi ý kiến đối với trường hợp không đủ điều kiện; trường hợp đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất thì làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính; gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính đối với trường hợp người sử dụng đất phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật; gửi hồ sơ những trường hợp đủ điều kiện và không đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất kèm theo trích lục bản đồ địa chính, trích sao hồ sơ địa chính đến Phòng Tài nguyên và Môi trường;

c) Phòng Tài nguyên và Môi trường có trách nhiệm kiểm tra hồ sơ, trình Uỷ ban nhân dân cùng cấp quyết định cấp giấy chứng nhận quyền sử dụng đất; ký hợp đồng thuê đất đối với trường hợp được Nhà nước cho thuê đất;

d) Thời gian thực hiện các công việc quy định tại các điểm a, b và c khoản này không quá năm mươi lăm (55) ngày làm việc (không kể thời gian công bố công khai danh sách các trường hợp xin cấp giấy chứng nhận quyền sử dụng đất và thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày Uỷ ban nhân dân xã, thị trấn nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

3. Đối với trường hợp cấp giấy chứng nhận quyền sử dụng đất cho trang trại thì trước khi cấp giấy chứng nhận quyền sử dụng đất theo quy định tại khoản 1 và khoản 2 Điều này phải thực hiện rà soát hiện trạng sử dụng đất theo quy định tại Điều 50 của Nghị định này.

Điều 136. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân đang sử dụng đất tại phường

1. Hộ gia đình, cá nhân nộp một (01) bộ hồ sơ gồm có:

a) Đơn xin cấp giấy chứng nhận quyền sử dụng đất;

b) Một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

c) Văn bản uỷ quyền xin cấp giấy chứng nhận quyền sử dụng đất (nếu có).

2. Việc cấp giấy chứng nhận quyền sử dụng đất được quy định như sau:

a) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, xác minh thực địa khi cần thiết; lấy ý kiến xác nhận của Uỷ ban nhân dân phường về tình trạng tranh chấp đất đai đối với thửa đất; trường hợp người đang sử dụng đất không có giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì lấy ý kiến của Uỷ ban nhân dân phường về nguồn gốc và thời điểm sử dụng đất, tình trạng tranh chấp đất đai đối với thửa đất, sự phù hợp với quy hoạch sử dụng đất đã được xét duyệt; công bố công khai danh sách các trường hợp đủ điều kiện và không đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất tại Văn phòng đăng ký quyền sử dụng đất trong thời gian mười lăm (15) ngày; xem xét các ý kiến đóng góp đối với các trường hợp xin cấp giấy chứng nhận quyền sử dụng đất; xác nhận vào đơn xin cấp giấy chứng nhận quyền sử dụng đất đối với những trường hợp đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất và ghi ý kiến đối với trường hợp không đủ điều kiện; trường hợp đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất thì làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính; gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính đối với trường hợp người sử dụng đất phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật; gửi hồ sơ những trường hợp đủ điều kiện và không đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất kèm theo trích lục bản đồ địa chính, trích sao hồ sơ địa chính đến Phòng Tài nguyên và Môi trường;

b) Phòng Tài nguyên và Môi trường có trách nhiệm kiểm tra hồ sơ, trình Uỷ ban nhân dân cùng cấp quyết định cấp giấy chứng nhận quyền sử dụng đất; ký hợp đồng thuê đất đối với trường hợp được Nhà nước cho thuê đất;

c) Thời gian thực hiện các công việc quy định tại điểm a và điểm b khoản này không quá năm mươi lăm (55) ngày làm việc (không kể thời gian công bố công khai danh sách các trường hợp xin cấp giấy chứng nhận quyền sử dụng đất và thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày Văn phòng đăng ký quyền sử dụng đất nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Điều 137. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho tổ chức đang sử dụng đất

1. Tổ chức đang sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn xin cấp giấy chứng nhận quyền sử dụng đất;

b) Một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

c) Văn bản uỷ quyền xin cấp giấy chứng nhận quyền sử dụng đất (nếu có);

d) Báo cáo tự rà soát hiện trạng sử dụng đất theo quy định tại các Điều 49, 51, 52, 53 và 55 của Nghị định này.

Trường hợp tổ chức đang sử dụng đất chưa thực hiện việc tự rà soát hiện trạng sử dụng đất thì Sở Tài nguyên và Môi trường chỉ đạo tổ chức thực hiện theo quy định tại các Điều 49, 51, 52, 53 và 55 của Nghị định này;

đ) Quyết định của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương về việc xử lý đất của tổ chức đó (nếu có).

2. Việc cấp giấy chứng nhận quyền sử dụng đất được quy định như sau:

a) Căn cứ vào quyết định của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương về việc xác định diện tích đất mà tổ chức được tiếp tục sử dụng, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính; gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính đối với trường hợp tổ chức sử dụng đất phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật; gửi trích lục bản đồ địa chính, trích sao hồ sơ địa chính kèm theo hồ sơ xin cấp giấy chứng nhận quyền sử dụng đất đến Sở Tài nguyên và Môi trường;

b) Sở Tài nguyên và Môi trường có trách nhiệm ký giấy chứng nhận quyền sử dụng đất đối với trường hợp được uỷ quyền; trình Uỷ ban nhân dân cùng cấp ký giấy chứng nhận quyền sử dụng đất đối với trường hợp không được uỷ quyền; ký hợp đồng thuê đất đối với trường hợp được Nhà nước cho thuê đất;

c) Thời gian thực hiện các công việc quy định tại điểm a và điểm b khoản này không quá năm mươi lăm (55) ngày làm việc (không kể thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày Văn phòng đăng ký quyền sử dụng đất nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Điều 138. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho đơn vị vũ trang nhân dân đang sử dụng đất vào mục đích quốc phòng, an ninh

1. Đơn vị vũ trang nhân dân đang sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn xin cấp giấy chứng nhận quyền sử dụng đất;

b) Quyết định của Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an về vị trí đóng quân hoặc địa điểm công trình;

c) Văn bản ủy quyền xin cấp giấy chứng nhận quyền sử dụng đất (nếu có);

d) Bản sao quyết định của Thủ tướng Chính phủ phê duyệt quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh trên địa bàn các quân khu, trên địa bàn các đơn vị thuộc Bộ Tư lệnh bộ đội biên phòng, trên địa bàn tỉnh, thành phố trực thuộc Trung ương mà có tên đơn vị xin cấp giấy chứng nhận quyền sử dụng đất hoặc quyết định giao đất của cơ quan nhà nước có thẩm quyền hoặc giấy tờ xác minh là đất tiếp quản hoặc có tên trong sổ địa chính của xã, phường, thị trấn được Uỷ ban nhân dân xã, phường, thị trấn xác nhận đã sử dụng ổn định và không có tranh chấp.

2. Việc cấp giấy chứng nhận quyền sử dụng đất được quy định như sau:

a) Trong thời hạn không quá ba mươi (30) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính (chỉ đo bao ranh giới thửa đất, không đo vẽ công trình quốc phòng, an ninh, công trình kiến trúc trên khu đất), trích sao hồ sơ địa chính; gửi trích lục bản đồ địa chính, trích sao hồ sơ địa chính kèm theo hồ sơ xin cấp giấy chứng nhận quyền sử dụng đất đến Sở Tài nguyên và Môi trường;

b) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận được hồ sơ, Sở Tài nguyên và Môi trường có trách nhiệm ký giấy chứng nhận quyền sử dụng đất đối với trường hợp được ủy quyền; trình Uỷ ban nhân dân cùng cấp ký giấy chứng nhận quyền sử dụng đất đối với trường hợp không được uỷ quyền;

c) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Sở Tài nguyên và Môi trường giấy chứng nhận quyền sử dụng đất;

d) Trong thời hạn không quá sáu (06) ngày làm việc kể từ ngày nhận được giấy chứng nhận, Sở Tài nguyên và Môi trường có trách nhiệm gửi giấy chứng nhận quyền sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất trực thuộc để trao giấy chứng nhận quyền sử dụng đất cho đơn vị được cấp giấy chứng nhận quyền sử dụng đất.

Điều 139. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho người trúng đấu giá quyền sử dụng đất, trúng đấu thầu dự án có sử dụng đất

1. Tổ chức đã thực hiện việc đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất có trách nhiệm nộp thay người trúng đấu giá, đấu thầu một (01) bộ hồ sơ gồm có:

a) Văn bản công nhận kết quả trúng đấu giá quyền sử dụng đất, trúng đấu thầu dự án có sử dụng đất theo quy định của pháp luật về đấu giá quyền sử dụng đất;

b) Trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính;

c) Chứng từ đã thực hiện nghĩa vụ tài chính (nếu có).

2. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ; làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi kèm theo hồ sơ đến cơ quan tài nguyên và môi trường cùng cấp.

3. Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ, Sở Tài nguyên và Môi trường có trách nhiệm ký giấy chứng nhận quyền sử dụng đất theo uỷ quyền; Phòng Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân cùng cấp ký giấy chứng nhận quyền sử dụng đất; cơ quan tài nguyên và môi trường gửi giấy chứng nhận quyền sử dụng đất đã ký cho Văn phòng đăng ký quyền sử dụng đất trực thuộc để trao cho người trúng đấu giá, đấu thầu.

Điều 140. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho người nhận quyền sử dụng đất thuộc trường hợp quy định tại điểm k và điểm l khoản 1 Điều 99 của Nghị định này

1. Người nhận quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Một trong các loại văn bản gồm biên bản về kết quả hoà giải thành về tranh chấp đất đai được Uỷ ban nhân dân cấp có thẩm quyền công nhận; thoả thuận xử lý nợ theo hợp đồng thế chấp, bảo lãnh; quyết định hành chính giải quyết khiếu nại, tố cáo về đất đai, trých lôc bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án; văn bản công nhận kết quả đấu giá quyền sử dụng đất phù hợp với pháp luật; văn bản về việc chia tách quyền sử dụng đất phù hợp với pháp luật đối với hộ gia đình hoặc nhóm người có quyền sử dụng đất chung; quyết định của cơ quan, tổ chức có thẩm quyền về việc chia tách hoặc sáp nhập tổ chức; văn bản về việc chia tách hoặc sáp nhập tổ chức kinh tế phù hợp với pháp luật;

b) Chứng từ đã thực hiện nghĩa vụ tài chính (nếu có).

2. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi kèm theo hồ sơ đến cơ quan tài nguyên và môi trường cùng cấp.

3. Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ, Sở Tài nguyên và Môi trường có trách nhiệm ký giấy chứng nhận quyền sử dụng đất theo uỷ quyền; Phòng Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân cùng cấp ký giấy chứng nhận quyền sử dụng đất.

Điều 141. Trình tự, thủ tục gia hạn sử dụng đất đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất; hộ gia đình, cá nhân sử dụng đất phi nông nghiệp; hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp được Nhà nước cho thuê đất nông nghiệp

1. Trước khi hết hạn sử dụng đất sáu (06) tháng, người sử dụng đất có nhu cầu gia hạn sử dụng đất nộp một (01) bộ hồ sơ tại Sở Tài nguyên và Môi trường đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; nộp tại Phòng Tài nguyên và Môi trường đối với hộ gia đình, cá nhân; hồ sơ gồm có:

a) Đơn xin gia hạn sử dụng đất đối với hộ gia đình, cá nhân hoặc đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài xin gia hạn sử dụng đất không vượt quá mười hai (12) tháng;

b) Dự án bổ sung về sản xuất, kinh doanh đã được xét duyệt đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài xin gia hạn sử dụng đất trên mười hai (12) tháng.

Cơ quan nhà nước có thẩm quyền xét duyệt dự án đầu tư thực hiện xét duyệt dự án bổ sung đối với trường hợp dự án sử dụng vốn ngân sách nhà nước và dự án có vốn đầu tư nước ngoài. Sở Kế hoạch và Đầu tư thực hiện việc xét duyệt dự án bổ sung đối với dự án sản xuất, kinh doanh phi nông nghiệp mà không sử dụng vốn ngân sách nhà nước và không phải là dự án có vốn đầu tư nước ngoài. Sở Nông nghiệp và Phát triển nông thôn thực hiện việc xét duyệt dự án bổ sung đối với dự án sản xuất nông nghiệp mà không sử dụng vốn ngân sách nhà nước và không phải là dự án có vốn đầu tư nước ngoài.

2. Việc gia hạn được quy định như sau:

a) Cơ quan tài nguyên và môi trường có trách nhiệm thẩm tra hồ sơ, xác định nhu cầu sử dụng đất phù hợp với đơn xin gia hạn hoặc dự án bổ sung về sản xuất, kinh doanh đã được xét duyệt; trình Uỷ ban nhân dân cùng cấp quyết định gia hạn; chỉ đạo Văn phòng đăng ký quyền sử dụng đất trực thuộc làm trích sao hồ sơ địa chính;

b) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích sao hồ sơ địa chính gửi cơ quan tài nguyên và môi trường cùng cấp và gửi số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính;

c) Người sử dụng đất có trách nhiệm nộp giấy chứng nhận quyền sử dụng đất đã hết hạn, nộp chứng từ đã thực hiện xong nghĩa vụ tài chính đối với trường hợp được gia hạn sử dụng đất cho cơ quan tài nguyên và môi trường;

d) Cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý thời hạn sử dụng đất trên giấy chứng nhận quyền sử dụng đất đối với trường hợp được gia hạn sử dụng đất;

đ) Thời gian thực hiện các công việc quy định tại các điểm a, b, c và d khoản này không quá hai mươi (20) ngày làm việc (không kể thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày cơ quan tài nguyên và môi trường nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

3. Đối với những trường hợp không đủ điều kiện được gia hạn sử dụng đất thì cơ quan tài nguyên và môi trường thực hiện việc thu hồi đất theo quy định tại khoản 3 Điều 132 của Nghị định này.

Điều 142. Trình tự, thủ tục gia hạn sử dụng đất trong khu công nghệ cao, khu kinh tế

1. Trước khi hết hạn sử dụng đất sáu (06) tháng, người sử dụng đất có nhu cầu tiếp tục sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn xin gia hạn sử dụng đất;

b) Dự án bổ sung về sản xuất, kinh doanh đã được xét duyệt đối với trường hợp xin gia hạn sử dụng đất trên mười hai (12) tháng.

Trường hợp dự án sử dụng vốn ngân sách nhà nước và dự án có vốn đầu tư nước ngoài thì việc xét duyệt dự án bổ sung do cơ quan nhà nước có thẩm quyền xét duyệt dự án đầu tư thực hiện.

Trường hợp dự án không sử dụng vốn ngân sách nhà nước và không phải là dự án có vốn đầu tư nước ngoài thì việc xét duyệt dự án bổ sung do Ban Quản lý khu công nghệ cao hoặc Ban Quản lý khu kinh tế thực hiện.

2. Việc gia hạn được quy định như sau:

a) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận được hồ sơ xin gia hạn sử dụng đất, Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm xem xét, quyết định gia hạn giao lại đất, gia hạn hợp đồng thuê đất; thông báo cho người được gia hạn sử dụng đất biết để thực hiện nghĩa vụ tài chính;

b) Trong thời hạn không quá năm (05) ngày làm việc kể từ sau ngày hết thời hạn sử dụng đất, người sử dụng đất có trách nhiệm nộp giấy chứng nhận quyền sử dụng đất đã hết hạn, nộp chứng từ đã thực hiện xong nghĩa vụ tài chính đối với trường hợp được gia hạn sử dụng đất cho Ban Quản lý khu công nghệ cao hoặc Ban Quản lý khu kinh tế;

c) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được giấy chứng nhận và chứng từ tài chính, Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm nộp cho cơ quan tài nguyên và môi trường có thẩm quyền chỉnh lý giấy chứng nhận quyền sử dụng đất;

d) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận được giấy chứng nhận và chứng từ tài chính, cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý thời hạn sử dụng đất trên giấy chứng nhận quyền sử dụng đất và gửi cho Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế;

đ) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được giấy chứng nhận, Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm trao giấy chứng nhận quyền sử dụng đất đã chỉnh lý cho người sử dụng đất được gia hạn sử dụng đất.

3. Đối với những trường hợp không đủ điều kiện được gia hạn sử dụng đất thì cơ quan tài nguyên và môi trường thực hiện việc thu hồi đất theo quy định tại khoản 3 Điều 132 của Nghị định này.

Điều 143. Trình tự, thủ tục đăng ký biến động về sử dụng đất do đổi tên, giảm diện tích thửa đất do sạt lở tự nhiên, thay đổi về quyền, thay đổi về nghĩa vụ tài chính

1. Người sử dụng đất có nhu cầu đăng ký biến động về sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn xin đăng ký biến động về sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

c) Các giấy tờ pháp lý khác có liên quan đến việc đăng ký biến động về sử dụng đất.

2. Việc đăng ký biến động sử dụng đất được quy định như sau:

a) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, xác nhận vào đơn xin đăng ký biến động; làm trích đo địa chính thửa đất đối với trường hợp có thay đổi về diện tích thửa đất do sạt lở tự nhiên thì phải thực hiện trích đo địa chính thửa đất), trích sao hồ sơ địa chính và gửi kèm theo hồ sơ xin đăng ký biến động đến cơ quan tài nguyên và môi trường cùng cấp;

b) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý giấy chứng nhận quyền sử dụng đất.

Điều 114. Trình tự, thủ tục cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất

1. Người sử dụng đất có nhu cầu cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn đề nghị cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất trong trường hợp cấp đổi.

2. Việc cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất được quy định như sau:

a) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ; làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính; xác nhận vào đơn xin cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất; gửi trích lục bản đồ địa chính, trích sao hồ sơ địa chính kèm theo hồ sơ xin cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất đến cơ quan tài nguyên và môi trường cùng cấp;

b) Sở Tài nguyên và Môi trường có trách nhiệm ký giấy chứng nhận quyền sử dụng đất theo uỷ quyền; Phòng Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân cùng cấp ký giấy chứng nhận quyền sử dụng đất;

c) Thời gian thực hiện các công việc quy định tại điểm a và điểm b khoản này không quá hai mươi tám (28) ngày làm việc kể từ ngày Văn phòng đăng ký quyền sử dụng đất nhận đủ hồ sơ hợp lệ cho đến ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Trường hợp xin cấp lại do mất giấy chứng nhận quyền sử dụng đất thì Văn phòng đăng ký quyền sử dụng đất được thêm thời gian không quá bốn mươi (40) ngày làm việc, trong đó mười (10) ngày để thẩm tra nội dung của giấy chứng nhận quyền sử dụng đất đã bị mất và ba mươi (30) ngày để niêm yết thông báo về giấy chứng nhận quyền sử dụng đất đã mất tại Văn phòng đăng ký quyền sử dụng đất và tại Uỷ ban nhân dân xã, phường, thị trấn nơi có đất.

Điều 145. Trình tự, thủ tục tách thửa hoặc hợp thửa

1. Hồ sơ tách thửa hoặc hợp thửa gồm có:

a) Đơn xin tách thửa hoặc hợp thửa của người sử dụng đất đối với trường hợp người sử dụng đất có nhu cầu khi thực hiện quyền đối với một phần thửa đất hoặc quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền khi thu hồi một phần thửa đất hoặc một trong các loại văn bản quy định tại điểm a khoản 1 Điều 140 của Nghị định này khi thực hiện đối với một phần thửa đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Việc tách thửa, hợp thửa theo nhu cầu của người sử dụng đất được thực hiện như sau:

a) Người có nhu cầu xin tách thửa hoặc hợp thửa lập một (01) bộ hồ sơ nộp tại Sở Tài nguyên và Môi trường đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; nộp tại Phòng Tài nguyên và Môi trường đối với hộ gia đình, cá nhân;

b) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan tài nguyên và môi trường có trách nhiệm gửi hồ sơ cho Văn phòng đăng ký quyền sử dụng đất trực thuộc để chuẩn bị hồ sơ địa chính;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích lục bản đồ địa chính hoặc trích đo địa chính đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi đến cơ quan tài nguyên và môi trường cùng cấp;

d) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được trích lục bản đồ địa chính, trích sao hồ sơ địa chính, Phòng Tài nguyên và Môi trường có trách nhiệm thu hồi giấy chứng nhận quyền sử dụng đất đã cấp hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai, trình Uỷ ban nhân dân cùng cấp xem xét và ký giấy chứng nhận quyền sử dụng đất cho thửa đất mới; Sở Tài nguyên và Môi trường có trách nhiệm thu hồi giấy chứng nhận quyền sử dụng đất đã cấp hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai và ký giấy chứng nhận quyền sử dụng đất cho thửa đất mới trong trường hợp được uỷ quyền hoặc trình Uỷ ban nhân dân cùng cấp xem xét và ký giấy chứng nhận quyền sử dụng đất cho thửa đất mới trong trường hợp không được uỷ quyền;

đ) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân cấp có thẩm quyền xem xét, ký và gửi cho cơ quan tài nguyên và môi trường trực thuộc giấy chứng nhận quyền sử dụng đất đối với thửa đất mới, trừ trường hợp Sở Tài nguyên và Môi trường được uỷ quyền;

e) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày giấy chứng nhận được ký, cơ quan tài nguyên và môi trường có trách nhiệm trao bản chính giấy chứng nhận quyền sử dụng đất đối với thửa đất mới cho người sử dụng đất; gửi bản lưu giấy chứng nhận quyền sử dụng đất đã được ký, bản chính giấy chứng nhận quyền sử dụng đất đã thu hồi hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai đã thu hồi cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc.

3. Việc tách thửa, hợp thửa trong trường hợp Nhà nước thu hồi một phần thửa đất hoặc trong các trường hợp quy định tại điểm đ khoản 5 Điều 41 của Nghị định này được thực hiện như sau:

a) Căn cứ quyết định thu hồi đất hoặc một trong các loại văn bản quy định tại điểm a khoản 1 Điều 140 của Nghị định này, cơ quan tài nguyên và môi trường có trách nhiệm lập hồ sơ tách thửa, hợp thửa quy định tại khoản 1 Điều này;

b) Thực hiện việc tách thửa, hợp thửa theo quy định tại các điểm b, c, d, đ và e khoản 2 Điều này.

MỤC 3
TRÌNH TỰ THỦ TỤC HÀNH CHÍNH TRONG VIỆC THỰC HIỆN
CÁC QUYỀN CỦA NGƯỜI SỬ DỤNG ĐẤT

Điều 146. Hợp đồng về quyền sử dụng đất

1. Hợp đồng chuyển đổi, chuyển nhượng, thuê, thuê lại quyền sử dụng đất; hợp đồng hoặc văn bản tặng cho quyền sử dụng đất; hợp đồng thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất; văn bản thừa kế quyền sử dụng đất do các bên liên quan lập nhưng không trái với quy định của pháp luật về dân sự.

2. Hợp đồng chuyển đổi, chuyển nhượng, thuê, thuê lại quyền sử dụng đất; hợp đồng hoặc văn bản tặng cho quyền sử dụng đất; hợp đồng thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất thuộc quyền sử dụng chung của hộ gia đình phải được tất cả các thành viên có đủ năng lực hành vi dân sự trong hộ gia đình đó thống nhất và ký tên hoặc có văn bản uỷ quyền theo quy định của pháp luật về dân sự.

3. Hợp đồng chuyển nhượng, thuê, thuê lại quyền sử dụng đất; hợp đồng hoặc văn bản tặng cho quyền sử dụng đất; hợp đồng thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất thuộc quyền sử dụng chung của nhóm người sử dụng đất phải được tất cả các thành viên trong nhóm thống nhất và ký tên hoặc có văn bản uỷ quyền theo quy định của pháp luật về dân sự.

4. Hợp đồng chuyển đổi, chuyển nhượng, thuê, thuê lại quyền sử dụng đất; hợp đồng hoặc văn bản tặng cho quyền sử dụng đất; hợp đồng thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất có hiệu lực kể từ thời điểm đăng ký tại Văn phòng đăng ký quyền sử dụng đất. Thứ tự ưu tiên thanh toán nghĩa vụ liên quan đến quyền sử dụng đất được xác định theo thứ tự đăng ký tại Văn phòng đăng ký quyền sử dụng đất.

Hiệu lực của di chúc hoặc biên bản chia thừa kế, văn bản cam kết tặng cho quyền sử dụng đất thực hiện theo quy định của pháp luật về dân sự.

Điều 147. Trình tự, thủ tục chuyển đổi quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân

1. Trường hợp chuyển đổi theo chủ trương chung về “dồn điền đổi thửa” thì thực hiện theo quy định sau:

a) Các hộ gia đình, cá nhân sử dụng đất nông nghiệp tự thoả thuận với nhau bằng văn bản về việc chuyển đổi quyền sử dụng đất nông nghiệp; nộp văn bản thoả thuận kèm theo giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

b) Uỷ ban nhân dân xã, phường, thị trấn lập phương án chuyển đổi quyền sử dụng đất nông nghiệp chung cho toàn xã, phường, thị trấn (bao gồm cả tiến độ thời gian thực hiện chuyển đổi) và gửi phương án đến Phòng Tài nguyên và Môi trường;

c) Phòng Tài nguyên và Môi trường có trách nhiệm thẩm tra phương án và chỉ đạo Văn phòng đăng ký quyền sử dụng đất trực thuộc để chuẩn bị hồ sơ địa chính;

d) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi đến Phòng Tài nguyên và Môi trường;

đ) Phòng Tài nguyên và Môi trường có trách nhiệm thẩm tra hồ sơ và trình Uỷ ban nhân dân cùng cấp quyết định;

e) Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm xem xét, ký giấy chứng nhận quyền sử dụng đất đối với các thửa đất chuyển đổi và gửi cho Phòng Tài nguyên và Môi trường.

2. Việc chuyển đổi quyền sử dụng đất nông nghiệp giữa hai hộ gia đình, cá nhân được thực hiện như sau:

a) Hộ gia đình, cá nhân có nhu cầu chuyển đổi quyền sử dụng đất nông nghiệp nộp một (01) bộ hồ sơ gồm hợp đồng chuyển đổi quyền sử dụng đất, giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

b) Trong thời hạn không quá hai (02) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm gửi hồ sơ cho Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường;

c) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích sao hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận.

Điều 148. Trình tự, thủ tục chuyển nhượng quyền sử dụng đất

1. Bên nhận chuyển nhượng nộp một (01) bộ hồ sơ gồm có:

a) Hợp đồng chuyển nhượng quyền sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Việc chuyển nhượng quyền sử dụng đất được thực hiện như sau:

a) Trong thời hạn không quá bốn (04) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, trích sao hồ sơ địa chính; gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính; chỉnh lý giấy chứng nhận quyền sử dụng đất đã cấp hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận;

b) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được thông báo nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn có trách nhiệm thông báo cho bên chuyển nhượng và bên nhận chuyển nhượng thực hiện nghĩa vụ tài chính;

c) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày bên chuyển nhượng và bên nhận chuyển nhượng thực hiện xong nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn nơi có đất có trách nhiệm trao giấy chứng nhận quyền sử dụng đất cho người nhận chuyển nhượng quyền sử dụng đất.

Điều 149. Trình tự, thủ tục đăng ký cho thuê, cho thuê lại quyền sử dụng đất

1. Bên cho thuê, cho thuê lại quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Hợp đồng thuê, thuê lại quyền sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thực hiện thủ tục đăng ký cho thuê, cho thuê lại quyền sử dụng đất vào hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất đã cấp hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận;

3. Trình tự, thủ tục cho thuê, cho thuê lại đất quy định tại Điều này không áp dụng đối với trường hợp cho thuê, cho thuê lại đất trong khu công nghiệp.

Điều 150. Trình tự, thủ tục xoá đăng ký cho thuê, cho thuê lại quyền sử dụng đất

1. Sau khi hợp đồng thuê, thuê lại quyền sử dụng đất hết hiệu lực, người đã cho thuê, cho thuê lại quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Xác nhận thanh lý hợp đồng thuê đất trong Hợp đồng thuê đất đã ký kết hoặc Bản thanh lý hợp đồng thuê đất;

b) Giấy chứng nhận quyền sử dụng đất.

2. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thực hiện xoá đăng ký cho thuê, cho thuê lại trong hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất.

Điều 151. Trình tự, thủ tục thừa kế quyền sử dụng đất

1. Người nhận thừa kế nộp một (01) bộ hồ sơ gồm có:

a) Di chúc; biên bản phân chia thừa kế; bản án, quyết định giải quyết tranh chấp về thừa kế quyền sử dụng đất của Toà án nhân dân đã có hiệu lực pháp luật; đơn đề nghị của người nhận thừa kế đối với trường hợp người nhận thừa kế là người duy nhất.

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Việc đăng ký thừa kế được thực hiện như sau:

a) Trong thời hạn không quá bốn (04) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, làm trích sao hồ sơ địa chính; gửi số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính (nếu có); chỉnh lý giấy chứng nhận quyền sử dụng đất đã cấp hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận;

b) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được thông báo nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn nơi có đất có trách nhiệm thông báo cho bên nhận thừa kế quyền sử dụng đất thực hiện nghĩa vụ tài chính theo quy định của pháp luật;

c) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày bên nhận thừa kế quyền sử dụng đất thực hiện xong nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn nơi có đất có trách nhiệm trao giấy chứng nhận quyền sử dụng đất.

Điều 152. Trình tự, thủ tục tặng cho quyền sử dụng đất

1. Bên được tặng cho quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Văn bản cam kết tặng cho hoặc hợp đồng tặng cho hoặc quyết định tặng cho quyền sử dụng đất của tổ chức;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Việc tặng cho quyền sử dụng đất được thực hiện như sau:

a) Trong thời hạn không quá bốn (04) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, làm trích sao hồ sơ địa chính; gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính (nếu có); chỉnh lý giấy chứng nhận quyền sử dụng đất đã cấp hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận;

b) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được thông báo nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn nơi có đất có trách nhiệm thông báo cho bên được tặng cho quyền sử dụng đất thực hiện nghĩa vụ tài chính;

c) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày bên được tặng cho thực hiện xong nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn có trách nhiệm trao giấy chứng nhận quyền sử dụng đất.

Điều 153. Trình tự, thủ tục đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất

1. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày ký kết hợp đồng tín dụng, các bên tham gia thế chấp, bảo lãnh bằng quyền sử dụng đất phải nộp một (01) bộ hồ sơ gồm có:

a) Hợp đồng thế chấp, hợp đồng bảo lãnh bằng quyền sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất thực hiện đăng ký thế chấp, đăng ký bảo lãnh vào hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất đã cấp hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận.

3. Việc đăng ký thay đổi nội dung đã đăng ký thế chấp, đã đăng ký bảo lãnh bằng quyền sử dụng đất; sửa chữa sai sót trong nội dung đăng ký thế chấp, đăng ký bảo lãnh bằng quyền sử dụng đất được thực hiện theo trình tự, thủ tục đối với việc đăng ký thế chấp, đăng ký bảo lãnh bằng quyền sử dụng đất quy định tại khoản 2 Điều này.

Điều 154. Trình tự, thủ tục đăng ký xoá đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất

1. Sau khi hoàn thành xong nghĩa vụ trả nợ, bên đã thế chấp, bên đã bảo lãnh bằng quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Xác nhận của Bên nhận thế chấp, bảo lãnh về việc đã hoàn thành nghĩa vụ trả nợ trong Hợp đồng thế chấp, hợp đồng bảo lãnh bằng quyền sử dụng đất hoặc Bản xác nhận của Bên nhận thế chấp, bảo lãnh về việc đã hoàn thành nghĩa vụ trả nợ;

b) Giấy chứng nhận quyền sử dụng đất.

2. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất kiểm tra việc hoàn thành nghĩa vụ trả nợ của người xin xoá đăng ký thế chấp, xoá đăng ký bảo lãnh; thực hiện việc xoá đăng ký thế chấp, xoá đăng ký bảo lãnh trong hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất.

3. Trình tự, thủ tục đối với việc đăng ký huỷ đăng ký thế chấp, đăng ký huỷ đăng ký bảo lãnh bằng quyền sử dụng đất; đăng ký kết quả về việc xử lý tài sản thế chấp bằng quyền sử dụng đất, đăng ký kết quả về việc xử lý tài sản bảo lãnh bằng quyền sử dụng đất được thực hiện theo trình tự, thủ tục đối với việc xoá đăng ký thế chấp, xoá đăng ký bảo lãnh bằng quyền sử dụng đất quy định tại khoản 1 và khoản 2 Điều này.

Điều 155. Trình tự, thủ tục đăng ký góp vốn bằng quyền sử dụng đất

1. Bên góp vốn bằng quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Hợp đồng góp vốn bằng quyền sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, thực hiện đăng ký góp vốn vào hồ sơ địa chính, chỉnh lý giấy chứng nhận quyền sử dụng đất hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận.

Điều 156. Trình tự, thủ tục xoá đăng ký góp vốn bằng quyền sử dụng đất

1. Bên đã góp vốn hoặc bên nhận góp vốn bằng quyền sử dụng đất hoặc cả hai bên nộp một (01) bộ hồ sơ gồm có:

a) Hợp đồng chấm dứt góp vốn;

b) Giấy chứng nhận quyền sử dụng đất.

2. Trường hợp xoá đăng ký góp vốn mà trước đây khi góp vốn chỉ chỉnh lý giấy chứng nhận quyền sử dụng đất (do không thay đổi thửa đất) thì trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, thực hiện xoá đăng ký góp vốn trong hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất.

3. Trường hợp xoá đăng ký góp vốn mà trước đây khi góp vốn đã cấp giấy chứng nhận quyền sử dụng đất cho pháp nhân mới (do có thay đổi thửa đất) thì thực hiện như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích sao hồ sơ địa chính và gửi kèm theo hồ sơ đến Sở Tài nguyên và Môi trường;

b) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được hồ sơ, Sở Tài nguyên và Môi trường thực hiện chỉnh lý giấy chứng nhận quyền sử dụng đất (đối với trường hợp không thay đổi thửa đất) hoặc thu hồi giấy chứng nhận quyền sử dụng đất đã cấp cho pháp nhân mới (đối với trường hợp có thay đổi thửa đất); trường hợp bên góp vốn là tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài mà thời hạn sử dụng đất chưa kết thúc sau khi chấm dứt góp vốn thì ký giấy chứng nhận quyền sử dụng đất để cấp cho bên đã góp vốn và gửi cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; trường hợp bên góp vốn là hộ gia đình, cá nhân mà thời hạn sử dụng đất chưa kết thúc sau khi chấm dứt góp vốn thì gửi giấy chứng nhận quyền sử dụng đất đã thu hồi của pháp nhân mới cho Phòng Tài nguyên và Môi trường nơi có đất;

c) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được hồ sơ, Phòng Tài nguyên và Môi trường có trách nhiệm thẩm tra hồ sơ và trình Uỷ ban nhân dân cùng cấp quyết định cấp giấy nhận quyền sử dụng đất cho hộ gia đình, cá nhân đã góp vốn mà thời hạn sử dụng đất chưa kết thúc sau khi chấm dứt góp vốn;

d) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm xem xét, ký giấy chứng nhận quyền sử dụng đất.

4. Trường hợp thời hạn sử dụng đất kết thúc cùng lúc với chấm dứt góp vốn nếu bên góp vốn có nhu cầu tiếp tục sử dụng đất thì lập thủ tục xin gia hạn sử dụng đất theo quy định tại Điều 141 và Điều 142 của Nghị định này; nếu bên góp vốn không xin gia hạn hoặc không được gia hạn sử dụng đất thì cơ quan tài nguyên và môi trường thực hiện thủ tục thu hồi đất theo quy định tại khoản 3 Điều 132 của Nghị định này.

Điều 157. Trình tự, thủ tục đăng ký nhận quyền sử dụng đất do xử lý hợp đồng thế chấp, bảo lãnh, góp vốn, kê biên bán đấu giá quyền sử dụng đất

1. Tổ chức đã thực hiện việc xử lý quyền sử dụng đất đã thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất hoặc kê biên bán đấu giá quyền sử dụng đất để thi hành án theo quy định của pháp luật có trách nhiệm nộp thay người được nhận quyền sử dụng đất một (01) bộ hồ sơ gồm có:

a) Hợp đồng thế chấp, hợp đồng bảo lãnh, hợp đồng góp vốn bằng quyền sử dụng đất hoặc quyết định kê biên bán đấu giá quyền sử dụng đất của cơ quan thi hành án;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

c) Chứng từ thực hiện nghĩa vụ tài chính (nếu có);

d) Văn bản về kết quả đấu giá trong trường hợp đấu giá quyền sử dụng đất.

2. Việc đăng ký nhận quyền sử dụng đất được thực hiện như sau:

a) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ, làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi kèm theo hồ sơ đến cơ quan tài nguyên và môi trường cùng cấp;

b) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý giấy chứng nhận quyền sử dụng đất đã cấp hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận.

Điều 158. Trình tự, thủ tục mua bán, cho thuê, thừa kế, tặng cho tài sản gắn liền với đất, thế chấp, bảo lãnh, góp vốn bằng tài sản gắn liền với đất

1. Trình tự thủ tục mua bán, cho thuê, thừa kế, tặng cho nhà ở, công trình kiến trúc khác, cây rừng, cây lâu năm thuộc sở hữu của người sử dụng đất gắn liền với đất; thế chấp, bảo lãnh, góp vốn bằng nhà ở, công trình kiến trúc khác, cây rừng, cây lâu năm thuộc sở hữu của người sử dụng đất gắn liền với đất được thực hiện theo trình tự chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất quy định tại các Điều 148, 149, 151, 152, 153 và 155 của Nghị định này.

2. Bộ Tư pháp chủ trì phối hợp với Bộ Tài nguyên và Môi trường và các Bộ, ngành có liên quan hướng dẫn cụ thể việc thực hiện các quyền mua bán, cho thuê, thừa kế, tặng cho tài sản gắn liền với đất, thế chấp, bảo lãnh, góp vốn bằng tài sản gắn liền với đất.

CHƯƠNG XII
GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI VỀ ĐẤT ĐAI

Điều 159. Hoà giải tranh chấp đất đai

1. Các bên tranh chấp đất đai phải chủ động gặp gỡ để tự hoà giải, nếu không thoả thuận được thì thông qua hoà giải ở cơ sở để giải quyết tranh chấp đất đai.

2. Trường hợp các bên tranh chấp không hoà giải được thì gửi đơn đến Uỷ ban nhân dân xã, phường, thị trấn nơi có đất tranh chấp để hoà giải. Việc hoà giải phải được lập thành biên bản có chữ ký của các bên và có xác nhận hoà giải thành hoặc hoà giải không thành của Uỷ ban nhân dân xã, phường, thị trấn.

Biên bản hoà giải được gửi đến các bên tranh chấp, lưu tại Uỷ ban nhân dân xã, phường, thị trấn nơi có đất tranh chấp.

3. Đối với trường hợp hoà giải thành mà có thay đổi hiện trạng về ranh giới, chủ sử dụng đất thì Uỷ ban nhân dân xã, phường, thị trấn gửi biên bản hoà giải đến Phòng Tài nguyên và Môi trường đối với trường hợp tranh chấp đất đai giữa hộ gia đình, cá nhân, cộng đồng dân cư với nhau; gửi đến Sở Tài nguyên và Môi trường đối với các trường hợp khác.

Phòng Tài nguyên và Môi trường, Sở Tài nguyên và Môi trường trình Uỷ ban nhân dân cùng cấp quyết định công nhận việc thay đổi ranh giới thửa đất và cấp mới giấy chứng nhận quyền sử dụng đất.

Điều 160. Thẩm quyền giải quyết tranh chấp đất đai trong trường hợp các bên tranh chấp không có giấy tờ về quyền sử dụng đất

Tranh chấp đất đai trong trường hợp các bên tranh chấp không có giấy chứng nhận quyền sử dụng đất hoặc không có một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì các bên tranh chấp gửi đơn đến cơ quan hành chính để được giải quyết. Cơ quan hành chính các cấp giải quyết tranh chấp đất đai theo quy định sau:

1. Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh giải quyết đối với tranh chấp đất đai giữa hộ gia đình, cá nhân, cộng đồng dân cư với nhau.

Trường hợp không đồng ý với quyết định giải quyết của Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh thì các bên tranh chấp có quyền gửi đơn xin giải quyết tranh chấp đất đai đến Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương; quyết định giải quyết tranh chấp đất đai của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương là quyết định giải quyết cuối cùng.

2. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giải quyết đối với tranh chấp đất đai giữa tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài với nhau hoặc giữa tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài với hộ gia đình, cá nhân, cộng đồng dân cư.

Trường hợp không đồng ý với quyết định giải quyết của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thì các bên tranh chấp có quyền gửi đơn xin giải quyết tranh chấp đất đai đến Bộ Tài nguyên và Môi trường; quyết định giải quyết tranh chấp đất đai của Bộ trưởng Bộ Tài nguyên và Môi trường là quyết định giải quyết cuối cùng.

Điều 161. Căn cứ để giải quyết tranh chấp đất đai trong trường hợp các bên tranh chấp không có giấy tờ về quyền sử dụng đất

Tranh chấp đất đai trong trường hợp các bên tranh chấp không có giấy chứng nhận quyền sử dụng đất hoặc không có một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì việc giải quyết tranh chấp được thực hiện dựa theo các căn cứ sau:

1. Chứng cứ về nguồn gốc và quá trình sử dụng đất do các bên tranh chấp đưa ra.

2. Ý kiến của Hội đồng tư vấn giải quyết tranh chấp đất đai của xã, phường, thị trấn do Uỷ ban nhân dân xã, phường, thị trấn thành lập gồm có:

a) Chủ tịch hoặc Phó Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn là Chủ tịch Hội đồng;

b) Đại diện của Mặt trận Tổ quốc Việt Nam xã phường, thị trấn;

c) Tổ trưởng tổ dân phố đối với khu vực đô thị; trưởng thôn, ấp, bản, buôn, phum, sóc đối với khu vực nông thôn;

d) Đại diện của một số hộ dân sinh sống lâu đời tại xã, phường, thị trấn biết rõ về nguồn gốc và quá trình sử dụng đối với thửa đất đó;

đ) Cán bộ địa chính, cán bộ tư pháp xã, phường, thị trấn.

3. Thực tế diện tích đất mà các bên tranh chấp đang sử dụng ngoài diện tích đất đang có tranh chấp và bình quân diện tích đất cho một nhân khẩu tại địa phương.

4. Sự phù hợp của hiện trạng sử dụng thửa đất đang có tranh chấp với quy hoạch sử dụng đất chi tiết đã được xét duyệt.

5. Chính sách ưu đãi người có công của Nhà nước.

6. Quy định của pháp luật về giao đất, cho thuê đất.

Điều 162. Các quyết định hành chính hoặc hành vi hành chính bị khiếu nại

1. Quyết định hành chính trong quản lý đất đai bị khiếu nại bao gồm:

a) Quyết định giao đất, cho thuê đất, thu hồi đất, trưng dụng đất, cho phép chuyển mục đích sử dụng đất;

b) Quyết định bồi thường, hỗ trợ, giải phóng mặt bằng, tái định cư;

c) Cấp hoặc thu hồi giấy chứng nhận quyền sử dụng đất;

d) Quyết định gia hạn thời hạn sử dụng đất.

2. Hành vi hành chính trong quản lý đất đai bị khiếu nại là hành vi của cán bộ, công chức nhà nước khi giải quyết công việc thuộc phạm vi quy định tại khoản 1 Điều này.

Điều 163. Trình tự giải quyết khiếu nại đối với quyết định hành chính của Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh; hành vi hành chính của cán bộ, công chức thuộc Uỷ ban nhân dân xã, phường, thị trấn, thuộc Phòng Tài nguyên và Môi trường, thuộc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh

1. Trong thời hạn không quá ba mươi (30) ngày kể từ ngày Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có quyết định hành chính trong quản lý đất đai hoặc cán bộ, công chức thuộc Uỷ ban nhân dân xã, phường, thị trấn, thuộc Phòng Tài nguyên và Môi trường, thuộc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có hành vi hành chính trong khi giải quyết công việc về quản lý đất đai mà người có quyền lợi và nghĩa vụ liên quan không đồng ý với quyết định hành chính hoặc hành vi hành chính đó thì có quyền nộp đơn khiếu nại đến Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh.

2. Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo.

Quyết định giải quyết của Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan.

3. Trong thời hạn không quá bốn mươi lăm (45) ngày kể từ ngày có quyết định giải quyết của Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện ra Toà án nhân dân hoặc khiếu nại đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

Trường hợp khiếu nại đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thì Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo. Quyết định giải quyết khiếu nại của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương là quyết định giải quyết cuối cùng, phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan.

4. Cơ quan nhận đơn khiếu nại có trách nhiệm ghi vào sổ theo dõi giải quyết khiếu nại.

Điều 164. Trình tự giải quyết khiếu nại đối với quyết định hành chính của Sở Tài nguyên và Môi trường, của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương; hành vi hành chính của cán bộ, công chức thuộc Sở Tài nguyên và Môi trường, thuộc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Trong thời hạn không quá ba mươi (30) ngày kể từ ngày Sở Tài nguyên và Môi trường, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có quyết định hành chính trong quản lý đất đai hoặc cán bộ, công chức thuộc Sở Tài nguyên và Môi trường, thuộc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có hành vi hành chính trong giải quyết công việc về quản lý đất đai mà người có quyền lợi và nghĩa vụ liên quan không đồng ý với quyết định hành chính hoặc hành vi hành chính đó thì có quyền nộp đơn khiếu nại đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

2. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo.

Quyết định giải quyết khiếu nại của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan.

3. Trong thời hạn không quá bốn mươi lăm (45) ngày kể từ ngày có quyết định giải quyết của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện tại Toà án nhân dân.

4. Cơ quan nhận đơn khiếu nại có trách nhiệm ghi vào sổ theo dõi giải quyết khiếu nại.

Điều 165. Việc giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính về quản lý đất đai không thuộc trường hợp quy định tại Điều 162 của Nghị định này

Việc giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính về quản lý đất đai không thuộc trường hợp quy định tại Điều 162 của Nghị định này được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

CHƯƠNG XIII
PHÁT HIỆN VÀ XỬ LÝ VI PHẠM PHÁP LUẬT VỀ ĐẤT ĐAI
ĐỐI VỚI NGƯỜI QUẢN LÝ

MỤC 1
NGUYÊN TẮC XỬ LÝ VI PHẠM, HÌNH THỨC KỶ LUẬT VÀ BIỆN PHÁP XỬ LÝ TRÁCH NHIỆM VẬT CHẤT ĐỐI VỚI NGƯỜI QUẢN LÝ

Điều 166. Đối tượng bị xử lý vi phạm

1. Người đứng đầu tổ chức, Thủ trưởng cơ quan có thẩm quyền quyết định về quản lý đất đai mà có hành vi vi phạm pháp luật về đất đai.

2. Cán bộ, công chức thuộc cơ quan quản lý đất đai các cấp và cán bộ địa chính, xã, phường, thị trấn có hành vi vi phạm các quy định về trình tự, thủ tục hành chính trong quản lý đất đai.

3. Người đứng đầu, cán bộ, công chức, viên chức, nhân viên của tổ chức được Nhà nước giao đất để quản lý trong các trường hợp quy định tại khoản 1 Điều 3 của Nghị định này mà có hành vi vi phạm pháp luật về đất đai đối với đất được giao để quản lý.

Điều 167. Nguyên tắc xử lý vi phạm

1. Mọi vi phạm phải được phát hiện, đình chỉ, xử lý kịp thời. Việc xử lý kỷ luật và trách nhiệm vật chất phải được tiến hành nhanh chóng, công minh, triệt để; mọi hậu quả do vi phạm gây ra phải được khắc phục theo quy định của Nghị định này và quy định của pháp luật có liên quan.

2. Hình thức kỷ luật được áp dụng độc lập; biện pháp xử lý trách nhiệm vật chất được áp dụng kèm theo hình thức kỷ luật đối với những hành vi vi phạm có quy định biện pháp xử lý trách nhiệm vật chất được quy định trong Nghị định này.

Hình thức, mức độ kỷ luật được xác định căn cứ vào tính chất, mức độ hậu quả của hành vi vi phạm, nhân thân của người có hành vi vi phạm.

3. Các hành vi vi phạm pháp luật về đất đai của cán bộ, công chức khi thực hiện công vụ có liên quan đến quản lý đất đai mà không thuộc các trường hợp quy định tại Mục 2 của Chương này thì bị xử lý kỷ luật và trách nhiệm vật chất theo quy định của pháp luật có liên quan.

4. Việc xử lý kỷ luật và trách nhiệm vật chất phải do người có thẩm quyền quyết định.

5. Một hành vi vi phạm chỉ áp dụng một hình thức kỷ luật.

Nhiều người cùng thực hiện một hành vi vi phạm thì từng người vi phạm đều bị xử lý.

Một người cùng một lúc thực hiện nhiều hành vi vi phạm thì bị xử lý về từng hành vi vi phạm và chịu hình thức kỷ luật cao hơn một mức so với hình thức kỷ luật tương ứng với hành vi vi phạm nặng nhất.

6. Thời hạn xử lý kỷ luật trong lĩnh vực quản lý đất đai là ba (03) tháng kể từ ngày phát hiện hành vi vi phạm; trường hợp hành vi vi phạm có những tình tiết phức tạp cần có thời gian để thẩm tra, xác minh thì thời hạn được xem xét kéo dài nhưng không quá sáu (06) tháng, trừ trường hợp quy định tại khoản 4 Điều 9 của Nghị định số 97/1998/NĐ-CP ngày 17 tháng 11 năm 1998 của Chính phủ về xử lý kỷ luật và trách nhiệm vật chất đối với công chức.

Trong thời hạn xử lý kỷ luật mà cá nhân có hành vi vi phạm mới thuộc các hành vi quy định trong Nghị định này hoặc cố tình trốn tránh, cản trở việc xử lý kỷ luật thì thời hạn được tính lại kể từ ngày phát hiện hành vi vi phạm mới hoặc từ ngày chấm dứt hành vi cố tình trốn tránh, cản trở việc xử lý kỷ luật.

7. Trường hợp hành vi vi phạm có dấu hiệu tội phạm thì bị truy cứu trách nhiệm hình sự theo quy định của Bộ luật Hình sự.

Điều 108. Hình thức kỷ luật, biện pháp xử lý trách nhiệm vật chất

1. Các hình thức kỷ luật bao gồm:

a) Khiển trách;

b) Cảnh cáo;

c) Hạ bậc lương;

d) Hạ ngạch;

đ) Cách chức;

e) Buộc thôi việc.

2. Các biện pháp xử lý trách nhiệm vật chất bao gồm:

a) Buộc bồi thường cho Nhà nước, cho người bị thiệt hại do hành vi vi phạm gây ra;

b) Buộc hoàn trả cho cơ quan, tổ chức khoản tiền mà cơ quan, tổ chức đã bồi thường cho người bị thiệt hại do hành vi vi phạm gây ra.

MỤC 2
HÀNH VI VI PHẠM, HÌNH THỨC XỬ LÝ VI PHẠM
ĐỐI VỚI NGƯỜI QUẢN LÝ

Điều 169. Vi phạm quy định về hồ sơ và mốc địa giới hành chính

1. Vi phạm quy định về hồ sơ và mốc địa giới hành chính bao gồm các hành vi sau:

a) Làm sai lệch sơ đồ vị trí, bảng tọa độ, biên bản bàn giao mốc địa giới hành chính;

b) Cắm mốc địa giới hành chính sai vị trí trên thực địa.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách, tái phạm do thiếu trách nhiệm thì bị cảnh cáo; cố ý thì bị hạ bậc lương; tái phạm do cố ý thì bị hạ ngạch;

b) Có hành vi quy định tại điểm b khoản 1 Điều này do thiếu trách nhiệm thì bị cảnh cáo, tái phạm do thiếu trách nhiệm thì bị hạ bậc lương; cố ý thì bị hạ ngạch; tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc.

Điều 170. Vi phạm quy định về quy hoạch, kế hoạch sử dụng đất

1. Vi phạm quy định về quy hoạch, kế hoạch sử dụng đất bao gồm các hành vi sau:

a) Không công bố hoặc chậm công bố quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đã được xét duyệt; không công bố hoặc chậm công bố việc điều chỉnh hoặc huỷ bỏ kế hoạch sử dụng đất; làm mất, làm sai lệch bản đồ quy hoạch sử dụng đất chi tiết;

b) Cắm mốc chỉ giới quy hoạch sử dụng đất chi tiết sai vị trí trên thực địa;

c) Để xảy ra việc xây dựng, đầu tư bất động sản trái quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết trong khu vực đất phải thu hồi để thực hiện quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đã được xét duyệt.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách; tái phạm do thiếu trách nhiệm thì bị cảnh cáo; cố ý thì bị hạ bậc lương; tái phạm do cố ý thì bị hạ ngạch hoặc cách chức;

b) Có hành vi quy định tại điểm b và điểm c khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách hoặc cảnh cáo, tái phạm do thiếu trách nhiệm thì bị cảnh cáo hoặc hạ bậc lương; cố ý thì bị hạ ngạch hoặc cách chức, tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc.

Điều 171. Vi phạm quy định về giao đất, cho thuê đất, chuyển mục đích sử dụng đất

1. Vi phạm quy định về giao đất, cho thuê đất, chuyển mục đích sử dụng đất bao gồm các hành vi sau:

a) Giao đất, giao lại đất, cho thuê đất không đúng vị trí và diện tích đất trên thực địa;

b) Giao đất, giao lại đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất không đúng thẩm quyền, không đúng đối tượng, không phù hợp với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết hoặc quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được xét duyệt.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a khoản 1 Điều này do thiếu trách nhiệm thì bị cảnh cáo; tái phạm do thiếu trách nhiệm thì bị hạ bậc lương; cố ý thì bị hạ ngạch hoặc cách chức, tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc;

b) Có hành vi quy định tại điểm b khoản 1 Điều này do thiếu trách nhiệm thì bị cảnh cáo hoặc hạ bậc lương; tái phạm do thiếu trách nhiệm thì bị hạ ngạch hoặc cách chức; do cố ý thì bị cách chức; tái phạm do cố ý thì bị buộc thôi việc.

Điều 172. Vi phạm quy định về thu hồi đất

1. Vi phạm quy định về thu hồi đất bao gồm các hành vi sau:

a) Không thông báo trước cho người có đất bị thu hồi theo quy định tại Điều 39 của Luật Đất đai; không công khai phương án bồi thường, tái định cư;

b) Thực hiện bồi thường không đúng đối tượng, diện tích, mức bồi thường cho người có đất bị thu hồi; làm sai lệch hồ sơ thu hồi đất; xác định sai vị trí và diện tích đất bị thu hồi trên thực địa;

c) Thu hồi đất không đúng thẩm quyền; không đúng đối tượng; không đúng với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đã được xét duyệt.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách, tái phạm do thiếu trách nhiệm thì bị cảnh cáo, cố ý thì bị hạ bậc lương; tái phạm do cố ý thì bị hạ ngạch;

b) Có hành vi quy định tại điểm b khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách hoặc cảnh cáo, tái phạm do thiếu trách nhiệm thì bị cảnh cáo hoặc hạ bậc lương; cố ý thì bị hạ ngạch hoặc cách chức, tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc;

c) Có hành vi quy định tại điểm c khoản 1 Điều này do thiếu trách nhiệm thì bị cảnh cáo hoặc hạ bậc lương; tái phạm do thiếu trách nhiệm thì bị cảnh cáo hoặc hạ ngạch; cố ý thì bị hạ ngạch hoặc cách chức; tái phạm do cố ý thì bị buộc thôi việc.

Điều 173. Vi phạm quy định về trưng dụng đất

1. Vi phạm quy định về trưng dụng đất bao gồm các hành vi sau:

a) Thực hiện bồi thường không đúng đối tượng, diện tích, mức bồi thường, thời hạn bồi thường cho người có đất bị trưng dụng;

b) Trưng dụng đất không đúng các trường hợp quy định tại khoản 1 Điều 37 của Nghị định này.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách, tái phạm do thiếu trách nhiệm thì bị cảnh cáo; cố ý thì bị hạ bậc lương, tái phạm do cố ý thì bị hạ ngạch hoặc cách chức;

b) Có hành vi quy định tại điểm b khoản 1 Điều này do thiếu trách nhiệm thì bị cảnh cáo; tái phạm do thiếu trách nhiệm thì bị hạ bậc lương; cố ý thì bị hạ ngạch; tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc.

Điều 174. Vi phạm quy định về quản lý đất được Nhà nước giao để quản lý

1. Vi phạm quy định về quản lý đất do được Nhà nước giao để quản lý bao gồm các hành vi sau:

a) Để xảy ra tình trạng người được pháp luật cho phép sử dụng đất tạm thời mà sử dụng đất sai mục đích;

b) Sử dụng đất sai mục đích;

c) Để đất bị lấn, bị chiếm, bị thất thoát.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a khoản 1 Điều này thì bị khiển trách hoặc cảnh cáo; tái phạm thì bị hạ bậc lương;

b) Có hành vi quy định tại điểm b khoản 1 Điều này thì bị cảnh cáo; tái phạm thì bị hạ ngạch hoặc cách chức;

c) Có hành vi quy định tại điểm c khoản 1 Điều này thì bị cảnh cáo hoặc hạ bậc lương; tái phạm thì bị hạ ngạch hoặc cách chức.

Điều 175. Vi phạm quy định về thực hiện trình tự, thủ tục hành chính trong quản lý và sử dụng đất

1. Vi phạm quy định về thực hiện trình tự, thủ tục hành chính trong quản lý và sử dụng đất bao gồm các hành vi sau:

a) Không nhận hồ sơ đã hợp lệ, đầy đủ, không hướng dẫn cụ thể khi tiếp nhận hồ sơ, gây phiền hà đối với người nộp hồ sơ, nhận hồ sơ mà không ghi vào sổ theo dõi;

b) Tự đặt ra các thủ tục hành chính ngoài quy định chung, gây phiền hà đối với người xin làm các thủ tục hành chính;

c) Giải quyết thủ tục hành chính không đúng trình tự quy định, trì hoãn việc giao các loại giấy tờ đã được cơ quan có thẩm quyền ký cho người xin làm thủ tục hành chính;

d) Giải quyết thủ tục hành chính chậm trễ so với thời hạn quy định;

đ) Từ chối thực hiện hoặc không thực hiện thủ tục hành chính mà theo quy định của pháp luật đã đủ điều kiện để thực hiện;

e) Thực hiện thủ tục hành chính không đúng thẩm quyền;

g) Quyết định, ghi ý kiến hoặc xác nhận vào hồ sơ không đúng quy định gây thiệt hại hoặc tạo điều kiện cho người xin làm thủ tục hành chính gây thiệt hại cho Nhà nước, tổ chức và công dân;

h) Làm mất, làm hư hại, làm sai lệch nội dung hồ sơ.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a và điểm c khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách; tái phạm do thiếu trách nhiệm thì bị cảnh cáo; cố ý thì bị hạ bậc lương; tái phạm do cố ý thì bị hạ ngạch hoặc cách chức;

b) Có hành vi quy định tại điểm b và điểm đ khoản 1 Điều này do thiếu trách nhiệm thì bị cảnh cáo; tái phạm do thiếu trách nhiệm thì bị hạ bậc lương; cố ý thì bị hạ ngạch; tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc;

c) Có hành vi quy định tại điểm d khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách; tái phạm do thiếu trách nhiệm thì bị cảnh cáo; cố ý thì bị hạ bậc lương; tái phạm do cố ý thì bị hạ ngạch hoặc cách chức;

d) Có hành vi quy định tại điểm e và điểm g khoản 1 Điều này thì bị cảnh cáo hoặc hạ ngạch; tái phạm thì bị cách chức hoặc buộc thôi việc;

đ) Có hành vi quy định tại điểm h khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách hoặc cảnh cáo; tái phạm do thiếu trách nhiệm thì bị cảnh cáo hoặc hạ bậc lương; cố ý thì bị hạ ngạch; tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc.

Điều 176. áp dụng biện pháp xử lý trách nhiệm vật chất

Ngoài các hình thức kỷ luật quy định tại khoản 2 các Điều 169, 170, 171, 172, 173, 174 và 175 của Nghị định này, người có các hành vi vi phạm quy định tại khoản 1 các Điều 169, 170, 171, 172, 173, 174 và 175 của Nghị định này còn bị áp dụng biện pháp xử lý trách nhiệm vật chất quy định tại Nghị định số 97/1998/NĐ-CP ngày 17 tháng 11 năm 1998 của Chính phủ về xử lý kỷ luật và trách nhiệm vật chất đối với công chức.

MỤC 3
THẨM QUYỀN, TRÌNH TỰ XỬ LÝ KỶ LUẬT ĐỐI VỚI NGƯỜI QUẢN LÝ

Điều 177. Thẩm quyền, trình tự xử lý kỷ luật

1. Thẩm quyền xử lý kỷ luật cán bộ, công chức có hành vi vi phạm được thực hiện theo quy định chung về phân cấp quản lý cán bộ.

2. Trình tự xử lý kỷ luật và trách nhiệm vật chất được thực hiện theo quy định tại Nghị định số 96/1998/NĐ-CP ngày 17 tháng 11 năm 1998 của Chính phủ về chế độ thôi việc đối với cán bộ, công chức và Nghị định số 97/1998/NĐ-CP ngày 17 tháng 11 năm 1998 của Chính phủ về xử lý kỷ luật và trách nhiệm vật chất đối với công chức.

3. Trường hợp đã xử lý kỷ luật nhưng xét thấy để cán bộ, công chức ở vị trí công tác đã bị vi phạm không có lợi thì cơ quan có thẩm quyền bố trí cán bộ, công chức làm công việc khác.

4. Trong quá trình xem xét xử lý kỷ luật cán bộ, công chức mà phát hiện có dấu hiệu tội phạm thì người có thẩm quyền xử lý kỷ luật đề nghị cơ quan có thẩm quyền truy cứu trách nhiệm hình sự.

Điều 178. Quyền của người bị xử lý kỷ luật

1. Cán bộ, công chức bị xử lý kỷ luật có quyền khiếu nại về quyết định xử lý kỷ luật; có quyền tố cáo hành vi lợi dụng chức vụ, quyền hạn hoặc vượt quá quyền hạn của người có thẩm quyền xử lý kỷ luật quy định tại khoản 1 Điều 177 của Nghị định này.

2. Việc giải quyết khiếu nại quyết định xử lý kỷ luật, tố cáo đối với truờng hợp quy định tại khoản 1 Điều này được thực hiện theo quy định của Luật Khiếu nại, tố cáo.

Điều 179. Xử lý vi phạm pháp luật đất đai đối với người quản lý xảy ra trước ngày Nghị định này có hiệu lực thi hành

1. Các hành vi vi phạm mà đã bị xử lý trước ngày Nghị định này có hiệu lực thi hành thì không áp dụng quy định của Nghị định này.

2. Các hành vi vi phạm xảy ra trước ngày Nghị định này có hiệu lực thi hành mà được phát hiện và chưa bị xử lý thì xử lý theo quy định của pháp luật về cán bộ, công chức.

MỤC 4
PHÁT HIỆN, XỬ LÝ CÁC TRƯỜNG HỢP VI PHẠM PHÁP LUẬT
VỀ ĐẤT ĐAI

Điều 180. Tổ chức việc tiếp nhận phát hiện, kiến nghị của tổ chức, công dân đối với các trường hợp vi phạm pháp luật về đất đai

1. Uỷ ban nhân dân và cơ quan quản lý đất đai các cấp có trách nhiệm công bố công khai số điện thoại riêng, hòm thư riêng, địa điểm riêng để tiếp nhận phát hiện, kiến nghị của tổ chức, công dân đối với các trường hợp vi phạm pháp luật về đất đai; đối với những cơ quan nhà nước có điều kiện thì tổ chức thêm việc tiếp nhận phát hiện, kiến nghị của tổ chức, công dân thông qua hình thức gửi fax, thư điện tử, trang thông tin điện tử hoặc các hình thức thông tin khác.

2. Uỷ ban nhân dân và cơ quan quản lý đất đai các cấp có trách nhiệm bố trí cán bộ tiếp nhận ý kiến phát hiện, kiến nghị của tổ chức, công dân; cán bộ tiếp nhận ý kiến phát hiện, kiến nghị có trách nhiệm ghi vào sổ theo dõi giải quyết phát hiện, kiến nghị.

3. Cơ quan nhà nước nhận được các phát hiện, kiến nghị của tổ chức, công dân mà không thuộc thẩm quyền giải quyết của mình thì có trách nhiệm chuyển phát hiện, kiến nghị đó đến cơ quan nhà nước có thẩm quyền giải quyết quy định tại khoản 1 Điều 144 của Luật Đất đai.

4. Tổ chức, công dân khi phát hiện các trường hợp vi phạm pháp luật về đất đai có quyền và trách nhiệm chuyển phát hiện, kiến nghị của mình đến cơ quan nhà nước có thẩm quyền giải quyết quy định tại khoản 1 Điều 144 của Luật Đất đai.

5. Tổ chức, công dân có thể gửi phát hiện, kiến nghị của mình đến các cơ quan thông tấn, báo chí; các cơ quan thông tấn, báo chí xem xét việc công bố công khai phát hiện, kiến nghị trên các phương tiện thông tin đại chúng và chuyển đến các cơ quan nhà nước có thẩm quyền quy định tại khoản 1 Điều 144 của Luật Đất đai để giải quyết.

Điều 181. Giải quyết phát hiện, kiến nghị của tổ chức, công dân đối với các trường hợp vi phạm pháp luật về đất đai

Cơ quan nhà nước quy định tại khoản 1 Điều 144 của Luật Đất đai có trách nhiệm giải quyết các phát hiện, kiến nghị của tổ chức, công dân đối với các trường hợp vi phạm pháp luật về đất đai theo quy định sau:

1. Xử lý kỷ luật theo thẩm quyền đối với cán bộ, công chức thực hiện công vụ có liên quan đến quản lý đất đai theo quy định tại Nghị định này hoặc xử phạt vi phạm hành chính theo thẩm quyền đối với các trường hợp khác theo quy định tại Nghị định của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực đất đai đối với trường hợp có hành vi vi phạm pháp luật về đất đai và thông báo cho người phát hiện, kiến nghị biết;

2. Khắc phục những hậu quả do việc vi phạm gây ra.

Điều 182. Trách nhiệm của cán bộ địa chính và Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn trong việc phát hiện, ngăn chặn và xử lý vi phạm pháp luật về quản lý và sử dụng đất

1. Cán bộ địa chính xã, phường, thị trấn có trách nhiệm thường xuyên kiểm tra tình hình sử dụng đất tại địa phương để phát hiện kịp thời những trường hợp lấn, chiếm đất đai, không sử dụng đất, sử dụng đất không đúng mục đích, chuyển mục đích sử dụng đất trái pháp luật, người sử dụng đất thực hiện các quyền và nghĩa vụ không đúng với quy định của pháp luật và các trường hợp khác có vi phạm hành chính trong quản lý và sử dụng đất đai; trong thời hạn không quá một (01) ngày kể từ khi phát hiện sai phạm phải báo cáo bằng văn bản lên Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn nơi có đất để xử lý, đồng gửi Phòng Tài nguyên và Môi trường.

2. Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm chỉ đạo thường xuyên việc kiểm tra phát hiện các hành vi lấn chiếm đất đai, sử dụng đất không đúng mục đích, chuyển mục đích sử dụng đất trái pháp luật, người sử dụng đất thực hiện các quyền và nghĩa vụ không đúng với quy định của pháp luật. Trong thời hạn không quá một (01) ngày kể từ khi phát hiện vi phạm hoặc được báo cáo có vi phạm thì phải tổ chức việc kiểm tra, lập biên bản, ra quyết định đình chỉ hành vi vi phạm, xử phạt hành chính theo thẩm quyền và yêu cầu tự khôi phục lại tình trạng sử dụng đất ban đầu; nếu người có hành vi vi phạm không chấp hành quyết định đình chỉ thì ra quyết định cưỡng chế khôi phục lại tình trạng sử dụng đất ban đầu và báo cáo bằng văn bản lên Uỷ ban nhân dân cấp trên trực tiếp.

CHƯƠNG XIV
ĐIỀU KHOẢN THI HÀNH

Điều 183. Trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Uỷ ban nhân dân các cấp, người sử dụng đất

1. Bộ Tài nguyên và Môi trường, Bộ Tài chính trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các cấp và người sử dụng đất chịu trách nhiệm thi hành Nghị định này.

Điều 184. Thời hạn thống nhất thực hiện các giao dịch về quyền sử dụng đất bằng giấy chứng nhận quyền sử dụng đất

Kể từ ngày 01 tháng 01 năm 2007 người sử dụng đất phải có giấy chứng nhận quyền sử dụng đất mới được thực hiện các quyền về chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

Điều 185. Việc thành lập được Văn phòng đăng ký quyền sử dụng đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương phải hoàn thành việc thành lập Văn phòng đăng ký quyền sử dụng đất đủ năng lực để thực hiện các nhiệm vụ quy định tại Nghị định này trước ngày 01 tháng 7 năm 2005.

2. Bộ Tài nguyên và Môi trường hướng dẫn việc thực hiện thủ tục hành chính trong quản lý và sử dụng đất đai trong thời gian Văn phòng đăng ký quyền sử dụng đất chưa được thành lập và trong trường hợp Phòng Tài nguyên và Môi trường không có Văn phòng đăng ký quyền sử dụng đất.

Điều 186. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau mười lăm (15) ngày kể từ ngày đăng Công báo.

2. Nghị định này thay thế các Nghị định sau:

a) Nghị định số 64/CP ngày 27 tháng 9 năm 1993 ban hành bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp;

b) Nghị định số 88/CP ngày 17 tháng 8 năm 1994 về quản lý và sử dụng đất đô thị;

c) Nghị định số 11/CP ngày 24 tháng 01 năm 1995 quy định chi tiết thi hành Pháp lệnh về quyền và nghĩa vụ của các tổ chức, cá nhân nước ngoài thuê đất tại Việt Nam;

d) Nghị định số 09/CP ngày 12 tháng 02 năm 1996 về chế độ quản lý, sử dụng đất quốc phòng, an ninh; Nghị định số 69/2000/NĐ-CP ngày 20 tháng 11 năm 2000 sửa đổi, bổ sung một số điều của Nghị định số 09/CP ngày 12 tháng 02 năm 1996 về chế độ quản lý sử dụng đất quốc phòng, an ninh;

đ) Nghị định số 17/1999/NĐ-CP ngày 29 tháng 3 năm 1999 về thủ tục chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế quyền sử dụng đất và thế chấp, góp vốn bằng giá trị quyền sử dụng đất; Nghị định số 79/2001/NĐ-CP ngày 01 tháng 11 năm 2001 sửa đổi, bổ sung một số điều của Nghị định số 17/1999/NĐ-CP ngày 29 tháng 3 năm 1999 về thủ tục chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế quyền sử dụng đất và thế chấp, góp vốn bằng giá trị quyền sử dụng đất;

e) Nghị định số 85/1999/NĐ-CP ngày 28 tháng 8 năm 1999 sửa đổi, bổ sung một số điều của Bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp và bổ sung việc giao đất làm muối cho hộ gia đình và cá nhân sử dụng ổn định lâu dài;

g) Nghị định số 163/1999/NĐ-CP ngày 16 tháng 11 năm 1999 về việc giao đất, cho thuê đất lâm nghiệp cho tổ chức, hộ gia đình, cá nhân sử dụng ổn định, lâu dài vào mục đích lâm nghiệp;

h) Nghị định số 04/2000/NĐ-CP ngày 11 tháng 02 năm 2000 về thi hành Luật sửa đổi, bổ sung một số điều của Luật Đất đai; Nghị định số 66/2001/NĐ-CP ngày 28 tháng 9 năm 2001 sửa đổi, bổ sung một số điều của Nghị định số 04/2000/NĐ-CP ngày 11 tháng 02 năm 2000 về thi hành Luật sửa đổi, bổ sung một số điều của Luật Đất đai;

i) Nghị định số 68/2001/NĐ-CP ngày 01 tháng 10 năm 2001 về quy hoạch, kế hoạch sử dụng đất đai.

3. Bãi bỏ các quy định về quản lý và sử dụng đất đai của các Nghị định sau đây mà trái với quy định của Nghị định này:

a) Khoản 2 Điều 1; các Điều 3, 10, 11, 12, 13, 14, 15, 16, 17 và 20; quy định về đăng ký đất ở và mẫu đăng ký đất ở tại Điều 8; quy định về nghĩa vụ đăng ký đất ở tại Điều 9 của Nghị định số 60/CP ngày 05 tháng 7 năm 1994 về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị;

b) Quy định về việc cấp giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở cho người mua nhà tại Điều 10 của Nghị định số 61/CP ngày 05 tháng 7 năm 1994 về mua bán và kinh doanh nhà ở;

c) Quy định về đăng ký đất đai tại khoản 1 Điều 9; quy định về thẩm quyền thu hồi đất đai tại khoản 2 Điều 14 của Nghị định số 14/1998/NĐ-CP ngày 06 tháng 3 năm 1998 về quản lý tài sản nhà nước;

d) Các Điều 24, 25 và 26; quy định về đơn xin cấp giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở tại khoản 1 Điều 15, khoản 1 Điều 16, khoản 1 Điều 18, khoản 1 Điều 21 và khoản 1 Điều 23 của Nghị định số 25/1999/NĐ-CP ngày 19 tháng 4 năm 1999 về phương thức trả nhà ở, giá cho thuê nhà ở khi chưa trả lại nhà và thủ tục xác lập quyền sở hữu nhà ở được quy định tại Nghị quyết số 58/1998/NQ-UBTVQH10 ngày 20 tháng 8 năm 1998 về giao dịch dân sự về nhà ở được xác lập trước ngày 01 tháng 7 năm 1991;

đ) Quy định về Nhà nước giao đất ổn định lâu dài và không thu tiền sử dụng đất đối với các cơ sở ngoài công lập tại khoản 1 Điều 7 của Nghị định số 73/1999/NĐ-CP ngày 19 tháng 8 năm 1999 về chính sách khuyến khích xã hội hoá đối với các hoạt động trong lĩnh vực giáo dục, y tế, văn hoá, thể thao;

e) Điểm d và điểm đ khoản 1, điểm d và điểm đ khoản 2 Điều 8; khoản 4 và khoản 5 Điều 25 của Nghị định số 08/2000/NĐ-CP ngày 10 tháng 3 năm 2000 về đăng ký giao dịch bảo đảm;

g) Quy định về việc giữ nguyên giá trị quyền sử dụng đất ghi trong giấy phép đầu tư khi cổ phần hoá doanh nghiệp liên doanh mà bên Việt Nam góp vốn bằng giá trị quyền sử dụng đất tại khoản 3 Điều 9 của Nghị định số 38/2003/NĐ-CP ngày 15 tháng 4 năm 2003 về việc chuyển đổi một số doanh nghiệp có vốn đầu tư nước ngoài sang hoạt động theo hình thức Công ty cổ phần.

4. Các Bộ, cơ quan ngang Bộ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm rà soát các văn bản quy phạm pháp luật do mình ban hành trái với quy định của Luật Đất đai năm 2003, của Nghị định này và các Nghị định khác thi hành Luật Đất đai năm 2003 để sửa đổi, bổ sung hoặc huỷ bỏ.

Văn phòng Chính phủ có trách nhiệm chỉ đạo các cơ quan thuộc Chính phủ rà soát các văn bản quy phạm pháp luật do cơ quan thuộc Chính phủ đã ban hành trái với quy định của Luật Đất đai năm 2003, của Nghị định này và các Nghị định khác thi hành Luật Đất đai năm 2003 để Văn phòng Chính phủ sửa đổi, bổ sung hoặc huỷ bỏ.


ND 2004 - 188 phuong phap xac dinh gia dat

CHÍNH PHỦ ----- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------
Số: 188/2004/NĐ-CP | Hà Nội, ngày 16 tháng 11 năm 2004

NGHỊ ĐỊNH

VỀ PHƯƠNG PHÁP XÁC ĐỊNH GIÁ ĐẤT VÀ KHUNG GIÁ CÁC LOẠI ĐẤT

CHÍNH PHỦ

Căn cứ vào Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đất đai số 13/2003/QH11 ngày 26 tháng 11 năm 2003;
Căn cứ Pháp lệnh Giá số 40/2002/PL-UBTVQH ngày 26 tháng 4 năm 2002;
Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng điều chỉnh

Nghị định này quy định phương pháp xác định giá đất, khung giá các loại đất và định giá các loại đất cụ thể tại địa phương.

Điều 2. Phạm vi áp dụng

1. Giá đất do Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Uỷ ban nhân dân cấp tỉnh) quyết định theo quy định tại Nghị định này sử dụng làm căn cứ để:

a) Tính thuế đối với việc sử dụng đất và chuyển quyền sử dụng đất theo quy định của pháp luật;

b) Tính tiền sử dụng đất và tiền thuê đất khi giao đất, cho thuê đất không thông qua đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất cho các trường hợp quy định tại Điều 34 và Điều 35 của Luật Đất đai năm 2003;

c) Tính giá trị quyền sử dụng đất khi giao đất không thu tiền sử dụng đất cho các tổ chức, cá nhân trong các trường hợp quy định tại Điều 33 của Luật Đất đai năm 2003;

d) Xác định giá trị quyền sử dụng đất để tính vào giá trị tài sản của doanh nghiệp nhà nước khi doanh nghiệp cổ phần hoá, lựa chọn hình thức giao đất có thu tiền sử dụng đất theo quy định tại khoản 3 Điều 59 của Luật Đất đai năm 2003;

đ) Tính giá trị quyền sử dụng đất để thu lệ phí trước bạ chuyển quyền sử dụng đất theo quy định của pháp luật;

e) Tính giá trị quyền sử dụng đất để bồi thường khi Nhà nước thu hồi đất sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng và phát triển kinh tế quy định tại Điều 39, Điều 40 của Luật Đất đai năm 2003;

g) Tính tiền bồi thường đối với người có hành vi vi phạm pháp luật về đất đai mà gây thiệt hại cho Nhà nước theo quy định của pháp luật.

2. Trường hợp Nhà nước giao đất, cho thuê đất theo hình thức đấu giá quyền sử dụng đất, hoặc đấu thầu dự án có sử dụng đất, thì mức giá trúng đấu giá quyền sử dụng đất hoặc trúng đấu thầu dự án có sử dụng đất không được thấp hơn mức giá do Uỷ ban nhân dân cấp tỉnh quyết định theo quy định tại Nghị định này.

3. Nghị định này không áp dụng đối với trường hợp người có quyền sử dụng đất thoả thuận về giá đất khi thực hiện các quyền chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất; góp vốn bằng quyền sử dụng đất.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Phân vùng đất tại nông thôn là việc phân định quỹ đất gồm các loại đất trong vùng có điều kiện đất đai, thổ nhưỡng, khí hậu tương đồng. Trên cơ sở đó phân ra các loại đất tại vùng: đồng bằng, trung du, miền núi để định giá.

2. Giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường là số tiền VNĐ tính trên một đơn vị diện tích đất được hình thành từ kết quả của những giao dịch thực tế mang tính phổ biến giữa người cần chuyển nhượng và người muốn được chuyển nhượng không bị ảnh hưởng bởi các yếu tố như tăng giá do đầu cơ, do thay đổi quy hoạch, chuyển nhượng trong tình trạng bị ép buộc, quan hệ huyết thống.

3. Đất tại khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương là khu đất giáp sát nhau tại đường phân địa giới hành chính giữa các tỉnh, thành phố trực thuộc Trung ương.

4. Đất liền kề là khu đất liền nhau, tiếp nối nhau với khu đất đã được xác định.

Chương 2:

PHƯƠNG PHÁP XÁC ĐỊNH GIÁ ĐẤT VÀ KHUNG GIÁ CÁC LOẠI ĐẤT

Điều 4. Phương pháp xác định giá đất

1. Phương pháp so sánh trực tiếp: là phương pháp xác định mức giá thông qua việc tiến hành phân tích các mức giá đất thực tế đã chuyển nhượng quyền sử dụng đất trên thị trường của loại đất tương tự (về loại đất, diện tích đất, thửa đất, hạng đất, loại đô thị, loại đường phố và vị trí) để so sánh, xác định giá của thửa đất, loại đất cần định giá.

2. Phương pháp thu nhập: là phương pháp xác định mức giá tính bằng thương số giữa mức thu nhập thuần tuý thu được hàng năm trên 1 đơn vị diện tích đất so với lãi suất tiền gửi tiết kiệm bình quân một năm (tính đến thời điểm xác định giá đất) của loại tiền gửi VNĐ kỳ hạn 01 năm (12 tháng) tại Ngân hàng Thương mại Nhà nước có mức lãi suất tiền gửi tiết kiệm cao nhất trên địa bàn.

Điều 5. Điều kiện áp dụng các phương pháp xác định giá đất

1. Phương pháp so sánh trực tiếp được áp dụng để định giá đất khi trên thị trường có các loại đất tương tự đã chuyển nhượng quyền sử dụng đất so sánh được với loại đất cần định giá.

Giá chuyển nhượng quyền sử dụng đất của loại đất tương tự sử dụng để phân tích, so sánh với loại đất cần định giá phải là giá chuyển nhượng quyền sử dụng sử dụng đất thực tế trên thị trường trong điều kiện bình thường.

2. Phương pháp thu nhập chỉ áp dụng để định giá cho các loại đất xác định được các khoản thu nhập mang lại từ đất.

3. Căn cứ vào tình hình cụ thể về thị trường chuyển nhượng quyền sử dụng đất, hồ sơ về các loại đất, số liệu đã thu thập, Uỷ ban nhân dân cấp tỉnh lựa chọn phương pháp xác định giá cho phù hợp; trong trường hợp cần thiết có thể sử dụng kết hợp cả hai phương pháp xác định giá đất được quy định tại Nghị định này để kiểm tra, so sánh, đối chiếu các mức giá ước tính để quyết định mức giá cụ thể.

4. Khi định giá các loại đất cụ thể tại địa phương, nếu có một số loại đất không đủ điều kiện để áp dụng các phương pháp xác định giá đất nêu tại Điều 4 thì áp dụng các quy định tại điểm 6, điểm 7 mục a khoản 1; điểm 5, điểm 6 mục b khoản 1 và mục c khoản 1 Điều 6 của Nghị định này để định giá.

Điều 6. Khung giá các loại đất

1. Khung giá đất ban hành kèm theo Nghị định này được quy định cho các loại đất được phân loại tại Điều 13 Luật Đất đai gồm:

a) Đối với nhóm đất nông nghiệp:

Khung giá đất trồng cây hàng năm (Bảng 1).

Khung giá đất trồng cây lâu năm (Bảng 2).

Khung giá đất rừng sản xuất (Bảng 3).

Khung giá đất nuôi trồng thuỷ sản (Bảng 4).

Khung giá đất làm muối (Bảng 5).

Đối với đất rừng phòng hộ và đất rừng đặc dụng, Uỷ ban nhân dân cấp tỉnh căn cứ vào giá đất rừng sản xuất do Uỷ ban nhân dân cấp tỉnh quyết định và căn cứ phương pháp định giá đất rừng sản xuất quy định tại Điều 13 Nghị định này để định mức giá phù hợp với tình hình thực tế tại địa phương.

Đối với các loại đất nông nghiệp khác theo quy định của Chính phủ, Uỷ ban nhân dân cấp tỉnh căn cứ vào giá các loại đất nông nghiệp liền kề do Uỷ ban nhân dân cấp tỉnh quyết định và căn cứ phương pháp định giá đất đối với loại đất nông nghiệp liền kề quy định tại Điều 13 Nghị định này để định mức giá cho phù hợp với tình hình thực tế tại địa phương.

b) Đối với nhóm đất phi nông nghiệp:

- Khung giá đất ở tại nông thôn (Bảng 6).

- Khung giá đất ở tại đô thị (Bảng 7).

Khung giá đất sản xuất, kinh doanh phi nông nghiệp tại nông thôn (Bảng 8).

Khung giá đất sản xuất, kinh doanh phi nông nghiệp tại đô thị (Bảng 9).

- Đối với đất xây dựng trụ sở cơ quan và đất xây dựng công trình sự nghiệp, Uỷ ban nhân dân cấp tỉnh căn cứ vào giá đất ở liền kề hoặc giá đất ở tại vùng lân cận do Uỷ ban nhân dân cấp tỉnh quyết định và phương pháp định giá đất ở quy định tại Điều 13 Nghị định này để định mức giá đất phù hợp với tình hình thực tế tại địa phương.

- Đối với đất sử dụng vào mục đích quốc phòng, an ninh; đất sử dụng vào các mục đích công cộng theo quy định của Chính phủ; đất do các cơ sở tôn giáo sử dụng; đất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ; đất làm nghĩa trang, nghĩa địa và đất phi nông nghiệp khác theo quy định của Chính phủ; Uỷ ban nhân dân cấp tỉnh căn cứ vào giá loại đất liền kề do Uỷ ban nhân dân cấp tỉnh quy định và căn cứ phương pháp định giá đất đối với loại đất liền kề quy định tại Điều 13 Nghị định này để định mức giá đất cho phù hợp với tình hình thực tế tại địa phương.

c) Đối với nhóm đát chưa sử dụng

Đối với các loại đất chưa xác định mục đích sử dụng bao gồm đất bằng chưa sử dụng, đất đồi núi chưa sử dụng, núi đá không có rừng cây, khi cần phải có giá để tính tiền bồi thường đối với người có hành vi vi phạm pháp luật loại đất này, Uỷ ban nhân dân cấp tỉnh căn cứ vào giá của các loại đất liền kề do Uỷ ban nhân dân cấp tỉnh quy định và phương pháp xác định giá đất đối với loại đất liền kề quy định tại Điều 13 Nghị định này để định mức giá đất phù hợp. Khi đất chưa sử dụng được cấp có thẩm quyền cho phép đưa vào sử dụng, Uỷ ban nhân dân cấp tỉnh căn cứ vào khung giá đất cùng loại, cùng mục đích sử dụng do Chính phủ quy định để định mức giá đất cụ thể.

2. Căn cứ giá chuyển nhượng quyền sử dụng đất thực tế tại địa phương, Uỷ ban nhân dân cấp tỉnh được quyết định giá các loại đất cụ thể trong giới hạn cho phép tăng thêm không quá 20% so với mức giá tối đa và giảm không quá 20% so với mức giá tối thiểu của khung giá đất cùng loại quy định tại khoản 1 Điều này.

Điều 7. Điều chỉnh khung giá các loại đất

Khi giá chuyển nhượng quyền sử dụng đất phổ biến trên thị trường của một số hoặc tất cả các loại đất trong các bảng khung giá đất có biến động liên tục kéo dài trong thời hạn 60 ngày trở lên, trên phạm vi rộng (nhiều tỉnh, thành phố), gây nên chênh lệch giá lớn: tăng từ 30% trở lên so với giá tối đa hoặc giảm từ 30% trở lên so với giá tối thiểu trong khung giá quy định tại khoản 1 Điều 6 Nghị định này thì Bộ Tài chính có trách nhiệm chủ trì xây dựng một số hoặc tất cả khung giá đất mới trình Chính phủ điều chỉnh cho phù hợp.

Chương 3:

ĐỊNH GIÁ CÁC LOẠI ĐẤT TẠI ĐỊA PHƯƠNG

Điều 8. Nguyên tắc phân vùng đất ở nông thôn, phân hạng đất nông nghiệp để định giá đất.

1. Phân vùng đất

Đất được chia thành 3 vùng: đồng bằng, trung du và miền núi, mỗi vùng có những đặc điểm cơ bản sau:

a) Đồng bằng là vùng đất thấp, tương đối bằng phẳng và có độ cao ngang với mặt nước biển. Mật độ dân số đông, kết cấu hạ tầng và điều kiện sản xuất lưu thông hàng hóa thuận lợi hơn trung du, miền núi.

b) Trung du là vùng đất có độ cao vừa phải (thấp hơn miền núi, cao hơn đồng bằng), bao gồm đại bộ phận diện tích là đồi. Mật độ dân số thấp hơn đồng bằng, cao hơn miền núi, kết cấu hạ tầng và điều kiện sản xuất lưu thông hàng hóa kém thuận lợi hơn so với đồng bằng nhưng thuận lợi hơn miền núi.

c) Miền núi là vùng đất cao hơn vùng trung du, bao gồm đại bộ phận diện tích là núi cao, địa hình phức tạp. Mật độ dân số thấp; kết cấu hạ tầng và điều kiện sản xuất lưu thông hàng hóa kém thuận lợi hơn trung du.

Các xã được công nhận là miền núi theo quy định của Uỷ ban Dân tộc và Miền núi (nay là Uỷ ban Dân tộc).

2. Phân hạng đất

Hạng đất để định giá đất áp dụng theo hạng đất tính thuế sử dụng đất nông nghiệp ở địa phương được cấp có thẩm quyền phê duyệt theo quy định hiện hành của Nhà nước.

Điều 9. Xác định vùng đất, hạng đất và vị trí của từng loại đất cụ thể ở nông thôn để định giá đất

1. Nhóm đất nông nghiệp

a) Đối với đất trồng cây hàng năm, đất trồng cây lâu năm, đất nuôi trồng thủy sản, đất rừng sản xuất, đất rừng phòng hộ, đất rừng đặc dụng và các loại đất nông nghiệp khác được xếp theo hạng đất và chia thành ba loại xã theo địa giới hành chính: đồng bằng, trung du, miền núi.

b) Đối với đất làm muối được chia theo vị trí. Vị trí của đất làm muối được xác định căn cứ vào khoảng cách từ đồng muối đến kho muối tập trung tại khu sản xuất hoặc gần đường giao thông, theo nguyên tắc: vị trí số 1 áp dụng đối với đồng muối gần kho muối nhất hoặc gần đường giao thông nhất; các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi có khoảng cách xa kho muối hơn và xa đường giao thông hơn.

2. Nhóm đất phi nông nghiệp tại nông thôn

Đối với đất ở tại nông thôn, đất sản xuất, kinh doanh phi nông nghiệp tại nông thôn và các loại đất phi nông nghiệp khác ở nông thôn như: đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp; đất sử dụng vào mục đích quốc phòng, an ninh; đất sử dụng vào mục đích công cộng gồm đất giao thông, thủy lợi; đất xây dựng các công trình văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng; đất có di tích lịch sử văn hóa, danh lam thắng cảnh; đất xây dựng các công trình công cộng khác theo quy định của Chính phủ; đất do các cơ sở tôn giáo sử dụng; đất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ; đất làm nghĩa trang, nghĩa địa và đất phi nông nghiệp khác theo quy định của Chính phủ được xếp theo vị trí của từng loại đất, chia thành ba loại xã theo địa giới hành chính: đồng bằng, trung du, miền núi để định giá.

Vị trí của từng loại đất trong mỗi loại xã được chia theo 3 khu vực thuộc địa giới hành chính cấp xã:

- Khu vực 1: đất có mặt tiền tiếp giáp với trục đường giao thông chính nằm tại trung tâm xã hoặc cụm xã (gần ủy ban nhân dân xã, trường học, chợ, trạm y tế); gần khu thương mại và dịch vụ, khu du lịch, khu công nghiệp, khu chế xuất; hoặc không nằm tại khu vực trung tâm xã nhưng gần đầu mối giao thông hoặc gần chợ nông thôn.

- Khu vực 2: nằm ven các trục đường giao thông liên thôn, tiếp giáp với khu vực trung tâm xã, cụm xã, khu thương mại và dịch vụ, khu du lịch, khu chế xuất.

- Khu vực 3: là những vị trí còn lại trên địa bàn xã.

Việc phân loại khu vực để xác định giá đất thực hiện theo nguyên tắc: khu vực 1 có khả năng sinh lợi cao nhất, có điều kiện kết cấu hạ tầng thuận lợi nhất; khu vực 2 và khu vực 3 có khả năng sinh lợi và kết cấu hạ tầng kém thuận lợi hơn.

Vị trí của từng loại đất trong từng khu vực được xác định căn cứ và khả năng sinh lợi, khoảng cách tới mặt tiền của các trục đường giao thông và điều kiện kết cấu hạ tầng thuận lợi cho sinh hoạt, kinh doanh và cung cấp dịch vụ theo nguyên tắc vị trí số 1 có mức sinh lợi cao nhất, có điều kiện kết cấu hạ tầng thuận lợi nhất, gần trục đường giao thông chính nhất, các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi có mức sinh lợi và điều kiện kết cấu hạ tầng kém thuận lợi hơn.

Điều 10. Phân loại đô thị, đường phố, vị trí đất trong đô thị của từng loại đất cụ thể để định giá đất

Đối với đất ở tại đô thị, đất sản xuất, kinh doanh phi nông nghiệp và các loại đất phi nông nghiệp khác tại đô thị như: đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp; đất sử dụng vào mục đích quốc phòng, an ninh; đất sử dụng vào mục đích công cộng gồm đất giao thông, thủy lợi; đất xây dựng các công trình văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng; đất có di tích lịch sử - văn hóa, danh lam thắng cảnh; đất xây dựng các công trình công cộng khác theo quy định của Chính phủ; đất do các cơ sở tôn giáo sử dụng; đất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ; đất làm nghĩa trang, nghĩa địa và đất phi nông nghiệp khác theo quy định của Chính phủ được xếp theo loại đô thị, loại đường phố và vị trí đất để định giá.

1. Đô thị bao gồm thành phố, thị xã, thị trấn được cơ quan nhà nước có thẩm quyền quyết định thành lập và xếp loại đô thị. Đô thị được phân thành 6 loại, gồm: đô thị loại đặc biệt, đô thị loại I, đô thị loại II, đô thị loại III, đô thị loại IV, đô thị loại V theo quy định hiện hành của Nhà nước.

Đối với thị xã, thị trấn chưa được xếp loại đô thị thì xếp vào đô thị loại V.

2. Phân loại đường phố

Loại đường phố trong từng loại đô thị được xác định căn cứ chủ yếu vào khả năng sinh lợi, điều kiện kết cấu hạ tầng thuận lợi cho sinh hoạt, sản xuất, kinh doanh, dịch vụ, du lịch, khoảng cách tới khu trung tâm đô thị, trung tâm thương mại, dịch vụ, du lịch.

Đường phố trong từng loại đô thị được phân thành các loại đường phố có số thứ tự từ 1 trở đi. Đường phố loại 1 áp dụng đối với đất tại trung tâm đô thị, trung tâm thương mại, dịch vụ, du lịch; có mức sinh lợi cao nhất, có điều kiện kết cấu hạ tầng thuận lợi nhất; các loại đường phố tiếp sau đó theo thứ tự từ loại 2 trở đi áp dụng đối với đất không ở trung tâm đô thị, trung tâm thương mại, dịch vụ, du lịch có mức sinh lợi và kết cấu hạ tầng kém thuận lợi hơn.

Trường hợp một đường phố gồm nhiều đoạn đường phố có khả năng sinh lợi khác nhau, có kết cấu hạ tầng khác nhau thì từng đoạn đường phố đó được xếp vào loại đường phố tương ứng.

3. Vị trí đất trong từng loại đường phố của từng loại đô thị được xác định căn cứ vào khả năng sinh lợi, điều kiện kết cấu hạ tầng thuận lợi cho sinh hoạt, sản xuất, kinh doanh, dịch vụ, khoảng cách so với trục đường giao thông. Vị trí đất trong từng loại đường phố của từng loại đô thị được phân thành các loại vị trí có số thứ tự từ 1 trở đi. Vị trí số 1 áp dụng đối với đất liền cạnh đường phố (mặt tiền) có mức sinh lợi cao nhất có điều kiện kết cấu hạ tầng thuận lợi nhất, các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi áp dụng đối với đất không ở liền cạnh đường phố có mức sinh lợi và điều kiện kết cấu hạ tầng kém thuận lợi hơn.

Điều 11. Thẩm quyền phân vùng, phân hạng đất, phân loại đường phố và vị trí đất cụ thể để định giá

Căn cứ vào các quy định chung tại Điều 8, Điều 9 và Điều 10 Nghị định này và căn cứ tình hình thực tế, tập quán của từng địa phương, ủy ban nhân dân cấp tỉnh quy định các tiêu thức cụ thể và quy định việc phân vùng, phân loại, quyết định số lượng vị trí cho từng loại đất; số lượng loại đường phố, số lượng vị trí đất của từng loại đường phố ứng với các loại đô thị ở địa phương để làm căn cứ định giá.

Hàng năm, Uỷ ban nhân dân cấp tỉnh phải thực hiện việc điều chỉnh lại loại đất, loại đường phố và vị trí đất khi có những thay đổi do quy hoạch, đầu tư nâng cấp hoặc xây dựng mới kết cấu hạ tầng làm thay đổi loại đất, hạng đất, loại đường phố và vị trí đất đã phân loại trước đó.

Điều 12. Khu vực đất giáp ranh

1. Khu vực đất giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương.

a) Đối với đất nông nghiệp tại khu vực đất giáp ranh được xác định từ đường phân địa giới hành chính giữa các tỉnh vào sâu địa phận mỗi tỉnh tối thiểu 500 mét.

b) Đối với đất phi nông nghiệp ở nông thôn tại khu vực đất giáp ranh được xác định từ đường phân địa giới hành chính giữa các tỉnh vào sâu địa phận mỗi tỉnh tối thiểu 300 mét.

c) Đối với đất phi nông nghiệp ở đô thị thuộc cùng một loại đô thị thì khu vực đất giáp ranh được xác định từ đường phân địa giới hành chính giữa các tỉnh vào sâu địa phận mỗi tỉnh tối thiểu 200 mét.

d) Trường hợp khu vực đất giữa các tỉnh bị ngăn cách bởi sông, hồ, kênh có chiều rộng từ 100 mét trở xuống thì khu vực đất giáp ranh được xác định từ bờ sông, bờ hồ, bờ kênh của mỗi bên sông, bên hồ, bên kênh vào sâu địa giới của mỗi tỉnh theo quy định tại điểm a, b, c khoản này. Nếu chiều rộng của sông, hồ, kênh trên 100 mét thì không xếp loại đất giáp ranh.

2. Khu vực đất giáp ranh giữa các quận, huyện, thị xã, thành phố thuộc tỉnh, thành phố trực thuộc Trung ương.

Uỷ ban nhân dân cấp tỉnh căn cứ tình hình thực tế tại địa phương quy định cụ thể khu vực đất giáp ranh giữa các quận, huyện, thị xã trong tỉnh, thành phố cho phù hợp.

Điều 13. Định giá các loại đất cụ thể tại địa phương

1. Uỷ ban nhân dân cấp tỉnh khi định giá, điều chỉnh giá các loại đất cụ thể tại địa phương phải:

a) Thực hiện việc phân vùng, hạng đất, loại đường phố và vị trí đất theo quy định tại Điều 8, Điều 9, Điều 10 và Điều 11 Nghị định này.

b) Căn cứ vào nguyên tắc xác định giá đất quy định tại Điều 56 Luật Đất đai; phương pháp xác định giá đất và khung giá các loại đất quy định tại Điều 4, Điều 5, Điều 6; các phương pháp định giá cho từng loại đất cụ thể tại Nghị định này và giá chuyển nhượng quyền sử dụng đất thực tế phổ biến trên thị trường trong điều kiện bình thường để xây dựng bảng giá các loại đất cụ thể tại địa phương, trình Hội đồng nhân dân cùng cấp cho ý kiến trước khi quyết định.

2. Phương pháp định giá cụ thể cho từng loại đất

Khi định giá cho loại đất nào thì áp dụng khung giá do Chính phủ quy định đối với loại đất đó. Phương pháp định giá cụ thể cho từng loại đất theo khung giá như sau:

a) Đối với đất trồng cây hàng năm, trồng cây lâu năm, đất nuôi trồng thủy sản, đất rừng sản xuất, đất rừng phòng hộ và đất rừng đặc dụng và các loại đất nông nghiệp khác:

Đất hạng 1 của từng vùng (đồng bằng, trung du, miền núi) và từng loại đất có các yếu tố chất đất, vị trí, địa hình, điều kiện khí hậu, thời tiết và các điều kiện tưới tiêu tốt nhất ứng với mức giá cao nhất, các hạng tiếp sau đó theo thứ tự từ hạng 2 trở đi có các yếu tố kém hơn ứng với các mức giá thấp hơn.

b) Đối với đất làm muối: đất ở vị trí số 1 có mức giá cao nhất, các vị trí tiếp sau đó theo thứ tự từ vị trí thứ 2 trở đi ứng với các mức giá thấp hơn.

c) Đối với đất ở, đất sản xuất, kinh doanh phi nông nghiệp và các loại đất phi nông nghiệp khác tại nông thôn:

Đất tại khu vực 1 có mức giá cao nhất, các khu vực đất tiếp sau đó theo thứ tự từ thứ 2 trở đi ứng với các mức giá thấp hơn.

Trong từng khu vực đất, giá đất được định theo vị trí. Đất ở vị trí số 1 thuộc khu vực 1 có mức giá cao nhất khu vực 1, các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi ứng với các mức giá thấp hơn. Tương tự, đất ở vị trí số 1 thuộc khu vực 2 có mức giá cao nhất trong khu vực 2, các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi ứng với các mức giá thấp hơn; đất ở vị trí số 1 thuộc khu vực 3 có mức giá cao nhất trong khu vực 3, các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi ứng với các mức giá thấp hơn.

d) Đối với đất vườn, ao nằm xen kẽ trong khu vực đất ở tại nông thôn nhưng không được cấp có thẩm quyền cấp giấy chứng nhận đất ở thì giá đất được quy định bằng mức giá đất trồng cây lâu năm hạng cao nhất cùng vùng; đồng thời, căn cứ vào tình hình thực tế tại địa phương ủy ban nhân dân cấp tỉnh quy định mức giá đất cao hơn, nhưng mức tối đa không được vượt quá 2 lần mức giá đất trồng cây lâu năm hạng cao nhất cùng vùng do ủy ban nhân dân cấp tỉnh quy định.

đ) Đối với đất ở, đất sản xuất, kinh doanh phi nông nghiệp và các loại đất phi nông nghiệp khác tại đô thị:

Trong từng loại đô thị giá đất được định theo loại đường phố.

Đất ở đường phố loại 1 thuộc khu trung tâm đô thị, trung tâm thương mại dịch vụ có mức giá cao nhất. Đất ở các đường phố loại tiếp sau đó theo thứ tự từ loại 2 trở đi ứng với các mức giá thấp hơn.

Trong từng loại đường phố đất được định theo từng vị trí. Đất ở vị trí 1 của đường phố loại I có mức giá cao nhất của đường phố loại I; các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi ứng với các mức giá thấp hơn. Tương tự, đất tại vị trí 1 của các loại đường phố tiếp sau có mức giá cao nhất theo từng loại đường phố; các vị trí tiếp sau ứng với mức giá thấp hơn theo từng loại đường phố.

Trường hợp một loại đường phố gồm nhiều đoạn đường có khả năng sinh lợi khác nhau, có giá chuyển nhượng quyền sử dụng đất thực tế khác nhau và mức độ hoàn thiện kết cấu hạ tầng khác nhau thì từng đoạn đường được xếp vào loại đường phố tương ứng để định giá cụ thể do Uỷ ban nhân dân cấp tỉnh quyết định.

e) Đối với đất nông nghiệp nằm xen kẽ trong đô thị không được quy hoạch là đất ở hoặc đất phi nông nghiệp khác, thì giá đất được quy định bằng mức giá đất trồng cây lâu năm hạng cao nhất cùng vùng; đồng thời căn cứ vào tình hình thực tế tại địa phương Uỷ ban nhân dân cấp tỉnh quy định mức giá đất cao hơn, nhưng tối đa không được vượt quá 2 lần mức giá đất trồng cây lâu năm hạng cao nhất cùng vùng do Uỷ ban nhân dân cấp tỉnh quyết định.

g) Đối với đất ở tại nông thôn ở các vị trí ven trục đường giao thông chính (quốc lộ, tỉnh lộ), các đầu mối giao thông, khu thương mại, khu du lịch, khu công nghiệp, Uỷ ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế tại địa phương để quy định giá đất tại các vị trí này cho phù hợp nhưng không vượt quá 3 lần mức giá tối đa của khung giá đất ở tại nông thôn do Chính phủ quy định tại khoản 1 Điều 6 Nghị định này.

Điều 14. Giá đất tại khu vực giáp ranh

1. Giá đất tại khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương.

a) Khi định giá đất tại khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân các tỉnh có đất giáp ranh phải căn cứ vào quy định tại khoản 1 Điều 12 Nghị định này thoả thuận với nhau về giá đất, kế hoạch điều chỉnh giá đất tại khu vực giáp ranh, theo nguyên tắc:

- Đất giáp ranh thuộc loại đất nào thì áp dụng theo khung giá do Chính phủ quy định đối với loại đất đó.

- Đối với đất tại khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương như quy định tại khoản 1 Điều 12 Nghị định này nếu có điều kiện tự nhiên, kết cấu hạ tầng như nhau, có cùng mục đích sử dụng hiện tại, cùng mục đích sử dụng theo quy hoạch thì mức giá như nhau.

Trường hợp đặc biệt mức giá có thể chênh lệch nhau, nhưng tỷ lệ chênh lệch tối đa không quá 20%.

b) Trường hợp các tỉnh có đất tại khu vực giáp ranh quy định tại điểm a khoản 1 Điều này mà không thoả thuận được với nhau để quy định mức giá, thì báo cáo với Thủ tướng Chính phủ quyết định.

2. Giá đất tại khu vực giáp ranh giữa các quận, huyện, thị xã, thành phố thuộc tỉnh, thành phố trực thuộc Trung ương.

Uỷ ban nhân dân cấp tỉnh căn cứ quy định tại khoản 2 Điều 12 và vận dụng các nguyên tắc định giá đất tại khu vực giáp ranh quy định tại điểm a khoản 1 Điều này để quy định giá đất cụ thể tại khu vực đất giáp ranh cho phù hợp.

Điều 15. Điều chỉnh giá các loại đất cụ thể tại địa phương

Uỷ ban nhân dân cấp tỉnh phải điều chỉnh giá đất trong các trường hợp sau:

1. Khi giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại địa phương của những loại đất, vị trí đất nhất định có biến động liên tục kéo dài trong thời hạn 60 ngày trở lên, gây nên chênh lệch giá lớn: giảm từ 10% trở lên so với giá do Uỷ ban nhân dân cấp tỉnh quyết định thì điều chỉnh giá xuống; nếu tăng từ 20% trở lên so với giá do Uỷ ban nhân dân cấp tỉnh quyết định thì điều chỉnh giá tăng nhưng tỷ lệ điều chỉnh giá không vượt quá 20% mức giá tối đa của khung giá được quy định tại khoản 2 Điều 6 của Nghị định này.

2. Khi cấp có thẩm quyền điều chỉnh quy hoạch, kế hoạch sử dụng đất, thay đổi mục đích sử dụng đất, thay đổi hạng đất, loại đô thị, loại đường phố và vị trí đất thì phải điều chỉnh lại giá đất tại khu vực có thay đổi theo khung giá loại đất phù hợp nhưng không được vượt quá mức giá quy định tại khoản 1 Điều này.

3. Khung giá đất của Chính phủ có điều chỉnh.

Chương 4:

TỔ CHỨC THỰC HIỆN

Điều 16. Tổ chức thực hiện

1. Bộ Tài chính theo thẩm quyền chịu trách nhiệm hướng dẫn thi hành, kiểm tra việc tổ chức thực hiện Nghị định này và giải quyết các trường hợp vướng mắc phát sinh về giá đất theo đề nghị của địa phương theo thẩm quyền; tổ chức mạng lưới thống kê giá đất, điều tra và theo dõi giá đất trong phạm vi cả nước; chủ trì xây dựng trình Chính phủ điều chỉnh khung giá các loại đất; tổ chức bồi dưỡng nghiệp vụ định giá đất.

2. Các Bộ, ngành và các tổ chức, cơ quan sử dụng đất có trách nhiệm chỉ đạo và tổ chức kiểm tra, thanh tra việc thực hiện giá đất theo quy định tại Nghị định này.

3. Uỷ ban nhân dân cấp tỉnh có trách nhiệm:

a) Quy định giá đất, điều chỉnh giá đất kịp thời theo đúng quy định tại Nghị định này. Công bố công khai giá đất tại địa phương vào ngày 01 tháng 01 hàng năm và khi có điều chỉnh giá đất, tổ chức thực hiện và kiểm tra việc thực hiện giá các loại đất tại địa phương.

Trong trường hợp cần thiết khi xem xét để quyết định giá các loại đất tại địa phương, Uỷ ban nhân dân cấp tỉnh có thể thuê các đơn vị có chức năng thẩm định giá, cơ quan tư vấn về giá đất khảo sát, điều tra giá chuyển nhượng quyền sử dụng đất, tư vấn xây dựng giá các loại đất cụ thể tại địa phương.

b) Không được phân cấp hoặc uỷ quyền cho các ngành, Uỷ ban nhân dân cấp quận, huyện, thị xã, thành phố thuộc tỉnh quy định giá các loại đất .

c) Kiểm tra, xử lý và giải quyết cụ thể những vấn đề liên quan đến giá đất thuộc thẩm quyền tại địa phương.

d) Theo dõi biến động giá chuyển nhượng quyền sử dụng đất thường xuyên, tổ chức thống kê giá đất.

đ) Báo cáo Bộ Tài chính tình hình giá chuyển nhượng quyền sử dụng các loại đất tại địa phương theo định kỳ 6 tháng một lần; thời hạn gửi báo cáo trước ngày 15 tháng 6 và ngày 15 tháng 12 hàng năm.

e) Trích một khoản kinh phí từ ngân sách địa phương để thực hiện việc điều tra, khảo sát giá chuyển quyền sử dụng các loại đất, thuê tư vấn để xây dựng bảng giá đất và định giá các loại đất địa phương.

Điều 17. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 87/CP ngày 17/8/1994 của Chính phủ quy định khung giá các loại đất, Quyết định số 302/TTg ngày 13 tháng 5 năm 1996 của Thủ tướng Chính phủ về việc điều chỉnh hệ số (k) trong khung giá đất và Nghị định số 17/1998/NĐ-CP ngày 21 tháng 3 năm 1998 của Chính phủ về việc sửa đổi, bổ sung khoản 2 Điều 4 của Nghị định số 87/CP ngày 17 tháng 8 năm 1994 quy định khung giá các loại đất.

2. Uỷ ban nhân dân cấp tỉnh căn cứ vào Nghị định này để ban hành giá các loại đất cụ thể công bố công khai áp dụng từ ngày 01 tháng 01 năm 2005.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Phan Văn Khải

(Đã ký)

PHỤ LỤC:
BẢNG KHUNG GIÁ ĐẤT CÁC LOẠI
(Ban hành kèm theo Nghị định số 188/2004/NĐ-CP ngày 16/11/2004 của Chính phủ)

BẢNG 1: KHUNG GIÁ ĐẤT TRỒNG CÂY HÀNG NĂM

(Đơn vị tính: nghìn đồng/m2)

Loại xã | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 4,0 | 90,0 | 3,0 | 70,0 | 1,0 | 47,5

BẢNG 2: KHUNG GIÁ ĐẤT TRỒNG CÂY LÂU NĂM

(Đơn vị tính: nghìn đồng/m2)

Loại xã | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 5,0 | 105,0 | 3,5 | 65,0 | 0,8 | 45,0

BẢNG 3: KHUNG GIÁ ĐẤT RỪNG SẢN XUẤT

(Đơn vị tính: nghìn đồng/m2)

Loại xã | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 1,5 | 40,0 | 0,8 | 25,5 | 0,5 | 20,0

BẢNG 4: KHUNG GIÁ ĐẤT NUÔI TRỒNG THỦY SẢN

(Đơn vị tính: nghìn đồng/m2)

Loại xã | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 3,0 | 90,0 | 2,0 | 50,0 | 0,5 | 24,0

BẢNG 5: KHUNG GIÁ ĐẤT LÀM MUỐI

(Đơn vị tính: nghìn đồng/m2)

Mức giá | Cả nước
 | Giá tối thiểu | Giá tối đa
 | 1,5 | 41,0

BẢNG 6: KHUNG GIÁ ĐẤT Ở TẠI NÔNG THÔN

(Đơn vị tính: nghìn đồng/m2)

Loại xã | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 10,0 | 1.250,0 | 4,5 | 850,0 | 2,5 | 600,0

BẢNG 7: KHUNG GIÁ ĐẤT Ở TẠI ĐÔ THỊ

(Đơn vị tính: nghìn đồng/m2)

Loại đô thị | Đặc biệt |  | I |  | II |  | III |  | IV |  | V
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 1.500,0 | 67.500,0 | 400,0 | 42.500,0 | 150,0 | 30.000,0 | 120,0 | 19.500,0 | 50,0 | 13.350,0 | 30,0 | 6.700,0

BẢNG 8: KHUNG GIÁ ĐẤT SẢN XUẤT, KINH DOANH PHI NÔNG NGHIỆP TẠI NÔNG THÔN

(Đơn vị tính: nghìn đồng/m2)

Loại xã | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 10,0 | 900,0 | 4,5 | 600,0 | 2,5 | 350,0

BẢNG 9: KHUNG GIÁ ĐẤT SẢN XUẤT, KINH DOANH PHI NÔNG NGHIỆP TẠI ĐÔ THỊ

Đơn vị tính: Nghìn đồng/m2

Loại đô thị | Đặc biệt |  | I |  | II |  | III |  | IV |  | V
Mức giá | G.tối thiểu | G.tối đa | G.tối thiểu | G.tối đa | G.tối thiểu | G.tối đa | G.tối thiểu | G.tối đa | G.tối thiểu | G.tối đa | G.tối thiểu | G.tối đa
 | 1.000,0 | 47.810,0 | 250,0 | 29.500,0 | 100,0 | 20.000,0 | 50,0 | 13.500,0 | 40,0 | 8.500,0 | 15,0 | 4.500,0


ND 2004 - 197 boi thuong ho tro tai dinh cu

CHÍNH PHỦ --------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------------------
Số: 197/2004/NĐ-CP | Hà Nội, ngày 03 tháng 12 năm 2004

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 197/2004/NĐ-CP NGÀY 03 THÁNG 12 NĂM 2004 VỀ BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ KHI NHÀ NƯỚC THU HỒI ĐẤT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về bồi thường , hỗ trợ và tái định cư khi Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, mục đích phát triển kinh tế quy định tại Điều 36 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai.

2. Đối với các dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA), nếu việc bồi thường , hỗ trợ và tái định cư theo yêu cầu của nhà tài trợ khác với quy định tại Nghị định này thì trưước khi ký kết Điều ước quốc tế, cơ quan chủ quản dự án đầu tư phải báo cáo Thủ tướng Chính phủ xem xét, quyết định.

Trường hợp Điều ước quốc tế mà Việt Nam đã ký kết hoặc gia nhập có quy định khác với quy định tại Nghị định này thì áp dụng theo quy định của Điều ước quốc tế đó.

3. Các trường hợp không thuộc phạm vi áp dụng Nghị định này:

a) Cộng đồng dân cư xây dựng, chỉnh trang các công trình phục vụ lợi ích chung của cộng đồng bằng nguồn vốn do nhân dân đóng góp hoặc Nhà nước hỗ trợ;

b) Khi Nhà nước thu hồi đất không thuộc phạm vi quy định tại khoản 1 Điều này.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cộng đồng dân cưư, cơ sở tôn giáo, hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đang sử dụng đất bị Nhà nước thu hồi đất (sau đây gọi chung là người bị thu hồi đất).

2. Người bị thu hồi đất, bị thiệt hại tài sản gắn liền với đất bị thu hồi, được bồi thường đất, tài sản, được hỗ trợ và bố trí tái định cư theo quy định tại Nghị định này.

3. Nhà nước khuyến khích người có đất, tài sản thuộc phạm vi thu hồi đất để sử dụng vào các mục đích quy định tại khoản 1 Điều 1 của Nghị định này tự nguyện hiến, tặng một phần hoặc toàn bộ đất, tài sản cho Nhà nước.

Điều 3. Chi trả bồi thường, hỗ trợ và tái định cư

1. Nhà nước tổ chức thực hiện việc bồi thường, hỗ trợ, tái định cư và giải phóng mặt bằng:

a) Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất thì tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư theo quy định của Nghị định này được tính vào vốn đầu tư của dự án;

b) Tổ chức, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất có trách nhiệm chi trả trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư theo quy định của Nghị định này và được trừ vào tiền sử dụng đất, tiền thuê đất phải nộp;

c) Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài đầu tư vào Việt Nam thì không phải trả tiền bồi thường hỗ trợ tái định cư; trường hợp đã chi trả thì được trừ số tiền đã trả vào tiền sử dụng đất hoặc tiền thuê đất phải nộp.

2. Chi phí bồi thường, hỗ trợ và tái định cư được xác định thành một mục riêng trong tổng vốn đầu tư của dự án.

Điều 4. Tái định cư

Người sử dụng đất khi Nhà nước thu hồi đất theo quy định tại Nghị định này mà phải di chuyển chỗ ở thì được bố trí tái định cư bằng một trong các hình thức sau:

1. Bồi thường bằng nhà ở.

2. Bồi thường bằng giao đất ở mới.

3. Bồi thường bằng tiền để tự lo chỗ ở mới.

Điều 5. Bồi thường, hỗ trợ

Bồi thường, hỗ trợ cho người sử dụng đất khi Nhà nước thu hồi đất theo quy định tại Nghị định này được quy định như sau:

1. Bồi thường hoặc hỗ trợ đối với toàn bộ diện tích đất Nhà nước thu hồi.

2. Bồi thường hoặc hỗ trợ về tài sản hiện có gắn liền với đất và các chi phí đầu tư vào đất bị Nhà nước thu hồi.

3. Hỗ trợ di chuyển, hỗ trợ ổn định đời sống, hỗ trợ đào tạo chuyển đổi nghề và hỗ trợ khác cho người bị thu hồi đất.

4. Hỗ trợ để ổn định sản xuất và đời sống tại khu tái định cư.

Chương 2:

BỒI THƯỜNG ĐẤT

Điều 6. Nguyên tắc bồi thường

1. Người bị Nhà nước thu hồi đất có đủ điều kiện quy định tại Điều 8 của Nghị định này thì được bồi thường; trường hợp không đủ điều kiện được bồi thường thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) xem xét để hỗ trợ.

2. Người bị thu hồi đất đang sử dụng vào mục đích nào thì được bồi thường bằng việc giao đất mới có cùng mục đích sử dụng, nếu không có đất để bồi thường thì được bồi thường bằng giá trị quyền sử dụng đất tại thời điểm có quyết định thu hồi; trường hợp bồi thường bằng việc giao đất mới hoặc bằng nhà, nếu có chênh lệch về giá trị thì phần chênh lệch đó được thực hiện thanh toán bằng tiền.

3. Trường hợp người sử dụng đất được bồi thường khi Nhà nước thu hồi đất mà chưa thực hiện nghĩa vụ tài chính về đất đai đối với nhà nước theo quy định của pháp luật thì phải trừ đi khoản tiền phải thực hiện nghĩa vụ tài chính vào số tiền được bồi thường, hỗ trợ để hoàn trả ngân sách nhà nước.

Điều 7. Những trường hợp thu hồi đất mà không được bồi thường

1. Người sử dụng đất không đủ điều kiện theo quy định tại Điều 8 của Nghị định này.

2. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất có nguồn gốc từ ngân sách nhà nước; được Nhà nước cho thuê đất thu tiền thuê đất hàng năm; đất nhận chuyển nhượng quyền sử dụng đất mà tiền trả cho việc nhận chuyển nhượng quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước.

3. Đất bị thu hồi thuộc một trong các trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 Luật Đất đai 2003.

Việc xử lý tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất đối với đất bị thu hồi quy định tại khoản này được thực hiện theo quy định tại khoản 3 Điều 34 và Điều 35 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai.

4. Đất nông nghiệp do cộng đồng dân cư sử dụng.

5. Đất nông nghiệp sử dụng vì mục đích công ích của xã, phường, thị trấn.

6. Người bị Nhà nước thu hồi đất có một trong các điều kiện quy định tại Điều 8 của Nghị định này nhưng thuộc một trong các trường hợp quy định tại khoản 1, 2, 3, 4 và 5 Điều này.

Điều 8. Điều kiện để được bồi thường đất

Người bị Nhà nước thu hồi đất, có một trong các điều kiện sau đây thì được bồi thường:

1. Có giấy chứng nhận quyền sử dụng đất theo quy định của pháp luật về đất đai.

2. Có quyết định giao đất của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về đất đai.

3. Hộ gia đình, cá nhân đang sử dụng đất ổn định, được Uỷ ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Uỷ ban nhân dân cấp xã) xác nhận không có tranh chấp mà có một trong các loại giấy tờ sau đây:

a) Những giấy tờ về quyền được sử dụng đất đai trước ngày 15 tháng 10 năm 1993 do cơ quan có thẩm quyền cấp trong quá trình thực hiện chính sách đất đai của nhà nước Việt Nam dân chủ cộng hoà, Chính phủ Cách mạng lâm thời Cộng hoà miền Nam Việt Nam và Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam;

b) Giấy chứng nhận quyền sử dụng đất tạm thời được cơ quan nhà nước có thẩm quyền cấp hoặc có tên trong sổ đăng ký ruộng đất, sổ địa chính;

c) Giấy tờ hợp pháp về thừa kế, tặng, cho quyền sử dụng đất hoặc tài sản gắn liền với đất; giấy tờ giao nhà tình nghĩa gắn liền với đất;

d) Giấy tờ chuyển nhượng quyền sử dụng đất, mua bán nhà ở gắn liền với đất ở trước ngày 15 tháng 10 năm 1993, nay được Uỷ ban nhân dân cấp xã xác nhận là đất sử dụng trước ngày 15 tháng 10 năm 1993;

đ) Giấy tờ về thanh lý, hoá giá nhà ở, mua nhà ở gắn liền với đất ở theo quy định của pháp luật;

e) Giấy tờ do cơ quan có thẩm quyền thuộc chế độ cũ cấp cho người sử dụng đất.

4. Hộ gia đình, cá nhân đang sử dụng đất có một trong các loại giấy tờ quy định tại khoản 3 Điều này mà trên giấy tờ đó ghi tên người khác, kèm theo giấy tờ về việc chuyển nhượng quyền sử dụng đất có chữ ký của các bên có liên quan, nhưng đến thời điểm có quyết định thu hồi đất chưa thực hiện thủ tục chuyển quyền sử dụng đất theo quy định của pháp luật, nay được Uỷ ban nhân dân cấp xã xác nhận là đất không có tranh chấp.

5. Hộ gia đình, cá nhân đang sử dụng đất có hộ khẩu thường trú tại địa phương và trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối tại vùng có điều kiện kinh tế - xã hội khó khăn ở miền núi, hải đảo, nay được Uỷ ban nhân dân cấp xã nơi có đất xác nhận là người đã sử dụng đất ổn định, không có tranh chấp.

6. Hộ gia đình, cá nhân đang sử dụng đất không có các loại giấy tờ quy định tại khoản 1, 2, 3 Điều này, nhưng đất đã được sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993, nay được Uỷ ban nhân dân cấp xã xác nhận là đất đó không có tranh chấp.

7. Hộ gia đình, cá nhân được sử dụng đất theo bản án hoặc quyết định của toà án nhân dân, quyết định thi hành án của cơ quan thi hành án hoặc quyết định giải quyết tranh chấp đất đai của cơ quan nhà nước có thẩm quyền đã được thi hành.

8. Hộ gia đình cá nhân sử dụng đất không có các loại giấy tờ quy định tại khoản 1, 2, 3 Điều này nhưng đất đã được sử dụng từ ngày 15 tháng 10 năm 1993 đến thời điểm có quyết định thu hồi đất, mà tại thời điểm sử dụng không vi phạm quy hoạch; không vi phạm hành lang bảo vệ các công trình, được cấp có thẩm quyền phê duyệt đã công bố công khai, cắm mốc; không phải là đất lấn chiếm trái phép và được Uỷ ban nhân dân cấp xã nơi có đất bị thu hồi xác nhận đất đó không có tranh chấp.

9. Hộ gia đình, cá nhân đang sử dụng đất mà trước đây Nhà nước đã có quyết định quản lý trong quá trình thực hiện chính sách đất đai của Nhà nước, nhưng trong thực tế Nhà nước chưa quản lý, mà hộ gia đình, cá nhân đó vẫn sử dụng.

10. Cộng đồng dân cư đang sử dụng đất có các công trình là đình, đền, chùa, miếu, am, từ đường, nhà thờ họ được Uỷ ban nhân dân cấp xã nơi có đất bị thu hồi xác nhận là đất sử dụng chung cho cộng đồng và không có tranh chấp.

11. Tổ chức sử dụng đất trong các trường hợp sau đây:

a) Đất được Nhà nước giao có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp không có nguồn gốc từ ngân sách nhà nước;

b) Đất nhận chuyển nhượng của người sử dụng đất hợp pháp mà tiền trả cho việc chuyển nhượng không có nguồn từ ngân sách nhà nước;

c) Đất sử dụng có nguồn gốc hợp pháp từ hộ gia đình, cá nhân.

Điều 9. Giá đất để tính bồi thường và chi phí đầu tư vào đất còn lại

1. Giá đất để tính bồi thường là giá đất theo mục đích đang sử dụng tại thời điểm có quyết định thu hồi đất do Uỷ ban nhân dân cấp tỉnh công bố theo quy định của Chính phủ; không bồi thường theo giá đất sẽ được chuyển mục đích sử dụng.

2. Trường hợp thực hiện bồi thường chậm được quy định như sau:

a) Bồi thường chậm do cơ quan, tổ chức có trách nhiệm bồi thường gây ra mà giá đất tại thời điểm bồi thường do Uỷ ban nhân dân cấp tỉnh công bố cao hơn giá đất tại thời điểm có quyết định thu hồi thì bồi thường theo giá đất tại thời điểm trả tiền bồi thường; nếu giá đất tại thời điểm bồi thường thấp hơn giá đất tại thời điểm có quyết định thu hồi thì bồi thường theo giá đất tại thời điểm có quyết định thu hồi;

b) Bồi thường chậm do người bị thu hồi đất gây ra, nếu giá đất tại thời điểm bồi thường thấp hơn giá đất tại thời điểm có quyết định thu hồi thì bồi thường theo giá đất tại thời điểm bồi thường; nếu giá đất tại thời điểm bồi thường cao hơn giá đất tại thời điểm có quyết định thu hồi thì bồi thường theo giá đất tại thời điểm có quyết định thu hồi.

3. Chi phí đầu tư vào đất còn lại là các chi phí thực tế người sử dụng đất đã đầu tư vào đất để sử dụng theo mục đích được phép sử dụng bao gồm: tiền thuê đất trả trước còn lại, chi phí san lấp mặt bằng và một số chi phí khác liên quan trực tiếp có căn cứ chứng minh đã đầu tư vào đất, mà đến thời điểm Nhà nước thu hồi đất còn chưa thu hồi được.

Điều 10. Bồi thường, hỗ trợ đối với đất nông nghiệp của hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân sử dụng đất nông nghiệp khi Nhà nước thu hồi được bồi thường bằng đất có cùng mục đích sử dụng; nếu không có đất để bồi thường thì được bồi thường bằng tiền tính theo giá đất cùng mục đích sử dụng quy định tại khoản 1 Điều 9 của Nghị định này.

2. Đất nông nghiệp xen kẽ trong khu dân cư, đất vườn ao liền kề với đất ở trong khu dân cư, ngoài việc được bồi thường theo giá đất nông nghiệp cùng mục đích sử dụng còn được hỗ trợ bằng tiền; giá tính hỗ trợ từ 20% đến 50% giá đất ở liền kề; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

3. Trường hợp bồi thường bằng việc giao đất mới có giá đất thấp hơn giá đất bị thu hồi thì ngoài việc được giao đất mới người bị thu hồi đất còn được bồi thường bằng tiền phần giá trị chênh lệch; trường hợp bồi thường bằng việc giao đất mới có giá đất cao hơn giá đất bị thu hồi thì bồi thường tương ứng với giá trị quyền sử dụng đất của đất bị thu hồi.

4. Hộ gia đình, cá nhân bị thu hồi đất nông nghiệp đang sử dụng vượt hạn mức thì việc bồi thường được thực hiện như sau:

a) Trường hợp diện tích đất vượt hạn mức do được thừa kế, tặng cho, nhận chuyển nhượng từ người khác, tự khai hoang theo quy hoạch được cơ quan nhà nước có thẩm quyền phê duyệt thì được bồi thường;

b) Diện tích đất vượt hạn mức của các trường hợp không thuộc quy định tại điểm a khoản này thì không được bồi thường về đất, chỉ được bồi thường chi phí đầu tư vào đất còn lại.

5. Hộ gia đình, cá nhân đang sử dụng đất do nhận giao khoán đất sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thủy sản (không bao gồm đất rừng đặc dụng, rừng phòng hộ) của các nông, lâm trường quốc doanh khi Nhà nước thu hồi thì không được bồi thường về đất, nhưng được bồi thường chi phí đầu tư vào đất còn lại và được hỗ trợ theo quy định sau:

a) Hỗ trợ cho hộ gia đình, cá nhân nhận giao khoán đất là cán bộ, công nhân viên của nông, lâm trường quốc doanh đang làm việc hoặc đã nghỉ hưu, nghỉ mất sức lao động, thôi việc được hưởng trợ cấp đang trực tiếp sản xuất nông, lâm nghiệp; hộ gia đình, cá nhân nhận khoán đang trực tiếp sản xuất nông nghiệp có nguồn sống chủ yếu từ sản xuất nông nghiệp;

Mức hỗ trợ bằng tiền cao nhất bằng giá đất bồi thường tính theo diện tích đất thực tế thu hồi, nhưng không vượt hạn mức giao đất nông nghiệp tại địa phương; Uỷ ban nhân dân cấp tỉnh quyết định mức hỗ trợ cụ thể cho phù hợp với thực tế tại địa phương.

b) Trường hợp hộ gia đình, cá nhân nhận khoán không thuộc đối tượng tại điểm a khoản này, chỉ được bồi thường chi phí đầu tư vào đất còn lại.

c) Đất nông nghiệp sử dụng chung của nông trường, lâm trường quốc doanh khi Nhà nước thu hồi, không được bồi thường đất, nhưng được bồi thường chi phí đầu tư vào đất còn lại, nếu chi phí này là tiền không có nguồn gốc từ ngân sách nhà nước.

6. Hộ gia đình, cá nhân sử dụng đất nông nghiệp khi Nhà nước thu hồi đất nông nghiệp, mà không đủ điều kiện được bồi thường theo quy định tại Điều 8 Nghị định này; nếu trường hợp hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp có nguồn sống chính là nông nghiệp thì Uỷ ban nhân dân cấp có thẩm quyền xem xét để giao đất mới phù hợp điều kiện của địa phương.

7. Trường hợp đất thu hồi là đất nông nghiệp thuộc quỹ đất công ích của xã, phường, thị trấn thì không được bồi thường về đất, người thuê đất công ích của xã, phường, thị trấn được bồi thường chi phí đầu tư vào đất còn lại.

Điều 11. Bồi thường đối với đất phi nông nghiệp (trừ đất ở) của hộ gia đình, cá nhân

1. Đất làm mặt bằng xây dựng cơ sở sản xuất kinh doanh phi nông nghiệp của hộ gia đình, cá nhân có nguồn gốc là đất ở đã được giao sử dụng ổn định lâu dài hoặc có đủ điều kiện được cấp giấy chứng nhận quyền sử dụng đất, khi Nhà nước thu hồi được bồi thường theo giá đất ở.

2. Hộ gia đình, cá nhân sử dụng đất phi nông nghiệp có thời hạn do nhận chuyển nhượng, nhận thừa kế, được tặng cho hoặc do Nhà nước giao có thu tiền sử dụng đất được bồi thường theo giá đất phi nông nghiệp; trường hợp sử dụng đất do Nhà nước hoặc do Uỷ ban nhân dân cấp xã cho thuê theo thẩm quyền thì khi Nhà nước thu hồi chỉ được bồi thường chi phí đầu tư vào đất còn lại.

Điều 12. Bồi thường đối với đất nông nghiệp, đất phi nông nghiệp của tổ chức

1. Tổ chức đang sử dụng đất nông nghiệp, đất phi nông nghiệp được Nhà nước giao đã nộp tiền sử dụng đất hoặc nhận chuyển nhượng từ người sử dụng đất hợp pháp, mà tiền sử dụng đất đã nộp, tiền trả cho việc nhận chuyển nhượng quyền sử dụng đất không có nguồn gốc từ ngân sách nhà nước thì được bồi thường khi Nhà nước thu hồi đất.

2. Tổ chức được Nhà nước cho thuê đất hoặc giao đất không phải nộp tiền sử dụng đất hoặc đã nộp tiền sử dụng đất bằng tiền có nguồn gốc từ ngân sách nhà nước thì không được bồi thường về đất khi Nhà nước thu hồi đất; nếu tiền chi phí đầu tư vào đất còn lại không có nguồn gốc từ ngân sách nhà nước thì tiền chi phí đầu tư này được bồi thường.

3. Cơ sở của tổ chức tôn giáo đang sử dụng đất ổn định, nếu là đất được Nhà nước giao không thu tiền sử dụng đất hoặc thuê đất thì không được bồi thường, nhưng được bồi thường chi phí đầu tư vào đất còn lại.

Điều 13. Bồi thường đối với đất phi nông nghiệp là đất ở

1. Người sử dụng đất ở khi Nhà nước thu hồi đất mà phải di chuyển chỗ ở được bồi thường bằng giao đất ở mới, nhà ở tại khu tái định cư hoặc bồi thường bằng tiền theo đề nghị của người có đất bị thu hồi và phù hợp với thực tế ở địa phương.

2. Diện tích đất bồi thường bằng giao đất ở mới cho người có đất bị thu hồi cao nhất bằng hạn mức giao đất ở tại địa phương; trường hợp đất ở bị thu hồi có diện tích lớn hơn hạn mức giao đất ở thì Uỷ ban nhân dân cấp tỉnh căn cứ vào quỹ đất của địa phương và số nhân khẩu của hộ gia đình bị thu hồi đất, xem xét, quyết định giao thêm một phần diện tích đất ở cho người bị thu hồi đất, nhưng không vượt quá diện tích của đất bị thu hồi.

Điều 14. Xử lý một số trường hợp cụ thể về đất ở

1. Trường hợp diện tích đất ở còn lại của người sử dụng đất sau khi Nhà nước thu hồi nhỏ hơn hạn mức giao đất ở theo quy định của địa phương, thì cơ quan nhà nước có thẩm quyền phải hướng dẫn sử dụng theo quy hoạch chi tiết xây dựng đô thị và quy hoạch điểm dân cư nông thôn; nếu người bị thu hồi đất có yêu cầu Nhà nước thu hồi phần diện tích đất còn lại thì cơ quan nhà nước có thẩm quyền thu hồi đất để sử dụng theo quy hoạch chi tiết xây dựng đô thị và quy hoạch xây dựng điểm dân cư nông thôn.

2. Người sử dụng đất ở khi Nhà nước thu hồi đất mà thuộc đối tượng không được bồi thường đất, nếu không còn nơi ở nào khác thì được Uỷ ban nhân dân cấp có thẩm quyền xem xét giải quyết cho mua, thuê nhà ở hoặc giao đất ở mới; người được thuê nhà hoặc mua nhà phải trả tiền mua nhà, thuê nhà, nộp tiền sử dụng đất theo quy định.

Điều 15. Bồi thường đất ở đối với những người đang đồng quyền sử dụng đất

1. Tổ chức, hộ gia đình, cá nhân đang sử dụng đất chung có đồng quyền sử dụng đất, khi Nhà nước thu hồi được bồi thường theo diện tích đất thuộc quyền sử dụng; nếu không có giấy tờ xác định diện tích đất thuộc quyền sử dụng riêng của tổ chức, hộ gia đình, cá nhân thì bồi thường chung cho các đối tượng có đồng quyền sử dụng đất.

2. Uỷ ban nhân dân cấp tỉnh hướng dẫn việc phân chia tiền bồi thường đất ở của nhà chung cư cho các đối tượng đồng quyền sử dụng tại địa phương mình.

Điều 16. Bồi thường đối với đất thuộc hành lang an toàn khi xây dựng công trình công cộng có hành lang bảo vệ an toàn

1. Khi Nhà nước thu hồi đất nằm trong hành lang bảo vệ an toàn xây dựng công trình công cộng có hành lang bảo vệ an toàn thì thực hiện bồi thường, hỗ trợ theo quy định tại Nghị định này.

2. Trường hợp Nhà nước không thu hồi đất thì đất nằm trong phạm vi hành lang an toàn được bồi thường thiệt hại do hạn chế khả năng sử dụng đất, thiệt hại tài sản gắn liền với đất như sau:

a) Làm thay đổi mục đích sử dụng đất thì được bồi thường bằng tiền theo mức chênh lệch về giá trị quyền sử dụng đất;

b) Không làm thay đổi mục đích sử dụng đất, nhưng làm hạn chế khả năng sử dụng của đất thì được bồi thường bằng tiền theo mức thiệt hại thực tế. Mức bồi thường thiệt hại thực tế do Uỷ ban nhân dân cấp tỉnh quy định cho phù hợp đối với từng trường hợp cụ thể;

c) Nhà ở, công trình xây dựng khác và các tài sản khác nằm trong phạm vi hành lang an toàn bị thiệt hại do phải giải tỏa thì được bồi thường theo mức thiệt hại thực tế.

Điều 17. Xử lý các trường hợp tổ chức bị thu hồi đất nhưng không được bồi thường

Tổ chức bị thu hồi đất mà không được bồi thường theo quy định tại khoản 2 Điều 12 của Nghị định này; nếu phải di dời đến cơ sở mới thì được hỗ trợ bằng tiền theo dự án đầu tư được cấp có thẩm quyền phê duyệt; mức hỗ trợ tối đa không quá mức bồi thường đất bị thu hồi do tổ chức, cá nhân được Nhà nước giao đất, cho thuê đất chi trả.

Chương 3:

BỒI THƯỜNG TÀI SẢN

Điều 18. Nguyên tắc bồi thường tài sản

1. Chủ sở hữu tài sản gắn liền với đất khi Nhà nước thu hồi đất mà bị thiệt hại, thì được bồi thường.

2. Chủ sở hữu tài sản gắn liền với đất khi Nhà nước thu hồi đất mà đất đó thuộc đối tượng không được bồi thường thì tùy từng trường hợp cụ thể được bồi thường hoặc hỗ trợ tài sản.

3. Nhà, công trình khác gắn liền với đất được xây dựng sau khi quy hoạch, kế hoạch sử dụng đất công bố mà không được cơ quan nhà nước có thẩm quyền cho phép xây dựng thì không được bồi thường.

4. Nhà, công trình khác gắn liền với đất được xây dựng sau ngày 01 tháng 7 năm 2004 mà tại thời điểm xây dựng đã trái với mục đích sử dụng đất đã được xác định trong quy hoạch, kế hoạch sử dụng đất được xét duyệt thì không được bồi thường.

5. Tài sản gắn liền với đất được tạo lập sau khi có quyết định thu hồi đất được công bố thì không được bồi thường.

6. Hệ thống máy móc, dây chuyền sản xuất có thể tháo dời và di chuyển được, thì chỉ được bồi thường các chi phí tháo dỡ, vận chuyển, lắp đặt và thiệt hại khi tháo dỡ, vận chuyển, lắp đặt; mức bồi thường do Uỷ ban nhân dân cấp tỉnh quy định phù hợp với pháp luật hiện hành và thực tế ở địa phương.

Điều 19. Bồi thường nhà, công trình xây dựng trên đất

1. Đối với nhà ở, công trình phục vụ sinh hoạt của hộ gia đình, cá nhân, được bồi thường bằng giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương do Bộ Xây dựng ban hành. Giá trị xây dựng mới của nhà, công trình được tính theo diện tích xây dựng của nhà, công trình nhân với đơn giá xây dựng mới của nhà, công trình do Uỷ ban nhân dân cấp tỉnh ban hành theo quy định của Chính phủ.

2. Đối với nhà, công trình xây dựng khác không thuộc đối tượng quy định tại khoản 1 Điều này được bồi thường theo mức sau:

Mức bồi thường nhà, công trình

=

Giá trị hiện có của nhà, công trình bị thiệt hại

+

Một khoản tiền tính bằng tỷ lệ phần trăm theo giá trị hiện có của nhà, công trình

Giá trị hiện có của nhà, công trình bị thiệt hại được xác định bằng tỷ lệ phần trăm chất lượng còn lại của nhà, công trình đó nhân với giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương do Bộ Xây dựng ban hành.

Một khoản tiền tính bằng tỷ lệ phần trăm theo giá trị hiện có của nhà, công trình do Uỷ ban nhân dân cấp tỉnh quy định, nhưng mức bồi thường tối đa không lớn hơn 100% giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương với nhà, công trình bị thiệt hại;

Đối với công trình kết cấu hạ tầng kỹ thuật, mức bồi thường bằng giá trị xây dựng mới của công trình có tiêu chuẩn kỹ thuật tương đương do Bộ Xây dựng ban hành; nếu công trình không còn sử dụng thì không được bồi thường.

3. Đối với nhà, công trình xây dựng khác bị phá dỡ một phần, mà phần còn lại không còn sử dụng được thì được bồi thường cho toàn bộ nhà, công trình; trường hợp nhà, công trình xây dựng khác bị phá dỡ một phần, nhưng vẫn tồn tại và sử dụng được phần còn lại thì được bồi thường phần giá trị công trình bị phá dỡ và chi phí để sửa chữa, hoàn thiện phần còn lại theo tiêu chuẩn kỹ thuật tương đương của nhà, công trình trước khi bị phá dỡ.

4. Tài sản gắn liền với đất thuộc một trong các trường hợp quy định tại các khoản 4, 6, 7 và 10 Điều 38 Luật Đất đai 2003 thì không được bồi thường.

5. Tài sản gắn liền với đất thuộc một trong các trường hợp quy định tại các khoản 2, 3, 5, 8, 9, 11 và 12 Điều 38 Luật Đất đai 2003 thì việc xử lý tài sản theo quy định tại Điều 35 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai.

Điều 20. Xử lý các trường hợp bồi thường, hỗ trợ cụ thể về nhà, công trình

1. Nhà, công trình khác được phép xây dựng trên đất có đủ điều kiện bồi thường quy định tại Điều 8 của Nghị định này thì được bồi thường theo quy định tại Điều 19 của Nghị định này.

2. Nhà, công trình khác không được phép xây dựng thì tùy theo mức độ, tính chất hợp pháp của đất, nhà và công trình được bồi thường hoặc hỗ trợ theo quy định sau:

a) Nhà, công trình khác xây dựng trên đất có đủ điều kiện được bồi thường theo quy định tại Điều 8 của Nghị định này thì được bồi thường theo quy định tại Điều 19 của Nghị định này;

b) Nhà, công trình khác xây dựng trên đất không đủ điều kiện được bồi thường theo quy định tại Điều 8 của Nghị định này, nhưng tại thời điểm xây dựng mà chưa có quy hoạch, kế hoạch sử dụng đất được cấp có thẩm quyền công bố hoặc xây dựng phù hợp quy hoạch, kế hoạch sử dụng đất, không vi phạm hành lang bảo vệ công trình thì được hỗ trợ tối đa bằng 80% mức bồi thường quy định tại Điều 19 của Nghị định này;

c) Nhà, công trình khác được xây dựng trước ngày 01 tháng 7 năm 2004 trên đất không đủ điều kiện được bồi thường theo quy định tại Điều 8 của Nghị định này, mà khi xây dựng vi phạm quy hoạch, kế hoạch sử dụng đất đã được công bố và cắm mốc hoặc vi phạm hành lang bảo vệ công trình đã được cắm mốc thì không được bồi thường; trường hợp đặc biệt, Uỷ ban nhân dân cấp tỉnh xem xét hỗ trợ cho từng trường hợp cụ thể.

3. Nhà, công trình khác xây dựng trên đất không đủ điều kiện được bồi thường theo quy định tại Điều 8 của Nghị định này, mà khi xây dựng đã được cơ quan nhà nước có thẩm quyền thông báo không được phép xây dựng thì không được bồi thường, không được hỗ trợ; người có công trình xây dựng trái phép đó buộc phải tự phá dỡ và tự chịu chi phí phá dỡ trong trường hợp cơ quan có thẩm quyền thực hiện phá dỡ.

Điều 21. Bồi thường nhà, công trình đối với người đang sử dụng nhà ở thuộc sở hữu Nhà nước

1. Người đang sử dụng nhà ở thuộc sở hữu Nhà nước (nhà thuê hoặc nhà do tổ chức tự quản) nằm trong phạm vi thu hồi đất phải phá dỡ, thì người đang thuê nhà không được bồi thường đối với diện tích nhà ở thuộc sở hữu Nhà nước và diện tích cơi nới trái phép, nhưng được bồi thường chi phí tự cải tạo, sửa chữa, nâng cấp; mức bồi thường do Uỷ ban nhân dân cấp tỉnh quy định.

2. Người đang sử dụng nhà ở thuộc sở hữu Nhà nước bị phá dỡ được thuê nhà ở tại nơi tái định cư; diện tích thuê mới tại nơi tái định cư tương đương với diện tích thuê cũ; giá thuê nhà là giá thuê nhà ở thuộc sở hữu Nhà nước; nhà thuê tại nơi tái định cư được Nhà nước bán cho người đang thuê theo quy định của Chính phủ về bán nhà ở thuộc sở hữu nhà nước cho người đang thuê; trường hợp đặc biệt không có nhà tái định cư để bố trí thì được hỗ trợ bằng tiền để tự lo chỗ ở mới; mức hỗ bằng 60% giá trị đất và 60% giá trị nhà đang thuê.

Điều 22. Bồi thường về di chuyển mồ mả

Đối với việc di chuyển mồ mả, mức tiền bồi thường được tính cho chi phí về đất đai, đào, bốc, di chuyển, xây dựng lại và các chi phí hợp lý khác có liên quan trực tiếp. Uỷ ban nhân dân cấp tỉnh quy định mức bồi thường cụ thể cho phù hợp với tập quán và thực tế tại địa phương.

Điều 23. Bồi thường đối với công trình văn hoá, di tích lịch sử, nhà thờ, đình, chùa, am, miếu

Đối với các dự án khi thu hồi đất có các công trình văn hoá, di tích lịch sử, nhà thờ, đình, chùa, am, miếu trong trường hợp phải di chuyển thì việc bồi thường cho việc di chuyển các di tích lịch sử, công trình văn hoá, nhà thờ, đình, chùa, am, miếu do Thủ tướng Chính phủ quyết định đối với công trình do trung ương quản lý, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định đối với công trình do địa phương quản lý.

Điều 24. Bồi thường đối với cây trồng, vật nuôi

1. Mức bồi thường đối với cây hàng năm được tính bằng giá trị sản lượng của vụ thu hoạch đó. Giá trị sản lượng của vụ thu hoạch được tính theo năng suất của vụ cao nhất trong 3 năm trước liền kề của cây trồng chính tại địa phương và giá trung bình tại thời điểm thu hồi đất.

2. Mức bồi thường đối với cây lâu năm, được tính bằng giá trị hiện có của vườn cây (không bao hàm giá trị quyền sử dụng đất) theo giá ở địa phương tại thời điểm thu hồi đất.

3. Đối với cây trồng chưa thu hoạch nhưng có thể di chuyển đến địa điểm khác thì được bồi thường chi phí di chuyển và thiệt hại thực tế do phải di chuyển, phải trồng lại.

4. Cây rừng trồng bằng nguồn vốn ngân sách nhà nước, cây rừng tự nhiên giao cho các tổ chức, hộ gia đình trồng, quản lý chăm sóc, bảo vệ thì bồi thường theo giá trị thiệt hại thực tế của vườn cây; tiền bồi thường được phân chia cho người quản lý, chăm sóc, bảo vệ theo quy định của pháp luật về bảo vệ và phát triển rừng.

5. Đối với vật nuôi (nuôi trồng thủy sản) được bồi thường theo quy định sau:

a) Đối với vật nuôi mà tại thời điểm thu hồi đất đã đến thời kỳ thu hoạch thì không phải bồi thường;

b) Đối với vật nuôi mà tại thời điểm thu hồi đất chưa đến thời kỳ thu hoạch thì được bồi thường thiệt hại thực tế do phải thu hoạch sớm; trường hợp có thể di chuyển được thì được bồi thường chi phí di chuyển và thiệt hại do di chuyển gây ra; mức bồi thường cụ thể do Uỷ ban nhân dân cấp tỉnh quy định cho phù hợp với thực tế.

Điều 25. Xử lý tiền bồi thường đối với tài sản thuộc sở hữu Nhà nước

Tổ chức bị Nhà nước thu hồi đất, bị thiệt hại về tài sản do nhà nước giao quản lý sử dụng; phải di dời đến cơ sở mới thì được sử dụng tiền bồi thường tài sản để đầu tư tại cơ sở mới theo dự án đầu tư được cấp có thẩm quyền phê duyệt.

Điều 26. Bồi thường cho người lao động do ngừng việc

Tổ chức kinh tế, hộ sản xuất kinh doanh có đăng ký kinh doanh, có thuê lao động theo hợp đồng lao động, bị ngừng sản xuất kinh doanh khi Nhà nước thu hồi đất thì người lao động được áp dụng bồi thường theo chế độ trợ cấp ngừng việc quy định tại khoản 3 Điều 62 của Bộ luật Lao động; đối tượng được bồi thường là người lao động quy định tại điểm a, điểm b khoản 1 Điều 27 của Bộ luật Lao động; thời gian tính bồi thường là thời gian ngừng sản xuất kinh doanh, nhưng tối đa không quá 6 tháng.

Chương 4:

CHÍNH SÁCH HỖ TRỢ

Điều 27. Hỗ trợ di chuyển

1. Hộ gia đình khi Nhà nước thu hồi đất phải di chuyển chỗ ở trong phạm vi tỉnh, thành phố được hỗ trợ mỗi hộ cao nhất 3.000.000 đồng; di chuyển sang tỉnh khác được hỗ trợ cao nhất 5.000.000 đồng; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định.

2. Tổ chức có đủ điều kiện được bồi thường thiệt hại đất và tài sản khi bị thu hồi mà phải di chuyển cơ sở, được hỗ trợ toàn bộ chi phí thực tế về di chuyển, tháo dỡ và lắp đặt.

3. Người bị thu hồi đất ở, không còn chỗ ở khác; trong thời gian chờ tạo lập lại chỗ ở mới (bố trí tái định cư), được bố trí vào nhà ở tạm hoặc hỗ trợ tiền thuê nhà ở; thời gian và mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định phù hợp với thực tế tại địa phương.

Điều 28. Hỗ trợ ổn định đời sống và ổn định sản xuất

1. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp khi Nhà nước thu hồi trên 30% diện tích đất nông nghiệp được giao, được hỗ trợ ổn định đời sống trong thời gian 3 tháng nếu không phải di chuyển chỗ ở và trong thời gian 6 tháng nếu phải di chuyển chỗ ở; trường hợp phải di chuyển đến các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc có điều kiện kinh tế - xã hội đặc biệt khó khăn thì thời gian hỗ trợ tối đa là 12 tháng. Mức hỗ trợ bằng tiền cho 01 nhân khẩu/01tháng tương đương 30 kg gạo tính theo thời giá trung bình tại địa phương.

2. Khi Nhà nước thu hồi đất của tổ chức kinh tế, hộ sản xuất kinh doanh có đăng ký kinh doanh, mà bị ngừng sản xuất kinh doanh, thì được hỗ trợ cao nhất bằng 30% 1 năm thu nhập sau thuế, theo mức thu nhập bình quân của 3 năm liền kề trước đó được cơ quan thuế xác nhận; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định cho phù hợp với thực tế ở địa phương.

Điều 29. Hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm

1. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp khi bị thu hồi trên 30% diện tích đất sản xuất nông nghiệp thì được hỗ trợ chuyển đổi nghề nghiệp cho người trong độ tuổi lao động; mức hỗ trợ và số lao động cụ thể được hỗ trợ do Uỷ ban nhân dân cấp tỉnh quy định cho phù hợp với thực tế ở địa phương.

2. Việc hỗ trợ đào tạo chuyển đổi nghề nghiệp được thực hiện chủ yếu bằng hình thức cho đi học nghề tại các cơ sở dạy nghề.

Điều 30. Hỗ trợ người đang thuê nhà không thuộc sở hữu Nhà nước

1. Hộ gia đình, cá nhân đang thuê nhà ở không phải là nhà ở thuộc sở hữu Nhà nước khi Nhà nước thu hồi đất phải phá dỡ nhà ở, phải di chuyển chỗ ở thì được hỗ trợ chi phí di chuyển bằng mức quy định tại khoản 1 Điều 27 của Nghị định này.

2. Căn cứ vào thực tế ở địa phương, Uỷ ban nhân dân cấp tỉnh quy định hỗ trợ ổn định đời sống và ổn định sản xuất cho hộ gia đình, cá nhân.

Điều 31. Hỗ trợ khi thu hồi đất công ích của xã, phường, thị trấn

Trường hợp đất thu hồi thuộc quỹ đất công ích của xã, phường, thị trấn thì được hỗ trợ; mức hỗ trợ cao nhất có thể bằng mức bồi thường; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định; tiền hỗ trợ được nộp vào ngân sách nhà nước và được đưa vào dự toán ngân sách hàng năm của xã, phường, thị trấn; tiền hỗ trợ chỉ được sử dụng để đầu tư xây dựng các công trình hạ tầng, sử dụng vào mục đích công ích của xã, phường, thị trấn.

Điều 32. Hỗ trợ khác

Ngoài việc hỗ trợ quy định tại Điều 27, 28, 29, 30 và Điều 31 của Nghị định này, căn cứ vào tình hình thực tế tại địa phương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định biện pháp hỗ trợ khác để bảo đảm ổn định đời sống và sản xuất cho người bị thu hồi đất; trường hợp đặc biệt trình Thủ tướng Chính phủ quyết định.

Chương 5:

TÁI ĐỊNH CƯ

Điều 33. Lập và thực hiện dự án tái định cưư

1. Căn cứ vào kế hoạch phát triển kinh tế - xã hội của địa phương; căn cứ vào quy hoạch, kế hoạch sử dụng đất được cấp có thẩm quyền xét duyệt, Uỷ ban nhân dân cấp tỉnh có trách nhiệm lập và thực hiện các dự án tái định cư để bảo đảm phục vụ tái định cư cho người bị thu hồi đất phải di chuyển chỗ ở.

2. Việc lập dự án và xây dựng khu tái định cư thực hiện theo quy định hiện hành về quản lý đầu tư và xây dựng.

Điều 34. Bố trí tái định cưư

1. Cơ quan (tổ chức) được Uỷ ban nhân dân cấp tỉnh giao trách nhiệm bố trí tái định cư phải thông báo cho từng hộ gia đình bị thu hồi đất, phải di chuyển chỗ ở về dự kiến phương án bố trí tái định cư và niêm yết công khai phương án này tại trụ sở của đơn vị, tại trụ sở Uỷ ban nhân dân cấp xã nơi có đất bị thu hồi và tại nơi tái định cư trong thời gian 20 ngày trước khi cơ quan nhà nước có thẩm quyền phê duyệt phương án bố trí tái định cư; nội dung thông báo gồm:

a) Địa điểm, quy mô quỹ đất, quỹ nhà tái định cư, thiết kế, diện tích từng lô đất, căn hộ, giá đất, giá nhà tái định cư;

b) Dự kiến bố trí các hộ vào tái định cư.

2. Ưu tiên tái định cư tại chỗ cho người bị thu hồi đất tại nơi có dự án tái định cư, ưu tiên vị trí thuận lợi cho các hộ sớm thực hiện giải phóng mặt bằng, hộ có vị trí thuận lợi tại nơi ở cũ, hộ gia đình chính sách.

3. Tạo điều kiện cho các hộ vào khu tái định cư được xem cụ thể khu tái định cư và thảo luận công khai về dự kiến bố trí quy định tại khoản 1 Điều này.

Điều 35. Điều kiện bắt buộc đối với khu tái định cư

1. Khu tái định cư phải xây dựng phù hợp với quy hoạch, kế hoạch sử dụng đất quy hoạch xây dựng, tiêu chuẩn và quy chuẩn xây dựng.

2. Khu tái định cư phải được sử dụng chung cho nhiều dự án.

3. Trước khi bố trí đất ở cho các hộ gia đình, cá nhân, khu tái định cư phải được xây dựng cơ sở hạ tầng đồng bộ đảm bảo đủ điều kiện cho người sử dụng tốt hơn hoặc bằng nơi ở cũ.

Điều 36. Các biện pháp hỗ trợ sản xuất và đời sống tại khu tái định cư

Căn cứ vào tình hình thực tế tại địa phương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định các biện pháp và mức hỗ trợ cụ thể để ổn định sản xuất và đời sống tại khu tái định cư, bao gồm:

1. Hỗ trợ giống cây trồng, giống vật nuôi cho vụ sản xuất nông nghiệp đầu tiên, các dịch vụ khuyến nông, khuyến lâm, dịch vụ bảo vệ thực vật, thú y, kỹ thuật trồng trọt chăn nuôi và kỹ thuật nghiệp vụ đối với sản xuất kinh doanh dịch vụ công thương nghiệp.

2. Hỗ trợ để tạo lập một số nghề tại khu tái định cư phù hợp cho những người lao động, đặc biệt là lao động nữ.

Điều 37. Quyền và nghĩa vụ của người bị thu hồi đất phải di chuyển chỗ ở

1. Quyền:

a) Đăng ký đến ở nơi tái định cư bằng văn bản;

b) Được ưu tiên đăng ký hộ khẩu cho bản thân, các thành viên khác trong gia đình về nơi ở mới và được ưu tiên chuyển trường cho các thành viên trong gia đình trong độ tuổi đi học;

c) Được từ chối vào khu tái định cư nếu khu tái định cư không đảm bảo các điều kiện như đã thông báo và niêm yết công khai;

d) Được cung cấp mẫu thiết kế nhà miễn phí.

2. Nghĩa vụ:

a) Thực hiện di chuyển vào khu tái định cư theo đúng thời gian theo quy định của cơ quan nhà nước có thẩm quyền;

b) Xây dựng nhà, công trình theo đúng quy hoạch và thực hiện các nghĩa vụ khác theo quy định của pháp luật;

c) Nộp tiền mua nhà ở hoặc tiền sử dụng đất theo quy định của pháp luật.

Điều 38. Tái định cư đối với dự án đặc biệt

Đối với dự án đầu tư do Chính phủ, Quốc hội quyết định mà phải di chuyển cả một cộng đồng dân cư, làm ảnh hưởng đến toàn bộ đời sống, kinh tế, xã hội, truyền thống văn hoá của cộng đồng thì tùy từng trường hợp cụ thể, Thủ tướng Chính phủ quyết định hoặc trình Chính phủ xem xét quyết định chính sách tái định cư đặc biệt với mức hỗ trợ cao nhất được áp dụng là hỗ trợ toàn bộ chi phí lập khu tái định cư mới, xây dựng nhà ở, cải tạo đồng ruộng, xây dựng cơ sở hạ tầng kinh tế - xã hội, hỗ trợ ổn định đời sống, sản xuất và hỗ trợ khác.

Chương 6:

TỔ CHỨC THỰC HIỆN

Điều 39. Giao nhiệm vụ bồi thường, hỗ trợ và tái định cư

1. Căn cứ vào tình hình thực tế ở địa phương, Uỷ ban nhân dân cấp tỉnh giao việc thực hiện bồi thường, hỗ trợ và tái định cư cho:

Hội đồng bồi thường, hỗ trợ và tái định cư huyện, quận, thị xã, thành phố thuộc tỉnh (gọi chung là cấp huyện);

Tổ chức phát triển quỹ đất.

2. Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện do lãnh đạo Uỷ ban nhân dân làm Chủ tịch, các thành viên gồm:

Đại diện cơ quan Tài chính - Phó Chủ tịch Hội đồng;

Chủ đầu tư - ủy viên thường trực;

Đại diện cơ quan Tài nguyên và Môi trường - ủy viên;

Đại diện Uỷ ban nhân dân cấp xã có đất bị thu hồi - ủy viên;

Đại diện của những hộ gia đình bị thu hồi đất từ một đến hai người;

Một số thành viên khác do Chủ tịch Hội đồng bồi thường, hỗ trợ và tái định cư quyết định cho phù hợp với thực tế ở địa phương.

Điều 40. Trách nhiệm của Hội đồng bồi thường, hỗ trợ và tái định cư

1. Hội đồng bồi thường, hỗ trợ và tái định cư giúp Uỷ ban nhân dân cùng cấp lập và tổ chức thực hiện phương án bồi thường, hỗ trợ và bố trí tái định cư; Hội đồng làm việc theo nguyên tắc tập thể và quyết định theo đa số; trường hợp biểu quyết ngang nhau thì thực hiện theo phía có ý kiến của Chủ tịch Hội đồng.

2. Trách nhiệm của các thành viên Hội đồng:

a) Chủ tịch Hội đồng chỉ đạo các thành viên Hội đồng lập, trình duyệt và tổ chức thực hiện phương án bồi thường, hỗ trợ và tái định cư;

b) Chủ đầu tư có trách nhiệm giúp Chủ tịch Hội đồng lập phương án bồi thường, hỗ trợ và tái định cư; bảo đảm đầy đủ kinh phí để chi trả kịp thời tiền bồi thường, hỗ trợ và tái định cư;

c) Đại diện những người bị thu hồi đất có trách nhiệm: phản ánh nguyện vọng của người bị thu hồi đất, người phải di chuyển chỗ ở; vận động những người bị thu hồi đất thực hiện di chuyển, giải phóng mặt bằng đúng tiến độ;

d) Các thành viên khác thực hiện các nhiệm vụ theo sự phân công và chỉ đạo của Chủ tịch Hội đồng phù hợp với trách nhiệm của ngành.

3. Hội đồng bồi thường, hỗ trợ và tái định cư chịu trách nhiệm về tính chính xác, hợp lý của số liệu kiểm kê, tính pháp lý của đất đai, tài sản được bồi thường, hỗ trợ hoặc không được bồi thường, hỗ trợ trong phương án bồi thường, hỗ trợ và tái định cư.

Điều 41. Thẩm định phương án bồi thường, hỗ trợ và tái định cư của dự án

1. Thẩm định phương án bồi thường, hỗ trợ và tái định cư đối với các trường hợp:

a) Thu hồi đất có liên quan từ 2 quận, huyện, thị xã, thành phố thuộc tỉnh trở lên;

b) Phương án bồi thường, hỗ trợ và tái định cư của dự án do Uỷ ban nhân dân cấp tỉnh phê duyệt.

2. Nội dung thẩm định gồm:

a) Việc áp dụng chính sách bồi thường, hỗ trợ của dự án;

b) Việc áp giá đất, giá tài sản để tính bồi thường;

c) Phương án bố trí tái định cư.

3. Việc thẩm định phương án bồi thường, hỗ trợ và tái định cư do Sở Tài chính chủ trì, phối hợp với các cơ quan liên quan cho phù hợp với đặc điểm tính chất của từng dự án;

Trường hợp cần thiết, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định thành lập Hội đồng thẩm định do Giám đốc Sở Tài chính làm Chủ tịch Hội đồng.

4. Thời gian thẩm định tối đa là 15 ngày làm việc, kể từ ngày nhận được đề nghị phương án bồi thường, hỗ trợ và tái định cư của dự án; sau thời hạn trên, nếu cơ quan thẩm định không có ý kiến thì Chủ tịch Uỷ ban nhân dân cấp có thẩm quyền phê duyệt.

5. Những phương án bồi thường, hỗ trợ và tái định cư của dự án không thuộc quy định tại khoản 1 Điều này thì không phải thẩm định.

6. Sau khi có ý kiến của cơ quan thẩm định, chủ đầu tư giúp Hội đồng bồi thường, hỗ trợ và tái định cư hoàn thiện phương án bồi thường, hỗ trợ và tái định cư, trình cơ quan nhà nước có thẩm quyền phê duyệt.

Điều 42. Thoả thuận bồi thường, hỗ trợ

Trường hợp người được giao đất, được thuê đất hoặc tổ chức phát triển qũy đất thoả thuận được với người bị thu hồi đất về mức bồi thường, hỗ trợ theo quy định tại Nghị định này thì thực hiện theo sự thoả thuận đó; Nhà nước không tổ chức, thực hiện bồi thường, hỗ trợ.

Điều 43. Trách nhiệm của Uỷ ban nhân dân các cấp

1. Uỷ ban nhân dân cấp tỉnh có trách nhiệm:

a) Chỉ đạo, tổ chức, tuyên truyền, vận động mọi tổ chức, cá nhân về chính sách bồi thường, hỗ trợ, tái định cư và thực hiện giải phóng mặt bằng theo đúng quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền;

b) Chỉ đạo các sở, ban ngành và Uỷ ban nhân dân cấp huyện:

- Lập dự án tái định cư, khu tái định cư để phục vụ cho việc thu hồi đất;

- Lập phương án bồi thường, hỗ trợ và tái định cư theo thẩm quyền;

c) Phê duyệt hoặc phân cấp cho Uỷ ban nhân dân cấp huyện phê duyệt phương án bồi thường, hỗ trợ và tái định cư;

d) Phê duyệt giá đất; ban hành bảng giá tài sản tính bồi thường, quy định các mức hỗ trợ và các biện pháp hỗ trợ theo thẩm quyền; phương án bố trí tái định cư, phương án đào tạo chuyển đổi nghề theo thẩm quyền được giao;

đ) Chỉ đạo các cơ quan có liên quan thực hiện việc giải quyết khiếu nại, tố cáo của công dân về bồi thường, hỗ trợ và tái định cư theo thẩm quyền pháp luật quy định;

e) Bảo đảm sự khách quan, công bằng khi xem xét và quyết định việc bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất theo thẩm quyền quy định tại Nghị định này;

g) Quyết định hoặc phân cấp cho Uỷ ban nhân dân cấp huyện cưỡng chế đối với các trường hợp cố tình không thực hiện quyết định thu hồi đất của Nhà nước theo thẩm quyền;

h) Chỉ đạo kiểm tra và xử lý vi phạm trong lĩnh vực bồi thường, hỗ trợ và tái định cư.

2. Uỷ ban nhân dân cấp huyện nơi có đất bị thu hồi có trách nhiệm:

a) Chỉ đạo, tổ chức, tuyên truyền, vận động mọi tổ chức, cá nhân về chính sách bồi thường, hỗ trợ, tái định cư và thực hiện giải phóng mặt bằng theo đúng quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền;

b) Chỉ đạo Hội đồng bồi thường, hỗ trợ và tái định cư cùng cấp lập và tổ chức thực hiện phương án bồi thường, hỗ trợ và tái định cư; thực hiện phê duyệt phương án bồi thường, hỗ trợ và tái định cư theo phân cấp của Uỷ ban nhân dân cấp tỉnh;

c) Phối hợp với các sở, ban, ngành, các tổ chức và chủ đầu tư thực hiện dự án đầu tư xây dựng, phương án tạo lập các khu tái định cư tại địa phương theo phân cấp của Uỷ ban nhân dân cấp tỉnh;

d) Giải quyết khiếu nại, tố cáo của công dân về bồi thường, hỗ trợ và tái định cư theo thẩm quyền được giao; ra quyết định cưỡng chế và tổ chức cưỡng chế đối với các trường hợp thuộc thẩm quyền; phối hợp với các cơ quan chức năng tổ chức thực hiện việc cưỡng theo quyết định của cơ quan có thẩm quyền.

3. Uỷ ban nhân dân cấp xã có trách nhiệm:

a) Tổ chức tuyên truyền về mục đích thu hồi đất, chính sách bồi thường, hỗ trợ và tái định cư của dự án;

b) Phối hợp với Hội đồng bồi thường, hỗ trợ và tái định cư thực hiện xác nhận đất đai, tài sản của người bị thu hồi;

c) Phối hợp và tạo điều kiện hỗ trợ cho việc chi trả tiền bồi thường, hỗ trợ và bố trí tái định cư cho người bị thu hồi đất và tạo điều kiện cho việc giải phóng mặt bằng.

Điều 44. Trách nhiệm của các sở, ban, ngành cấp tỉnh

1. Sở Tài chính có trách nhiệm:

a) Chủ trì phối hợp với các cơ quan có liên quan trình Uỷ ban nhân dân cấp tỉnh phê duyệt giá đất, bảng giá tài sản (trừ nhà và công trình xây dựng khác) để tính bồi thường, các mức hỗ trợ, biện pháp hỗ trợ và tái định cư tại địa phương trình Uỷ ban nhân dân cấp tỉnh quyết định;

b) Chủ trì việc thẩm định theo quy định tại Điều 41 của Nghị định này;

c) Kiểm tra việc chi trả tiền bồi thường, hỗ trợ và chi phí cho công tác tổ chức thực hiện bồi thường, hỗ trợ và tái định cư tại địa phương.

2. Sở Kế hoạch và Đầu tư có trách nhiệm: hướng dẫn, kiểm tra việc lập và thực hiện các dự án tái định cư.

3. Sở Xây dựng, Sở Quy hoạch kiến trúc có trách nhiệm:

a) Hướng dẫn việc xác định quy mô, diện tích, tính chất hợp pháp, không hợp pháp của các công trình xây dựng gắn liền với đất bị thu hồi làm cơ sở cho việc tính toán bồi thường và hỗ trợ cho từng đối tượng;

b) Xác định giá nhà và các công trình xây dựng gắn liền với đất để tính bồi thường trình Uỷ ban nhân dân cùng cấp phê duyệt;

c) Chủ trì, phối hợp với các cơ quan chức năng xác định vị trí quy mô khu tái định cư cho phù hợp với quy hoạch phát triển chung của địa phương trình cơ quan nhà nước có thẩm quyền phê duyệt.

4. Sở Tài nguyên và Môi trường có trách nhiệm:

a) Hướng dẫn việc xác định diện tích đất, loại đất, hạng đất và điều kiện được bồi thường, đất không được bồi thường khi Nhà nước thu hồi đất;

b) Hướng dẫn việc xác định quy mô diện tích đất thuộc đối tượng được bồi thường hoặc không được bồi thường, mức độ bồi thường hoặc hỗ trợ cho từng người sử dụng đất bị thu hồi làm cơ sở cho việc tính toán bồi thường và hỗ trợ cho từng đối tượng;

c) Chủ trì và phối hợp với Sở Kế hoạch và Đầu tư, Sở Xây dựng trình Uỷ ban nhân dân cấp tỉnh quyết định phạm vi thu hồi đất của từng dự án.

Điều 45. Trách nhiệm của tổ chức được giao nhiệm vụ bồi thường, hỗ trợ và tái định cư

1. Lập phương án bồi thường, hỗ trợ và tái định cư; tổ chức thực hiện bồi thường, hỗ trợ và tái định cư trình cấp có thẩm quyền phê duyệt theo quy định của Uỷ ban nhân dân cấp tỉnh, chịu trách nhiệm về tính chính xác, sự phù hợp chính sách của phương án bồi thường, hỗ trợ và tái định cư.

2. Hướng dẫn, giải đáp thắc mắc của người sử dụng đất về những vấn đề liên quan đến việc bồi thường, hỗ trợ và tái định cư.

3. Các nhiệm vụ khác theo quy định của pháp luật do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định.

Điều 46. Trách nhiệm của Bộ Tài chính, Bộ Kế hoạch và Đầu tư, Bộ Xây dựng, Bộ Tài nguyên và Môi trường

1. Trách nhiệm của Bộ Tài chính:

a) Hướng dẫn, kiểm tra việc thực hiện chính sách về bồi thường, hỗ trợ và tái định cư;

b) Chủ trì phối hợp với các ngành liên quan hướng dẫn xử lý những vướng mắc về việc xác định giá đất, giá tài sản và chính sách bồi thường, hỗ trợ trong việc bồi thường, hỗ trợ và tái định cư theo đề nghị của Uỷ ban nhân dân cấp tỉnh.

2. Trách nhiệm của Bộ Kế hoạch và Đầu tư: hướng dẫn và kiểm tra việc lập và thực hiện các dự án tái định cư theo quy định của pháp luật về quản lý đầu tư và xây dựng.

3. Trách nhiệm của Bộ Xây dựng:

a) Hướng dẫn, kiểm tra việc xác định tính hợp pháp của nhà, các công trình xây dựng khác để tính bồi thường; hướng dẫn việc lập quy hoạch xây dựng khu tái định cư, tiêu chuẩn nhà công trình xây dựng tại khu tái định cư;

b) Hướng dẫn, kiểm tra việc xác định giá nhà, công trình xây dựng khác để bồi thường, hỗ trợ và tái định cư theo phạm vi quyền hạn được giao.

4. Trách nhiệm của Bộ Tài nguyên và Môi trường:

a) Kiểm tra việc thực hiện quy hoạch, kế hoạch sử dụng đất cụ thể của từng dự án đầu tư; xác định người sử dụng đất thuộc đối tượng được bồi thường, được hỗ trợ hoặc không được bồi thường làm cơ sở cho việc tính bồi thường, hỗ trợ; cấp giấy chứng nhận quyền sử dụng đất cho người tái định cư;

b) Quy định và hướng dẫn về quản lý đất đai trong khu tái định cư.

Điều 47. Cưỡng chế thi hành quyết định thu hồi đất, giải phóng mặt bằng

1. Uỷ ban nhân dân các cấp phối hợp với các tổ chức chính trị, chính trị - xã hội, tổ chức đoàn thể vận động người bị thu hồi đất tự giác thực hiện quyết định thu hồi đất, giải phóng mặt bằng; trường hợp đã thực hiện đúng các quy định về bồi thường, hỗ trợ và tái định cư, người bị thu hồi đất cố tình không thực hiện quyết định thu hồi đất thì cơ quan quyết định thu hồi đất ra quyết định cưỡng chế và tổ chức thực hiện cưỡng chế theo quy định của pháp luật.

2. Căn cứ vào tình hình thực tế tại địa phương, Uỷ ban nhân dân cấp tỉnh phân cấp hoặc uỷ quyền cho Uỷ ban nhân dân cấp huyện ra quyết định cưỡng chế và tổ chức thực hiện cưỡng chế.

Điều 48. Chi phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Tổ chức chịu trách nhiệm tổ chức thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm lập dự toán chi phí cho công tác này của từng dự án như sau:

a) Đối với các khoản chi đã có định mức, tiêu chuẩn, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì thực hiện theo quy định hiện hành;

b) Đối với các khoản chi chưa hoặc không có định mức, tiêu chuẩn, đơn giá thì lập dự toán theo thực tế cho phù hợp với đặc điểm của từng dự án và thực tế ở địa phương;

c) Chi in ấn tài liệu, văn phòng phẩm, xăng xe, hậu cần phục vụ và các khoản phục vụ cho bộ máy quản lý được tính theo nhu cầu thực tế của từng dự án.

2. Kinh phí đảm bảo cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án; mức cụ thể do Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế ở địa phương và tùy theo quy mô, tính chất, đặc điểm của từng loại dự án; việc chi tiêu, thanh quyết toán được thực hiện theo quy định của pháp luật.

Điều 49. Khiếu nại và giải quyết khiếu nại

Người bị thu hồi đất nếu chưa đồng ý với quyết định về bồi thường, hỗ trợ và tái định cư, thì được khiếu nại theo quy định của pháp luật. Trách nhiệm giải quyết khiếu nại, thời hiệu khiếu nại và trình tự giải quyết khiếu nại thực hiện theo quy định tại Điều 138 của Luật Đất đai 2003 và Điều 162, 163, 164 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai.

Trong khi chờ giải quyết khiếu nại, người bị thu hồi đất vẫn phải chấp hành quyết định thu hồi đất, giao đất đúng kế hoạch và thời gian đã được cơ quan nhà nước có thẩm quyền quyết định.

Chương 7:

ĐIỀU KHOẢN THI HÀNH

Điều 50. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định này thay thế cho Nghị định số 22/1998/NĐ-CP ngày 24 tháng 4 năm 1998 của Chính phủ về đền bù thiệt hại khi Nhà nước thu hồi đất sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng. Các quy định trước đây về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất trái với Nghị định này đều bãi bỏ.

Đối với những dự án, hạng mục đã thực hiện xong việc bồi thường, hỗ trợ và tái định cư; những dự án, hạng mục đã phê duyệt phương án bồi thường, hỗ trợ và tái định cư hoặc đang thực hiện chi trả bồi thường, hỗ trợ và tái định cư theo phương án đã được phê duyệt trước khi Nghị định này có hiệu lực thi hành thì thực hiện theo phương án đã phê duyệt, không áp dụng hoặc điều chỉnh theo quy định của Nghị định này.

Điều 51. Trách nhiệm thi hành

Bộ Tài chính chủ trì, phối hợp với Bộ Tài nguyên và Môi trường, Bộ Xây dựng hướng dẫn việc thực hiện Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, tổ chức, hộ gia đình, cá nhân sử dụng đất chịu trách nhiệm thi hành Nghị định này.

Phan Văn Khải

(Đã ký)


ND 2004 - 198 thu sd dat

CHÍNH PHỦ ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------
Số: 198/2004/NĐ-CP | Hà Nội, ngày 03 tháng 12 năm 2004

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 198/2004/NĐ-CP NGÀY 03 THÁNG 12 NĂM 2004 VỀ THU TIỀN SỬ DỤNG ĐẤT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định thu tiền sử dụng đất khi:

1. Nhà nước giao đất có thu tiền sử dụng đất;

2. Chuyển mục đích sử dụng đất;

3. Chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất;

4. Cấp giấy chứng nhận quyền sử dụng đất cho các đối tượng phải nộp tiền sử dụng đất theo quy định tại Điều 2 Nghị định này.

5. Xây dựng khu công nghiệp, khu công nghệ cao, khu kinh tế.

Điều 2. Đối tượng phải nộp tiền sử dụng đất

1. Người được Nhà nước giao đất để sử dụng vào các mục đích sau đây:

a) Hộ gia đình, cá nhân được giao đất ở;

b) Tổ chức kinh tế được giao đất sử dụng vào mục đích xây dựng nhà ở để bán hoặc cho thuê;

c) Tổ chức kinh tế, hộ gia đình, cá nhân trong nước được giao đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh;

d) Tổ chức kinh tế được giao đất sử dụng vào mục đích đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê;

đ) Tổ chức kinh tế, hộ gia đình, cá nhân được giao đất để xây dựng công trình công cộng có mục đích kinh doanh theo quy định của Chính phủ;

e) Tổ chức kinh tế được giao đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối;

g) Người Việt Nam định cư ở nước ngoài được giao đất để thực hiện dự án đầu tư.

2. Người đang sử dụng đất trong các trường hợp:

a) Đất nông nghiệp, đất phi nông nghiệp được giao không thu tiền sử dụng đất hoặc được thuê đất, nay được cơ quan nhà nước có thẩm quyền cho phép chuyển sang sử dụng vào mục đích đất ở hoặc đất phi nông nghiệp có thu tiền sử dụng đất, đất sử dụng để xây dựng công trình công cộng có mục đích kinh doanh (xã hội hóa) thuộc lĩnh vực giáo dục, y tế, văn hóa, thể dục thể thao;

b) Đất nông nghiệp được Nhà nước giao có thu tiền sử dụng đất, chuyển sang sử dụng vào mục đích đất phi nông nghiệp có thu tiền sử dụng đất;

c) Đất phi nông nghiệp (không phải là đất ở) được Nhà nước giao có thu tiền sử dụng đất chuyển sang sử dụng làm đất ở.

3. Hộ gia đình, cá nhân đang sử dụng đất ở mà đất đó được sử dụng từ ngày 15 tháng 10 năm 1993 đến thời điểm cấp giấy chứng nhận quyền sử dụng đất, chưa nộp tiền sử dụng đất, nay được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất.

4. Các trường hợp khác khi có quy định của Chính phủ.

Điều 3. Đối tượng không phải nộp tiền sử dụng đất

1. Người được Nhà nước giao đất không thu tiền sử dụng đất theo quy định tại Điều 33 Luật Đất đai 2003.

2. Người được Nhà nước cho thuê đất và phải nộp tiền thuê đất theo quy định tại Điều 35 Luật Đất đai 2003.

3. Người sử dụng đất xây dựng kết cấu hạ tầng sử dụng chung trong khu công nghiệp theo dự án được cấp có thẩm quyền phê duyệt.

4. Hộ gia đình, cá nhân đang sử dụng đất, khi được cấp giấy chứng nhận quyền sử dụng đất trong các trường hợp sau đây:

a) Đất đã sử dụng ổn định, được Uỷ ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Uỷ ban nhân dân cấp xã) xác nhận không có tranh chấp thuộc một trong các trường hợp quy định tại khoản 1, khoản 2, khoản 3, khoản 4 Điều 50 Luật Đất đai 2003;

b) Hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền giao đất ở trước ngày 15 tháng 10 năm 1993 theo quy định của pháp luật về đất đai.

5. Hộ gia đình, cá nhân sử dụng diện tích đất ở đối với trường hợp có vườn, ao khi được cấp giấy chứng nhận quyền sử dụng đất theo quy định tại Điều 87 Luật Đất đai 2003 và được quy định tại Điều 45 của Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai.

6. Tổ chức kinh tế nhận góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức, hộ gia đình, cá nhân khác hoặc nhận chuyển nhượng quyền sử dụng đất của người sử dụng đất hợp pháp bằng tiền không có nguồn gốc từ ngân sách nhà nước, nay được cấp giấy chứng nhận quyền sử dụng đất.

Điều 4. Căn cứ tính thu tiền sử dụng đất

Căn cứ tính thu tiền sử dụng đất là diện tích đất, giá đất và thời hạn sử dụng đất.

1. Diện tích đất tính thu tiền sử dụng đất là diện tích đất được Nhà nước giao, được phép chuyển mục đích sử dụng, được chuyển từ hình thức thuê đất sang giao đất có thu tiền sử dụng đất, được cấp giấy chứng nhận quyền sử dụng đất.

2. Giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng đất được giao tại thời điểm giao đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) ban hành theo quy định của Chính phủ.

3. Giá đất tính thu tiền sử dụng đất trong trường hợp đấu giá đất hoặc đấu thầu dự án có sử dụng đất là giá đất trúng đấu giá.

4. Thời hạn sử dụng đất được xác định theo quyết định giao đất, quyết định cho phép chuyển mục đích sử dụng đất, quyết định gia hạn sử dụng đất hoặc giấy chứng nhận quyền sử dụng đất.

Chương 2:

QUY ĐỊNH CỤ THỂ

Điều 5. Thu tiền sử dụng đất khi Nhà nước giao đất

1. Giao đất theo hình thức đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất thì thu tiền sử dụng đất được tính theo căn cứ quy định tại khoản 1 và khoản 3 Điều 4 Nghị định này.

2. Giao đất sử dụng ổn định lâu dài theo quyết định của cơ quan nhà nước có thẩm quyền không qua đấu giá quyền sử dụng đất thì thu tiền sử dụng đất được tính theo căn cứ quy định tại khoản 1 và khoản 2 Điều 4 Nghị định này.

3. Giao đất sử dụng có thời hạn theo quyết định của cơ quan nhà nước có thẩm quyền:

a) Dự án có thời hạn sử dụng đất 70 năm, thì thu tiền sử dụng đất được tính theo căn cứ quy định tại khoản 1 và khoản 2 Điều 4 Nghị định này;

b) Dự án có thời hạn sử dụng đất dưới 70 năm, thì giảm thu tiền sử dụng đất của mỗi năm không được giao đất sử dụng là 1,2% của mức thu 70 năm.

4. Trường hợp người được giao đất thực hiện bồi thường, hỗ trợ cho người có đất bị thu hồi theo quy định tại Điều 3 Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất, thì được trừ số tiền đã bồi thường đất, hỗ trợ đất vào tiền sử dụng đất phải nộp, nhưng mức được trừ không vượt quá tiền sử dụng đất phải nộp.

Điều 6. Thu tiền sử dụng đất khi chuyển mục đích sử dụng đất

1. Đối với tổ chức kinh tế:

a) Chuyển từ đất nông nghiệp, đất phi nông nghiệp được giao không thu tiền sử dụng đất sang đất giao sử dụng ổn định lâu dài có thu tiền sử dụng đất thì thu tiền sử dụng đất theo quy định tại khoản 2 Điều 5 Nghị định này;

b) Chuyển từ đất nông nghiệp, đất phi nông nghiệp được giao không thu tiền sử dụng đất sang giao đất sử dụng có thời hạn thì thu tiền sử dụng đất theo quy định tại khoản 3 Điều 5 Nghị định này.

2. Đối với hộ gia đình, cá nhân:

a) Chuyển từ đất vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư không được công nhận là đất ở sang làm đất ở thì thu tiền sử dụng đất bằng 50% chênh lệch giữa thu tiền sử dụng đất tính theo giá đất ở với thu tiền sử dụng đất tính theo giá đất nông nghiệp;

b) Chuyển từ đất nông nghiệp được Nhà nước giao không thu tiền sử dụng đất sang đất ở thì thu tiền sử dụng đất bằng mức chênh lệch giữa thu tiền sử dụng đất tính theo giá đất ở với thu tiền sử dụng đất tính theo giá đất nông nghiệp;

c) Chuyển mục đích sử dụng đất có nguồn gốc từ nhận chuyển nhượng của người sử dụng đất hợp pháp sang đất ở thì thu tiền sử dụng đất như sau:

- Đất nhận chuyển nhượng có nguồn gốc là đất nông nghiệp thì thu tiền sử dụng đất bằng mức chênh lệch giữa thu tiền sử dụng đất tính theo giá đất ở với thu tiền sử dụng đất tính theo giá đất nông nghiệp;

- Đất nhận chuyển nhượng có nguồn gốc là đất phi nông nghiệp (không phải là đất ở) thì thu tiền sử dụng đất bằng mức chênh lệch giữa thu tiền sử dụng đất tính theo giá đất ở với thu tiền sử dụng đất tính theo giá đất phi nông nghiệp.

3. Chuyển mục đích sử dụng từ đất ở được giao sử dụng ổn định lâu dài sang đất làm mặt bằng sản xuất, kinh doanh thì không thu tiền sử dụng đất.

4. Chuyển mục đích sử dụng từ đất giao có thời hạn sang đất ở (thời hạn ổn định lâu dài) thì thu tiền sử dụng đất tính theo giá đất ở trừ tiền sử dụng đất đã nộp theo giá đất của loại đất giao có thời hạn.

Điều 7. Thu tiền sử dụng đất khi chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất

1. Giao đất sử dụng ổn định lâu dài:

Chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất sử dụng ổn định lâu dài thì thu tiền sử dụng đất theo quy định tại khoản 2 Điều 5 Nghị định này.

2. Giao đất sử dụng có thời hạn:

Chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất sử dụng có thời hạn thì thu tiền sử dụng đất theo quy định tại khoản 3 Điều 5 Nghị định này.

3. Trường hợp đất được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất mà trước đó người sử dụng đất đã chi trả tiền bồi thường về đất và nộp trước tiền thuê đất thì được trừ chi phí bồi thường về đất theo quy định của pháp luật về bồi thường, hỗ trợ và tiền thuê đất nộp trước (của thời gian còn lại) vào tiền sử dụng đất phải nộp.

Điều 8. Thu tiền sử dụng đất khi cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất

1. Hộ gia đình, cá nhân sử dụng đất ở từ ngày 15 tháng 10 năm 1993 đến thời điểm cấp giấy chứng nhận quyền sử dụng đất mà chưa nộp tiền sử dụng đất thì phải nộp tiền sử dụng đất theo căn cứ quy định tại khoản 1 và khoản 2 Điều 4 và điểm b, c khoản 2 Điều 6 Nghị định này.

2. Hộ gia đình, cá nhân đang sử dụng đất thuộc trường hợp quy định tại khoản 6 Điều 50 của Luật Đất đai 2003 được cấp giấy chứng nhận quyền sử dụng đất thì thu tiền sử dụng đất được tính theo giá bằng 50% giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm cấp giấy chứng nhận quyền sử dụng đất.

3. Hộ gia đình, cá nhân đang sử dụng đất ở do tổ chức sử dụng đất được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước cho thuê đất, tự chuyển mục đích sử dụng đất sang làm đất ở và đã phân phối đất ở đó cho cán bộ, công nhân viên của tổ chức trong thời gian từ ngày 15 tháng 10 năm 1993 đến ngày Nghị định này có hiệu lực thi hành, khi được cấp giấy chứng nhận quyền sử dụng đất thì thu tiền sử dụng đất theo quy định tại khoản 2 Điều 5 Nghị định này, cụ thể như sau:

a) Thu tiền sử dụng đất bằng 50% tiền sử dụng đất đối với diện tích trong hạn mức giao đất ở; quy định này chỉ được thực hiện một lần đối với hộ gia đình, cá nhân; lần giao đất sau thu 100% tiền sử dụng đất;

b) Thu tiền sử dụng đất bằng 100% tiền sử dụng đất đối với diện tích vượt hạn mức giao đất ở.

Điều 9. Thu tiền sử dụng đất đối với đất khu công nghiệp

1. Nhà nước giao đất có thu tiền sử dụng đất đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài để đầu tư xây dựng và kinh doanh hạ tầng khu công nghiệp thì thu tiền sử dụng đất được quy định như sau:

a) Giao đất theo quyết định của cơ quan nhà nước có thẩm quyền thì thu tiền sử dụng đất theo quy định tại khoản 2, khoản 3 Điều 5 Nghị định này;

b) Giao đất theo hình thức đấu giá hoặc đấu thầu dự án có sử dụng đất thì thu tiền sử dụng đất theo quy định tại khoản 1 Điều 5 Nghị định này;

c) Diện tích đất sử dụng để xây dựng các công trình kết cấu hạ tầng chung theo dự án được cấp có thẩm quyền phê duyệt, không thu tiền sử dụng đất.

2. Tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài có nhu cầu sử dụng đất trong khu công nghiệp do Nhà nước đầu tư để làm mặt bằng sản xuất, kinh doanh thì thu tiền sử dụng đất được quy định như sau:

a) Giao đất theo hình thức đấu giá thì thu tiền sử dụng đất theo quy định tại khoản 1 Điều 5 Nghị định này;

b) Giao đất theo quyết định của cơ quan nhà nước có thẩm quyền thì thu tiền sử dụng đất được tính theo căn cứ quy định tại khoản 1 và khoản 2 Điều 4 Nghị định này.

Điều 10. Thu tiền sử dụng đất đối với đất xây dựng khu công nghệ cao, khu kinh tế

Tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài có nhu cầu sử dụng đất trong khu công nghệ cao, khu kinh tế làm mặt bằng sản xuất kinh doanh thì thu tiền sử dụng đất được quy định như sau:

1. Giao đất theo hình thức đấu giá thì thu tiền sử dụng đất theo quy định tại khoản 1 Điều 5 Nghị định này.

2. Giao đất theo quyết định của cơ quan nhà nước có thẩm quyền thì thu tiền sử dụng đất được tính theo căn cứ quy định tại khoản 1 và khoản 2 Điều 4 Nghị định này.

Chương 3:

MIỄN, GIẢM TIỀN SỬ DỤNG ĐẤT

Điều 11. Nguyên tắc thực hiện miễn, giảm tiền sử dụng đất

1. Hộ gia đình, cá nhân thuộc đối tượng được miễn hoặc giảm tiền sử dụng đất chỉ được miễn hoặc giảm một lần trong trường hợp: được Nhà nước giao đất để làm nhà ở hoặc được phép chuyển mục đích sử dụng đất từ đất khác sang làm đất ở hoặc được cấp giấy chứng nhận quyền sử dụng đất ở.

2. Trong hộ gia đình có nhiều thành viên thuộc diện được giảm tiền sử dụng đất thì được cộng các mức giảm của từng thành viên thành mức giảm chung của cả hộ, nhưng mức giảm tối đa không vượt quá số tiền sử dụng đất phải nộp trong hạn mức đất ở.

3. Trong trường hợp một hộ gia đình hoặc một người thuộc đối tượng được hưởng cả miễn và giảm tiền sử dụng đất thì được hưởng miễn tiền sử dụng đất; nếu một người thuộc đối tượng được hưởng giảm tiền sử dụng đất mà có nhiều mức giảm khác nhau thì được hưởng mức cao nhất.

4. Không áp dụng miễn, giảm tiền sử dụng đất trong trường hợp đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất; chuyển từ hình thức thuê đất sang giao đất có thu tiền sử dụng đất để sử dụng vào mục đích sản xuất, kinh doanh.

5. Miễn, giảm tiền sử dụng đất theo quy định tại Điều 12, Điều 13 Nghị định này chỉ được thực hiện trực tiếp với đối tượng được miễn, giảm và tính trên số tiền sử dụng đất phải nộp theo quy định tại Điều 5, 6, 7, 8, 9, 10 Nghị định này.

Điều 12. Miễn tiền sử dụng đất

1. Miễn tiền sử dụng đất theo quy định của pháp luật về khuyến khích đầu tư.

2. Đất giao để thực hiện dự án đầu tư xây dựng nhà ở để thực hiện chính sách nhà ở đối với người có công với cách mạng theo pháp luật người có công.

3. Đối với đất giao để xây dựng ký túc xá sinh viên bằng tiền từ ngân sách nhà nước; đất để xây dựng nhà ở cho người phải di dời do thiên tai; đất xây dựng nhà ở của đồng bào dân tộc thiểu số ở vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; đất xây dựng nhà chung cư cao tầng cho công nhân khu công nghiệp.

4. Đất xây dựng công trình công cộng có mục đích kinh doanh (xã hội hoá) thuộc lĩnh vực giáo dục, y tế, văn hoá, thể dục, thể thao.

5. Đất ở trong hạn mức giao đất (bao gồm giao đất, cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất, chuyển mục đích sử dụng đất) đối với người có công với cách mạng theo quyết định của Thủ tướng Chính phủ.

6. Hộ gia đình, cá nhân đã được cấp giấy chứng nhận quyền sử dụng đất nhưng đất đó đã được sử dụng ổn định trước ngày 15 tháng 10 năm 1993 mà còn nợ tiền sử dụng đất.

7. Các trường hợp khác theo quyết định của Thủ tướng Chính phủ.

Điều 13. Giảm tiền sử dụng đất

1. Giảm tiền sử dụng đất theo quy định của pháp luật về khuyến khích đầu tư.

2. Giảm 50% tiền sử dụng đất đối với đất trong hạn mức đất ở được giao của hộ gia đình nghèo. Việc xác định hộ gia đình nghèo do Bộ Lao động - Thương binh và Xã hội quy định.

3. Giảm 20% tiền sử dụng đất khi được nhà nước giao đất đối với nhà máy, xí nghiệp phải di dời theo quy hoạch; nhưng diện tích đất được giảm tối đa không vượt quá diện tích tại địa điểm phải di dời.

4. Đất ở trong hạn mức giao đất (bao gồm giao đất, chuyển mục đích sử dụng đất, cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất) đối với người có công với cách mạng theo quyết định của Thủ tướng Chính phủ.

5. Các trường hợp khác theo quyết định của Thủ tướng Chính phủ.

Chương 4:

THU, NỘP TIỀN SỬ DỤNG ĐẤT

Điều 14. Xác định tiền sử dụng đất và các khoản thu khác

1. Hồ sơ (tài liệu) địa chính do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường gửi đến là căn cứ để cơ quan thuế xác định số tiền sử dụng đất và các khoản thu khác mà tổ chức, hộ gia đình, cá nhân phải nộp.

2. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ địa chính do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường gửi đến, cơ quan thuế phải thực hiện:

a) Kiểm tra hồ sơ địa chính, xác định số tiền sử dụng đất và các khoản thu khác phải nộp; trường hợp chưa đủ cơ sở để tính số thu tiền sử dụng đất và các khoản nộp khác thì phải thông báo bằng văn bản cho cơ quan gửi hồ sơ để bổ sung;

b) Thông báo tiền sử dụng đất phải nộp và các khoản thu khác đến cơ quan gửi hồ sơ địa chính. Thông báo phải ghi rõ tên tổ chức, hộ gia đình, cá nhân phải nộp, số tiền phải nộp của từng khoản, địa điểm nộp (Kho bạc Nhà nước), thời gian nộp và các nội dung khác do Bộ Tài chính quy định.

Trong trường hợp, Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường phải gửi bổ sung hồ sơ địa chính thì thời hạn sau 3 ngày làm việc được tính từ ngày nhận hồ sơ bổ sung.

Điều 15. Thời hạn nộp tiền sử dụng đất và các khoản khác

1. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được thông báo của cơ quan thuế, Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường phải gửi thông báo đã nhận đến tổ chức, hộ gia đình, cá nhân có trách nhiệm thực hiện nghĩa vụ tài chính.

2. Trong thời hạn 30 ngày làm việc kể từ ngày nhận được thông báo nộp tiền sử dụng đất và các khoản nộp khác, tổ chức, hộ gia đình, cá nhân phải nộp đủ số tiền sử dụng đất và các khoản nộp khác tại địa điểm nộp tiền theo đúng thông báo.

3. Căn cứ vào thông báo của cơ quan thuế do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường gửi tới, cơ quan (Kho bạc) trực tiếp thu tiền sử dụng đất và các khoản nộp khác phải thu, nộp ngay vào Kho bạc Nhà nước khi tổ chức, hộ gia đình, cá nhân thực hiện nghĩa vụ nộp tiền sử dụng đất và các khoản nộp khác.

Điều 16. Trách nhiệm của cơ quan thuế, kho bạc và của người nộp tiền sử dụng đất.

1. Cơ quan thuế:

a) Tính đúng, tính đủ, thông báo nộp tiền sử dụng đất và các khoản thu khác đúng thời hạn;

b) Giải thích những thắc mắc cho người nộp tiền sử dụng đất; trong thời hạn 03 ngày làm việc kể từ ngày nhận được đề nghị của người có trách nhiệm thực hiện nghĩa vụ tài chính phải thực hiện xem xét và điều chỉnh lại số tiền thu sử dụng đất và các khoản nộp khác và gửi thông báo đã điều chỉnh hoặc không điều chỉnh cho văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường theo thẩm quyền.

2. Cơ quan kho bạc:

a) Thu đủ số tiền sử dụng đất và các khoản nộp khác vào Kho bạc Nhà nước ngay trong ngày nộp tiền của người có trách nhiệm thực hiện nghĩa vụ tài chính;

b) Không được chuyển việc thu tiền sang ngày hôm sau khi đã nhận đủ thủ tục nộp tiền của người có trách nhiệm thực hiện nghĩa vụ tài chính;

c) Không được từ chối thu vì bất cứ lý do gì.

3. Trách nhiệm của người sử dụng đất.

Quá thời hạn nộp tiền sử dụng đất theo thông báo của cơ quan thuế mà không nộp đủ tiền sử dụng đất và các khoản nộp khác thì phải chịu phạt chậm nộp theo quy định tại khoản 1 Điều 18 Nghị định này.

Điều 17. Nộp tiền sử dụng đất đối với trường hợp còn ghi nhận nợ

1. Hộ gia đình, cá nhân đang sử dụng đất, mà đất đó đã sử dụng từ ngày 15 tháng 10 năm 1993 đến ngày Nghị định này có hiệu lực thi hành, đã được cấp giấy chứng nhận quyền sử dụng đất mà còn nợ tiền sử dụng đất thì phải nộp tiền sử dụng đất vào ngân sách nhà nước theo quy định tại thời điểm cấp giấy chứng nhận quyền sử dụng đất.

2. Trường hợp hộ gia đình, cá nhân đã được cấp giấy chứng nhận quyền sử dụng đất mà đất đó được sử dụng ổn định trước ngày 15 tháng 10 năm 1993, đã nộp tiền sử dụng đất vào ngân sách nhà nước theo quy định của pháp luật thì nay ngân sách nhà nước không hoàn lại.

Chương 5:

XỬ LÝ VI PHẠM, KHIẾU NẠI

Điều 18. Xử phạt

1. Chậm nộp tiền sử dụng đất vào ngân sách nhà nước, thì mỗi ngày chậm nộp chịu phạt 0,02% (hai phần vạn) tính trên số tiền sử dụng đất chậm nộp.

2. Người nào lợi dụng chức vụ, quyền hạn, cố ý gây khó khăn, trở ngại cho người nộp tiền sử dụng đất, chiếm dụng, tham ô tiền sử dụng đất; làm sai lệch hồ sơ, gây thất thu cho ngân sách nhà nước thì tuỳ theo mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính, bồi thường thiệt hại hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 19. Khiếu nại và giải quyết khiếu nại

1. Người phải nộp tiền sử dụng đất có quyền khiếu nại việc thi hành không đúng những quy định về thu tiền sử dụng đất theo Nghị định này. Đơn khiếu nại phải được gửi đến cơ quan trực tiếp tính và thu tiền sử dụng đất trong thời hạn 30 ngày, kể từ ngày nhận được thông báo nộp tiền sử dụng đất. Trong thời gian chờ giải quyết, người khiếu nại phải nộp đúng thời hạn và nộp đủ số tiền sử dụng đất đã thông báo.

2. Việc giải quyết khiếu nại thực hiện theo quy định của Luật Khiếu nại, tố cáo.

Chương 6:

ĐIỀU KHOẢN THI HÀNH

Điều 20. Tổ chức thực hiện

1. Bộ Tài chính hướng dẫn việc nộp tiền sử dụng đất, hướng dẫn thủ tục hồ sơ và quy định thẩm quyền quyết định miễn, giảm tiền sử dụng đất theo quy định tại Nghị định này.

2. Bộ Tài nguyên và Môi trường hướng dẫn việc xác định loại đất, diện tích đất sử dụng, các loại giấy tờ hợp pháp, hợp lệ về quyền sử dụng đất để làm căn cứ tính thu tiền sử dụng đất theo quy định tại Nghị định này.

3. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo các cấp, các ngành thuộc địa phương quản lý, thực hiện thu tiền sử dụng đất theo quy định của Nghị định này, kiểm tra và xử lý các trường hợp sai phạm về kê khai, xác định không đúng thực tế thời gian sử dụng đất gây thiệt hại cho Nhà nước cũng như cho người nộp tiền sử dụng đất.

Điều 21. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Việc thu tiền sử dụng đất khi bán nhà thuộc sở hữu nhà nước cho người đang thuê thực hiện theo quy định tại Nghị định số 61/CP ngày 05 tháng 7 năm 1994 về mua bán và kinh doanh nhà ở của Chính phủ.

3. Nghị định này thay thế Nghị định số 38/2000/NĐ-CP ngày 23 tháng 8 năm 2000 của Chính phủ về thu tiền sử dụng đất, khoản 1 Điều 13 Nghị định số 71/2001/NĐ-CP ngày 05 tháng 10 năm 2001 của Chính phủ về ưu đãi đầu tư xây dựng nhà ở để bán và cho thuê.

Những quy định trước đây về thu tiền sử dụng đất trái với quy định tại Nghị định này đều bãi bỏ.

Điều 22. Trách nhiệm thi hành

Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, tổ chức, hộ gia đình, cá nhân sử dụng đất chịu trách nhiệm thi hành Nghị định này.

Phan Văn Khải

(Đã ký)


TT 1992 - 19 nhan no nsnn khi gop von ld

BỘ TÀI CHÍNH ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------------
Số: 19-CT/TCĐN | Hà Nội, ngày 09 tháng 6 năm 1992

THÔNG TƯ

SỐ 19-CT/TCĐN NGÀY 9-6-1992 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN NGHĨA VỤ NHẬN NỢ VÀ HOÀN TRẢ VỐN NGÂN SÁCH NHÀ NƯỚC CỦA CÁC BÊN VIỆT NAM TRONG XÍ NGHỆP LIÊN DOANH VÀ HỢP ĐỒNG HỢP TÁC KINH DOANH VỚI NƯỚC NGOÀI

Căn cứ vào Luật Đầu tư nước ngoài tại Việt Nam ngày 29-12-1978, Luật sửa đổi bổ sung một số điều Luật Đầu tư nước ngoài tại Việt Nam ngày 30-6-1990, Pháp lệnh ngân hàng, HTX tín dụng và Công ty tài chính ngày 24-5-1990, Nghị định số 28-HĐBT ngày 6-2-1991, của Hội đồng Bộ trưởng quy định chi tiết thi hành Luật Đầu tư nước ngoài tại Việt Nam và Nghị định số 189-HĐBT ngày 15-6-1991 của Hội đồng Bộ trưởng ban hành qui chế chi nhánh ngân hàng nước ngoài, ngân hàng liên doanh hoạt động tại Việt Nam;
Thực hiện Nghị định số 22-HĐBT ngày 24-1-1991, của Hội đồng Bộ trưởng qui định chế độ thu về sử dụng vốn NSNN và Chỉ thị số 138-CT ngày 25-4-1991 của Chủ tịch Hội đồng Bộ trưởng về việc mở rộng trao quyền sử dụng và trách nhiệm bảo toàn vốn sản xuất kinh doanh cho các đơn vị cơ sở quốc doanh;
Bộ Tài chính hướng dẫn việc thực hiện nghĩa vụ nhận nợ và hoàn trả vốn NSNN của các bên Việt Nam trong xí nghiệp liên doanh và hợp đồng hợp tác kinh doanh với nước ngoài như sau:

I. ĐỐI TƯỢNG THỰC HIỆN NGHĨA VỤ

1. Đối tượng nhận nợ, hoàn trả và nộp tiền thu về sử dụng vốn NSNN

Đối tượng nhận nợ, hoàn trả và nộp tiền thu về sử dụng vốn NSNN là các tổ chức sản xuất, kinh doanh dịch vụ có tư cách pháp nhân hạch toán kinh tế độc lập, bao gồm:

- Các doanh nghiệp Nhà nước, các doanh nghiệp ngoài quốc doanh (sau đây gọi tắt là doanh nghiệp) là các bên Việt Nam trong xí nghiệp liên doanh (sau đây gọi tắt là liên doanh) và các bên Việt Nam tham gia hợp đồng hợp tác kinh doanh (sau đây gọi tắt là hợp doanh) hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam được phép sử dụng vốn NSNN để góp vốn trong liên doanh hoặc trong hợp doanh.

- Các ngân hàng thương mại quốc doanh, các ngân hàng cổ phần (sau đây cũng gọi tắt là doanh nghiệp) là bên Việt Nam trong ngân hàng liên doanh (sau đây cũng gọi tắt là liên doanh) hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam và Pháp lệnh ngân hàng, HTX tín dụng và công ty tài chính được phép sử dụng vốn NSNN để góp vốn trong liên doanh.

2. Tổng số vốn doanh nghiệp nhận nợ với ngân sách nhà nước bao gồm:

a) Giá trị nhà xưởng, công trình xây dựng khác; máy móc, thiết bị, phương tiện vận tải; tài sản cố định không có hình thức vật chất như bí quyết kỹ thuật, bằng sáng chế phát minh; nguyên vật liệu; tiền Việt Nam hoặc ngoại tệ đã được NSNN cấp cho doanh nghiệp từ trước hoặc khi thành lập liên doanh để góp vốn vào liên doanh được xác định bằng đô la Mỹ hoặc quy đổi ra đô la Mỹ.

b) Tiền thuê đất, mặt nước, mặt biển là vốn NSNN mà các doanh nghiệp được phép của Uỷ ban Nhà nước về hợp tác và đầu tư thoả thuận với các bên nước ngoài tại hợp đồng liên doanh hoặc hợp đồng hợp tác kinh doanh để góp vốn liên doanh hoặc hợp doanh.

II. NGUYÊN TẮC XÁC ĐỊNH VÀ THỦ TỤC GIAO NHẬN NỢ

1. Việc sử dụng vốn NSNN nêu tại Mục 1 điểm 2.a để góp vốn trong liên doanh phải được cơ quan chủ quản và Bộ Tài chính (nếu là doan nghiệp Trung ương) hoặc Sở Tài chính(nếu là doanh nghiệp địa phương) cho phép bằng văn bản.

2. Việc sử dụng vốn NSNN nêu tại Mục 1 điểm 2.b để góp vốn liên doanh và hợp doanh phải tuân thủ chế độ quản lý đất đai qui định tại Luật đất đai và được Uỷ ban Nhà nước về hợp tác và đầu tư chuẩn y không phân biệt thành phần kinh tế.

3. Việc xác định phần vốn doanh nghiệp nhận nợ với NSNN để góp vốn liên doanh và hợp doanh được thông qua hội đồng giao nhận nợ. Hội đồng giao nhận nợ do Bộ Tài chính (đối với doanh nghiệp Trung ương) hoặc Sở Tài chính (đối với doanh nghiệp địa phương) ra quyết định thành lập gồm đại diện cơ quan tài chính, cơ quan thuế, cơ quan chủ quản và giám đốc doanh nghiệp. Chủ tịch hội đồng là đại diện cơ quan tài chính.

4. Hội đồng giao nhận nợ có nhiệm vụ:

a) Xác định rõ phần góp vốn của doanh nghiệp là vốn của NSNN:

- Đối với số vốn nêu tại Mục 1 điểm 2.a căn cứ vào số vốn đã góp vốn pháp định trong liên doanh được Uỷ ban Nhà nước về hợp tác và đầu tư chuẩn y trong giấy phép bằng đô la Mỹ hoặc qui đổi ra đô la Mỹ sau khi đã trừ số vốn đi vay của doanh nghiệp

- Đối với số vốn NSNN nêu tại Mục 1 điểm 2.b căn cứ vào giá trị quyền sử dụng đất, mặt nước, mặt biển đã góp vốn pháp định trong liên doanh hoặc vốn kinh doanh trong hợp doanh được Uỷ ban Nhà nước về hợp tác và đầu tư chuẩn y trong giấy phép bằng đô la Mỹ.

b) Lập biên bản giao nhận nợ và kế hoạch hoàn trả vốn NSNN (Phụ lục số 1 đính kèm) theo các qui định dưới đây:

Hội đồng giao nhận nợ căn cứ vào luận chứng KT-KT, thời gian kinh doanh có lãi và số lợi nhuận dự kiến chia cho bên Việt Nam để xác định kế hoạch hoàn trả vốn NSNN. Thời điểm bắt đầu hoàn trả vốn NSNN nêu tại Mục 1 điểm 2.a của bên Việt Nam trong liên doanh không được chậm hơn thời điểm liên doanh có lợi nhuận chia cho các bên theo luận chứng KT-KT. Thời điểm bắt đầu hoàn trả vốn NSNN nêu tại Mục 1 điểm 2.b của bên Việt Nam trong liên doanh có thể chậm hơn nếu nguồn lợi nhuận bên Việt Nam được chia không đủ để hoàn trả cả hai loại vốn NSNN nêu tại Mục 1 điểm 2.a và Mục 1 điểm 2.b.

- Các bên Việt Nam tham gia hợp doanh phải thanh toán tiền thuê đất, mặt nước, mặt biển hàng năm cho ngân sách Nhà nước theo mức qui định tại giấy phép kể từ thời điểm góp vốn. Trường hợp doanh nghiệp được nhận nợ các khoản vốn này với Nhà nước thì hội đồng giao nhận nợ xác định kế hoạch hoàn trả vốn NSNN từ thời điểm hợp doanh bắt đầu có lợi nhuận.

III. CÁC QUI ĐỊNH VỀ HOÀN TRẢ VÀ NỘP TIỀN THU VỀ SỬ DỤNG VỐN NSNN

1. Các đối tượng nêu tại Mục 1 điểm 1 có trách nhiệm hoàn trả số vốn đã nhận nợ với NSNN mỗi năm hai lần theo lịch ghi tại biên bản giao nhận nợ và hàng năm phải nộp tiền thu về sử dụng vốn NSNN.

2. Mức tiền thu về sử dụng vốn NSNN được qui định là 3% năm trên số dư tiền nhận nợ bằng đô la Mỹ hoặc qui đổi ra đô la Mỹ và được nộp NSNN theo qui định tại Thông tư 13-CT/TCT ngày 28-2-1991 của Bộ Tài chính.

3. Trường hợp doanh nghiệp được Uỷ ban Nhà nước về hợp tác và đầu tư cho phép chuyển nhượng phần vốn góp trong liên doanh thuộc vốn NSNN đã nhận nợ cho doanh nghiệp khác bên chuyển nhượng.

- Chậm nhất trong thời hạn 3 (ba) tháng phải hoàn thành các nghĩa vụ hoàn trả số nợ thực tế phát sinh đã qui trong biên bản giao nhận nợ cho NSNN từ khi liên doanh được cấp giấy phép đến thời điểm chuyển giao.

- Chậm nhất là 1 (một) tháng kể từ khi việc chuyển nhượng được chuẩn y hai doanh nghiệp phải báo cáo hội đồng giao nhận nợ để làm thủ tục thay đổi đối tượng nhận nợ.

4. Trường hợp liên doanh thanh lý hợp đồng do hết thời hạn hoặc do giải thể trước thời hạn theo sự phê chuẩn của Uỷ ban Nhà nước về hợp tác và đầu tư thì trong vòng 6 tháng kể từ ngày có quyết định thanh lý đối tượng nhận nợ có trách nhiệm hoàn trả vốn cho NSNN bao gồm vốn thuộc Mục 1 điểm 2.a và vốn thuộc Mục 1 điểm 2.b.

Riêng thời hạn liên doanh hoặc hợp doanh phải giải thể trước thời hạn thì số vốn đã nhận nợ NSNN nêu tại Mục 1 điểm 2.b phải được hoàn trả là số nợ phát sinh từ thời điểm được cấp giấy phép đến thời điểm quyết định giải thể được chuẩn y.

5. Các doanh nghiệp không hoàn trả vốn NSNN đúng với lịch ghi tại biên bản giao nhận nợ thì người nộp khoản thu về sử dụng vốn NSNN qui định vào điểm 2 nêu trên còn phải trả lãi phạt cho số tiền nộp chậm. Mức lãi phạt chậm trả theo mức lãi do Ngân hàng Nhà nước qui định.

IV. NGUỒN HOÀN TRẢ VỐN NSNN, NỘP TIỀN VỀ SỬ DỤNG VỐN NSNN

1. Nguồn hoàn trả vốn NSNN và nộp tiền về sử dụng vốn NSNN là các khoản lợi nhuận hoặc sản phẩm hàng hoá được chia trong quá trình hoạt động của liên doanh hoặc hợp doanh, tài sản và vốn được chia khi thanh lý liên doanh hoặc hợp doanh và các nguồn hợp pháp khác. Không được hạch toán các nguồn trả nợ này vào chi phí hay giá thành của bản thân doanh nghiệp.

2. Các khoản tiền nêu trên được nộp bằng ngoại tệ tự do chuyển đổi (nếu doanh nghiệp được chia bằng ngoại tệ) hoặc bằng tiền Việt Nam (nếu doanh nghiệp được chia bằng tiền Việt Nam) theo tỷ giá mua vào do Ngân hàng Ngoại thương Trung ương công bố tại thời điểm nộp.

V. HẠCH TOÁN CÁC KHOẢN HOÀN VỐN NSNN

1. Việc hạch toán tất cả các khoản hoàn vốn NSNN nói tại Thông tư này được thực hiện qua hệ thống kho bạc Nhà nước.

2. Đối với số vốn NSNN nêu tại Mục 1 điểm 2.a doanh nghiệp thuộc cấp quản lý nào thì trả vốn nhận nợ cho ngân sách cấp đó.

3. Số vốn NSNN nêu tại Mục 1 điểm 2.b đều được hoàn trả cho Ngân sách Trung ương.

4. Trường hợp hoàn trả ngân sách bằng ngoại tệ tự do chuyển đổi thì nộp vào quĩ ngoại tệ tập trung được thực hiện theo Thông tư số 27 TC/KBNN ngày 7-5-1991 của Bộ Tài chính qui định việc quản lý ngoại tệ Nhà nước qua hệ thống Kho bạc Nhà nước. Ngân sách Trung ương sẽ thoái trả ngân sách địa phương phần vốn nêu tại Mục 1 điểm 2.a bằng tiền Việt Nam theo tỷ giá mua vào do Ngân hàng Ngoại thương Trung ương công bố tại thời điểm thoái trả.

5. Trường hợp hoàn ngân hàng bằng tiền Việt Nam thì hạch toán số vốn hoàn trả theo chương, loại, khoản, hạng, mục theo mục lục Ngân sách Nhà nước.

VI. ĐIỀU KHOẢN THI HÀNH

Thông tư có hiệu lực kể từ ngày ký và có giá trị thực hiện đối với tất cả các hợp đồng liên doanh và hợp doanh đã được cấp giấy phép và đang triển khai trước khi ban hành Thông tư này.

Phạm Văn Trọng

(Đã Ký)


TT 1997 - 70 nop tien thue dat gop von ld

BỘ TÀI CHÍNH ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------------
Số: 70-TC/QLCS | Hà Nội, ngày 07 tháng 10 năm 1997

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 70-TC/QLCS NGÀY 7 THÁNG 10 NĂM 1997 HƯỚNG DẪN VIỆC NỘP TIỀN THUÊ ĐẤT, GÓP VỐN LIÊN DOANH BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT CỦA CÁC TỔ CHỨC TRONG NƯỚC THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 85/CP NGÀY 17/12/1996 CỦA CHÍNH PHỦ

Thi hành Nghị định số 85/CP ngày 17/12/1996 của Chính phủ quy định chi tiết thi hành Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất; Bộ Tài chính hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức trong nước, xử lý các trường hợp đã nộp tiền sử dụng đất bằng tiền không có nguồn gốc từ ngân sách Nhà nước trước ngày 9/9/1996 (ngày Pháp lệnh sửa đổi, bổ sung có hiệu lực thi hành) như sau:

Phần 1:

NỘP TIỀN THUÊ ĐẤT

I- ĐỐI TƯỢNG NỘP TIỀN THUÊ ĐẤT:

1. Đối tượng phải nộp tiền thuê đất:

1.1. Các tổ chức kinh tế trong nước phải đăng ký và nộp tiền thuê đất:

Doanh nghiệp Nhà nước, doanh nghiệp của các tổ chức chính trị, xã hội; Doanh nghiệp quốc phòng, an ninh; Công ty cổ phần, công ty trách nhiệm hữu hạn, tổ chức kinh doanh khác đang sử dụng đất vào mục đích sản xuất kinh doanh không phải là sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối đều phải nộp tiền thuê đất theo hướng dẫn tại Thông tư này.

1.2. Một số trường hợp khác phải đăng ký và nộp tiền thuê đất:

a) Doanh nghiệp sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản và làm muối được phép sử dụng để xây dựng trụ sở (văn phòng), xưởng sửa chữa chế biến kinh doanh, dịch vụ.

b) Các tổ chức được Nhà nước giao đất không phải trả tiền sử dụng đất để sử dụng vào mục đích công cộng, nhưng có sử dụng một phần diện tích vào mục đích sản xuất kinh doanh, thì phải kê khai đăng ký nộp tiền thuê đất đối với phần diện tích đó trong thời gian sử dụng vào sản xuất kinh doanh.

c) Cơ quan Nhà nước, tổ chức chính trị, xã hội, đơn vị vũ trang nhân dân được giao đất để xây dựng trụ sở làm việc, sử dụng cho quốc phòng, an ninh hoặc xây dựng các công trình thuộc các ngành và các lĩnh vực sự nghiệp kinh tế, văn hoá, xã hội, khoa học, kỹ thuật, ngoại giao mà sử dụng 1 phần diện tích đất được giao vào mục đích sản xuất kinh doanh thì phải kê khai đăng ký nộp tiền thuê đất đối với phần diện tích đó.

d) Trường hợp công trình phúc lợi cộng cộng, nếu giao cho doanh nghiệp quản lý, khai thác, sử dụng vào mục đích sản xuất kinh doanh thì doanh nghiệp phải nộp tiền thuê đất đối với diện tích sử dụng vào mục đích sản xuất kinh doanh. Cụ thể một số trường hợp như sau:

+ Đối với bến phà, bến cảng, nhà gia, bến xe chỉ tính tiền thuê đất đối với phần diện tích đất xây dựng trụ sở của tổ chức, nhà chờ, nhà bán vé, bãi đậu xe, khu phục vụ ăn uống, các quầy bán hàng hoá, đồ lưu niệm, kho bãi... trực tiếp sử dụng vào sản xuất kinh doanh (bao gồm cả phần diện tích giao khoán cho cán bộ công nhân viên làm ki ốt, cửa hàng...).

+ Đối với các sân bay, không tính tiền thuê đất đối với đường băng cất, hạ cánh và khu vực an toàn bay (đối với các sân bay dân sự) và toàn bộ diện tích của các sân bay quân sự do Bộ Quốc phòng quản lý.

+ Các khu di tích lịch sử đã được xếp hạng, các danh lam thắng cảnh, chỉ tính tiền thuê đối với phần diện tích đất sử dụng để kinh doanh dịch vụ như quầy bán hàng lưu niệm, cửa hàng ăn uống và các dịch vụ khác.

+ Đối với các sân pa-tanh, ten-nit, nơi tập thể dục thể hình, thể dục thẩm mỹ... do chính quyền các cấp trực tiếp quản lý phục vụ cho lợi ích chung không kinh doanh thì không tính tiền thuê đất.

đ) Đối với các doanh nghiệp làm nhiệm vụ khai thác khoáng sản, vật liệu xây dựng v.v... phải nộp tiền thuê đất đối với toàn bộ phần diện tích được thuê. Khi từng phần diện tích khai thác được trả lại cho Nhà nước, thì diện tích tính tiền thuê đất cũng được thay đổi tương ứng.

Trường hợp doanh nghiệp đã và đang sử dụng đất mà chưa có quyết định cho thuê đất của cơ quan Nhà nước có thẩm quyền, thì tạm thời nộp tiền thuê đất đối với phần diện tích đã khai thác (nếu chưa san lấp trả lại Nhà nước) và diện tích đang khai thác, diện tích làm nhà xưởng sản xuất kinh doanh, kho bãi để vật tư, sản phẩm, trụ sở (văn phòng)... và các công trình phục vụ khai thác.

Tổ chức được phép khai thác khoáng sản trong lòng đất không phải nộp tiền thuê đất đối với phần diện tích không sử dụng trên mặt đất.

e) Đối với nhà nhiều tầng do nhiều đơn vị cùng sử dụng, thì tính tiền thuê đất cho từng tầng được vận dụng hệ số phân bổ theo quy định tại Nghị định số 61/CP ngày 5/7/1994 của Chính phủ để tính cho phù hợp.

g) Trường hợp nhà ở của hộ gia đình kể cả nhà ở tập thể thuộc khuôn viên của tổ chức, nếu không nằm trong khu vực quy hoạch khu dân cư của Nhà nước thì tổ chức vẫn phải nộp tiền thuê đất cho phần diện tích đất có nhà ở này.

Các trường hợp hướng dẫn tại điểm 1.2 mục này, tổ chức sử dụng đất phải tự kê khai đăng ký nộp tiền thuê đất. Cơ quan Thuế kết hợp với cơ quan Địa chính kiểm tra xác định trong các trường hợp cần thiết để đảm bảo sát với thực tế.

2. Đối tượng không phải nộp tiền thuê đất:

2.1. Tổ chức kinh tế được Nhà nước giao đất phải trả tiền sử dụng đất, gồm:

- Tổ chức kinh tế sử dụng đất vào mục đích xây dựng nhà ở để bán cho công dân Việt Nam hoặc cho thuê;

- Tổ chức kinh tế sử dụng đất vào mục đích đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê quyền sử dụng đất gần liền với kết cấu hạ tầng đó.

2.2. Tổ chức trong nước được Nhà nước giao đất không phải trả tiền sử dụng đất, gồm:

- Cơ quan Nhà nước, tổ chức chính trị, xã hội, đơn vị vũ trang nhân dân sử dụng đất để xây dựng trụ sở làm việc, sử dụng cho quốc phòng, an ninh; sử dụng đất để xây dựng các công trình thuộc các ngành và lĩnh vực sự nghiệp về kinh tế, văn hoá, xã hội, khoa học, kỹ thuật, ngoại giao mà không sử dụng vào sản xuất kinh doanh;

- Doanh nghiệp, Công ty sử dụng đất vào mục đích công cộng để xây dựng đường giao thông, cầu, cống, vỉa hè, hệ thống cấp, thoát nước, sông, hồ, đê, đập, trường học, cơ quan nghiên cứu khoa học, bệnh viện, chợ, công viên, vườn hoa, khu vui chơi cho trẻ em, quảng trường, sân vận động, sân bay, bến cảng và các công trình công cộng khác theo quy định của Chính phủ;

- Doanh nghiệp Nhà nước, doanh nghiệp của các tổ chức chính trị, xã hội, doanh nghiệp quốc phòng, an ninh, công ty cổ phần, công ty trách nhiệm hữu hạn, tổ chức kinh tế tập thể sử dụng đất vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối.

2.3. Tổ chức đang sử dụng đất có nguồn gốc từ đất ở của hộ gia đình, cá nhân sử dụng hợp pháp sau khi được cơ quan Nhà nước có thẩm quyền cho phép sử dụng diện tích đất đó để làm văn phòng, nhà xưởng để sản xuất, kinh doanh.

3. Tổ chức trong nước đang sử dụng đất được cơ quan Nhà nước có thẩm quyền đã giao đất có thu tiền sử dụng đất, tổ chức đã nộp tiền sử dụng đất đúng chế độ vào ngân sách Nhà nước trước ngày 01/01/1995 mà tiền đó không có nguồn gốc từ ngân sách Nhà nước, nay theo Nghị định số 85/CP ngày 17/12/1996 của Chính phủ, nếu thuộc đối tượng thuê đất thì phải nộp tiền thuê đất tính từ ngày 01 tháng 01 năm 1997, nếu thuộc đối tượng giao đất có thu tiền sử dụng đất thì vẫn tiếp tục nộp thuế đất theo quy định của Phép lệnh về thuế nhà đất hiện hành.

4. Tổ chức đang sử dụng đất thuộc đối tượng nộp tiền thuê đất phải kê khai đăng ký nộp tiền thuê đất với cơ quan Thuế địa phương theo mẫu đính kèm tại Thông tư này (mẫu số 1).

II. XÁC ĐỊNH TIỀN THUÊ ĐẤT VÀO NỘP TIỀN THUÊ ĐẤT:

1. Xác định tiền thuê đất 1 năm:

Số tiền thuê đất trong 1 năm (đ/năm)

=

Diện tích đất cho thuê (mm2)

x

Đơn giá thuê đất 1 năm (đ/m2/năm)

Trong đó:

- Diện tích tính tiền thuê đất là toàn bộ khuôn viên do tổ chức đang quản lý, sử dụng vào sản xuất kinh doanh. Diện tích này được xác định căn cứ vào tờ kê khai đăng ký của tổ chức, có tham khảo hồ sơ về đất đai hiện có của tổ chức: hồ sơ giao đất, hồ sơ giao cơ sở sản xuất kinh doanh có kèm theo hồ sơ giao đất sử dụng, hồ sơ thuê đất... Khi xác định lại chính thức diện tích sẽ điều chỉnh theo thực tế.

- Đơn giá thuê đất 1 năm được xác định như sau:

Đơn giá thuê đất 1 năm (đ/m2/năm)

=

Giá 1m2 đất do UBND cấp tỉnh quy định theo Nghị định số 87/CP ngày 17/8/1994 của Chính phủ

x

Hệ số tinh giá thuê đất áp dụng cho từng nhóm ngành nghề kinh doanh quy định tại Điều 2 Bản quy định khung giá cho thuê đất đối với các tổ chức trong nước được Nhà nước cho thuê đất ban hành kèm theo Quyết định số 1357 TC/QĐ/TCT ngày 30/12/1995 của Bộ Trưởng Bộ Tài chính

Tổ chức được nhà nước cho thuê đất để xây dựng kinh doanh kết cấu hạ tầng tại khu chế xuất, khu công nghiệp phải trả tiền thuê đất theo đơn giá thuê đất đối với các ngành sản xuất vật chất, xây dựng và vận tải.

Tổ chức thuê đất, ngoài việc phải trả tiền thuê đất hàng năm theo đơn giá trên đây còn phải đền bù thiệt hại cho người có đất bị thu hồi để giao cho mình thuê theo quy định của Nhà nước.

Trường hợp đất cho thuê được cơ quan Nhà nước có thẩm quyền cho phép thay đổi mục đích sử dụng thì giá đất được xác định theo bảng giá có cùng mục đích sử dụng mới kể từ ngày chuyển mục đích sử dụng, nhưng có tính đến điều kiện cụ thể của từng thửa đất để xác định giá cho thích hợp.

Trường hợp lô (thửa) đất rộng, nằm sâu so với mặt đường thì Chi cục Thuế báo cáo Cục Thuế để Cục thuế phối hợp với các ngành liên quan căn cứ vào vị trí cụ thể có thể phân thành nhiều lô nhỏ để xác định mức giá cho từng lô đất nhỏ hoặc xác định giá bình quân để tính tiền thuê đất cho phù hợp với thực tế giá đất ở địa phương.

Trường hợp lô (thửa) đất sử dụng kinh doanh nhiều ngành nghề có giá thuê đất khác nhau thì xác định diện tích sử dụng cho từng ngành nghề để tính tiền thuê đất. Nếu không xác định được diện tích sử dụng cho từng ngành nghề thì áp dụng giá tiền thuê đất của ngành nghề kinh doanh chính cho toàn bộ lô (thửa) đất đó. Nếu không xác định được ngành nghề kinh doanh chính thì áp dụng giá tiền thuê đất của ngành nghề có đơn giá thuê đất cao nhất.

Đối với phần diện tích xin trả lại Nhà nước thì tính tiền thuê đất đến thời điểm bàn giao. Trong trường hợp tổ chức đã có văn bản đề nghị trả lại đất, nhưng Nhà nước chưa nhận bàn giao, thì sau 01 tháng kể từ ngày cơ quan Nhà nước có thẩm quyền nhận được văn bản đề nghị, tổ chức không phải nộp tiền thuê đất đối với phần diện tích này. Cơ quan trực tiếp thu tiền thuê đất phải kiểm tra kỹ từng trường hợp cụ thể để tránh nhầm lẫn.

Tiền thuê đất tính cho năm đầu tiên và năm cuối cùng được xác định như sau:

Số tiền thuê đất tính |  | Số tiền thuê đất tính trong 1 năm (đồng) |  | Số tháng
cho năm đầu tiên hoặc | = | ------------------------------------------------- | X | cho thuê
năm cuối cùng (đồng) |  | 12 tháng |  | thực tế

2. Thời điểm tính tiền thuê đất: được xác định theo quy định tại Điều 4 Bản quy định khung giá cho thuê đất đối với các tổ chức trong nước được Nhà nước cho thuê đất ban hành kèm theo Quyết định số 1357 TC/QĐ/TCT ngày 30/12/1995 của Bộ trưởng Bộ Tài chính. Các trường hợp được tạm thời chưa phải nộp tiền thuê đất theo hướng dẫn tại Thông tư số 856 LB/ĐC-TC của Liên Bộ Tổng cục Địa chính - Bộ Tài chính, nay thuộc đối tượng nộp tiền thuê đất thì thời điểm nộp tiền thuê đất tính từ ngày 1/1/1997.

3. Nộp tiền thuê đất:

Tiền thuê đất nộp hàng năm và được hạch toán vào giá thành sản xuất kinh doanh hàng năm của tổ chức thuê đất. Trường hợp nộp 1 lần cho nhiều năm thì được phân bổ theo số năm nộp tiền thuê đất và hạch toán vào giá thành sản xuất kinh doanh tương ứng với số năm đó.

Trường hợp tổ chức được Nhà nước cho thuê đất trước ngày 1/1/1996 mà chưa nộp tiền thuê đất thì phải truy thu.

Trường hợp khi nộp tiền thuê đất cho năm 1997 mà trước đó đã nộp thuế đất cho năm 1997, thì số tiền thuế đất đã nộp được tính trừ vào tiền thuê đất theo quy định tại Thông tư này.

Đất sử dụng tại địa bàn nào thì tiền thuê đất được nộp cho ngân sách Nhà nước vào kho bạc Nhà nước tại địa bàn đó. Việc nộp được thực hiện theo định kỳ mỗi năm 2 lần, mỗi lần nộp 50% số tiền thuê đất tính trong 1 năm. Lần đầu chậm nhất là ngày 30/6, lần sau chậm nhất là ngày 30/10 của năm.

Tiền thuê đất được nộp vào ngân sách Nhà nước tại Kho bạc Nhà nước theo đúng Mục lục ngân sách hiện hành. Cơ quan kho bạc làm thủ tục thu tiền thuê đất theo quy định hiện hành.

Tổ chức thuê đất có nghĩa vụ nộp đúng thời hạn, nộp đủ tiền thuê đất vào Kho bạc Nhà nước và chịu sự hướng dẫn của cơ quan thuế trực tiếp quản lý thu tiền thuê đất.

4. Miễn, giảm tiền thuê đất:

4.1. Trường hợp tổ chức thuê đất đang trong thời kỳ khảo sát xây dựng cơ bản theo dự án được cấp có thẩm quyền phê duyệt, chỉ phải nộp 50% tiền thuê đất hàng năm và được hạch toán vào khoản chi xây dựng cơ bản.

4.2. Trường hợp nộp tiền thuê đất 1 lần cho nhiều năm được giảm tiền thuê đất như sau:

- Nộp theo định kỳ 5 năm 1 lần, được giảm 10% số tiền phải nộp.

- Nộp theo định kỳ trên 5 năm 1 lần được giảm 10% cho 5 năm đầu và giảm thêm 2% cho mỗi năm kể từ năm thứ 6 trở đi và tính theo phương pháp luỹ tiến từng phần, nhưng mức giảm tối đa không quá 30% số tiền thuê đất phải nộp theo hợp đồng thuê đất.

Ví dụ: Một doanh nghiệp B được Nhà nước cho thuê 1 lô đất với mức tiền thuê đất cho mỗi năm là 100 triệu đồng. Doanh nghiệp nộp tiền thuê đất cho 8 năm ngay trong năm đầu. Mức tiền thuê đất được giảm tính như sau:

- Mức giảm cho 5 năm đầu: 100 triệu đ x 5 năm x 10% = 50 triệu đ

- Mức giảm cho năm thứ 6: 100 triệu đ x 1 năm x 12% = 12 triệu đ

- Mức giảm cho năm thứ 7: 100 triệu đ x 1 năm x 14% = 14 triệu đ

- Mức giảm cho năm thứ 8: 100 triệu đ x 1 năm x 16% = 16 triệu đ

Tổng số tiền thuê đất được giảm = 92 triệu đ

Tổng số tiền thuê đất nộp từ đầu cho 8 năm là:

(100 triệu đ/năm x 8 năm) - 92 triệu đ = 708 triệu đ

4.3. Đối với các khách sạn, nhà nghỉ, nhà khách hoạt động kinh doanh theo mùa vụ; nếu thực hiện nộp tiền thuê đất đủ theo mức qui định tại Thông tư này mà bị lỗ thì được xét giảm tiền thuê đất. Số tiền được giảm tương ứng với số lỗ, nhưng mức giảm tốt đa là 50% mức tiền thuê đất phải nộp theo quy định.

Việc giảm tiền thuê đất theo qui định tại điểm này do Cục trưởng Cục thuế quyết định sau khi kiểm tra quyết toán năm của tổ chức.

Phần 2:

VỀ GÓP VỐN LIÊN DOANH BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT CỦA CÁC TỔ CHỨC TRONG NƯỚC ĐƯỢC NHÀ NƯỚC GIAO ĐẤT, CHO THUÊ ĐẤT

1. Đối với các tổ chức kinh tế được Nhà nước giao đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối:

1.1. Trường hợp liên doanh với các tổ chức, cá nhân trong nước:

a) Liên doanh nhưng vẫn sử dụng đất vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối thì giá trị quyền sử dụng đất của bên có đất góp vốn liên doanh do các bên thoả thuận, nhưng giá đất để xác định giá trị quyền sử dụng đất không được thấp hơn giá đất do UBND cấp tỉnh quy định theo khung giá đất do Chính phủ ban hành.

Giá trị quyền sử dụng đất góp vốn liên doanh được hạch toán là vốn ngân sách Nhà nước cấp cho bên có đất góp vốn liên doanh.

Hàng năm, bên có đất góp vốn liên doanh phải nộp thuế sử dụng đất nông nghiệp theo quy định của pháp luật, không phải nộp tiền thuê đất, không phải nộp tiền thu về sử dụng vốn.

b) Liên doanh trong trường hợp chuyển mục đích sử dụng đất thì bên có đất góp vốn liên doanh phải chuyển sang hình thức thuê đất của Nhà nước. Giá trị quyền sử dụng đất góp vốn liên doanh được xác định bằng tiền thuê đất trả cho ngân sách Nhà nước theo mục đích sử dụng mới tương ứng với thời hạn liên doanh, được tính như sau:

Giá trị quyền sử dụng đất góp vốn liên doanh (đồng)

=

Diện tích sử dụng để góp vốn liên doanh (m2)

x

Đơn giá thuê đất 1 năm theo mục đích sử dụng mới (đồng/m2/năm)

x

Thời hạn liên doanh (năm)

1.2. Trường hợp liên doanh với các tổ chức, cá nhân nước ngoài phải được cơ quan Nhà nước có thẩm quyền quy định tại Nghị định số 12/CP ngày 18/02/1997 của Chính phủ cho phép. Bên có đất góp vốn liên doanh phải chuyển sang hình thức thuê đất của Nhà nước. Giá trị quyền sử dụng đất góp vốn liên doanh được xác định bằng giá cho thuê đất, mặt nước, mặt biển áp dụng đối với các hình thực đầu tư nước ngoài tại Việt Nam tính trong thời hạn được dùng giá trị quyền sử dụng đất để góp vốn liên doanh.

2. Đối với các tổ chức được Nhà nước giao đất phải trả tiền sử dụng đất:

2.1. Trường hợp liên doanh với tổ chức, cá nhân trong nước: Giá trị quyền sử dụng đất góp liên doanh do các bên thoả thuận nhưng không được thấp hơn số tiền sử dụng đất phải nộp vào ngân sách Nhà nước tính tại thời điểm góp vốn liên doanh.

Bên có đất góp vốn liên doanh phải nộp thuế đất theo quy định của Pháp lệnh về thuế nhà đất hiện hành trong suốt thời hạn liên doanh.

2.2. Trường hợp liên doanh với tổ chức, cá nhân nước ngoài: Giá trị quyền sử dụng đất góp vốn liên doanh cũng do các bên thoả thuận nhưng không được thấp hơn giá trị quyền sử dụng đất tính trong thời hạn liên doanh theo mức giá đất cho thuê đối với các hình thức đầu tư nước ngoài.

3. Đối với các tổ chức được Nhà nước cho thuê đất:

3.1. Trường hợp liên doanh với các tổ chức, cá nhân trong nước: Giá trị quyền sử dụng đất góp vốn liên doanh do các bên thoả thuận song không được thấp hơn giá trị quyền sử dụng đất được tính bằng diện tích đất dùng góp vốn liên doanh nhân (x) với đơn giá cho thuê đất đối với các tổ chức trong nước nhân (x) với thời hạn liên doanh.

3.2. Trường hợp liên doanh với tổ chức, cá nhân nước ngoài: Giá trị quyền sử dụng đất để góp vốn liên doanh do các bên thoả thuận nhưng không được thấp hơn mức giá cho thuê đất do Nhà nước ban hành áp dụng đối với các hình thức đầu tư nước ngoài tại Việt Nam tính trong thời hạn liên doanh.

3.3. Trường hợp tổ chức đã trả trước tiền thuê đất cho cả thời gian thuê đất sau thời điểm góp vốn liên doanh, thì số tiền trả trước được tính trừ vào tiền thuê đất phải nộp. Trường hợp bên có đất góp vốn liên doanh nhưng trước ngày 9/9/1996 đã nộp tiền sử dụng đất bằng tiền không có nguồn gốc từ ngân sách Nhà nước thì trong thời hạn liên doanh, bên có đất góp vốn liên doanh được dùng số tiền sử dụng đất đã trả tính trừ vào số tiền thuê đất phải nộp hàng năm theo quy định tại Phần III của Thông tư này.

Bên có đất góp vốn liên doanh qui định tại tiết b điểm 1.1 và điểm 1.2 Mục I, điểm 2.2 Mục 2 và Mục 3 Phần II phải trả tiền thuê đất cho Nhà nước theo quy định tại mục 4 Phần II của Thông tư này.

4. Quy định về việc hoàn trả tiền thuê đất đối với các tổ chức được phép sử dụng giá trị quyền sử dụng đất để góp vốn liên doanh với các tổ chức, cá nhân trong và ngoài nước:

4.1. Căn cứ vào quyết định cho phép sử dụng giá trị quyền sử dụng đất góp vốn liên doanh của cơ quan Nhà nước có thẩm quyền và theo đề nghị của các bên liên doanh, Hội đồng giao nhận nợ do Sở Tài chính tỉnh, thành phố trực thuộc TW chủ trì kết hợp với Sở Địa chính, Cục thuế, Cục Quản lý vốn và tài sản nhà nước tại doanh nghiệp (đối với doanh nghiệp Nhà nước) và ngành chủ quản để kiểm tra, xem xét xác định tổng số tiền thuê đất góp vốn liên doanh trong suốt thời hạn liên doanh. Bên có đất góp vốn liên doanh phải ký hợp đồng nhận nợ với Sở Tài chính (Theo mẫu số 2 đính kèm Thông tư này) và có kế hoạch hoàn trả tiền thuê đất ở các năm sau. Tổ chức không phải nộp tiền sử dụng vốn đối với phần vốn góp liên doanh bằng giá trị quyền sử dụng đất.

4.2. Thời điểm hoàn trả tiền thuê đất được thực hiện ngày từ khi liên doanh có lợi nhuận hoặc từ khi có lợi nhuận theo dự án được cơ quan Nhà nước có thẩm quyền phê duyệt, nhưng tối đa không được quá 5 năm kể từ thời điểm có quyết định cho thuê đất.

4.3. Số tiền thuê đất phải hoàn trả hàng năm được tính như sau:

Số tiền thuê đất |  | Giá trị quyền sử dụng đất có đem góp vốn liên doanh (đồng hoặc USD)
phải hoàn trả trong 1 năm | = | ------------------------------------------------------------
(đồng hoặc USD) |  | Thời hạn XNLD có lợi nhuận theo dự án được phê duyệt (năm)

4.4. Nơi nộp và kỳ nộp tiền thuê đất thực hiện tương tự việc nộp tiền thuê đất quy định tại Phần I của Thông tư này.

Phần 3:

QUY ĐỊNH VỀ XỬ LÝ ĐỐI VỚI TRƯỜNG HỢP CÁC TỔ CHỨC ĐÃ NỘP TIỀN SỬ DỤNG ĐẤT BẰNG TIỀN KHÔNG CÓ NGUỒN GỐC TỪ NGÂN SÁCH NHÀ NƯỚC, NAY THUỘC ĐỐI TƯỢNG PHẢI CHUYỂN SANG THUÊ ĐẤT

1. Đất được coi là đã nộp tiền sử dụng đất phải là đất do tổ chức sử dụng đã nộp đầy đủ, đúng chế độ và có chứng từ hợp lệ để chứng minh thuộc 1 trong các trường hợp sau:

- Khi được giao đất đã nộp tiền đền bù thiệt hại theo Quyết định số 186/HĐBT ngày 31/5/1990 của Hội đồng Bộ trưởng (nay là Chính phủ) về đền bù thiệt hại đất nông nghiệp, đất có rừng khi chuyển sang mục đích khác;

- Tổ chức mua nhà cùng với nhận quyền sử dụng đất có nhà trên đó mà người bán nhà cùng với chuyển quyền sử dụng đất đã nộp thuế thu nhập theo Pháp lệnh thuế thu nhập đối với người có thu nhập cao;

- Đã nộp tiền sử dụng đất vào ngân sách Nhà nước theo quy định tại Thông tư số 60 TC/TCT ngày 16 tháng 7 năm 1993 của Bộ Tài chính khi được giao đất thay cho thanh toán giá trị công trình;

- Mua nhà thuộc sở hữu Nhà nước, mua nhà của các Công ty kinh doanh nhà của Nhà nước theo quy định tại Nghị định số 61/CP ngày 5/7/1994 của Chính phủ về mua bán và kinh doanh nhà ở;

- Nộp tiền sử dụng đất theo quy định tại Nghị định số 89/CP ngày 17/8/1994 của Chính phủ về việc thu tiền sử dụng đất và lệ phí địa chính.

2. Tổ chức kinh tế trong nước được Nhà nước giao đất, nay thuộc đối tượng thuê đất quy định tại khoản 3 Điều 1 của Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất ngày 27/8/1996 thì phải trả tiền thuê đất cho ngân sách Nhà nước quy định như sau:

a) Nếu chưa trả tiền sử dụng đất hoặc đã trả tiền sử dụng đất nhưng tiền đó có nguồn gốc từ ngân sách Nhà nước thì phải trả tiền thuê đất cho Nhà nước kể từ ngày 1/11/1996 theo hướng dẫn tại Thông tư này.

b) Trường hợp tổ chức đã nộp tiền sử dụng đất đầy đủ, đúng chế độ bằng tiền không có nguồn gốc từ ngân sách Nhà nước; nay thuộc đối tượng chuyển sang thuê đất (bao gồm cả tổ chức được nhà nước giao đất phải trả tiền sử dụng đất dùng giá trị quyền sử dụng đất góp vốn liên doanh với tổ chức, cả nhân nước ngoài), thì số tiền sử dụng đất đã nộp được tính trừ vào tiền thuê đất như sau:

- Trường hợp số tiền sử dụng đất đã nộp lớn hơn hoặc bằng số tiền thuế đất phải nộp thì tổ chức không phải nộp tiền thuê đất trong suốt thời hạn thuê đất;

- Trường hợp số tiền sử dụng đất đã nộp nhỏ hơn số tiền thuê đất phải nộp tính trong thời hạn thuê đất thì tiền sử dụng đất đã nộp được tính trừ cho từng năm đến khi hết thì tổ chức tiếp tục nộp tiền thuê đất theo quy định của pháp luật.

3. Tổ chức đang sử dụng đất có nguồn gốc từ đất ở của hộ gia đình, cá nhân sử dụng hợp pháp sau khi được cơ quan Nhà nước có thẩm quyền cho phép sử dụng diện tích đất đó để làm văn phòng, nhà xưởng để sản xuất, kinh doanh thì không phải chuyển sang hình thức thuê đất, tổ chức đó vẫn nộp thuế đất theo quy định của Pháp lệnh về thuế nhà đất hiện hành.

Các trường hợp sử dụng đất khác của hộ gia đình, cá nhân thì nộp tiền thuê đất cho ngân sách Nhà nước kể từ ngày 1/1/1997 theo quy định tại Thông tư này.

Phần 4:

XỬ LÝ VI PHẠM, KHEN THƯỞNG VÀ KHIẾU NẠI

1. Tổ chức kinh tế trong nước được Nhà nước giao đất trước ngày 9 tháng 9 năm 1996 mà kê khai không đúng phần tiền sử dụng đất đã nộp thì bị xử phạt theo quy định của Pháp lệnh về xử lý vi phạm hành chính.

2. Tổ chức được cơ quan Nhà nước có thẩm quyền cho phép sử dụng giá trị quyền sử dụng đất để góp vốn liên doanh với tổ chức, cá nhân trong và ngoài nước cố tình thoả thuận sai về giá trị vốn góp liên doanh và thực hiện không đúng chế độ của Nhà nước thì phải bồi thường thiệt hại cho Nhà nước.

Tổ chức được phép sử dụng giá trị quyền sử dụng đất để góp vốn liên doanh nếu không ký hợp đồng nhận nợ giá trị quyền sử dụng đất góp vốn liên doanh, thì Sở Tài chính kết hợp với các cơ quan có thẩm quyền căn cứ vào tài liệu có liên quan ấn định thời gian và số tiền phải hoàn trả hàng năm và thông báo cho tổ chức biết để thực hiện.

3. Tổ chức đang sử dụng đất thuộc đối tượng phải đăng ký nộp tiền thuê đất không thực hiện đúng việc kê khai đăng ký nộp tiền thuê đất theo hướng dẫn tại Thông tư này thì Chi cục trưởng Chi cục thuế căn cứ vào các tài liệu điều tra và hồ sơ sử dụng đất của tổ chức do UBND xã, phường, thị trấn hoặc cơ quan địa chính cung cấp, có quyền quyết định các nội dung quy định tại phần II mẫu số 1 đính kèm Thông tư này, báo cáo Sở Tài chính, Cục thuế và thông báo cho tổ chức biết để nộp tiền thuê đất.

Tổ chức nộp tiền thuê đất hoặc nộp phạt không đúng thời hạn thì ngoài việc phải nộp đầy đủ số tiền thuê và số tiền phạt theo quy định, mỗi ngày chậm nộp còn phải nộp phạt tiền bằng 0,2% trên số tiền chậm nộp.

Nếu tổ chức thuê đất vẫn cố tình dây dưa, chây ỳ không chịu nộp tiền thuê đất và tiền phạt, thì cơ quan thuế có quyền yêu cầu ngân hàng trích tiền từ tài khoản tiền gửi ngân hàng của tổ chức đó để nộp tiền thuê đất, tiền phạt (nếu có) vào kho bạc Nhà nước.

4. Tổ chức, cá nhân lợi dụng chức vụ, quyền hạn để chiếm dụng, tham ô hoặc làm thất thoát tiền thuê đất thì phải bồi thường cho Nhà nước toàn bộ số tiền đã chiếm dụng, tham ô hoặc thất thoát và tuỳ theo mức độ vi phạm mà bị xử lý kỷ luật và bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

5. Người có công phát hiện các hành vi vi phạm quy định tại Thông tư này thì được khen thưởng theo quy định chung của Nhà nước.

6. Tổ chức được thuê đất có quyền khiếu nại những vấn đề có liên quan với Cục thuế địa phương; trong khi chờ giải quyết, người khiếu nại phải nộp đủ và đúng thời hạn số tiền thuê đất và số tiền phạt (nếu có) đã được thông báo. Tổ chức được phép sử dụng giá trị quyền sử dụng đất để góp vốn liên doanh có quyền khiếu nại những vẫn đề có liên quan với Sở Tài chính địa phương. Trường hợp không đồng ý với quyết định của cơ quan giải quyết thì có quyền khiếu nại lên cấp trên trực tiếp của cơ quan đã ra quyết định giải quyết. Quyết định của Bộ trưởng Bộ Tài chính là quyết định cuối cùng.

Cơ quan nhận đơn khiếu nại có trách nhiệm giải quyết trong thời hạn 30 ngày kể từ ngày nhận đơn. Quá thời hạn trên mà chưa có ý kiến giải quyết thì người có thẩm quyền giải quyết khiếu nại phải chịu trách nhiệm về hậu quả do việc chậm xử lý gây ra.

Phần 5:

TỔ CHỨC THỰC HIỆN

1. UBND các tỉnh, thành phố trực thuộc TW có trách nhiệm chỉ đạo Sở Tài chính, Cục thuế, Cục Quản lý vốn và TSNN tại doanh nghiệp, UBND quận, huyện, thị xã, thành phố thuộc tỉnh; các tổ chức đang sử dụng đất trên địa bàn thực hiện đấy đủ các nội dung hướng dẫn tại Thông tư này.

2. Tổng cục Quản lý vốn và TSNN tại doanh nghiệp có trách nhiệm chỉ đạo các Cục Quản lý vốn và TSNN tại doanh nghiệp phối hợp với Sở Tài chính đôn đốc, hướng dẫn, kiểm tra các doanh nghiệp Nhà nước thuộc địa bàn địa phương thực hiện theo đúng quy định của Thông tư này.

3. Tổng cục thuế có trách nhiệm chỉ đạo Cục thuế và Chi cục thuế các địa phương:

3.1. Trong thời hạn 15 ngày kể từ ngày nhận được tờ kê khai đăng ký của tổ chức thuê đất do Sở địa chính gửi đến, Chi cục thuế kiểm tra, tính toán đầy đủ các chỉ tiêu của tờ kê khai đăng ký và lập Bảng tổng hợp đăng ký nộp tiền thuê đất báo cáo Cục thuế để Cục thuế tổng hợp gửi Sở Tài chính địa phương. Trường hợp Sở Địa chính chưa gửi bản kê khai đó, thì Chi cục thuế có trách nhiệm hướng dẫn tổ chức kê khai đăng ký để gửi tới Chi cục thuế (mẫu số 1 đính kèm Thông tư này).

3.2. Đối với các tổ chức sử dụng đất trên địa bàn từ trước ngày 1/1/1995 mà đến nay vẫn còn tiếp tục sử dụng, Chi cục thuế phải kiểm tra, xác minh số liệu tính toán các chỉ tiêu trong tờ khai đăng ký để xác định các đối tượng: thuê đất, được giao đất không phải trả tiền sử dụng đất, được giao đất phải trả tiền sử dụng đất để tổ chức thu tiền thuê đất và thu thuế đất hàng năm; xác định tiền sử dụng đất đã nộp để tính trừ dần vào tiền thuê đất đối với tổ chức thuộc đối tượng thuê đất, truy thu tiền sử dụng đất nếu là đối tượng được giao đất phải trả tiền sử dụng đất mà chưa nộp đủ theo chế độ quy định, xử lý đối với trường hợp được dùng giá trị quyền sử dụng đất góp vốn liên doanh và các vấn đề khác có liên quan.

Sau khi hoàn thành các công việc trên, Chi cục thuế có trách nhiệm báo cáo cụ thể để Cục thuế tổng hợp kết quả xác định các đối tượng thuộc diện giao đất không phải trả tiền sử dụng đất, thuộc diện giao đất phải trả tiền sử dụng đất, thuộc diện thuê đất gửi Sở Tài chính, Sở Địa chính.

Trong thời hạn 30 ngày, sau khi nhận được báo cáo của Cục thuế, Sở Địa chính và Sở Tài chính có trách nhiệm tham gia với Cục thuế xác định các đối tượng sử dụng đất như hướng dẫn ở trên. Nếu quá thời hạn này mà chưa có ý kiến tham gia thì coi như đồng ý với kết quả xác định của Cục thuế.

Căn cứ vào kết quả xác định trên đây, Cục thuế tạm thời chỉ đạo thu tiền thuê đất hàng năm và phải điều chỉnh lại sau khi có quyết định cho thuê đất của cơ quan Nhà nước có thẩm quyền hoặc do phát hiện kê khai không đúng với thực tế sử dụng đất.

Các trường hợp thuê đất từ sau ngày 1/1/1995 thực hiện thu tiền thuê đất theo đúng quyết định của cơ quan nhà nước có thẩm quyền.

3.3. Tổ chức thực hiện thu tiền thuê đất đối với các tổ chức phải nộp tiền thuê đất và thực hiện miền, giảm tiền thuê đất theo quy định tại Thông tư này.

4. Sở Tài chính các tỉnh, thành phố trực thuộc TW có trách nhiệm: - Chủ trì phối hợp với các ngành liên quan kiểm tra, xem xét việc thoả thuận về giá trị quyền sử dụng đất để góp vốn liên doanh của các tổ chức được Nhà nước giao đất, cho thuê đất, trên cơ sở đó xác định giá trị quyền sử dụng đất góp vốn liên doanh; là Chủ tịch Hội đồng giao nhận nợ, thay mặt cho hội đồng ký kết Hợp đồng giao nhận nợ tiền thuê đất với tổ chức dùng giá trị quyền sử dụng đất góp vốn liên doanh;

- Căn cứ vào báo cáo của Cục thuế địa phương hướng dẫn tại điểm 3.2 Mục 3 Phần V này, có ý kiến để Cục thuế tổ chức thu tiền thuê đất; phối hợp với các ngành liên quan trình UBND cùng cấp phê duyệt các tổ chức được thuê đất, được giao đất phải trả tiền sử dụng đất làm căn cứ cho cơ quan thuế tổ chức thu tiền thuê đất, thuế nhà đất, tiền sử dụng đất.

5. UBND phường, xã, thị trấn có trách nhiệm cung cấp cho Chi cục thuế tình hình sử dụng đất của các tổ chức kể cả doanh nghiệp tư nhân thuộc địa bàn theo mẫu số 3 đính kèm Thông tư này.

6. Đất sử dụng đã nộp tiền thuê đất theo quy định tại Thông tư này thì không phải nộp thuế đất.

Thông tư này có hiệu lực sau 15 ngày kể từ ngày ký và thay thế cho phần III - Nộp tiền thuê đất của Thông tư liên bộ số 856 LB/ĐC - TC ngày 12/7/1996 của liên Bộ Tài chính - Tổng cục Địa chính và phần hướng dẫn nhận nợ và hoàn trả vốn NSNN là tiền thuê đất của Thông tư số 19 TC/TCĐN ngày 9/6/1992 của Bộ Tài chính.

Các hướng dẫn trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện, nếu phát sinh vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết.

Nguyễn Sinh Hùng

(Đã Ký)

MẪU SỐ 1

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

TỜ KÊ KHAI

ĐĂNG KÝ NỘP TIỀN THUÊ ĐẤT

Tên đơn vị đăng ký:..................

Thuộc bộ (ngành, địa phương):........

Địa chỉ (văn phòng của tổ chức):.....

Số điện thoại:.......................

Ngành nghề kinh doanh:...............

I. Phần kê khai của đơn vị đăng ký

1. Tên thửa (lô) đất:

2. Địa điểm (vị trí) đất:

3. Tổng diện tích (m2):

Trong đó: - Diện tích đất giao có thu tiền sử dụng đất (m2):

- Diện tích có quyết định cho thuê hoặc giao đất chưa nộp tiền sử dụng đất (m2):

4. Nguồn gốc thửa (lô) đất:

- Nguồn gốc thửa đất:

- Tờ bản đồ số (nếu có):........ngày..../..../....

Bản khoán (nếu có):.......ngày..../..../...... nơi cấp....

5. Diện tích đất theo mục đích sử dụng thực tế (m2):

- Diện tích đất thuộc nhóm 1 (m2):

- Diện tích đất thuộc nhóm 2 (m2):

- Sử dụng vào mục đích khác (m2):

- Đang bị chiếm dụng (m2):

- Hiện chưa sử dụng (m2):

6. Tình hình nộp tiền sử dụng đất:

- Số tiền đã nộp:........đồng.

- Chứng từ nộp số:......... ngày..../..../....

- Nguồn vốn dùng để nộp:

7. Kiến nghị của chủ sử dụng đất:

- Diện tích đất xin thuê và trả tiền thuê đất (m2):

- Diện tích đất xin trả lại Nhà nước (m2):

8- Bản kê các giấy tờ có liên quan:

- ....................

- .....................

- .....................

- .....................

Cam kết:

Việc kê khai trên đây là đúng, nếu sai...............xin chịu trách nhiệm trước Pháp luật.

Xác nhận của UBND xã, phường, | Ngày...tháng...năm 19...
thị trấn nơi có đất cho thuê | Thủ trưởng đơn vị
(Ký tên, đóng dấu) | (Ký tên, đóng dấu)

II. Phần tính toán của chi cục thuế:

1. Phần đất được giao có thu tiền sử dụng đất:

- Diện tích:.......m2

- Loại đất (**):

- Hạng đất:

- Tiền sử dụng đất phải nộp theo đúng chế độ:....... đồng

- Tiền sử dụng đã nộp:............đồng

+ Có nguồn gốc từ NSNN:.............. đồng

+ Không có nguồn gốc từ NSNN:........ đồng

2. Phần đất cho thuê:

- Diện tích:....... m2

- Loại đất (**):

- Hạng đất:

- Giá đất:........... đồng/m2

- Đơn giá thuê đất:........đồng/m2/năm

- Số tiền thuê đất 1 năm:......đồng

- Số tiền miễn giảm:..........đồng

3. Phần đất trả lại Nhà nước:

Diện tích:.......... m2

Ngày...tháng....năm...
Người kiểm tra Chi cục trưởng Chi cục thuế
(Ký tên, đóng dấu)
III. Phần thẩm định về các căn cứ để xác định tiền thuê đất của Sở Tài chính:

 | Ngày...tháng....năm...
Người thẩm định | Giám đốc Sở tài chính
(Ký tên, đóng dấu) | (Ký tên, đóng dấu)

Ghi chú:

- Mỗi thửa đất sử dụng một tờ đăng ký.

- (**) Loại đất ghi theo tên loại đất của các bảng giá đất quy định tại Nghị định số 87/CP ngày 17/8/94 của Chính phủ.

- Tổ chức kê khai đăng ký theo phiếu này thay cho tờ khai nộp tiền thuê mặt đất, mặt nước ban hành kèm theo Quyết định số 1357 TC/QĐ/TCT ngày 30/12/1995 của Bộ trưởng Bộ Tài chính.

MẪU SỐ 2

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

HỢP ĐỒNG

GIAO NHẬN NỢ GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT ĐỂ GÓP VỐN LIÊN DOANH

Căn cứ Thông tư số:....TC/QLCS ngày... tháng 10 năm 1997 của Bộ Tài chính;

Căn cứ Quyết định số......... của......... cho phép.........được sử dụng giá trị quyền sử dụng đất góp vốn liên doanh với....... sử dụng vào mục đích:...........

Căn cứ tờ kê khai và thoả thuận giữa các bên;

Sau khi kiểm tra xem xét,

Hôm nay, ngày....tháng.....năm........

Tại:......................

Hội đồng giao nhận nợ gồm:

A- BÊN GIAO NỢ:

1. Đại diện Sở Tài chính:

Ông (bà):.............Chức vụ:......., Chủ tịch HĐ

2. Đại diện Sở Địa chính:

Ông (bà):............ Chức vụ:...............

3. Đại diện Cục thuế

Ông (bà):............ Chức vụ:...............

4. Đại diện Cục Quản lý vốn và tài sản Nhà nước tại doanh nghiệp:

Ông (bà):............ Chức vụ:...............

B- BÊN NHẬN NỢ:

1. Đại diện cho: (tên tổ chức)..........

Ông (bà):............ Chức vụ:...............

2. Trụ sở:........................

3. Tài khoản số:..................

Mở tại Ngân hàng:.................

C. HAI BÊN NHẤT TRÍ KÝ HỢP ĐỒNG GIAO NHẬN NỢ TIỀN THUÊ ĐẤT, MẶT NƯỚC, MẶT BIỂN CỦA...................... NHƯ SAU:

1. Bên A cho bên B sử dụng giá trị quyền sử dụng đất là:....... đồng (hoặc USD) góp liên doanh với...... trong thời hạn:........năm, từ ngày.......tháng......năm......

2. Sử dụng vào mục đích:........................ ................................................

3. Vị trí thửa (lô) đất tại.....................

4. Diện tích đất:...............................

5. Tổng số tiền bên B nhận nợ với bên A là..............đồng (hoặc USD)

6. Bên B có trách nhiệm hoàn trả hết số nợ trên cho ngân sách Nhà nước từ ngày....tháng.....năm... đến ngày....tháng....năm...

7. Số tiền phải hoàn trả 1 năm..........đồng (hoặc USD)

8. Kỳ nộp và mức nộp mỗi lần trong năm theo quy định hiện hành của Nhà nước và hướng dẫn của cơ quan thu tiền thuê.

9. Hợp đồng này được lập thành 05 bản:

- 1 bản Sở Tài chính giữ.

- 1 bản Cục thuế giữ.

- 1 bản Cục Quản lý vốn và tài sản NN tại doanh nghiệp giữ.

- 1 bản Sở Địa chính giữ.

- 1 bản tổ chức thuê đất giữ.

 | Chủ tịch Hội đồng
Đại diện tổ chức | Đại diện Sở Tài chính
(Ký tên, đóng dấu) | (Ký tên, đóng dấu)


TT 2001 - 35 gop von ld bang qsd dat

BỘ TÀI CHÍNH ---------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------------
Số: 35/2001/TT-BTC | Hà Nội, ngày 25 tháng 5 năm 2001

THÔNG TƯ

BỘ TÀI CHÍNH SỐ 35 /2001/TT-BTC NGÀY 25 THÁNG 5 NĂM 2001 HƯỚNG DẪN VIỆC NỘP TIỀN THUÊ ĐẤT, GÓP VỐN LIÊN DOANH BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT CỦA CÁC TỔ CHỨC, HỘ GIA ĐÌNH, CÁ NHÂN TRONG NƯỚC

Căn cứ Luật Đất đai, Luật Sửa đổi bổ sung một số Điều của Luật Đất đai;
Căn cứ Luật Khuyến khích đầu tư trong nước;
Căn cứ Nghị định số 04/2000/NĐ-CP ngày 11/2/2000 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của Luật Đất đai;
Căn cứ Nghị định số 178/CP ngày 28/10/1994 của Chính phủ về nhiệm vụ, quyền hạn và tổ chức bộ máy của Bộ Tài chính;
Bộ Tài chính hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức, hộ gia đình cá nhân trong nước như sau:

Phần 1

NỘP TIỀN THUÊ ĐẤT

I- ĐỐI TƯỢNG PHẢI NỘP TIỀN THUÊ ĐẤT:

1- Các đối tượng được nhà nước cho thuê đất theo quy định tại Điều 9 Nghị định số 04/2000/NĐ-CP ngày 11/2/2000 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của Luật Đất đai (gọi chung là Nghị định số 04/2000/NĐ-CP), (Phụ lục I kèm theo Thông tư này), phải nộp tiền thuê đất trên toàn bộ diện tích đất thuê.

2- Tổ chức kinh tế được giao đất sử dụng vào sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối sau ngày 1/1/1999.

3- Các đối tượng được giao đất không thu tiền sử dụng đất qui định tại khoản 1 Điều 7 Nghị định số 04/2000/NĐ-CP nếu sử dụng một phần vào mục đích sản xuất, kinh doanh, dịch vụ ngoài mục đích sử dụng đất được giao (Phụ lục I kèm theo Thông tư này), thì phải nộp tiền thuê đất đối với phần diện tích đất sử dụng vào sản xuất kinh doanh dịch vụ.

4- Tổ chức kinh tế đã được nhà nước giao đất có thu tiền sử dụng đất hoặc đã nhận chuyển nhượng quyền sử dụng đất mà đã nộp tiền sử dụng đất hoặc trả tiền nhận chuyển nhượng có nguồn gốc từ ngân sách nhà nước phải chuyển sang thuê đất và nộp tiền thuê đất.

5- Tổ chức, cá nhân làm nhiệm vụ khai thác khoáng sản, vật liệu xây dựng v.v... hàng năm phải thực hiện nộp tiền thuê đối với phần diện tích đất đang thực hiện khai thác.

II- ĐỐI TƯỢNG KHÔNG PHẢI NỘP TIỀN THUÊ ĐẤT:

1- Tổ chức, hộ gia đình, cá nhân được nhà nước giao đất có thu tiền sử dụng đất theo quy định tại Điều 8 Nghị định 04/2000/NĐ-CP (Phụ lục II đính kèm Thông tư này).

2- Các đối tượng được giao đất không thu tiền sử dụng đất qui định tại khoản 2, khoản 3 Điều 7 (Phụ lục II đính kèm Thông tư này) và khoản 1 Điều 7 Nghị định số 04/2000/NĐ-CP (trừ phần đất sử dụng vào mục đích sản xuất kinh doanh đã nói tại khoản 3 Mục I Phần I Thông tư này).

3- Tổ chức kinh tế đã nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác hoặc đã được nhà nước giao đất có thu tiền sử dụng đất mà tiền đó không có nguồn gốc từ ngân sách nhà nước thì không phải chuyển sang thuê đất.

Trường hợp nhận chuyển nhượng quyền sử dụng đất nông nghiệp, đất lâm nghiệp kèm theo chuyển mục đích sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép mà tiền đã trả cho việc nhận chuyển nhượng, chuyển mục đích sử dụng đất không có nguồn gốc từ ngân sách nhà nước thì không phải chuyển sang thuê đất và không phải nộp tiền thuê đất.

4- Tổ chức đang sử dụng đất có nguồn gốc từ đất ở của hộ gia đình, cá nhân sử dụng hợp pháp sau khi được cơ quan nhà nước có thẩm quyền cho phép sử dụng diện tích đất đó để làm văn phòng, nhà xưởng để sản xuất, kinh doanh thì không phải chuyển sang thuê đất, không phải nộp tiền thuê đất.

5- Tổ chức nhà nước được cơ quan Nhà nước cho phép sử dụng giá trị quyền sử dụng đất góp vốn liên doanh với tổ chức, cá nhân nước ngoài.

6- Tổ chức, cá nhân được phép khai thác khoáng sản trong lòng đất không phải nộp tiền thuê đất đối với phần diện tích không sử dụng trên mặt đất.

III- XÁC ĐỊNH TIỀN THUÊ ĐẤT VÀ NỘP TIỀN THUÊ ĐẤT:

1- Số tiền thuê đất 1 năm (đ/năm) được tính bằng diện tích đất thuê (m2) nhân với đơn giá thuê đất 1 năm (đ/m2/năm).

- Diện tích tính tiền thuê đất là toàn bộ diện tích do tổ chức, hộ gia đình, cá nhân đang quản lý, sử dụng vào sản xuất kinh doanh. Diện tích này được xác định theo hợp đồng thuê đất và bản kê khai đăng ký nộp tiền thuê đất; Trường hợp chưa có hợp đồng thuê đất thì căn cứ vào hồ sơ giao đất hoặc hồ sơ bàn giao cơ sở sản xuất kinh doanh, hồ sơ thuê đất hoặc bản tự kê khai của người sử dụng đất. Khi xác định lại chính thức diện tích sẽ điều chỉnh theo thực tế.

- Đơn giá thuê đất 1 năm được xác định như sau:

Đơn giá thuê đất

một năm (đ/m2/năm)

=

Giá 1m2 đất do UBND cấp tỉnh quy định theo khung giá các loại đất của Chính phủ

x

Hệ số tính giá thuê đất áp dụng cho từng nhóm ngành nghề kinh doanh quy định tại Điều 2 Bản quy định khung giá cho thuê đất đối với các tổ chức trong nước được Nhà nước cho thuê đất ban hành kèm theo Quyết định số 1357 TC/QĐ/TCT ngày 30/12/1995 của Bộ Trưởng Bộ Tài chính.

+ Đơn giá tiền thuê đất đối với các dự án đầu tư xây dựng kết cấu hạ tầng Khu Công nghiệp (KCN), Khu Chế xuất (KCX), Khu Công nghệ cao (KCNC) được tính bằng 80% đơn giá thuê đất theo cách xác định trên.

+ Tiền thuê đất tính cho năm đầu tiên và năm cuối cùng của thời hạn thuê đất được xác định theo số tháng cho thuê thực tế.

Đối với phần diện tích đất xin trả lại Nhà nước thì tính tiền thuê đất đến thời điểm bàn giao. Trong trường hợp tổ chức, hộ gia đình, cá nhân đã có văn bản đề nghị trả lại đất, nhưng Nhà nước chưa nhận bàn giao thì sau 01 tháng kể từ ngày có biên bản chấp thuận trả lại đất giữa bên thuê đất và cơ quan Nhà nước có thẩm quyền cho thuê đất, tổ chức không phải nộp tiền thuê đất đối với phần diện tích này.

2- Thời điểm tính tiền thuê đất: Thời điểm tính tiền thuê đất là thời điểm doanh nghiệp được bàn giao đất để sử dụng.

3- Nộp tiền thuê đất:

- Tổ chức, hộ gia đình, cá nhân thuộc đối tượng phải nộp tiền thuê đất phải nộp tờ kê khai đăng ký nộp tiền thuê đất (Mẫu số 1 đính kèm Thông tư này) và các chứng từ liên quan cho cơ quan thu tiền thuê đất chậm nhất là 1 tháng kể từ thời điểm tính tiền thuê đất.

- Đất thuê (bao gồm cả khoản thu sử dụng vốn trong trường hợp sử dụng giá trị quyền sử dụng đất góp vốn liên doanh quy định tại Phần II của Thông tư này) tại địa bàn (quận, huyện) nào thì tiền thuê đất nộp vào ngân sách Nhà nước tại Kho bạc Nhà nước của địa bàn (quận, huyện) đó theo đúng Mục lục ngân sách nhà nước hiện hành.

Việc nộp tiền thuê đất được thực hiện theo định kỳ mỗi năm 2 lần, mỗi lần nộp 50% số tiền thuê đất tính trong 1 năm. Lần đầu chậm nhất là ngày 30/6, lần sau chậm nhất là ngày 30/10 của năm.

- Tiền thuê đất nộp hàng năm và được hạch toán vào giá thành sản xuất kinh doanh hàng năm của đối tượng thuê đất. Trường hợp nộp 1 lần cho nhiều năm thì được phân bổ theo số năm đã nộp tiền thuê đất và hạch toán vào giá thành sản xuất kinh doanh tương ứng với số năm đó.

4- Nghĩa vụ của tổ chức, hộ gia đình, cá nhân khi được nhà nước cho thuê đất:

4.1 - Tổ chức, hộ gia đình, cá nhân được nhà nước cho thuê đất phải nộp tiền thuê đất đúng thời hạn, nộp đủ tiền thuê đất vào Kho bạc Nhà nước và chịu sự hướng dẫn của cơ quan thuế trực tiếp quản lý thu tiền thuê đất.

4.2- Đất sử dụng đã nộp tiền thuê đất theo quy định tại Thông tư này thì không phải nộp thuế sử dụng đất nông nghiệp hoặc thuế nhà đất.

5- Miễn, giảm tiền thuê đất:

Tổ chức, hộ gia đình, cá nhân trong nước được nhà nước cho thuê đất được miễn hoặc giảm tiền thuê đất trong các trường hợp sau đây:

5.1- Miễn tiền thuê đất trong thời gian dự án xây dựng cơ bản. Trường hợp dự án có nhiều hạng mục công trình hoặc giai đoạn xây dựng độc lập với nhau thì tính miễn giảm tiền thuê đất theo từng hạng mục hoặc giai đoạn xây dựng độc lập đó; Trường hợp không thể tính riêng được theo hạng mục hoặc giai đoạn xây dựng độc lập thì thời gian xây dựng cơ bản được tính theo hạng mục công trình có tỷ trọng vốn lớn nhất.

5.2- Miễn tiền thuê đất kể từ ngày xây dựng cơ bản hoàn thành để thực hiện khuyến khích ưu đãi đầu tư trong nước, (Phụ lục III đính kèm Thông tư này) theo phê duyệt dự án đầu tư của cơ quan Nhà nước có thẩm quyền.

5.3- Miễn tiền thuê đất 3 năm kể từ ngày xây dựng cơ bản hoàn thành đối với doanh nghiệp có nhà máy, xí nghiệp nằm trong nội thành phố, nội thị xã khi thực hiện quy hoạch di chuyển ra ngoại thành, ngoại thị.

5.4- Miễn, giảm tiền thuê đất cho Thương nhân hoạt động thương mại tại địa bàn miền núi, hải đảo và vùng đồng bào dân tộc theo quy định của Nghị định 20/1998/NĐ-CP ngày 31/3/1998 như sau:

- Miễn tiền thuê đất trong 5 năm đầu và được giảm 50% tiền thuê đất trong 5 năm tiếp theo cho Thương nhân kinh doanh ở khu vực II.

- Miễn tiền thuê đất xây dựng, mở rộng cơ sở kinh doanh cho Thương nhân kinh doanh ở khu vực III.

5.5- Tổ chức, hộ gia đình, cá nhân thuê đất mà trong cùng thời gian được hưởng nhiều mức miễn hoặc giảm tiền thuê đất theo quy định tại tiết 5.2, 5.3, 5.4 khoản 5 này hoặc được quy định tại các văn bản quy phạm pháp luật khác thì chỉ được hưởng một mức miễn hoặc giảm cao nhất.

Sau khi đã miễn, giảm tiền thuê đất theo quy định tại tiết 5.1, 5.2, 5.3, 5.4, khoản 5 này mà tổ chức, hộ gia đình, cá nhân nộp trước tiền thuê đất 01 lần cho nhiều năm ngay trong năm đầu, thì được giảm tiếp tiền thuê đất như sau:

Nộp cho 5 năm thì được giảm 5% số tiền thuê đất của 5 năm đó, nộp cho thời hạn thuê đất trên 5 năm, thì cứ mỗi năm tăng thêm được giảm cộng thêm 1% (nộp cho 6 năm được giảm 6%, nộp cho 7 năm được giảm 7%...), nhưng tổng mức giảm không vượt quá 25% số tiền thuê đất phải nộp của thời gian đó; Trường hợp nộp tiền thuê đất cho toàn bộ thời gian thuê đất trên ba mươi (30) năm thì được giảm 30% số tiền thuê đất phải nộp.

5.6- Đối với khách sạn, nhà nghỉ, nhà khách hoạt động kinh doanh theo mùa vụ, nếu nộp đầy đủ tiền thuê đất theo qui định tại Thông tư này mà bị lỗ thì được xét giảm tiền thuê đất. Số tiền được giảm tương ứng với số lỗ, nhưng mức giảm tối đa là 50% số tiền thuê đất phải nộp.

5.7- Đối với đất thuê để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối mà bị thiên tai, hoả hoạn làm thiệt hại sản lượng đựơc xét miễn giảm tiền thuê đất tương ứng với mức miễn giảm của thuế sử dụng đất nông nghiệp cụ thể như sau:

+ Mức thiệt hại sản lượng của một năm từ 10 đến dưới 20% được giảm tiền thuê đất tương ứng với mức bị thiệt hại;

+ Mức thiệt hại sản lượng của một năm từ 20 đến dưới 30%, giảm 60% tiền thuê phải nộp;

+ Mức thiệt hại sản lượng của một năm từ 30 đến dưới 40%, giảm 80% tiền thuê phải nộp;

+ Mức thiệt hại sản lượng của một năm từ 40% trở lên, miễn nộp tiền thuê đất một năm.

Việc xác định mức thiệt hại để miễn, giảm tiền thuê đất qui định tại tiết này được áp dụng theo phương pháp xác định mức thiệt hại để giảm, miễn thuế sử dụng đất nông nghiệp

5.8- Đối với đất thuê để sử dụng vào mục đích sản xuất kinh doanh mà không phải là sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối khi bị thiên tai, hoả hoạn, tai nạn bất khả kháng bị thiệt hại tài sản từ 20% đến dưới 50% giá trị tài sản thì được giảm 50% tiền thuê đất phải nộp trong một năm; Thiệt hại tài sản từ 50% trở lên được miễn nộp tiền thuê đất của cả năm. Tỷ lệ thiệt hại được tính bằng giá trị tài sản bị thiệt hại trên tổng giá trị tài sản hiện có tại thời điểm ngay trước khi bị thiệt hại.

5.9- Số tiền thuê đất làm căn cứ để tính miễn hoặc giảm theo quy định tại tiết 5.6, 5.7, 5.8 là số tiền thuê đất phải nộp sau khi đã trừ miễn hoặc giảm theo quy định tại tiết 5.1, 5.2, 5.3, 5.4 khoản 5 (nếu có).

5.10- Việc thực hiện miễn, giảm tiền thuê đất theo quy định tại Thông tư này được áp dụng đối với tất cả các dự án được nhà nước cho thuê đất trước và sau khi Thông tư này có hiệu lực thi hành.

- Đối với các dự án đang trong thời kỳ xây dựng cơ bản được giảm tiền thuê đất theo qui định tại Thông tư 70/TC-QLCS ngày 7/10/1997 thì nay được hưởng miễn tiền thuê đất theo qui định tại tiết 5.1 khoản 5 này cho thời gian xây dựng cơ bản còn lại.

- Đối với dự án đã đi vào hoạt động kể từ ngày xây dựng cơ bản hoàn thành cho đến thời điểm Thông tư này có hiệu lực mà vẫn còn thời gian được hưởng miễn hoặc giảm tiền thuê đất qui định tại tiết 5.2, 5.3, 5.4 khoản 5 thì được miễn hoặc giảm tiền thuê đất cho thời gian được miễn hoặc giảm tiền thuê đất còn lại.

5.11- Để được miễn giảm tiền thuê đất, tổ chức, hộ gia đình, cá nhân phải có đơn xin miễn hoặc giảm tiền thuê đất kèm theo giấy tờ cần thiết gửi đến cơ quan thuế trực tiếp quản lý thu tiền thuê đất, hồ sơ gồm:

- Đơn đề nghị miễn, giảm tiền thuê đất; Riêng trường hợp xin giảm, miễn theo quy định tại tiết 5.7, 5.8 khoản 5 này thì phải gửi kèm các hồ sơ, giấy tờ chứng minh có thiệt hại về sản xuất, tài sản.

- Giấy phép đầu tư hoặc đăng ký kinh doanh;

- Quyết định cho thuê đất hoặc tờ khai đăng ký nộp tiền thuê đất;

- Giấy chứng nhận ưu đãi đầu tư của cơ quan nhà nước có thẩm quyền (nếu có).

Phần 2

GÓP VỐN LIÊN DOANH BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT; XỬ LÝ TRƯỜNG HỢP ĐÃ NHẬN NỢ VÀ ĐÃ HOÀN TRẢ TIỀN THUÊ ĐẤT GÓP VỐN LIÊN DOANH, ĐÃ NỘP TIỀN SỬ DỤNG ĐẤT HOẶC ĐÃ NHẬN CHUYỂN NHƯỢNG QUYỀN SỬ DỤNG ĐẤT

I- Góp vốn liên doanh bằng giá trị quyền sử dụng đất với tổ chức, cá nhân trong nước.

1- Đất nông nghiệp, đất lâm nghiệp được giao khi dùng giá trị quyền sử dụng đất góp vốn liên doanh để tiếp tục sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối thì giá trị quyền sử dụng đất của bên có đất góp vốn liên doanh do các bên thoả thuận, nhưng giá đất để xác định giá trị quyền sử dụng đất không được thấp hơn giá đất nông nghiệp do UBND cấp tỉnh quy định theo khung giá đất do Chính phủ ban hành.

Bên có đất góp vốn liên doanh phải nộp thuế sử dụng đất nông nghiệp theo quy định của pháp luật, không phải nộp tiền thuê đất, không phải nộp tiền thu về sử dụng vốn ngân sách nhà nước.

2- Góp vốn trong trường hợp được phép chuyển mục đích sử dụng từ đất nông nghiệp, đất lâm nghiệp sang sử dụng vào mục đích khác hoặc góp vốn bằng đất thuê thì giá trị quyền sử dụng đất góp vốn liên doanh được xác định bằng tiền thuê đất nộp cho ngân sách Nhà nước theo mục đích sử dụng mới trong thời hạn liên doanh.

3- Trường hợp bên có đất góp vốn liên doanh mà đất đó đã nộp tiền sử dụng đất theo quy định tại Mục IV, Phần II này thì bên có đất góp vốn liên doanh chỉ phải nộp thuế đất, không phải nộp tiền thuê đất, không phải nộp tiền thu về sử dụng vốn ngân sách nhà nước.

II- Góp vốn liên doanh bằng giá trị quyền sử dụng đất với tổ chức, cá nhân nước ngoài: Tổ chức bên Việt Nam được Nhà nước cho phép sử dụng giá trị quyền sử dụng đất (tiền thuê đất) để góp vốn liên doanh, hợp đồng hợp tác kinh doanh với các tổ chức, cá nhân nước ngoài, thì giá thuê đất do các bên thoả thuận, nhưng không được thấp hơn đơn giá

thuê đất, mặt nước, mặt biển áp dụng đối với các hình thức đầu tư nước ngoài tại Việt Nam. Qui định về góp vốn bằng giá trị quyền sử dụng đất cụ thể như sau:

1- Đối với tổ chức được Nhà nước giao đất có thu tiền sử dụng đất, tổ chức đã nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác mà tiền đó không có nguồn gốc từ ngân sách nhà nước hoặc sử dụng đất của hộ gia đình, cá nhân có quyền sử dụng đất hợp pháp nhưng không phải là đất do Nhà nước cho thuê, khi được phép dùng giá trị quyền sử dụng đất góp vốn liên doanh thì không phải nộp tiền thu về sử dụng vốn ngân sách nhà nước đối với giá trị quyền sử dụng đất góp vốn liên doanh, nhưng hàng năm phải nộp thuế sử dụng đất (thuế đất) cho Nhà nước theo qui định của Pháp luật hiện hành.

2- Đối với tổ chức được nhà nước cho thuê đất:

2.1- Doanh nghiệp nhà nước được Nhà nước cho thuê đất, được sử dụng giá trị quyền sử dụng đất (tiền thuê đất) góp vốn liên doanh với nước ngoài, thì số tiền thuê đất góp vốn liên doanh là phần vốn của Nhà nước đầu tư cho doanh nghiệp (Bên Việt Nam) và doanh nghiệp phải nộp tiền thu về sử dụng vốn ngân sách nhà nước theo quy định hiện hành. Thời điểm tính và nộp tiền thu về sử dụng vốn ngân sách nhà nước được tính từ thời điểm sử dụng tiền thuê đất góp vốn liên doanh.

Trường hợp đã trả tiền thuê đất cho cả thời gian thuê đất, khi được Nhà nước cho phép dùng giá trị quyền sử dụng đất góp vốn liên doanh trong thời hạn đã trả tiền thuê đất, thì không phải nộp tiền thu về sử dụng vốn ngân sách nhà nước đối với giá trị quyền sử dụng đất góp vốn liên doanh.

2.2- Tổ chức không phải là doanh nghiệp nhà nước được Nhà nước cho thuê đất đã trả tiền thuê đất cho cả thời gian thuê đất hoặc trả cho thời gian thuê đất còn lại ít nhất là 5 năm, khi được Nhà nước cho phép dùng giá trị quyền sử dụng đất góp vốn liên doanh trong thời hạn đã trả tiền thuê đất, tổ chức phải nộp tiền thuê đất theo bản quy định về tiền thuê đất, mặt nước, mặt biển áp dụng đối với các hình thức đầu tư nước ngoài tại Việt nam ban hành kèm theo Quyết định 189/2000/QĐ-BTC ngày 24/11/2000 của Bộ trưởng Bộ Tài chính.

3- Các doanh nghiệp nhà nước trước đây được phép dùng giá trị quyền sử dụng đất góp vốn liên doanh với tổ chức, cá nhân nước ngoài, thì nay giá trị quyền sử dụng đất (tiền thuê đất) tính trong cả thời hạn góp vốn liên doanh được chuyển thành vốn của ngân sách Nhà nước đầu tư cho doanh nghiệp và nộp tiền thu về sử dụng vốn ngân sách nhà nước. Thời điểm tính và nộp tiền thu về sử dụng vốn ngân sách nhà nước thực hiện theo qui định tại khoản 2.1, Mục này.

3.1- Đối với doanh nghiệp nhà nước thuộc đối tượng qui định tại khoản 1 Mục này; Nếu như đã nhận nợ và hoàn trả tiền thuê đất cho ngân sách nhà nước theo hướng dẫn tại Thông tư 70/TC-QLCS ngày 7/10/1997 của Bộ Tài chính thì số tiền thuê đất đã nộp được trừ vào số tiền thuế sử dụng đất (thuế đất) phải nộp tính từ thời điểm bàn giao đất sử dụng để góp vốn liên doanh; Nếu còn nợ tiền thuê đất thì nay được chuyển sang nộp thuế sử dụng đất (thuế đất) cho cả thời gian còn nợ tiền thuê đất. Trường hợp đã nộp tiền thuê đất lớn hơn thuế sử dụng đất phải nộp cho cả thời hạn dùng giá trị quyền sử dụng đất góp vốn liên doanh, thì số tiền thuê đất đã trả lớn hơn này được ngân sách nhà nước hoàn trả cho tổ chức.

3.2- Đối với doanh nghiệp nhà nước thuộc đối tượng qui định tại khoản 2.1, Mục này; Nếu đã nhận nợ và hoàn trả tiền thuê đất cho ngân sách nhà nước theo hướng dẫn tại Thông tư 70/TC-QLCS ngày 7/10/1997 của Bộ Tài chính, thì số tiền thuê đất đã nộp được trừ vào số tiền thu về sử dụng vốn ngân sách nhà nước phải nộp kể từ thời điểm sử dụng tiền thuê đất góp vốn liên doanh; Nếu còn nợ tiền thuê đất thì nay được chuyển sang nộp tiền thu về sử dụng vốn ngân sách nhà nước cho cả thời gian còn nợ tiền thuê đất; Trường hợp đặc biệt nếu đã nộp tiền thuê đất lớn hơn số tiền sử dụng vốn phải nộp cho cả thời hạn dùng giá trị quyền sử dụng đất góp vốn liên doanh, thì số tiền thuê đất đã trả lớn hơn này được ngân sách nhà nước hoàn trả cho doanh nghiệp.

III- Ghi vốn bằng giá trị quyền sử dụng đất góp vốn liên doanh:

1- Căn cứ vào đề nghị của tổ chức có đất góp vốn liên doanh và hồ sơ có liên quan bao gồm:

- Đề nghị của tổ chức có đất góp vốn liên doanh;

- Quyết định giao đất, cho thuê đất;

- Giấy phép đầu tư;

- Hợp đồng liên doanh;

- Các giấy tờ liên quan khác.

Hội đồng xác định vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất do Sở Tài chính - Vật giá tỉnh, thành phố trực thuộc Trung ương chủ trì phối hợp với Sở Địa chính kiểm tra, xem xét xác định giá trị quyền sử dụng đất góp vốn liên doanh.

Bên có đất góp vốn liên doanh phải ký biên bản xác định vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất (tiền thuê đất) góp vốn liên doanh với Sở Tài chính - Vật giá (theo Mẫu số 2 đính kèm Thông tư này);

2- Căn cứ Biên bản xác định vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất (tiền thuê đất) góp vốn liên doanh, Sở Tài chính -Vật giá ghi tăng vốn ngân sách nhà nước đầu tư cho doanh nghiệp bên có đất góp vốn liên doanh; Riêng đối với các doanh nghiệp do Thủ tướng Chính phủ, các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ lập hoặc góp vốn thì Cục Tài chính doanh nghiệp ghi tăng vốn ngân sách nhà nước.

3- Đối với các trường hợp đã ký hợp đồng nhận nợ tiền thuê đất nếu không phát sinh việc điều chỉnh giá thuê đất thì Sở Tài chính -Vật giá chủ trì phối hợp với Sở Địa chính và Cục Tài chính doanh nghiệp (đối với doanh nghiệp Trung ương), căn cứ hợp đồng giao nhận nợ làm việc với doanh nghiệp bên Việt nam có đất góp vốn liên doanh chuyển thành vốn ngân sách nhà nước đầu tư cho doanh nghiệp.

Trường hợp đất được phép góp vốn liên doanh là đất đã nộp tiền sử dụng đất hoặc đã trả tiền thuê đất cho cả thời gian thuê đất, thì huỷ hợp đồng giao nhận nợ tiền thuê đất trước đây. Bên có đất góp vốn liên doanh có đơn kèm theo hồ sơ, chứng từ và gửi đến Sở Tài chính-Vật giá nơi doanh nghiệp nhận nợ. Hội đồng xác định vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất góp vốn liên doanh do Sở Tài chính- Vật giá chủ trì kiểm tra, xem xét, nếu đúng với kê khai của tổ chức thì ra thông báo xoá hợp đồng giao nhận nợ, sau đó gửi thông báo đến các cơ quan có liên quan.

IV- Đất được coi là đã nộp tiền sử dụng đất:

Đất do nhà nước giao hoặc đất nhận chuyển nhượng mà tiền sử dụng đất đã nộp ngân sách Nhà nước và tiền nhận chuyển nhượng quyền sử dụng đất đã trả là tiền không có nguồn gốc từ ngân sách nhà nước thì đất đó là đất đã nộp tiền sử dụng đất, các trường hợp cụ thể như sau:

- Đất được giao đã nộp tiền đền bù thiệt hại theo Quyết định số 186/HĐBT ngày 31/5/1990 của Hội đồng Bộ trưởng (nay là Chính phủ) về đền bù thiệt hại đất nông nghiệp, đất có rừng khi chuyển sang mục đích khác;

- Đất được giao đã nộp tiền sử dụng đất vào ngân sách Nhà nước theo quy định tại Thông tư số 60 TC/TCT ngày 16 tháng 7 năm 1993 của Bộ Tài chính khi được giao đất thay cho thanh toán giá trị công trình;

- Đất do mua nhà cùng với nhận quyền sử dụng đất có nhà trên đó mà người bán nhà cùng với chuyển quyền sử dụng đất đã nộp thuế thu nhập theo Pháp lệnh thuế thu nhập đối với người có thu nhập cao;

- Đất do mua nhà thuộc sở hữu Nhà nước kèm theo chuyển quyền sử dụng đất theo quy định tại Nghị định số 61/CP ngày 5/7/1994 của Chính phủ về mua bán và kinh doanh nhà ở;

- Đất được giao đã nộp tiền sử dụng đất theo quy định của Pháp luật đất đai;

- Đất nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác hoặc nhận chuyển nhượng quyền sử dụng đất nông nghiệp, đất lâm nghiệp kèm theo chuyển mục đích sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép;

- Đất được giao từ sử dụng quỹ đất tạo vốn xây dựng cơ sở hạ tầng là đất nhà nước giao cho tổ chức kinh tế để thanh toán giá trị công trình đã xây dựng.

Phần 3

XỬ LÝ VI PHẠM, KHEN THƯỞNG VÀ KHIẾU NẠI

1- Tổ chức, hộ gia đình, cá nhân đang sử dụng đất thuộc đối tượng phải kê khai nộp tiền thuê đất không thực hiện đúng việc kê khai nộp tiền thuê đất theo hướng dẫn tại Thông tư này thì cơ quan thuế căn cứ vào các tài liệu điều tra và hồ sơ sử dụng đất của tổ chức, hộ gia đình, cá nhân do UBND xã, phường, thị trấn hoặc cơ quan địa chính cung cấp, có quyền quyết định các nội dung quy định tại Phần I về nộp tiền thuê đất theo Mẫu số 1 đính kèm Thông tư này và thông báo cho tổ chức, hộ gia đình, cá nhân biết để nộp tiền thuê đất, đồng thời thông báo cho các cơ quan có liên quan biết.

Tổ chức, hộ gia đình, cá nhân nộp tiền thuê đất hoặc nộp phạt không đúng thời hạn thì ngoài việc phải nộp đầy đủ số tiền thuê và số tiền phạt theo quy định, mỗi ngày chậm nộp còn phải nộp phạt tiền bằng 0,1% trên số tiền chậm nộp.

Trường hợp đối tượng thuê đất vẫn cố tình dây dưa, chây ỳ không chịu nộp tiền thuê đất và tiền phạt, thì cơ quan thuế có quyền yêu cầu ngân hàng nơi đối tượng thuê đất mở tài khoản trích tiền từ tài khoản tiền gửi của tổ chức, cá nhân đó để nộp tiền thuê đất, tiền phạt (nếu có) vào kho bạc Nhà nước; Không có tài khoản thì cơ quan thuế báo cáo UBND cùng cấp thực hiện biện pháp cưỡng chế hành chính theo quy định hiện hành.

2- Tổ chức, cá nhân lợi dụng chức vụ, quyền hạn để chiếm dụng, tham ô hoặc làm thất thoát tiền thuê đất thì phải bồi thường cho Nhà nước toàn bộ số tiền đã chiếm dụng, tham ô hoặc thất thoát và tuỳ theo mức độ vi phạm mà bị xử lý kỷ luật và bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

3- Người có công phát hiện các hành vi vi phạm quy định tại Thông tư này thì được khen thưởng theo quy định chung của Nhà nước.

4- Tổ chức, hộ gia đình, cá nhân nộp tiền thuê đất có quyền khiếu nại những vấn đề có liên quan với Cục thuế địa phương; trong khi chờ giải quyết, người khiếu nại phải nộp đủ và đúng thời hạn số tiền thuê đất và số tiền phạt (nếu có) đã được thông báo. Tổ chức được phép sử dụng giá trị quyền sử dụng đất để góp vốn liên doanh có quyền khiếu nại những vẫn đề có liên quan với Sở Tài chính- Vật giá địa phương. Trường hợp không đồng ý với quyết định của cơ quan giải quyết thì có quyền khiếu nại lên cấp trên trực tiếp của cơ quan đã ra quyết định giải quyết. Quyết định của Bộ trưởng Bộ Tài chính là quyết định cuối cùng.

Cơ quan nhận đơn khiếu nại có trách nhiệm giải quyết trong thời hạn 30 ngày kể từ ngày nhận đơn.

Phần 4

TỔ CHỨC THỰC HIỆN

1- UBND các tỉnh, thành phố trực thuộc TW có trách nhiệm chỉ đạo Sở Tài chính -Vật giá, Sở địa chính, Cục thuế, UBND các cấp; các đối tượng đang sử dụng đất thuộc đối tượng thuê đất và nộp tiền thuê đất trên địa bàn thực hiện đầy đủ các nội dung hướng dẫn tại Thông tư này.

2- Tổng cục thuế có trách nhiệm chỉ đạo Cục thuế và Chi cục thuế các địa phương:

2.1- Trong thời hạn 15 ngày kể từ ngày nhận được tờ kê khai đăng ký của tổ chức, hộ gia đình, cá nhân thuê đất, cơ quan thuế kiểm tra và xác định số tiền thuê đất phải nộp và thông báo cho đối tượng thuê đất để thực hiện nộp tiền thuê đất; thu tiền sử dụng vốn; xác định số tiền thuê đất đã nộp để trừ vào số tiền thu về sử dụng vốn phải nộp; xác định số tiền thuê đất còn nợ để thực hiện thu tiền sử dụng vốn đối với thời gian còn nợ tiền thuê đất.

2.2- Các trường hợp sử dụng đất trước ngày 1/1/1999, cơ quan thuế hướng dẫn kê khai đăng ký nộp tiền thuê đất và kiểm tra, xác minh số liệu tính toán các chỉ tiêu trong tờ khai đăng ký và kiểm tra thực tế để xác định đối tượng thuê đất và thực hiện thu tiền thuê đất.

3- Cục Tài chính doanh nghiệp có trách nhiệm hướng dẫn xác nhận nguồn gốc tiền sử dụng đất đã nộp ngân sách nhà nước và tiền nhận chuyển nhượng quyền sử dụng đất, giao vốn và quản lý vốn ngân sách nhà nước đối với giá trị quyền sử dụng đất góp vốn liên doanh thuộc doanh nghiệp do Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, cơ quan thuộc Chính phủ thành lập.

4- Sở Tài chính- Vật giá các tỉnh, thành phố trực thuộc TW có trách nhiệm:

- Là Chủ tịch Hội đồng xác định vốn NSNN bằng giá trị quyền sử dụng đất góp vốn liên doanh, chủ trì phối hợp với các ngành liên quan kiểm tra, xem xét việc thoả thuận về giá trị quyền sử dụng đất để góp vốn liên doanh của các tổ chức được Nhà nước giao đất, cho thuê đất, trên cơ sở đó xác định giá trị quyền sử dụng đất góp vốn liên doanh.

- Kiểm tra và có xác nhận về nguồn gốc tiền sử dụng đất đã nộp, đã nhận chuyển nhượng đất hợp pháp từ người khác hoặc được nhà nước giao đất có thu tiền sử dụng đất mà tiền đó không có nguồn gốc từ ngân sách nhà nước; giao vốn và quản lý vốn ngân sách nhà nước đối với giá trị quyền sử dụng đất góp vốn liên doanh thuộc doanh nghiệp địa phương.

5- Thông tư này có hiệu lực sau 15 ngày kể từ ngày ký thay thế Thông tư số 70 TC/QLCS ngày 7/10/1997 của Bộ Tài chính hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức trong nước theo qui định tại Nghị định số 85/CP ngày 17/12/1996 của Chính phủ và các hướng dẫn trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện, nếu phát sinh vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết.

MẪU SỐ 1

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

TỜ KÊ KHAI ĐĂNG KÝ NỘP TIỀN THUÊ ĐẤT

Tên tổ chức, hộ gia đình, cá nhân thuê đất:.................. .........................

Thuộc bộ (ngành, địa phương):...............................................................

Địa chỉ:....................................................................................................

Số điện thoại:...........................................................................................

Ngành nghề kinh doanh:..........................................................................

I. Phần kê khai của tổ chức, hộ gia đình, cá nhân thuê đất.

1. Tên thửa (lô) đất:

2. Địa điểm (vị trí) đất:

3. Tổng diện tích đất thuê:

4. Nguồn gốc thửa (lô) đất:

- Nguồn gốc thửa đất:

- Tờ bản đồ số (nếu có):........ngày..../..../....

Bản khoán (nếu có):.......ngày..../..../...... nơi cấp....

5. Diện tích đất theo mục đích sử dụng thực tế (m2):

- Diện tích đất thuộc hệ số nộp tiền thuê đất nhóm 1 (m2):

- Diện tích đất thuộc hệ số nộp tiền thuê đất nhóm 2 (m2):

- Sử dụng vào mục đích khác (m2):

- Đang bị chiếm dụng (m2):

- Hiện chưa sử dụng (m2):

6. Kiến nghị của bên thuê đất:

- Diện tích đất thuê và trả tiền thuê đất (m2):

- Diện tích đất đang làm thủ tục xin trả lại Nhà nước (m2):

7- Bản kê các giấy tờ có liên quan:

- ............................................................................

- ............................................................................

- ............................................................................

- ............................................................................

Cam kết: Việc kê khai trên đây là đúng, nếu sai...............xin chịu trách nhiệm trước Pháp luật.

Xác nhận của UBND xã, phường, Thị trấn nơi có đất cho thuê
(Ký tên, đóng dấu)

Ngày...tháng...năm 200..
Thủ trưởng đơn vị
(Ký tên, đóng dấu)

Xác nhận của cơ quan địa chính
(Áp dụng cho đối tượng nộp tiền thuê đất chưa có hợp đồng thuê đất)
(Ký tên, đóng dấu)

II. Phần tính toán của cơ quan thuế:

- Diện tích phải nộp tiền thuê đất:.......... m2

- Loại đất (**):

- Hạng hoặc vị trí đất:

- Giá đất để tính tiền thuê đất:........... đồng/m2

- Đơn giá thuê đất:........đồng/m2/năm

- Số tiền thuê đất 1 năm:......đồng

- Số tiền miễn giảm (nếu có):..........đồng

- Số tiền thuê đất phải nộp:..............................đồng/năm

Ngày...tháng...năm...

Thủ trưởng cơ quan

(Ký tên, đóng dấu)

Ghi chú: - Mỗi thửa đất sử dụng một tờ đăng ký.

- (**) Loại đất ghi theo tên loại đất của các bảng giá đất của Chính phủ.

- Tổ chức kê khai đăng ký theo phiếu này thay cho tờ khai nộp tiền thuê quy định tại Thông tư 70/TC-QLCS ngày 7/10/1997 của Bộ Tài chính.

MẪU SỐ 2

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập- Tự do- Hạnh phúc

BIÊN BẢN XÁC ĐỊNH VỐN NSNN BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT GÓP VỐN LIÊN DOANH

Căn cứ Quyết định giao đất, cho thuê đất số:..............của......................

cho phép................................được sử dụng giá trị quyền sử dụng đất góp vốn liên doanh với ...................... sử dụng vào mục đích .........................................

Căn cứ giấy phép đầu tư số: ...................................................................

Căn cứ Thông tư số: 35 /2001/TT-BTC ngày 25 tháng 5 năm 2001 của Bộ Tài chính;

Căn cứ tờ kê khai và thoả thuận giữa......................................................

Hôm nay, ngày................tháng...........năm .............................................

Tại:...........................................................................................................

I. Cơ quan quản lý nhà nước:

1. Đại diện Sở Tài chính - Vật giá:

Ông (bà):..............................Chức vụ..........................Chủ tịch hội đồng

2. Đại diện Sở Địa chính hoặc (Sở Địa chính-Nhà đất):

Ông (bà):...................................Chức vụ...............................thành viên

II. Đại diện tổ chức (Doanh nghiệp có đất góp vốn liên doanh):....................................................................................................

Ông (bà): ............................ Chức vụ ......................................................

Trụ sở: .....................................................................................................

III. Hội nghị đã thống nhất xác định vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất góp vốn liên doanh như sau:

1. Giá trị quyền sử dụng đất góp vốn liên doanh là:......đồng (hoặc USD)

2. Sử dụng vào mục đích:........................................................................

3. Vị trí thửa (lô) đất tại:.........................................................................

4. Diện tích đất:.......................................................................................

5. Giá cho thuê đất: đồng (hoặc) USD/m2/năm......................................

6. Thời hạn góp vốn liên doanh.............kể từ ngày..... tháng ..... năm...

7. Tổ chức (Doanh nghiệp có đất góp vốn liên doanh) có trách nhiệm hạch toán đầy đủ giá trị quyền sử dụng đất trên sổ sách kế toán và thực hiện nghĩa vụ nộp thu về sử dụng vốn ngân sách nhà nước theo quy định hiện hành.

8. Kỳ nộp và mức nộp tiền thu về sử dụng vốn ngân sách nhà nước cho mỗi lần trong năm thực hiện theo quy định hiện hành và hướng dẫn của cơ quan thuế.

9. Biên bản được lập thành 5 bản.

- Sở Tài chính - Vật giá 1 bản;

- Sở Địa chính hoặc (Sở Địa chính -Nhà đất) 1 bản;

- Cục thuế 1 bản;

- Cục Tài chính doanh nghiệp (đối với doanh nghiệp Trung ương) 1 bản

- Doanh nghiệp có đất góp vốn liên doanh 1 bản.

Đại diện tổ chức
(Ký tên, đóng dấu)

Chủ tịch hội đồng
(Ký tên, đóng dấu)

PHỤ LỤC I

ĐỐI TƯỢNG PHẢI NỘP TIỀN THUÊ ĐẤT
(Ban hành kèm theo Thông tư 35 /2001/TT-BTC ngày 25 /5/2001
của Bộ Tài chính)

1- Các đối tượng được Nhà nước cho thuê đất quy định tại Điều 9 Nghị định 04/2000/NĐ-CP, gồm:

a- Hộ gia đình, cá nhân có nhu cầu sử dụng đất để sản xuất, kinh doanh.

b- Hộ gia đình sử dụng đất nông nghiệp vượt hạn mức theo qui định của pháp Luật về đất đai.

c- Tổ chức kinh tế sử dụng đất để sản xuất, kinh doanh.

d- Tổ chức kinh tế thuê đất để đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê quyền sử dụng đất gắn liền với kết cấu hạ tầng đó tại Khu Công nghiệp (KCN), Khu Chế xuất (KCX), Khu Công nghệ cao (KCNC).

2. Các đối tượng được Nhà nước giao đất không thu tiền sử dụng đất quy định tại khoản 1 Điều 7 Nghị định 04/2000/NĐ-CP, nếu sử dụng một phần đất vào sản xuất kinh doanh, dịch vụ ngoài mục đích được giao thì phải nộp tiền thuê đất đối với phần diện tích đất sử dụng vào sản xuất kinh doanh dịch vụ, gồm:

a- Tổ chức được giao quản lý đất có rừng và đất để trồng rừng phòng hộ đầu nguồn, phòng hộ chắn gió, chắn cát bay, phòng hộ chắn sóng, lấn biển, phòng hộ bảo vệ môi trường sinh thái; Các tổ chức được nhà nước giao quản lý vườn quốc gia, khu rừng bảo tồn thiên nhiên, khu rừng văn hoá -lịch sử - môi trường; nếu sử dụng một phần đất vào sản xuất kinh doanh, dịch vụ ngoài mục đích được giao, thì phải nộp tiền thuê đất đối với phần diện tích đó.

b- Cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, đơn vị vũ trang nhân dân sử dụng đất để xây dựng trụ sở làm việc, sử dụng vào mục đích quốc phòng, an ninh, sử dụng đất để xây dựng các công trình thuộc các ngành và lĩnh vực sự nghiệp về kinh tế, văn hoá, xã hội, khoa học, kỹ thuật, ngoại giao, tổ chức được giao quản lý đất có công trình di tích lịch sử văn hoá đã được xếp hạng; nếu sử dụng một phần đất vào sản xuất kinh doanh, dịch vụ ngoài mục đích được giao, thì phải nộp tiền thuê đất đối với phần diện tích đó.

c- Tổ chức sử dụng đất vào các mục đích công cộng quy định tại Điều 4 của Nghị định 04/2000/NĐ-CP ngày 11/2/2000 của Chính phủ, gồm:

- Đất sử dụng vào mục đích công cộng quy định tại điểm 5 khoản 5 Điều 1 của Luật sửa đổi, bổ sung một số điều của Luật Đất đai bao gồm đất để xây dựng đường giao thông, cầu, cống, vỉa hè, hệ thống cấp thoát nước, sông, hồ, đê, đập, trường học, bệnh viện, chợ, công viên, vườn hoa, khu vui chơi cho trẻ em, quảng trường, sân vận động, sân bay, bến cảng; nếu sử dụng một phần đất vào sản xuất kinh doanh, dịch vụ ngoài mục đích được giao, thì phải nộp tiền thuê đất đối với phần diện tích đó.

- Đất sử dụng để xây dựng các công trình công cộng khác bao gồm đất xây dựng nhà máy điện, trạm biến thế điện, hồ thuỷ điện, đường dây thông tin, đường dây tải điện, đường ống dẫn xăng dầu, đường ống dẫn khí, đài khí tượng thuỷ văn, các trạm quan trắc phục vụ nghiên cứu và dịch vụ công cộng, công trình thuỷ lợi, bến tàu, bến xe, bến phà, sân ga, vườn quốc gia, khu an dưỡng, khu nuôi dưỡng trẻ em có hoàn cảnh khó khăn, cơ sở huấn luyện, tập luyện thể dục, thể thao, cơ sở phục hồi chức năng cho trẻ em khuyết tật, trung tâm dạy nghề, công trình văn hoá, tượng đài, bia tưởng niệm, câu lạc bộ, nhà hát, bảo tàng, triển lãm, rạp chiếu phim, rạp xiếc, trung tâm cai nghiện ma tuý, trại giáo dưỡng, trại phục hồi nhân phẩm, nghĩa trang, nghĩa địa, khu xử lý chất thải, bãi rác; nếu sử dụng một phần đất vào sản xuất kinh doanh, dịch vụ ngoài mục đích được giao, thì phải nộp tiền thuê đất đối với phần diện tích đó.

PHỤ LỤC II

ĐỐI TƯỢNG KHÔNG PHẢI NỘP TIỀN THUÊ ĐẤT

(Ban hành kèm theo Thông tư số 35 /2001/TT-BTC ngày 25/5/2001của Bộ Tài chính)

1- Các đối tượng được Nhà nước giao đất có thu tiền sử dụng đất theo quy định tại Điều 8 Nghị định 04/2000/NĐ-CP, gồm:

- Tổ chức kinh tế được Nhà nước giao đất để xây dựng nhà ở để bán hoặc cho thuê.

- Tổ chức kinh tế sử dụng đất vào mục đích đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê quyền sử dụng đất gắn liền với kết cấu hạ tầng đó.

- Tổ chức kinh tế được Nhà nước giao đất để tạo vốn xây dựng cơ sở hạ tầng để chuyển nhượng hoặc cho thuê quyền sử dụng đất gắn liền với kết cấu hạ tầng đó.

- Hộ gia đình, cá nhân được nhà nước giao đất để làm nhà ở.

2- Các đối tượng được giao đất không thu tiền sử dụng đất qui định tại khoản 2, khoản 3 Điều 7 và khoản 1 Điều 7 Nghị định số 04/2000/NĐ-CP (trừ phần đất sử dụng vào mục đích sản xuất kinh doanh, dịch vụ), gồm:

- Theo khoản 2 Điều 7 Nghị định 04/2000/NĐ-CP gồm hộ gia đình, cá nhân trực tiếp lao động nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối sử dụng đất vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối trong hạn mức theo quy định hiện hành.

- Theo khoản 3 Điều 7 Nghị định 04/2000/NĐ-CP gồm các tổ chức tôn giáo đang sử dụng đất.

- Theo khoản 1 Điều 7 Nghị định số 04/2000/NĐ-CP (trừ phần đất sử dụng vào mục đích sản xuất kinh doanh, dịch vụ), gồm:

+ Tổ chức được giao quản lý đất có rừng và đất để trồng rừng phòng hộ đầu nguồn, phòng hộ chắn gió, chắn cát bay, phòng hộ chắn sóng, lấn biển, phòng hộ bảo vệ môi trường sinh thái; Các tổ chức được nhà nước giao quản lý vườn quốc gia, khu rừng bảo tồn thiên nhiên, khu rừng văn hoá -lịch sử - môi trường.

+ Doanh nghiệp nhà nước đang sử dụng đất do Nhà nước giao trước ngày 1/1/1999 vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối.

+ Cơ quan Nhà nước, tổ chức chính trị, tổ chức chính trị xã hội, đơn vị vũ trang nhân dân sử dụng đất để xây dựng trụ sở làm việc, sử dụng đất vào mục đích quốc phòng, an ninh, sử dụng đất để xây dựng các công trình thuộc các ngành và lĩnh vực sự nghiệp về kinh tế, văn hoá, xã hội, khoa học, kỹ thuật, ngoại giao; tổ chức được giao quản lý đất có công trình di tích lịch sử văn hoá đã xếp hạng.

+ Tổ chức sử dụng đất vào các mục đích công cộng quy định tại Điều 4 Nghị định 04/2000/NĐ-CP ngày 11/2/2000 của Chính phủ./.

PHỤ LỤC III

MIỄN TIỀN THUÊ ĐẤT ĐỂ THỰC HIỆN ƯU ĐÃI ĐẦU TƯ THEO QUY QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 51/1999/NĐ-CP NGÀY 8/7/1999 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT KHUYẾN KHÍCH ĐẦU TƯ TRONG NƯỚC (SỬA ĐỔI)
(Ban hành kèm theo Thông tư số 35 /2001/TT-BTC ngày 25/5/2001
của Bộ Tài chính)

1- Các điều kiện được miễn tiền thuê đất:

a- Dự án đầu tư vào các ngành, nghề quy định tại Danh mục A (ngành, nghề thuộc các lĩnh vực được hưởng ưu đãi đầu tư), Phụ lục IV.

b- Dự án đầu tư thuộc mọi lĩnh vực, ngành, nghề sản xuất, kinh doanh mà pháp luật không cấm, có sử dụng số lao động bình quân trong năm ít nhất là: ở đô thị loại 1 và loại 2 là 100 người; ở địa bàn thuộc Danh mục B (địa bàn có điều kiện kinh tế - xã hội khó khăn) hoặc Danh mục C (địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn) là 20 người; ở địa bàn khác là 50 người.

c- Dự án đầu tư được thực hiện tại địa bàn có điều kiện kinh tế xã hội khó khăn quy định tại Danh mục B, Phụ lục IV.

d- Dự án đầu tư được thực hiện tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Danh mục C, Phụ lục IV.

2- Miễn tiền thuê đất:

2.1 - Miễn 3 năm đối với dự án đầu tư có một điều kiện a hoặc b qui định tại mục 1 Phụ lục này.

2.2- Miễn 6 năm đối với dự án đầu tư có đủ hai điều kiện a và b qui định tại mục 1 Phụ lục này.

2.3- Miễn 7 năm đối với dự án đầu tư tại địa bàn quy định tại Mục II Danh mục B (địa bàn có điều kiện kinh tế xã hội khó khăn) tại Phụ lục IV.

2.4- Miễn 10 năm đối với dự án đầu tư tại địa bàn qui định tại Mục I Danh mục B (địa bàn có điều kiện kinh tế xã hội khó khăn) tại Phụ lục IV.

2.5- Miễn 11 năm đối với dự án đầu tư vào các ngành nghề thuộc Danh mục A thực hiện tại địa bàn quy định tại Danh mục B, Phụ lục IV đồng thời đáp ứng một điều kiện a hoặc b qui định tại mục 1 Phụ lục này.

2.6- Miễn 13 năm đối với dự án đầu tư vào các ngành nghề thuộc Danh mục A thực hiện tại địa bàn quy định tại Danh mục B, Phụ lục IV đồng thời đáp ứng đủ hai điều kiện a và b qui định tại mục 1 Phụ lục này.

2.7- Miễn 11 năm đối với dự án đầu tư tại địa bàn quy định tại Mục II Danh mục C (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn), Phụ lục IV.

2.8- Miễn 15 năm đối với dự án đầu tư tại địa bàn quy định tại Mục I Danh mục C (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn), Phụ lục IV.

2.9- Miễn nộp tiền thuê đất trong suốt thời hạn thực hiện dự án đối với dự án đầu tư vào các ngành nghề thuộc Danh mục A thực hiện tại địa bàn qui định tại Danh mục C (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn), Phụ lục IV./.

PHỤ LỤC IV

DANH MỤC NGÀNH, NGHỀ THUỘC LĨNH VỰC, ĐỊA BÀN KHUYẾN KHÍCH ĐẦU TƯ THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH 51/1999/NĐ-CP NGÀY 8/7/1999 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT KHUYẾN KHÍCH ĐẦU TƯ TRONG NƯỚC (SỬA ĐỔI)
(Ban hành kèm theo Thông tư số 35 /2001/TT-BTC ngày 25 / 5 /2001của Bộ Tài chính)

DANH MỤC A

NGÀNH, NGHỀ THUỘC CÁC LĨNH VỰC ĐƯỢC HƯỞNG ƯU ĐÃI ĐẦU TƯ:

Các dự án đầu tư vào các ngành, nghề trong từng lĩnh vực sau đây được hưởng ưu đãi:

I- Trồng rừng, khoanh nuôi tái sinh rừng; trồng cây lâu năm trên đất hoang hoá, đồi, núi trọc; khai hoang; làm muối; nuôi trồng thuỷ sản ở vùng nước chưa được khai thác

1. Trồng rừng phòng hộ (đầu nguồn, ven biển, bảo vệ môi sinh), rừng đặc dụng, rừng sản xuất, khoanh nuôi tái sinh rừng;

2. Trồng cây lâu năm (cây công nghiệp, cây ăn quả, cây dược liệu, cây khác) trên đất khai hoang, phục hóa, đồi núi trọc;

3. Làm muối từ nước biển, khai thác muối mỏ, sản xuất muối công nghiệp;

4. Nuôi trồng thuỷ sản ở các vùng nước tự nhiên chưa có đầu tư cải tạo, chưa được sử dụng;

5. Khai hoang, tận dụng đất trống vào mục đích sản xuất nông nghiệp, lâm nghiệp, ngư nghiệp.

II- Xây dựng kết cấu hạ tầng, phát triển vận tải công cộng; phát triển sự nghiệp giáo dục, đào tạo, y tế, văn hoá dân tộc

1- Xây dựng kết cấu hạ tầng kỹ thuật:

- Xây dựng mới, cải tạo, mở rộng nhà máy điện, phát triển mạng lưới điện, xây dựng cơ sở sử dụng năng lượng mặt trời, năng lượng gió, khí sinh vật;

- Xây dựng mới, cải tạo, nâng cấp, hiện đại hoá: cầu, đường bộ, sân bay, bến cảng, nhà ga, bến xe; mở thêm các tuyến đường sắt;

- Cải tạo và phát triển mạng lưới thông tin liên lạc;

- Xây dựng nhà máy sản xuất nước, xây dựng hệ thống cấp nước, thoát nước; xây dựng công trình bảo vệ môi trường, xử lý chất thải;

- Xây dựng hạ tầng kỹ thuật khu dân cư tập trung (ở địa bàn thuộc Danh mục B hoặc C).

2- Phát triển vận tải công cộng;

3- Phát triển sự nghiệp giáo dục, đào tạo, y tế, văn hoá dân tộc:

- Mở trường học dân lập, trường tư thục ở các bậc học: giáo dục mầm non, tiểu học, phổ thông cơ sở, phổ thông trung học, trung học chuyên nghiệp, cao đẳng, đại học;

- Thành lập cơ sở dạy nghề, nâng cao tay nghề cho công nhân; bồi dưỡng và nâng cao kiến thức quản lý, kinh doanh;

- Thành lập cơ sở y tế dân lập, cơ sở y tế tư nhân trong các lĩnh vực: khám bệnh, chữa bệnh, dưỡng lão, chăm sóc người tàn tật;

- Thành lập nhà văn hoá dân tộc, đoàn ca, múa, nhạc dân tộc; sưu tầm, bảo tồn, phát triển, phổ biến văn hoá dân tộc; chế tạo nhạc cụ dân tộc.

4. Dự án đầu tư theo hình thức hợp đồng xây dựng - kinh doanh - chuyển giao (BOT); hợp đồng xây dựng - chuyển giao - kinh doanh (BTO); hợp đồng xây dựng - chuyển giao (BT).

5. Đầu tư xây dựng các khu thương mại, siêu thị, các loại nhà ở phục vụ nhu cầu của nhân dân ở thành phố và đô thị.

III- Sản xuất, kinh doanh hàng xuất khẩu

Sản xuất, kinh doanh hàng hóa, dịch vụ cho xuất khẩu đạt giá trị trên 30% giá trị hàng hóa, dịch vụ sản xuất, kinh doanh của doanh nghiệp trong năm tài chính.

IV- Đánh bắt hải sản ở vùng biển xa bờ; chế biến nông sản, lâm sản, thuỷ sản; dịch vụ kỹ thuật trực tiếp phục vụ sản xuất nông nghiệp, lâm nghiệp, ngư nghiệp

1. Đánh bắt hải sản ở vùng biển xa bờ;

2. Chế biến nông sản, lâm sản, thuỷ sản;

3. Các dịch vụ kỹ thuật trực tiếp phục vụ nông nghiệp: làm đất, tưới nước, tiêu úng, gieo trồng, thu hoạch, bảo vệ, bảo quản nông sản;

4. Các dịch vụ kỹ thuật trực tiếp phục vụ lâm nghiệp: làm đất, cung cấp hạt giống, cây con, tưới nước, bảo vệ rừng;

5. Các dịch vụ kỹ thuật trực tiếp phục vụ ngư nghiệp: kho bảo quản thuỷ sản, cứu hộ cho tàu thuyền đánh cá xa bờ;

6. Các loại dịch vụ về: bảo vệ cây trồng, vật nuôi; nhân và lai tạo giống mới; bảo quản nông sản, lâm sản, hải sản.

V- Nghiên cứu, phát triển khoa học, công nghệ, dịch vụ khoa học, công nghệ; tư vấn về pháp lý, đầu tư, kinh doanh, quản trị doanh nghiệp, bảo hộ quyền sở hữu trí tuệ và chuyển giao công nghệ

1. Nghiên cứu triển khai công nghệ;

2. Xây dựng và khai thác các cơ sở nghiên cứu: phòng thí nghiệm, trạm thí nghiệm, trại thí nghiệm nhằm ứng dụng công nghệ mới vào sản xuất;

3. ứng dụng và phát triển công nghệ cao, chế tạo và gia công vật liệu từ nguồn nguyên liệu trong nước:

- Công nghệ thông tin: tạo ra các phần mềm máy tính dùng trong các lĩnh vực của nền kinh tế;

- Công nghệ sinh học được ứng dụng theo quy mô công nghiệp trong việc sản xuất: cây giống, con giống, thuốc chữa bệnh cho người, vật nuôi, cây trồng, thức ăn cho người và vật nuôi, kích dục tố trong sinh sản, phân bón sinh học đạt các tiêu chuẩn kinh tế - kỹ thuật tiên tiến;

- Công nghệ sản xuất vật liệu mới có tính năng đặc biệt;

- Công nghệ sử dụng lại các chất phế thải rắn, lỏng, khí;

- Công nghệ sản xuất sử dụng ít: nhiên liệu, nguyên liệu, vật liệu, năng lượng hoặc giảm lượng chất thải trên một đơn vị sản phẩm; công nghệ tạo ra các sản phẩm mà trong quá trình sử dụng, sản phẩm này tiêu thụ ít năng lượng, nhiên liệu, nguyên vật liệu hơn so với sản phẩm cùng loại;

- Công nghệ sạch, công nghệ sử dụng hoặc sản xuất ra các trang thiết bị sử dụng: năng lượng gió, năng lượng mặt trời, năng lượng địa nhiệt, năng lượng thuỷ triều hoặc năng lượng sinh học;

- Công nghệ sản xuất các sản phẩm điện tử, bán dẫn, la-de (laser).

4. Tư vấn về pháp lý, đầu tư, kinh doanh, quản trị doanh nghiệp, chuyển giao công nghệ:

- Tư vấn đầu tư, tư vấn quản lý, tư vấn chuyển giao công nghệ; dạy nghề, đào tạo kỹ thuật, kỹ năng quản lý;

- Cung cấp thông tin về thị trường, thông tin khoa học - kỹ thuật, công nghệ;

- Chuyển giao quyền sở hữu trí tuệ, chuyển giao công nghệ;

- Tiếp thị, xúc tiến thương mại.

VI- Đầu tư xây dựng dây chuyền sản xuất, mở rộng quy mô, đổi mới công nghệ; cải thiện sinh thái và môi trường, vệ sinh đô thị; di chuyển cơ sở sản xuất ra khỏi đô thị; đa dạng hoá ngành, nghề, sản phẩm

1. Đầu tư mua sắm thiết bị thi công phục vụ xây dựng công trình; đầu tư xây dựng các khu thương mại, các siêu thị, các loại nhà ở, phục vụ nhu cầu của nhân dân ở các thành phố và đô thị.

2. Đầu tư thành lập phân xưởng sản xuất mới, lắp đặt dây chuyền sản xuất mới, lắp đặt thêm máy móc vào dây chuyền sản xuất hiện có, lắp đặt máy móc thiết bị mới thay thế cho toàn bộ máy móc thiết bị của dây chuyền hiện có; ứng dụng công nghệ mới vào sản xuất;

3. Đầu tư cải thiện sinh thái và môi trường; vệ sinh đô thị;

4. Đầu tư di chuyển cơ sở sản xuất ra khỏi đô thị;

5. Đầu tư đa dạng hoá ngành, nghề, sản phẩm.

VII- Những ngành, nghề khác cần ưu tiên phát triển

1. Chăn nuôi gia súc, gia cầm tập trung có quy mô công nghiệp; chế biến thức ăn cho gia súc, thức ăn cho nuôi trồng thuỷ sản;

2. Cơ khí sản xuất và sửa chữa máy nông nghiệp, sản xuất hàng dệt, hàng da, nhựa cao cấp, dụng cụ học tập và giáo cụ học đường, đồ chơi trẻ em, các sản phẩm từ cao su tự nhiên;

3. Sản xuất, lắp ráp, sửa chữa máy móc, thiết bị để sản xuất, chế biến nông sản, lâm sản, thuỷ sản, thiết bị đo lường thí nghiệm, thiết bị và phương tiện xây dựng, khai khoáng; đóng tàu sông, biển; sản xuất đầu máy, toa xe đường sắt; thiết bị cho đường dây và biến thế điện; sản xuất linh kiện điện tử, sản xuất phần mềm vi tính;

4. Sản xuất nguyên liệu, nhiên liệu, vật liệu; sản xuất thuốc thú y, sản xuất giống cây trồng, vật nuôi; thăm dò, khai thác dầu khí và chế biến dầu khí; khai thác và chế biến than; luyện và cán thép; sản xuất kim loại màu, vật liệu xây dựng; sản xuất phân bón; sản xuất hóa chất cơ bản;

5. Các ngành nghề truyền thống: chạm trổ, khảm trai, sơn mài, khắc đá, mây, tre, trúc mỹ nghệ, thảm, lụa tơ tằm, gốm, sứ, thêu ren thủ công, đúc và gò đồng;

Đầu tư xây dựng, kinh doanh kết cấu hạ tầng của các khu công nghiệp, khu chế xuất, khu công nghệ cao; sản xuất, dịch vụ trong các khu công nghiệp, khu chế xuất, khu công nghệ cao.

DANH MỤC B

ĐỊA BÀN CÓ ĐIỀU KIỆN KINH TẾ - XÃ HỘI KHÓ KHĂN

I. Các huyện thuộc tỉnh vùng núi cao

1.Tỉnh Bắc Kạn | Thị xã Bắc Kạn |  | 4. Tỉnh Lai Châu |  | Thị xã Điện Biên Phủ, Thị xã Lai Châu, Huyện Điện Biên.
2.Tỉnh Cao Bằng | Thị xã Cao Bằng. |  | 5. Tỉnh Lào Cai |  | Thị xã Cam Đường, Lào Cai, Huyện Bảo Thắng,
3. Tỉnh Hà Giang | Thị xã Hà Giang, Huyện Bắc Quang. |  | 6. Tỉnh Sơn La |  | Thị xã Sơn La, Huyện Mai Sơn, Yên Châu.
2. Các huyện thuộc tỉnh miền núi, vùng đồng bằng
1. Tỉnh Bắc Giang |  | Huyện Lục Ngạn, Lục Nam, Yên Thế. |  | 18. Tỉnh Ninh Bình | Thị xã Tam Điệp, Huyện Nho Quan.
2. Tỉnh Hoà Bình |  | Huyện Kim Bôi, Kỳ Sơn, Lạc Sơn, Lương Sơn, Lạc Thuỷ, Tân Lạc, Yên Thuỷ. |  | 19. Tỉnh Nghệ An | Huyện Anh Sơn, Nghĩa Đàn, Tân Kỳ, Thanh Chương.
3. Tỉnh Lạng Sơn |  | Huyện Bắc Sơn, Cao Lộc, Chi Lăng, Hữu Lũng, Lộc Bình, Tràng Định, Văn Lãng, Văn Quan. |  | 20. Tỉnh Ninh Thuận | Huyện Ninh Hải.
4. Tỉnh Phú Thọ |  | Huyện Đoan Hùng, Hạ Hòa, Sông Thao, Thanh Ba, Tam Thanh. |  | 21. Tỉnh Phú Yên | Huyện Đồng Xuân, Sông Hinh.
5.Tỉnh Quảng Ninh |  | Huyện Hoành Bồ, Hải Ninh, Quảng Hà, Tiên Yên, Vân Đồn. |  | 23. Tỉnh Quảng Trị | Huyện Đak Rông.
6. Tỉnh Tuyên Quang |  | Huyện Hàm Yên, Sơn Dương, Yên Sơn. |  | 24. Tỉnh Quảng Nam | Huyện Hiệp Đức, Tiên Phước.
7. Tỉnh Thái Nguyên |  | Huyện Đồng Hỷ, Đại Từ, Huyện Định Hoá, Huyện Phú Lương. |  | 25. Tỉnh Quảng Ngãi | Huyện Minh Long.
8. Tỉnh Yên Bái |  | Huyện Trấn Yên, Văn Yên, Văn Chấn, Yên Bình. |  | 26. Tỉnh Thanh Hoá | Huyện Cẩm Thuỷ, Như Thanh, Ngọc Lạc, Thạch Thành.
9. Tỉnh Bình Phước |  | Huyện Đồng Phú, Lộc Ninh, Phước Long, Bình Long. |  | 27. Tỉnh Thừa Thiên-Huế | Huyện Nam Đông.
10. Tỉnh Đắk Lắk |  | Huyện Buôn Đôn, Cư Jút, Cư M'gar, Đắk R'Lấp, Đắk Mil, Ea H'leo, Ea Kar, Ea Súp, Krông Pắc, Krông Buk, Krông Bông, Krông Ana, Krông Năng, Huyện Lắk, M' Đrăk. |  | 28. Tỉnh An Giang | Huyện An Phú, Huyện Tri Tôn, Huyện Tịnh Biên.
11. Tỉnh Gia Lai |  | Huyện An Khê, Ayun Pa, Chư Sê, Chư Prông, Chư Pảh, Ia Grai. |  | 29. Tỉnh Bạc Liêu | Thị xã Bạc Liêu, Huyện Vĩnh Lợi.
12. Tỉnh Kon Tum |  | Thị xã Kon Tum, Huyện Đắk Hà, Ngọc Hồi. |  | 30. Tỉnh Cà Mau | Huyện Thới Bình, Trần Văn Thời.
13. Tỉnh Lâm Đồng |  | Huyện Bảo Lâm, Cát Tiên, Di Linh, Đạ Tẻh, Đơn Dương, Đức Trọng, Đạ Huoai, Lâm Hà. |  | 31. Tỉnh Đồng Nai | Huyện Định Quán, Tân Phú, Xuân Lộc, Long Khánh.
14. Tỉnh Bình Thuận |  | Huyện Bắc Bình, Đức Linh, Hàm Thuận Bắc, Tánh Linh. |  | 32. Tỉnh Kiên Giang | Huyện Châu Thành, Hòn Đất.
15. Tỉnh Bình Định |  | Huyện Hoài Ân. |  | 33. Tỉnh Khánh Hoà | Huyện Vạn Ninh, Cam Ranh.
16. Tỉnh Hải Dương |  | Huyện Chí Linh. |  | 34. Tỉnh Sóc Trăng | Thị xã Sóc Trăng, Huyện Long Phú, Mỹ Xuyên.
17. Tỉnh Hà Tĩnh |  | Huyện Hương Khê, Hương Sơn. |  | 35. Tỉnh Trà Vinh | Huyện Cầu Ngang, Cầu Kè, Tiểu Cần.

DANH MỤC C ĐỊA BÀN CÓ ĐIỀU KIỆN KINH TẾ XÃ HỘI ĐẶC BIỆT KHÓ KHĂN
I. Các huyện thuộc tỉnh vùng núi cao, hải đảo
Tỉnh Bắc Kạn | Huyện Ba Bể, Bạch Thông, Chợ Mới, Chợ Đồn, Ngân Sơn, Na Rì | 8. Tỉnh Bà Rịa - Vũng Tàu | Huyện Côn Đảo.
2. Tỉnh Cao Bằng | Huyện Bảo Lạc, Hạ Lang, Hà Quảng, Hòa An, Nguyên Bình, Quảng Hòa, Thông Nông, Trà Lĩnh, Thạch An, Trùng Khánh. | 9. Thành phố Đà Nẵng | Huyện Đảo Hoàng Sa.
3. Tỉnh Hà Giang | Huyện Bắc Mê, Đồng Văn, Hoàng Su Phì, Mèo Vạc, Quản Bạ, Vị Xuyên, Xín Mần, Yên Minh. | 10. Thành phố Hải Phòng | Huyện Bạch Long Vĩ, Cát Hải.
4. Tỉnh Lai Châu | Huyện Mường Lay, Mường Tè, Phong Thổ, Tủa Chùa, Tuần Giáo, Sìn Hồ, Điện Biên Đông. | 11. Tỉnh Khánh Hoà | Huyện Trường Sa.
5. Tỉnh Lào Cai | Huyện Bắc Hà, Bát Sát, Mường Khương, Than Uyên, Văn Bàn, Sa Pa, Bảo Yên. | 12. Tỉnh Kiên Giang | Huyện Kiên HảI, Phú Quốc.
6. Tỉnh Sơn La | Huyện Bắc Yên, Mộc Châu, Mường La, Quỳnh Nhai, Thuận Châu, Sông Mã, Phù Yên. | 13. Tỉnh Quảng Ninh | Huyện Cô Tô
7. Tỉnh Bình Thuận | Huyện Phú Quý. | 14. Tỉnh Quảng Ngãi | Huyện Lý Sơn.
II. Các huyện thuộc tỉnh miền núi, vùng dân tộc đồng bằng
Tỉnh Bắc Giang | Huyện Sơn Động. | 16. Tỉnh Bình Định | Huyện An Lão,Vĩnh Thạnh, Vân Canh.
2. Tỉnh Hoà Bình | Huyện Đà Bắc, Mai Châu. | 17. Tỉnh Khánh Hoà | Huyện Khánh Vĩnh, Khánh Sơn.
3. Tỉnh Lạng Sơn | Huyện Bình Gia, Đình Lập. | 18. Tỉnh Ninh Thuận | Huyện Ninh Sơn.
4. Tỉnh Phú Thọ | Huyện Thanh Sơn, Yên Lập. | 19. Tỉnh Bà Rịa-Vũng Tàu | Huyện Tân Thành.
5. Tỉnh Quảng Ninh | Huyện Ba Chẽ, Bình Liêu. | 20. Tỉnh Bạc Liêu | Huyện Hồng Dân.
6. Tỉnh Tuyên Quang | Huyện Chiêm Hoá, Na Hang. | 21. Tỉnh Bình Phước | Huyện Bù Đăng.
7. Tỉnh Thái Nguyên | Huyện Võ Nhai. | 22. Tỉnh Cà Mau | Huyện U Minh.
8. Tỉnh Yên Bái | Huyện Lục Yên, Mù Căng Chải, Trạm Tấu. | 23. Tỉnh Thanh Hoá | Huyện Quan Hoá, Bá Thước, Lang Chánh, Thường Xuân, Quan Sơn, Mường Lát, Như Xuân.
9. Tỉnh Đắk Lắk | Huyện Đắk Nông, Krông Nô. | 24. Tỉnh Nghệ An | Huyện Kỳ Sơn, Tương Dương, Con Cuông, Quế Phong, Quỳ Hợp, Quỳ Châu.
10. Tỉnh Gia Lai | Huyện Đức Cơ, K’Bang, Krông Pa, Kon Ch’ro, Mang Yang. | 25. Tỉnh Quảng Bình | Huyện Minh Hoá, Tuyên Hoá.
11. Tỉnh Kon Tum | Huyện Đắk Tô, Đắk Glei, Kon Plong, Sa Thầy. | 26. Tỉnh Quảng Trị | Huyện Hướng Hoá.
12. Tỉnh Lâm Đồng | Huyện Lạc Dương. | 27. Tỉnh Thừa Thiên - Huế | Huyện A Lưới.
13. Tỉnh Kiên Giang | Huyện An Biên, Gò Quao, Vĩnh Thuận. | 28. Tỉnh Quảng Nam | Huyện Hiên, Giằng, Phước Sơn, Trà My.
14. Tỉnh Sóc Trăng | Huyện Mỹ Tú, Huyện Thạnh Trị, Huyện Vĩnh Châu. | 29. Tỉnh Quảng Ngãi | Huyện Ba Tơ, Trà Bồng, Sơn Tây, Sơn Hà.
15. Tỉnh Trà Vinh | Huyện Châu Thành, Trà Cú. | 30. Tỉnh Phú Yên | Huyện Sơn Hoà.

Nguyễn Thị Kim Ngân

(Đã ký)


TT 2004 - 116 den bu dat

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 116/2004/TT-BTC NGÀY 07 THÁNG 12 NĂM 2004 HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 197/2004/NĐ-CP
NGÀY 03 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ VỀ BỒI THƯỜNG,
HỖ TRỢ VÀ TÁI ĐỊNH CƯ KHI NHÀ NƯỚC THU HỒI ĐẤT

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

Căn cứ Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;

Bộ Tài chính hướng dẫn về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất như sau:

PHẦN I
NHỮNG QUY ĐỊNH CHUNG

1. Phạm vi áp dụng

Thông tư này hướng dẫn một số nội dung về bồi thường đất, bồi thường tài sản, các chính sách hỗ trợ, bố trí tái định cư, tổ chức thực hiện việc bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất đối với các trường hợp quy định tại Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi chung là Nghị định số 197/2004/NĐ-CP).

2. Đối tượng áp dụng được quy định tại Điều 2 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Tổ chức, cộng đồng dân cư, cơ sở tôn giáo; hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đang sử dụng đất bị Nhà nước thu hồi đất (sau đây gọi chung là người bị thu hồi đất) và có đủ điều kiện để được bồi thường đất, tài sản thì được bồi thường theo quy định; trường hợp sau khi bị thu hồi đất mà không còn chỗ ở thì được bố trí tái định cư.

Không chi trả bồi thường và bố trí tái định cư cho:

a) Người thuê, mượn đất của người có đất bị thu hồi;

b) Người nhận góp vốn liên doanh, liên kết nhưng chưa chuyển giao quyền sử dụng đất, quyền sở hữu tài sản sang tổ chức liên doanh, liên kết;

c) Các đối tượng khác không được Nhà nước giao đất, cho thuê đất.

Việc xử lý tiền bồi thường, hỗ trợ (nếu có) giữa người có quyền sử dụng đất hợp pháp và chủ sở hữu tài sản trên đất bị thu hồi là người thuê, mượn lại đất, nhận góp vốn liên doanh, liên kết được giải quyết theo qui định về quan hệ dân sự và hợp đồng kinh tế đã ký kết.

3. Chi trả bồi thường, hỗ trợ và tái định cư được quy định tại Điều 3 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

3.1. Trường hợp Nhà nước thu hồi đất để sử dụng cho các mục đích quy định tại khoản 1 Điều 1 Nghị định số 197/2004/NĐ-CP thì Nhà nước phải tổ chức thực hiện bồi thường, hỗ trợ và tái định cư.

3.2. Người được Nhà nước giao đất, cho thuê đất để sử dụng vào mục đích quy định tại khoản 1 Điều 1 Nghị định số 197/2004/NĐ-CP có nghĩa vụ chi trả tiền bồi thường, hỗ trợ và tái định cư. Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài đầu tư vào Việt Nam được nhà nước giao đất có thu tiền sử dụng đất, hoặc cho thuê đất thì không phải chịu chi phí về bồi thường, hỗ trợ và tái định cư.

Trường hợp người được Nhà nước giao đất, cho thuê đất có thu tiền sử dụng đất, tiền thuê đất mà phải chi trả bồi thường, hỗ trợ và tái định cư cho người có đất bị thu hồi thì tiền bồi thường, hỗ trợ và tái định cư được trừ vào tiền sử dụng đất, tiền thuê đất phải nộp. Mức trừ cụ thể được quy định tại Nghị định của Chính phủ về thu tiền sử dụng đất và Nghị định của Chính phủ về thu tiền thuê đất.

4. Về tái định cư được quy định tại Điều 4 Nghị định số 197/2004/NĐ-CP; chỉ thực hiện đối với một trong các trường hợp sau đây:

4.1. Hộ gia đình, cá nhân phải di chuyển chỗ ở do bị thu hồi hết đất ở hoặc phần diện tích còn lại sau thu hồi thấp hơn hạn mức giao đất ở mới tại địa phương (trừ trường hợp hộ gia đình, cá nhân không có nhu cầu tái định cư).

4.2. Phần diện tích còn lại sau thu hồi không phù hợp quy hoạch xây dựng nhà ở của hộ gia đình, cá nhân.

4.3. Hộ gia đình, cá nhân sử dụng đất ở nằm trong hành lang an toàn khi xây dựng công trình công cộng có hành lang bảo vệ an toàn, có nhu cầu di chuyển chỗ ở.

4.4. Các trường hợp khác do Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) quyết định cho phù hợp với pháp luật đất đai hiện hành và thực tế tại địa phương.

PHẦN II
BỒI THƯỜNG, HỖ TRỢ VỀ ĐẤT

1. Nguyên tắc bồi thường được quy định tại Điều 6 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

1.1. Khoản 2 quy định: người bị thu hồi đất nào thì được bồi thường bằng việc giao đất mới có cùng mục đích sử dụng, nếu không có đất để bồi thường thì được bồi thường bằng giá trị quyền sử dụng đất tại thời điểm có quyết định thu hồi; một số trường hợp cụ thể như sau:

a) Người được sử dụng đất nông nghiệp theo quy định của pháp luật nhưng tự ý sử dụng làm đất phi nông nghiệp thì chỉ được bồi thường theo đất nông nghiệp;

b) Người được sử dụng đất phi nông nghiệp (không phải là đất ở) theo quy định của pháp luật nhưng tự ý sử dụng làm đất ở thì chỉ được bồi thường theo đất phi nông nghiệp (không phải là đất ở).

Việc bồi thường được thực hiện bằng việc giao đất mới có cùng mục đích sử dụng, nếu không có đất để bồi thường thì được bồi thường bằng nhà ở, hoặc bằng tiền cho phù hợp với thực tế tại địa phương.

1.2. Khoản 3 quy định trường hợp người sử dụng đất được bồi thường khi Nhà nước thu hồi đất nhưng chưa thực hiện nghĩa vụ tài chính về đất đai theo quy định của pháp luật thì phải trừ đi khoản tiền phải thực hiện nghĩa vụ tài chính vào số tiền được bồi thường, hỗ trợ để hoàn trả ngân sách. Nghĩa vụ tài chính bao gồm: tiền sử dụng đất phải nộp, tiền thuê đất đối với đất do Nhà nước cho thuê, thuế thu nhập từ chuyển quyền sử dụng các thửa đất khác của người có đất bị thu hồi (nếu có), tiền thu từ xử phạt vi phạm pháp luật về đất đai, tiền bồi thường cho Nhà nước khi gây thiệt hại trong quản lý và sử dụng đất đai, phí và lệ phí trong quản lý, sử dụng đất đai.

Trường hợp các khoản nghĩa vụ tài chính về đất đai phải nộp lớn hơn hoặc bằng tiền bồi thường đất thì số tiền được trừ tối đa bằng số tiền bồi thường đất.

1.3. Diện tích đất được bồi thường là diện tích được xác định trên thực địa - thực tế đo đạc diện tích thu hồi của từng người sử dụng đất.

2. Điều kiện để được bồi thường đất quy định tại Điều 8 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

2.1. Khoản 2 quy định có quyết định giao đất của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về đất đai nghĩa là cơ quan có thẩm quyền giao đất phải phù hợp với quy định của pháp luật đất đai tại thời điểm quyết định.

2.2. Một số loại giấy tờ quy định tại khoản 3 được hướng dẫn cụ thể như sau:

a) Điểm a quy định những giấy tờ về quyền được sử dụng đất đai trước ngày 15 tháng 10 năm 1993 do cơ quan có thẩm quyền cấp trong quá trình thực hiện chính sách đất đai của nhà nước Việt Nam dân chủ cộng hoà, Chính phủ Cách mạng lâm thời Cộng hoà miền Nam Việt Nam và Nhà nước Cộng hoà Xã hội chủ nghĩa Việt Nam được thực hiện theo hướng dẫn của cơ quan Tài nguyên và môi trường;

b) Điểm c quy định có giấy tờ hợp pháp về thừa kế, tặng cho quyền sử dụng đất hoặc tài sản gắn liền với đất, giấy tờ giao nhà tình nghĩa gắn liền với đất; bao gồm:

- Giấy tờ thừa kế theo quy định của pháp luật;

- Giấy tờ tặng cho nhà đất có công chứng hoặc xác nhận của Uỷ ban nhân dân cấp xã tại thời điểm tặng cho;

- Giấy tờ giao nhà tình nghĩa gắn liền với đất của cơ quan, tổ chức giao nhà và có xác nhận của Uỷ ban nhân cấp xã.

c) Điểm đ quy định có giấy tờ về thanh lý, hoá giá nhà ở, mua nhà ở gắn liền với đất ở theo quy định của pháp luật, hướng dẫn như sau:

- Nhà ở có giấy tờ về thanh lý, hoá giá nhà ở, mua nhà ở gắn liền với đất ở phải là nhà ở thuộc sở hữu nhà nước;

- Nhà ở thuộc sở hữu nhà nước gồm: nhà ở tiếp quản từ chế độ cũ, nhà vô chủ, nhà vắng chủ đã được xác lập sở hữu nhà nước; nhà ở tạo lập do ngân sách nhà nước đầu tư; nhà ở được tạo lập bằng tiền có nguồn gốc từ ngân sách nhà nước; nhà ở được tạo lập bằng tiền theo phương thức nhà nước và nhân dân cùng làm; các nhà ở khác thuộc sở hữu nhà nước;

- Có giấy tờ thanh lý, hoá giá nhà ở, mua nhà ở gắn liền với đất ở thuộc sở hữu nhà nước trước ngày 05 tháng 7 năm 1994;

- Có giấy tờ mua nhà ở thuộc sở hữu nhà nước do cơ quan, đơn vị hành chính sự nghiệp, đơn vị lực lượng vũ trang nhân dân, tổ chức đoàn thể của Nhà nước và doanh nghiệp nhà nước, tổ chức chuyên quản nhà ở bán theo quy định tại Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở.

2.3. Khoản 6 quy định: hộ gia đình, cá nhân đang sử dụng đất không có giấy tờ quy định tại khoản 1, 2, 3 Điều 8 Nghị định số 197/2004/NĐ-CP, nhưng đất đã được sử dụng ổn định trước ngày 15 tháng 10 năm 1993, không phân biệt người sử dụng đất đó là người sử dụng đất trước ngày 15 tháng 10 năm 1993 hay là người sử dụng đất sau ngày 15 tháng 10 năm 1993, nay được Uỷ ban nhân dân cấp xã xác nhận là đất không có tranh chấp khi Nhà nước thu hồi được bồi thường.

3. Giá đất để tính bồi thường và chi phí đầu tư vào đất còn lại quy định tại Điều 9 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

3.1. Khoản 1 quy định giá đất để tính bồi thường phải là giá đất có cùng mục đích sử dụng với đất bị thu hồi tại thời điểm có quyết định thu hồi đất do Uỷ ban nhân dân cấp tỉnh công bố vào ngày 01 tháng 01 hàng năm theo quy định của Chính phủ; không bồi thường theo giá đất sẽ được chuyển mục đích sử dụng đất sau khi thu hồi, không bồi thường theo giá đất do thực tế sử dụng đất không phù hợp với mục đích sử dụng đất theo quy định của pháp luật.

3.2. Khoản 3 quy định chi phí hợp lý đầu tư vào đất còn lại là các chi phí thực tế người sử dụng đất đã đầu tư vào đất để sử dụng theo mục đích được phép sử dụng mà đến thời điểm Nhà nước thu hồi đất còn chưa thu hồi được. Các khoản chi phí đầu tư vào đất còn lại phải có đầy đủ hồ sơ, chứng từ, thực tế chứng minh. Chi phí đầu tư vào đất còn lại được xác định bằng tổng chi phí hợp lý tính thành tiền đầu tư vào đất trừ đi số tiền tương ứng với thời gian đã sử dụng đất. Các khoản chi phí đầu tư vào đất còn lại gồm:

- Tiền sử dụng đất của thời hạn chưa sử dụng đất trong trường hợp giao đất có thời hạn, tiền thuê đất đã nộp trước cho thời hạn chưa sử dụng đất (có chứng từ hóa đơn nộp tiền);

- Các khoản chí phí san lấp mặt bằng, chi phí tôn tạo đất theo hiện trạng của đất khi được giao, được thuê và phù hợp với mục đích sử dụng đất. Trường hợp thu hồi đất phi nông nghiệp hoặc đất ở mà đã được bồi thường theo giá đất phi nông nghiệp hoặc đất ở thì không được bồi thường chi phí san lấp mặt bằng, chi phí tôn tạo đất;

- Các khoản chi phí khác có liên quan.

Uỷ ban nhân dân cấp tỉnh quy định việc xác định khoản chi phí đầu tư vào đất còn lại theo đề nghị của Sở Tài chính cho phù hợp với thực tế tại địa phương. Những chi phí không đủ hồ sơ, chứng từ, thực tế chứng minh thì không được bồi thường.

4. Bồi thường, hỗ trợ đối với đất nông nghiệp của hộ gia đình, cá nhân quy định tại Điều 10 Nghị định số 197/2004/NĐ-CP; một số nội dung của điều này được hướng dẫn cụ thể như sau:

4.1. Đất nông nghiệp quy định tại Điều 10 bao gồm: đất trồng cây hàng năm (đất trồng lúa, đất đồng cỏ dùng vào chăn nuôi, đất trồng cây hàng năm khác); đất trồng cây lâu năm; đất lâm nghiệp (đất rừng sản xuất; đất rừng phòng hộ; đất rừng đặc dụng); đất nuôi trồng thuỷ sản; đất làm muối; đất nông nghiệp khác theo quy định tại khoản 4 Điều 6 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ (sau đây gọi chung là Nghị định số 181/2004/NĐ-CP).

4.2. Khoản 1 và khoản 3 quy định về trường hợp bồi thường bằng việc giao đất mới có cùng mục đích sử dụng, thì tuỳ vào thực tế quỹ đất tại địa phương, mức giao đất mới cho mỗi hộ gia đình không vượt quá diện tích đất thu hồi và không vượt quá hạn mức giao đất nông nghiệp tại địa phương. Nếu không có đất để bồi thường thì được bồi thường bằng tiền theo giá đất nông nghiệp cùng hạng tại địa phương.

a) Trường hợp bồi thường bằng việc giao đất mới có giá đất thấp hơn giá đất bị thu hồi, thì ngoài việc được giao đất mới người bị thu hồi đất còn được bồi thường bằng tiền phần giá trị chênh lệch đó; nếu diện tích thu hồi lớn hơn diện tích đất giao mới thì được bồi thường bằng tiền cho phần diện tích chênh lệch (lớn hơn);

b) Trường hợp bồi thường bằng việc giao đất mới có giá đất cao hơn giá đất bị thu hồi, thì được bồi thường bằng việc giao đất mới với diện tích tương ứng với giá trị quyền sử dụng đất của đất bị thu hồi và phù hợp với thực tế quỹ đất của địa phương.

4.3. Khoản 2 quy định về bồi thường đất nông nghiệp xen kẽ trong khu dân cư, đất vườn ao liền kề với đất ở trong khu dân cư, ngoài việc được bồi thường theo giá đất nông nghiệp cùng loại còn được hỗ trợ bằng tiền. Giá đất tính hỗ trợ từ 20% đến 50% giá đất ở liền kề; hướng dẫn cụ thể như sau:

- Đất nông nghiệp xen kẽ trong khu dân cư phải là thửa đất nằm trong khu dân cư;

- Đất vườn ao liền kề với đất ở trong khu dân cư là thửa đất có ít nhất một mặt tiếp giáp với đất ở trong khu dân cư;

- Mức hỗ trợ cụ thể trong khoảng từ 20% đến 50% do Uỷ ban nhân dân cấp tỉnh quyết định theo đề nghị của Sở Tài chính có sự tham gia của các ngành liên quan cho phù hợp với thực tế tại địa phương.

4.4. Khoản 5 quy định về bồi thường khi thu hồi đất nông nghiệp do các hộ gia đình, cá nhân nhận khoán của các nông, lâm trường quốc doanh; được hướng dẫn cụ thể như sau:

Hộ gia đình, cá nhân nhận khoán đang trực tiếp sản xuất nông nghiệp và có nguồn sống chủ yếu từ sản xuất nông nghiệp phải là hộ nông dân, khi Nhà nước thu hồi đất không được bồi thường đất, nhưng được bồi thường chi phí đầu tư vào đất còn lại và được hỗ trợ.

4.5. Đối với đất lâm nghiệp đã quy hoạch cho rừng sản xuất, kinh doanh và Nhà nước đã giao cho hộ gia đình, cá nhân sử dụng ổn định lâu dài, thì khi Nhà nước thu hồi được bồi thường đất. Trường hợp chưa giao sử dụng ổn định lâu dài thì khi Nhà nước thu hồi không được bồi thường đất, được bồi thường chi phí đầu tư vào đất.

Trường hợp đất lâm nghiệp đã quy hoạch cho rừng phòng hộ, rừng đặc dụng, đất thuộc rừng phòng hộ, rừng đặc dụng nhà nước giao cho các nông, lâm trường, Uỷ ban nhân dân các cấp hoặc Ban Quản lý rừng phòng hộ, rừng đặc dụng quản lý, mà các nông trường, lâm trường, Uỷ ban nhân dân các cấp hoặc Ban Quản lý rừng phòng hộ, rừng đặc dụng giao khoán cho các tổ chức, hộ gia đình, cá nhân khoanh nuôi tái sinh rừng, chăm sóc, bảo vệ rừng hoặc trồng rừng bằng nguồn vốn Ngân sách nhà nước theo hợp đồng khoán, thì khi Nhà nước thu hồi đất, hộ gia đình, cá nhân không được bồi thường về đất, nhưng được bồi thường về cây trồng trên đất. Mức bồi thường tương đương với mức phân chia sản phẩm theo quy định tại Thông tư liên Bộ Tài chính và Bộ Nông nghiệp và Phát triển nông thôn số 80/2003/TTLT/BNN-BTC ngày 03 tháng 9 năm 2003 hướng dẫn thực hiện Quyết định số 178/2001/QĐ-TTg ngày 12 tháng 11 năm 2001 của Thủ tướng Chính phủ về quyền hưởng lợi, nghĩa vụ của hộ gia đình, cá nhân được giao, được thuê, nhận khoán rừng và đất lâm nghiệp.

5. Bồi thường đối với đất phi nông nghiệp là đất ở quy định tại Điều 13 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

5.1. Đất ở được xác định theo quy định tại Điều 50, 83, 84, 87 Luật Đất đai 2003 và Điều 45, 46, 47, 48, 79, 80 Nghị định số 181/2004/NĐ-CP; khi Nhà nước thu hồi được bồi thường tính thành tiền theo giá đất ở.

Việc xác định đất là đất ở để khi Nhà nước thu hồi được bồi thường theo đất ở thực hiện theo hướng dẫn của cơ quan tài nguyên và môi trường.

5.2. Nếu người bị thu hồi đất ở phải di chuyển chỗ ở thì được bồi thường bằng việc giao đất ở mới, bằng nhà ở tái định cư hoặc bồi thường bằng tiền theo giá trị quyền sử dụng đất tại thời điểm có quyết định thu hồi.

6. Xử lý một số trường hợp cụ thể về đất ở quy định tại Điều 14 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Nếu người bị thu hồi đất có yêu cầu Nhà nước thu hồi phần diện tích còn lại như hướng dẫn tại mục 4 Phần I Thông tư này thì phần diện tích này được bồi thường theo quy định tại Nghị định số 197/2004/NĐ-CP và hướng dẫn tại Thông tư này.

Trường hợp hộ gia đình, cá nhân bị thu hồi đất ở nhưng không đủ điều kiện được bồi thường, mà sau khi thu hồi không còn chỗ ở nào khác thì Uỷ ban nhân dân cấp tỉnh xem xét giao đất ở mới đối với hộ gia đình, cá nhân ở nông thôn; xem xét giao đất ở mới, cho mua nhà hoặc thuê nhà đối với hộ gia đình, cá nhân ở đô thị cho phù hợp thực tế tại địa phương.

7. Về Bồi thường đất ở đối với những người đang đồng quyền sử dụng đất quy định tại khoản 2 Điều 15 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Khi Nhà nước thu hồi đất mà giấy tờ về đất không xác định được diện tích đất thuộc quyền sử dụng riêng của từng tổ chức, từng hộ gia đình, cá nhân thì Uỷ ban nhân dân cấp tỉnh hướng dẫn việc tiếp nhận và phân chia tiền bồi thường đất cho những người này đảm bảo nguyên tắc người được bồi thường trực tiếp nhận tiền bồi thường và tổng số tiền bồi thường của từng tổ chức, hộ gia đình, cá nhân đang có đồng quyền sử dụng đất bằng tổng số tiền bồi thường cho toàn bộ diện tích đất đồng quyền sử dụng.

8. Bồi thường đối với đất thuộc hành lang an toàn khi xây dựng công trình có hành lang bảo vệ an toàn quy định tại khoản 2 Điều 16 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

8.1. Trường hợp làm thay đổi mục đích sử dụng đất:

a) Làm thay đổi mục đích sử dụng đất từ đất ở sang đất phi nông nghiệp (không phải là đất ở), từ đất ở sang đất nông nghiệp thì bồi thường bằng chênh lệch giữa giá đất ở với giá đất phi nông nghiệp (không phải là đất ở), giữa giá đất ở với giá đất nông nghiệp;

b) Làm thay đổi mục đích sử dụng đất từ đất phi nông nghiệp (không phải là đất ở) sang đất nông nghiệp thì bồi thường bằng chênh lệch giữa giá đất phi nông nghiệp (không phải là đất ở) với giá đất nông nghiệp.

8.2. Trường hợp không làm thay đổi mục đích sử dụng đất (nhà ở, công trình đủ điều kiện tồn tại trong hành lang bảo vệ an toàn của công trình), nhưng làm hạn chế khả năng sử dụng thì được bồi thường bằng tiền theo mức thiệt hại thực tế. Mức bồi thường bằng diện tích đất bị hạn chế sử dụng nhân với chênh lệch giá giữa giá đất tại thời điểm trước trừ giá đất tại thời điểm sau khi có quyết định thu hồi đất. Mức cụ thể do Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

8.3. Khi hành lang bảo vệ an toàn công trình chiếm dụng khoảng không trên 70% diện tích đất sử dụng có nhà ở, công trình của một chủ sử dụng đất thì phần diện tích đất còn lại cũng được bồi thường theo quy định tại điểm 8.1, 8.2 mục này.

9. Xử lý các trường hợp tổ chức bị thu hồi đất nhưng không được bồi thường quy định tại Điều 17 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

9.1. Các tổ chức là cơ quan, đơn vị hành chính sự nghiệp của Nhà nước, doanh nghiệp nhà nước được Nhà nước giao đất, cho thuê đất không phải nộp tiền sử dụng đất hoặc đã nộp tiền sử dụng đất bằng tiền có nguồn gốc từ ngân sách nhà nước, thì khi Nhà nước thu hồi đất không được bồi thường, chỉ được bồi thường chi phí đầu tư vào đất còn lại theo hướng dẫn tại điểm 3.2 mục 3 Phần này (nếu tiền đầu tư đó không có nguồn gốc từ ngân sách nhà nước). Trường hợp phải di chuyển đến cơ sở mới thì được hỗ trợ bằng tiền để thực hiện dự án đầu tư được cấp có thẩm quyền phê duyệt; mức hỗ trợ tối đa không quá mức bồi thường cho đất bị thu hồi do người được Nhà nước giao đất, cho thuê đất chi trả.

Tổ chức bị thu hồi đất được sử dụng số tiền này để đầu tư tại cơ sở mới theo dự án đã được cấp có thẩm quyền phê duyệt. Nếu số tiền này không sử dụng hết cho dự án đầu tư tại cơ sở mới, thì phải nộp số tiền còn lại vào ngân sách nhà nước theo quy định của Luật ngân sách nhà nước.

9.2. Tổ chức không thuộc đối tượng tại điểm 9.1 mục này thì được hỗ trợ di dời theo quy hoạch do Thủ tướng Chính phủ quy định.

PHẦN III
BỒI THƯỜNG, HỖ TRỢ TÀI SẢN

1. Nguyên tắc bồi thường tài sản quy định tại Điều 18 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

1.1. Khoản 1 quy định về tài sản gắn liền với đất bao gồm: nhà, công trình xây dựng đơn chiếc; nhà, công trình xây dựng theo hệ thống trong một khuôn viên đất (sau đây gọi chung là nhà, công trình), cây trồng trên đất.

1.2. Khoản 5 quy định về tài sản gắn liền với đất được tạo lập sau khi có quyết định thu hồi được công bố thì không được bồi thường, bao gồm cả cây trồng trên đất.

2. Bồi thường nhà, công trình xây dựng trên đất quy định tại Điều 19 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

2.1. Khoản 2 quy định đối với tài sản là nhà, công trình xây dựng khác (không thuộc quy định tại khoản 1); được hướng dẫn như sau:

a) Việc phá dỡ nhà, công trình xây dựng làm ảnh hưởng đến công trình khác mà những công trình này không thể sử dụng được theo thiết kế, quy hoạch xây dựng ban đầu hoặc phải phá dỡ thì được bồi thường;

b) Việc xác định tỷ lệ (%) chất lượng còn lại của nhà, công trình bị thiệt hại do cơ quan được giao thực hiện việc bồi thường, hỗ trợ và tái định cư thực hiện với sự tham gia của các cơ quan chuyên ngành. Tỷ lệ % chất lượng còn lại của nhà, công trình được xác định theo hướng dẫn của Bộ Xây dựng và các Bộ, ngành có liên quan;

c) Đối với công trình kết cấu hạ tầng kỹ thuật mà không còn sử dụng được hoặc thực tế không sử dụng, thì khi Nhà nước thu hồi đất không được bồi thường.

2.2. Khoản 3 được hướng dẫn như sau:

Đối với nhà, công trình xây dựng bị phá dỡ một phần, mà phần còn lại không còn sử dụng được; hoặc nhà, công trình xây dựng bị phá dỡ làm ảnh hưởng đến các công trình khác trong cùng một khuôn viên đất nhưng vẫn tồn tại song không thể sử dụng được theo thiết kế, quy hoạch xây dựng ban đầu thì được bồi thường cho toàn bộ công trình theo quy định tại Điều 19 Nghị định số 197/2004/NĐ-CP và hướng dẫn tại Thông tư này.

3. Xử lý các trường hợp bồi thường, hỗ trợ cụ thể về nhà, công trình quy định tại Điều 20 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

3.1. Khoản 1 quy định về nhà, công trình khác được phép xây dựng trên đất có đủ điều kiện được bồi thường thì được bồi thường theo quy định tại Điều 19 Nghị định số 197/2004/NĐ-CP và hướng dẫn tại Thông tư này.

3.2. Điểm a khoản 2 quy định về nhà, công trình xây dựng khác không được phép xây dựng nhưng xây dựng trên đất có đủ điều kiện được bồi thường đất theo quy định tại Điều 8 Nghị định số 197/2004/NĐ-CP, xây dựng trước ngày 01 tháng 7 năm 2004 thì được bồi thường theo quy định tại Điều 19 Nghị định số 197/2004/NĐ-CP và hướng dẫn tại mục 2 phần này; nếu xây dựng từ ngày 01 tháng 7 năm 2004 về sau, xây dựng không đúng với mục đích sử dụng đất theo quy định của pháp luật thì không được bồi thường. Trong trường hợp đặc biệt Uỷ ban nhân dân cấp tỉnh xem xét hỗ trợ từng trường hợp cụ thể cho phù hợp với thực tế tại địa phương.

4. Bồi thường nhà, công trình đối với người đang sử dụng nhà ở thuộc sở hữu nhà nước quy định tại Điều 21 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

4.1. Khoản 1 quy định về phần diện tích nhà ở thuộc sở hữu nhà nước tự cải tạo, sửa chữa, nâng cấp được coi là hợp pháp khi được cơ quan ra quyết định phân nhà hoặc cơ quan quản lý nhà đất thuộc sở hữu nhà nước tại địa phương cho phép.

4.2. Khoản 2 quy định về người đang sử dụng nhà ở thuộc sở hữu nhà nước bị phá dỡ được thuê nhà tại nơi tái định cư. Trường hợp đặc biệt không có nhà tái định cư để bố trí thì người đang sử dụng nhà ở thuộc sở hữu nhà nước được hỗ trợ bằng tiền để tự lo chỗ ở mới; mức hỗ trợ bằng 60% trị giá đất và 60% trị giá nhà đang thuê. Trường hợp có nhà tái định cư để bố trí nhưng người đang sử dụng nhà ở thuộc sở hữu nhà nước không thuê thì không được hỗ trợ bằng tiền.

5. Bồi thường đối với cây trồng, vật nuôi quy định tại Điều 24 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

5.1. Khoản 1 quy định mức bồi thường đối với cây trồng hàng năm bằng giá trị sản lượng thu hoạch của một vụ thu hoạch, giá trị sản lượng của vụ thu hoạch được tính cho năng suất cao nhất trong ba năm trước liền kề của cây trồng chính tại địa phương theo thời giá trung bình của nông sản cùng loại ở địa phương tại thời điểm thu hồi đất.

5.2. Khoản 2 quy định về bồi thường đối với cây lâu năm; cây lâu năm bao gồm cây công nghiệp, cây ăn quả, cây lấy gỗ, lấy lá, cây rừng quy định tại khoản 1 Điều 2 Nghị định số 74/CP ngày 25 tháng 10 năm 1993 của Chính phủ quy định chi tiết thi hành Luật thuế sử dụng đất nông nghiệp, khi Nhà nước thu hồi được bồi thường theo giá trị hiện có của vườn cây, giá trị này không bao gồm giá trị quyền sử dụng đất. Giá trị hiện có của vườn cây lâu năm để tính bồi thường được xác định như sau:

a) Cây trồng đang ở chu kỳ đầu tư hoặc đang ở thời gian xây dựng cơ bản, thì giá trị hiện có của vườn cây là toàn bộ chi phí đầu tư ban đầu và chi phí chăm sóc đến thời điểm thu hồi đất tính thành tiền theo thời giá tại thị trường địa phương;

b) Cây lâu năm là loại thu hoạch một lần (cây lấy gỗ) đang ở trong thời kỳ thu hoạch thì giá trị hiện có của vườn cây được tính bồi thường bằng (=) số lượng từng loại cây trồng nhân với (x) giá bán 1 cây tương ứng cùng loại, cùng độ tuổi, cùng kích thước hoặc có cùng khả năng cho sản phẩm ở thị trường địa phương tại thời điểm bồi thường trừ đi (-) giá trị thu hồi (nếu có);

c) Cây lâu năm là loại thu hoạch nhiều lần (cây ăn quả, cây lấy dầu, nhựa...) đang ở trong thời kỳ thu hoạch, thì giá trị hiện có của vườn cây được tính bồi thường là giá bán vườn cây ở thị trường địa phương tại thời điểm bồi thường trừ đi (-) giá trị thu hồi (nếu có);

d) Cây lâu năm đã đến thời hạn thanh lý, thì chỉ bồi thường chi phí chặt hạ cho chủ sở hữu vườn cây.

Chi phí đầu tư ban đầu, chi phí chăm sóc, chi phí chặt hạ nói tại mục này được tính thành tiền theo mức chi phí trung bình tại địa phương do Uỷ ban nhân dân cấp tỉnh quy định cụ thể đối với từng loại cây.

5.3. Đối với cây trồng và lâm sản phụ trồng trên diện tích đất lâm nghiệp do Nhà nước giao cho hộ gia đình, cá nhân để trồng, khoanh nuôi, bảo vệ, tái sinh rừng, mà khi giao là đất trống, đồi núi trọc, hộ gia đình, cá nhân tự bỏ vốn đầu tư trồng rừng, thì được bồi thường theo giá bán cây rừng chặt hạ tại cửa rừng cùng loại ở địa phương tại thời điểm có quyết định thu hồi đất, trừ đi giá trị thu hồi (nếu có).

6. Xử lý tiền bồi thường đối với tài sản thuộc sở hữu nhà nước quy định tại Điều 25 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Tổ chức bị Nhà nước thu hồi đất, bị thiệt hại về tài sản do Nhà nước giao quản lý, sử dụng; phải di dời đến cơ sở mới thì được sử dụng tiền bồi thường tài sản để đầu tư tại cơ sở mới theo dự án đầu tư được cấp có thẩm quyền phê duyệt. Số tiền bồi thường tài sản này do người được Nhà nước giao đất, cho thuê đất chi trả; nếu không sử dụng hết thì số tiền còn lại được nộp ngân sách nhà nước.

PHẦN IV
CHÍNH SÁCH HỖ TRỢ

1. Hỗ trợ ổn định đời sống và sản xuất quy định tại khoản 2 Điều 28 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Khi Nhà nước thu hồi đất của các tổ chức kinh tế, hộ sản xuất kinh doanh có đăng ký kinh doanh mà bị ngừng sản xuất kinh doanh, thì được hỗ trợ tối đa bằng 30% 1 năm thu nhập sau thuế, theo mức thu nhập bình quân của 3 năm trước đó. Thu nhập sau thuế được xác định căn cứ vào báo cáo tài chính được cơ quan thuế chấp thuận; trường hợp chưa được cơ quan thuế chấp thuận thì việc xác định thu nhập sau thuế được căn cứ vào thu nhập sau thuế do đơn vị kê khai tại báo cáo tài chính, báo cáo kết quả hoạt động sản xuất kinh doanh cuối mỗi năm đã gửi cơ quan thuế.

2. Hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm quy định tại Điều 29 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

a) Việc hỗ trợ chuyển đổi nghề cho số lao động trong độ tuổi lao động của các hộ gia đình bị thu hồi đất sản xuất nông nghiệp được thực hiện bằng hình thức hỗ trợ một phần chi phí học nghề tại các cơ sở dạy nghề ở địa phương. Mức hỗ trợ cụ thể do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

b) Trường hợp ở địa phương chưa tổ chức được việc đào tạo chuyển đổi nghề và chủ dự án sử dụng đất thu hồi không thể tổ chức được đào tạo nghề hoặc người được hưởng hỗ trợ đào tạo nghề không muốn tham gia đào tạo nghề thì thực hiện hỗ trợ bằng tiền; mức hỗ trợ bằng tiền cụ thể do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

3. Hỗ trợ người đang thuê nhà không thuộc sở hữu nhà nước quy định tại Điều 30 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Hộ gia đình, cá nhân có hộ khẩu thường trú tại địa phương đang thuê nhà không thuộc sở hữu nhà nước, khi bị Nhà nước thu hồi đất phải di chuyển chỗ ở thì được hỗ trợ chi phí di chuyển bằng mức quy định tại Điều 27 Nghị định số 197/2004/NĐ-CP, người được hỗ trợ phải có hợp đồng thuê nhà.

4. Hỗ trợ khác quy định tại Điều 32 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Ngoài việc hỗ trợ quy định tại Điều 27, 28, 29, 30 và Điều 31 Nghị định số 197/2004/NĐ-CP; căn cứ vào thực tế tại địa phương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định biện pháp hỗ trợ khác để đảm bảo ổn định đời sống và sản xuất cho người bị thu hồi đất. Tiền hỗ trợ thêm do người được Nhà nước giao đất, thuê đất chi trả; đối với đất thu hồi theo quy hoạch, kế hoạch sử dụng đất nhưng chưa có dự án sử dụng đất, thì tổ chức sử dụng quỹ đất phải đứng ra chi trả.

PHẦN V
TÁI ĐỊNH CƯ

1. Bố trí tái định cư quy định tại Điều 34 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

1.1. Công khai phương án bố trí tái định cư; tạo điều kiện cho các hộ tái định cư được xem nơi tái định cư của mình và thảo luận công khai về dự kiến bố trí các hộ vào tái định cư.

1.2. Diện tích giao đất ở mới tại nơi tái định cư cho các hộ gia đình, cá nhân không vượt quá hạn mức giao đất ở mới do địa phương quy định.

1.3. Giá đất tính thu tiền sử dụng đất tại nơi tái định cư do Uỷ ban nhân dân cấp tỉnh quyết định theo quy định của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất. Giá bán nhà tái định cư do Uỷ ban nhân dân cấp tỉnh quyết định trên cơ sở đơn giá xây dựng và thực tế tại địa phương. Giá cho thuê nhà do Uỷ ban nhân dân cấp tỉnh quyết định cho phù với thực tế tại địa phương.

Hộ gia đình, cá nhân được giao đất, mua nhà, thuê nhà tại nơi tái định cư phải nộp tiền sử dụng đất, tiền mua nhà, tiền thuê nhà theo quy định của pháp luật và được trừ vào tiền bồi thường, hỗ trợ, nếu có chênh lệch thì thực hiện thanh toán bằng tiền phần chênh lệch đó theo quy định.

1.4. Tổ chức được giao nhiệm vụ quản lý khu tái định cư và bố trí tái định cư có trách nhiệm thu tiền sử dụng đất, tiền mua nhà của người được bố trí tái định cư.

2. Các biện pháp hỗ trợ sản xuất và đời sống tại khu tái định cư quy định tại khoản 1 Điều 36 Nghị định số 197/2004/NĐ-CP; gồm các hỗ trợ về giống cho vụ sản xuất nông nghiệp đầu tiên, các dịch vụ khuyến nông, dịch vụ bảo vệ thực vật, kỹ thuật trồng trọt chăn nuôi và kỹ thuật nghiệp vụ đối với sản xuất kinh doanh công thương nghiệp thì căn cứ vào tình hình thực tế tại địa phương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định hỗ trợ bằng tiền hoặc bằng vật tư cho phù hợp.

PHẦN VI
TỔ CHỨC THỰC HIỆN BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ

1. Trình tự tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

Tổ chức được giao nhiệm vụ thực hiện bồi thường, hỗ trợ và tái định cư phải triển khai việc phát tờ khai, hướng dẫn kê khai, thu tờ khai… của các đối tượng bị Nhà nước thu hồi đất để lập phương án bồi thường, hỗ trợ và tái định cư.

1.1. Người bị thu hồi đất kê khai diện tích, hạng đất, loại đất, vị trí của đất, số lượng, chất lượng tài sản hiện có trên đất bị thu hồi, số nhân khẩu, số lao động..., đề đạt nguyện vọng tái định cư (nếu có) gửi tổ chức được giao nhiệm vụ thực hiện bồi thường, hỗ trợ và tái định cư.

1.2. Tổ chức được giao nhiệm vụ thực hiện bồi thường, hỗ trợ và tái định cư kiểm tra tờ khai và tổ chức thực hiện kiểm kê, đo đạc, xác định cụ thể diện tích đất bị thu hồi, tài sản bị thiệt hại có sự tham gia của đại diện chính quyền (Uỷ ban nhân dân cấp xã) sở tại, xác nhận của người bị thu hồi đất, bị thiệt hại tài sản. Sau khi tiến hành kiểm kê, đo đạc, xác định các căn cứ lập để dự kiến phương án bồi thường, hỗ trợ và tái định cư (phương án dự kiến), niêm yết công khai tại trụ sở làm việc của tổ chức được giao nhiệm vụ thực hiện bồi thường, hỗ trợ và tái định cư, niêm yết tại trụ sở Uỷ ban nhân dân cấp xã nơi có đất bị thu hồi để người bị thu hồi đất và các đối tượng có liên quan tham gia ý kiến; nội dung niêm yết công khai gồm:

a) Họ tên, địa chỉ của người bị thu hồi đất;

b) Diện tích, loại đất, hạng đất, vị trí, nguồn gốc của đất bị thu hồi; số lượng, khối lượng, tỷ lệ (%) chất lượng còn lại... của tài sản bị thiệt hại;

c) Các căn cứ tính toán số tiền bồi thường, hỗ trợ như: giá đất tính bồi thường, giá nhà, công trình tính bồi thường, số nhân khẩu, số lao động trong độ tuổi, số lượng người được hưởng trợ cấp xã hội của hộ gia đình, nơi đăng ký di chuyển đến v.v...

d) Các đối tượng được hỗ trợ và bố trí tái định cư cụ thể cho từng hộ gia đình, cá nhân.

1.3. Tổ chức được giao nhiệm vụ bồi thường, hỗ trợ và tái định cư có trách nhiệm tiếp thu ý kiến tham gia, giải đáp thắc mắc… hoàn thiện phương án bồi thường, hỗ trợ và tái định cư trình Uỷ ban nhân dân cấp huyện phê duyệt hoặc gửi Sở Tài chính (Hội đồng thẩm định cấp tỉnh) thẩm định trước khi trình Uỷ ban nhân dân cấp tỉnh phê duyệt (đối với dự án thu hồi đất do Uỷ ban nhân dân cấp tỉnh phê duyệt).

1.4. Sau khi phương án bồi thường, hỗ trợ và tái định cư được Uỷ ban nhân dân cấp có thẩm quyền phê duyệt, tổ chức được giao nhiệm vụ thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm niêm yết công khai phương án tại trụ sở làm việc của đơn vị và Uỷ ban nhân dân cấp xã nơi có đất bị thu hồi, thông báo kế hoạch và thời gian chi trả tiền bồi thường, giải quyết tái định cư và thực hiện giải phóng mặt bằng.

2. Phương án bồi thường, hỗ trợ và tái định cư được lập chia làm 2 phần

Phần I : Xác định mức bồi thường, hỗ trợ cho từng người có đất bị thu hồi.

Phần II: Phương án bố trí tái định cư, giá đất tính thu tiền sử dụng đất, giá bán nhà, giá cho thuê nhà tại khu tái định cư; số tiền người bị thu hồi đất phải nộp cho ngân sách nhà nước do chưa thực hiện nghĩa vụ tài chính về đất đai theo quy định của pháp luật đất đai; số tiền sử dụng đất, tiền mua nhà tái định cư v.v…

3. Chi trả bồi thường, hỗ trợ và tái định cư

3.1. Khi chi trả tiền bồi thường cho người bị thu hồi đất, bị thiệt hại về tài sản phải lập đầy đủ chứng từ thanh toán và có ký nhận của người được bồi thường, hỗ trợ. Trường hợp người được nhận bồi thường uỷ quyền cho người khác nhận tiền bồi thường, thì người được bồi thường phải làm giấy uỷ quyền có xác nhận của Uỷ ban nhân dân cấp xã, nơi người đó cư trú.

3.2. Toàn bộ chứng từ liên quan đến việc bồi thường, hỗ trợ và tái định cư phải được tổ chức thực hiện bồi thường, hỗ trợ và tái định cư lưu giữ và quản lý theo quy định hiện hành.

4. Phân cấp thẩm quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư

Căn cứ vào thực tế tại địa phương, căn cứ vào tính chất, quy mô của dự án, Uỷ ban nhân dân cấp tỉnh phân cấp thẩm quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư cho Uỷ ban nhân dân cấp huyện, đảm bảo việc bồi thường, hỗ trợ và tái định cư được nhanh chóng và hiệu quả.

PHẦN VII
CHI PHÍ CHO CÔNG TÁC TỔ CHỨC THỰC HIỆN

1. Dự toán chi phí cho công tác thực hiện việc bồi thường, hỗ trợ và tái định cư do tổ chức thực hiện bồi thường, hỗ trợ và tái định cư lập bao gồm các nội dung sau:

1.1. Chi cho công tác tuyên truyền, phổ biến quyết định thu hồi đất và các chính sách, chế độ bồi thường khi Nhà nước thu hồi đất; tổ chức vận động các đối tượng thực hiện quyết định thu hồi đất và khảo sát, điều tra về tình hình kinh tế, xã hội, về thực trạng đất đai, tài sản thuộc phạm vi dự án.

1.2. Chi cho công tác kiểm kê, đánh giá đất đai, tài sản thực tế bị thiệt hại bao gồm: phát tờ khai, hướng dẫn người bị thiệt hại kê khai; đo đạc diện tích đất, kiểm kê số lượng và giá trị nhà cửa, vật kiến trúc, hoa màu và tài sản khác bị thiệt hại khi Nhà nước thu hồi đất của từng tổ chức, hộ gia đình, cá nhân bị thiệt hại; kiểm tra, đối chiếu giữa tờ khai với kết quả kiểm kê, xác định mức độ thiệt hại với từng đối tượng bị thu hồi đất cụ thể; tính toán giá trị thiệt hại về đất đai, nhà cửa, vật kiến trúc, hoa màu và tài sản khác v.v...

1.3. Chi cho việc lập phương án bồi thường, hỗ trợ và tái định cư bao gồm: lập phương án bồi thường từ khâu ban đầu tính toán các chỉ tiêu bồi thường, phê duyệt phương án bồi thường, niêm yết công khai phương án bồi thường, hỗ trợ và tái định cư v.v...

1.4. Chi cho việc thẩm định phương án bồi thường, hỗ trợ và phương án tái định cư (nếu có).

1.5. Kiểm tra, hướng dẫn thực hiện chính sách bồi thường, giải quyết những vướng mắc trong công tác bồi thường và tổ chức thực hiện chi trả bồi thường; chi cho công tác cưỡng chế thi hành quyết định bồi thường (nếu có).

1.6. Thuê văn phòng và trang thiết bị làm việc của tổ chức thực hiện bồi thường, hỗ trợ và tái định cư và cơ quan thẩm định (nếu có).

1.7. Chi in ấn và văn phòng phẩm.

1.8. Các khoản chi khác có liên quan trực tiếp đến việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư.

Tổng dự toán chi cho công tác bồi thường, hỗ trợ và tái định cư không được vượt quá mức quy định tại khoản 2 Điều 48 Nghị định số 197/2004/NĐ-CP.

2. Mức chi cho công tác tổ chức thực hiện bồi thường, hỗ trợ và tái định cư như sau:

2.1. Đối với các khoản chi đã có định mức, tiêu chuẩn của nhà nước quy định, như công tác phí, hội nghị, hội họp, đo đạc, kiểm kê xác định đất đai, tài sản thiệt hại, chi làm thêm giờ, v.v... thì thực hiện theo chế độ hiện hành.

2.2. Đối với những khoản chi Nhà nước chưa có tiêu chuẩn, định mức như điều tra, khảo sát thực tế, lập phương án bồi thường, hỗ trợ và tái định cư, thẩm định và phê duyệt phương án bồi thường v.v..., thì tuỳ theo yêu cầu công việc thực tế phải thực hiện và đặc điểm của từng dự án, Uỷ ban nhân dân cấp tỉnh quyết định mức chi cụ thể áp dụng tại địa phương cho phù hợp cho từng nội dung công việc.

2.3. Đối với tiền lương hoặc phụ cấp kiêm nhiệm của cán bộ tham gia tổ chức thực hiện bồi thường thì thực hiện theo quy định về chế độ tiền lương, phụ cấp trong các đơn vị sự nghiệp có thu.

2.4. Chi in ấn tài liệu, văn phòng phẩm, xăng xe, hậu cần phục vụ... được tính theo nhu cầu sử dụng thực tế của từng dự án.

2.5. Trong trường hợp tổ chức thực hiện bồi thường, hỗ trợ và tái định cư phải thuê và lập văn phòng làm việc thì được chi tiền thuê văn phòng, trang thiết bị... theo đơn giá trung bình thực tế tại địa phương.

Căn cứ vào dự toán được duyệt và thực tế yêu cầu nhiệm vụ bồi thường, hỗ trợ và tái định cư phải triển khai, Tổ chức được giao thực hiện việc bồi thường, hỗ trợ và tái định cư được tạm ứng trước bằng tiền mặt để chi cho từng nội dung cụ thể theo thực tế phát sinh. Khi chi tiêu tổ chức được giao thực hiện việc bồi thường, hỗ trợ và tái định phải lập đầy đủ chứng từ theo qui định.

3. Sau khi kết thúc công việc bồi thường, hỗ trợ và tái định cư, chậm nhất 30 ngày, tổ chức thực hiện bồi thường, hỗ trợ và tái định cư phải có báo cáo quyết toán chi phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư với cơ quan tài chính. Báo cáo quyết toán phải phản ánh đúng những nội dung quy định trong Thông tư này và các văn bản khác có liên quan.

4. Kinh phí đảm bảo cho việc bồi thường, hỗ trợ và tái định cư được tính thống nhất cho các dự án trên địa bàn địa phương.

PHẦN VIII
TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo.

Thông tư này thay thế Thông tư số 145/1998/TT-BTC ngày 04 tháng 11 năm 1998 của Bộ Tài chính hướng dẫn thi hành Nghị định số 22/1998/NĐ-CP ngày 24 tháng 4 năm 1998 của Chính phủ về việc đền bù thiệt hại khi Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng; Thông tư liên tịch số 106/2002/TTLT/BTC-BCN ngày 22 tháng 11 năm 2002 của liên Bộ Tài chính - Bộ Công nghiệp hướng dẫn việc bồi thường, hỗ trợ để xây dựng công trình lưới điện cao áp và công văn số 4448/TC-QLCS ngày 04 tháng 9 năm 1999 của Bộ Tài chính về việc hướng dẫn xử lý một số vướng mắc trong công tác đền bù, giải phóng mặt bằng.

Những quy định trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện Thông tư nếu phát sinh vướng mắc, đề nghị Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương phản ánh kịp thời cho Bộ Tài chính để nghiên cứu, giải quyết.


TT 2004 - 117 thu su dung dat

BỘ TÀI CHÍNH ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------------
Số: 117/2004/TT-BTC | Hà Nội, ngày 07 tháng 12 năm 2004

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 117/2004/TT-BTC NGÀY 07 THÁNG 12 NĂM 2004 HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 198/2004/NĐ-CP NGÀY 03 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ VỀ THU TIỀN SỬ DỤNG ĐẤT

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;
Căn cứ Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất;
Bộ Tài chính hướng dẫn về thu tiền sử dụng đất như sau:

Phần A:

NHỮNG QUY ĐỊNH CHUNG

I- PHẠM VI ÁP DỤNG

Thông tư này hướng dẫn về thu tiền sử dụng đất đối với các trường hợp quy định tại Điều 1 Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất (sau đây gọi chung là Nghị định số 198/2004/NĐ-CP).

II- ĐỐI TƯỢNG PHẢI NỘP TIỀN SỬ DỤNG ĐẤT

Đối tượng phải nộp tiền sử dụng đất được quy định tại Điều 2 Nghị định số 198/2004/NĐ-CP; một số trường hợp nêu tại khoản 1 điều này được hướng dẫn cụ thể như sau:

1- Đất được giao cho tổ chức kinh tế để sử dụng vào mục đích đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê theo quy định tại điểm d, bao gồm đất để xây dựng kết cấu hạ tầng khu công nghiệp, khu công nghệ cao, khu kinh tế, khu dân cư nông thôn, khu dân cư đô thị, đất xây dựng kết cấu hạ tầng khác.

2- Đất được giao cho tổ chức kinh tế, hộ gia đình, cá nhân để xây dựng công trình công cộng có mục đích kinh doanh theo quy định tại điểm đ là đất được quy định tại điểm b khoản 5 Điều 6 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (sau đây gọi chung là Nghị định 181/2004/NĐ-CP).

3- Điểm g quy định về người Việt Nam định cư ở nước ngoài được giao đất để thực hiện các dự án đầu tư, không bao gồm các trường hợp người Việt Nam định cư ở nước ngoài liên doanh với các tổ chức, cá nhân nước ngoài để đầu tư vào Việt Nam.

III- ĐỐI TƯỢNG KHÔNG PHẢI NỘP TIỀN SỬ DỤNG ĐẤT

Đối tượng không phải nộp tiền sử dụng đất quy định tại Điều 3 Nghị định số 198/2004/NĐ-CP; một số khoản tại điều này được hướng dẫn cụ thể như sau:

1- Đất để xây dựng công trình kết cấu hạ tầng sử dụng chung trong khu công nghiệp theo dự án được cấp có thẩm quyền phê duyệt quy định tại khoản 3 là diện tích đất xây dựng kết cấu hạ tầng chung trong khu công nghiệp mà khu công nghiệp không sử dụng vào mục đích sản xuất kinh doanh, không giao lại, cho thuê hoặc chuyển nhượng cho người có nhu cầu sử dụng làm mặt bằng sản xuất kinh doanh.

2- Khoản 4 quy định về hộ gia đình, cá nhân đang sử dụng đất khi được cấp giấy chứng nhận quyền sử dụng đất không phải nộp tiền sử dụng đất; một số trường hợp cụ thể như sau:

a- Đất đang sử dụng ổn định được Uỷ ban nhân dân xã, phường, thị trấn xác nhận không có tranh chấp thuộc một trong các trường hợp quy định tại khoản 1, 2, 3 và 4 Điều 50 của Luật Đất đai năm 2003; trong trường hợp đất đã được sử dụng ổn định trước ngày 15 tháng 10 năm 1993 không có tranh chấp thì không phân biệt người người xin cấp giấy chứng nhận quyền sử dụng đất là người đã sử dụng đất trước ngày 15 tháng 10 năm 1993 hoặc là người sử dụng đất sau ngày 15 tháng 10 năm 1993 (do nhận chuyển nhượng, thừa kế, hiến, tặng...) khi được cấp giấy chứng nhận quyền sử dụng đất đều không phải nộp tiền sử dụng đất;

b- Trường hợp mua thanh lý, hoá giá nhà ở (mua nhà ở) gắn liền với đất ở của các doanh nghiệp Nhà nước, hợp tác xã trước ngày 15 tháng 10 năm 1993 quy định tại tiết đ khoản 1 Điều 50 Luật Đất đai phải được cơ quan nhà nước có thẩm quyền cho phép theo quy định của pháp luật đất đai tại thời điểm mua nhà gắn liền với đất.

IV- CĂN CỨ TÍNH THU TIỀN SỬ DỤNG ĐẤT

1- Căn cứ tính thu tiền sử dụng đất là diện tích, giá đất và thời hạn sử dụng đất theo quy định tại Điều 4 Nghị định số 198/2004/NĐ-CP.

2- Trường hợp, người nộp tiền sử dụng đất, mà trước đó phải bồi thường về đất hoặc bồi thường chi phí đầu tư vào đất (gọi chung là bồi thường về đất), hỗ trợ về đất cho người bị thu hồi đất thì được trừ tiền bồi thường, hỗ trợ về đất vào tiền sử dụng đất phải nộp theo quy định tại pháp luật về bồi thường, hỗ trợ và tái định cư, nhưng mức được trừ không vượt quá tiền sử dụng đất phải nộp.

Phần B:

QUY ĐỊNH CỤ THỂ

I- THU TIỀN SỬ DỤNG ĐẤT KHI NHÀ NƯỚC GIAO ĐẤT

Thu tiền sử dụng đất khi Nhà nước giao đất quy định tại Điều 5 Nghị định số 198/2004/NĐ-CP; một số khoản tại điều này được hướng dẫn cụ thể như sau:

1- Khoản 1 quy định về thu tiền sử dụng đất trong trường hợp giao đất theo hình thức đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất, thì giá đất tính thu tiền sử dụng đất là giá trúng đấu giá. Diện tích tính thu tiền sử dụng đất là diện tích đất đấu giá. Khi đã đấu giá xong, không thực hiện giảm, miễn tiền sử dụng đất đối với mọi trường hợp.

Việc đấu giá quyền sử dụng đất và đấu thầu dự án có sử dụng đất thực hiện theo quy định hiện hành của pháp luật về đấu giá đất, đấu thầu dự án.

2- Khoản 2, khoản 3 quy định về thu tiền sử dụng đất trong trường hợp được giao đất theo quyết định của cơ quan nhà nước có thẩm quyền:

2.1- Diện tích tính thu tiền sử dụng đất là diện tích ghi trong quyết định giao đất; trường hợp diện tích thực tế theo biên bản bàn giao đất khác với diện tích ghi trong quyết định giao đất thì thu tiền sử dụng đất theo diện tích đất thực tế tại biên bản bàn giao được cơ quan nhà nước có thẩm quyền quyết định.

2.2- Giá đất tính thu tiền sử dụng đất như sau:

a- Trường hợp giao đất sử dụng ổn định lâu dài thì giá đất tính thu tiền sử dụng đất là giá đất ở tại thời điểm giao đất do Uỷ ban nhân dân cấp tỉnh ban hành theo quy định của Chính phủ;

b- Trường hợp giao đất có thời hạn thì:

- Dự án có thời hạn sử dụng đất 70 năm thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng của loại đất được giao do Uỷ ban nhân dân cấp tỉnh ban hành theo quy định của Chính phủ.

- Dự án có thời hạn sử dụng đất dưới 70 năm thì giảm thu tiền sử dụng đất của mỗi năm không được giao đất sử dụng là 1,2% của mức thu 70 năm. Công thức để tính thu tiền sử dụng đất trong trường hợp này như sau:

Tiền sử dụng đất của thời hạn giao đất (n năm)

=

Tiền sử dụng đất của thời hạn 70 năm

-

[

Tiền sử dụng đất của thời hạn 70 năm

x

(70 - n) x 1,2%

Trong đó: n là thời hạn giao đất tính bằng năm.

Ví dụ:

Tổ chức A được giao 2.000 m2 đất phi nông nghiệp làm mặt bằng sản xuất kinh doanh có thời hạn sử dụng 50 năm. Tại thời điểm này giá đất phi nông nghiệp làm mặt bằng sản xuất kinh doanh là 5 triệu đồng/m2. Tiền sử dụng đất phải nộp được xác định như sau:

- Tiền sử dụng đất của thời hạn 70 năm là:

5 triệu đồng/m2 x 2.000m2 = 10.000 triệu đồng

- Tiền sử dụng đất của thời hạn 50 năm được xác định như sau:

Tiền sử dụng đất của thời hạn giao đất 50 năm

=

10.000 triệu đồng

-

[10.000 triệu đồng x (70 - 50) x 1,2%]

=

7.600 triệu đồng

II- THU TIỀN SỬ DỤNG ĐẤT KHI CHUYỂN MỤC ĐÍCH SỬ DỤNG ĐẤT

Thu tiền sử dụng đất khi được phép chuyển mục đích sử dụng đất theo quy định tại Điều 6 Nghị định số 198/2004/NĐ-CP; một số khoản tại điều này được hướng dẫn cụ thể như sau:

1- Khoản 1 quy định đối với tổ chức kinh tế; khi chuyển mục đích sử dụng đất từ đất nông nghiệp, đất phi nông nghiệp được giao đất không thu tiền sử dụng đất sang giao đất có thu tiền sử dụng đất thì thu đủ tiền sử dụng đất theo giá đất của mục đích sử dụng mới. Trường hợp đất được chuyển mục đích sử dụng có nguồn gốc từ nhận chuyển nhượng hoặc khi được giao đất phải bồi thường, hỗ trợ về đất cho người có đất bị thu hồi, thì thu tiền sử dụng đất theo chênh lệch giá giữa giá đất theo mục đích sử dụng mới với giá đất theo mục đích sử dụng trước đó tại thời điểm chuyển mục đích sử dụng.

2- Khoản 3 quy định về chuyển mục đích từ đất ở được giao đất sử dụng ổn định lâu dài đã nộp tiền sử dụng đất hoặc thuộc đối tượng không phải nộp tiền sử dụng đất theo quy định tại khoản 4, khoản 5 Điều 3 Nghị định số 198/2004/NĐ-CP sang đất sản xuất kinh doanh phi nông nghiệp thì không phải nộp tiền sử dụng đất.

3- Khoản 4 quy định về chuyển mục đích sử dụng đất từ đất giao có thời hạn sang đất ở thì thu tiền sử dụng đất tính theo giá đất ở trừ tiền sử dụng đất đã nộp tính theo giá của loại đất được giao có thời hạn tại thời điểm chuyển mục đích sử dụng.

Ví dụ:

Ngày 1 tháng 8 năm 2004, tổ chức A được giao 20.000 m2 đất phi nông nghiệp làm mặt bằng sản xuất kinh doanh có thời hạn sử dụng 50 năm; giá đất tính thu tiền sử dụng đất là 4 triệu đồng/m2; đã nộp tiền sử dụng đất theo quy định; đến năm 2006 được phép chuyển sang đất ở, tại thời điểm này giá đất phi nông nghiệp làm mặt bằng sản xuất kinh doanh tính cho 50 năm là 5 triệu đồng/m2, giá đất ở là 6 triệu đồng/m2.

Tiền sử dụng đất tổ chức A phải nộp khi được phép chuyển 20.000m2 đất phi nông nghiệp sang đất ở được xác định như sau:

20.000m2 x (6 triệu đồng/m2 – 5 triệu đồng/m2) = 20.000 triệu đồng.

[chưa tính miễn hoặc giảm tiền sử dụng đất mà tổ chức được hưởng thụ (nếu có)]

III- CHUYỂN TỪ THUÊ ĐẤT SANG GIAO ĐẤT CÓ THU TIỀN SỬ DỤNG ĐẤT

Thu tiền sử dụng đất khi chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất quy định tại Điều 7 Nghị định số 198/2004/NĐ-CP; một số khoản tại điều này được hướng dẫn cụ thể như sau:

1- Khoản 1 quy định về chuyển từ thuê đất của Nhà nước sang giao đất sử dụng ổn định lâu dài (đất ở) có thu tiền sử dụng đất thì giá đất tính thu tiền sử dụng đất là giá đất ở tại thời điểm chuyển từ thuê đất sang giao đất.

2- Khoản 2 quy định về chuyển từ thuê đất sang giao đất có thời hạn có thu tiền sử dụng đất thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng tại thời điểm chuyển từ thuê đất sang giao đất.

3- Khoản 3 quy định về trường hợp khi Nhà nước cho thuê đất mà phải bồi thường, hỗ trợ về đất; nếu số tiền bồi thường, hỗ trợ về đất chưa được trừ vào tiền thuê đất phải nộp thì được trừ vào tiền sử dụng đất phải nộp; mức bồi thường về đất được trừ được tính bằng diện tích đất thuê mà phải bồi thường về đất được chuyển sang giao đất có thu tiền sử dụng đất nhân với giá đất tính bồi thường của loại đất khi thực hiện bồi thường tại thời điểm được phép chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất.

Tiền thuê đất của khoảng thời gian đã sử dụng đất không được trừ vào tiền sử dụng đất phải nộp. Tiền thuê đất đã nộp cho khoảng thời gian chưa sử dụng đất được trừ vào tiền sử dụng đất phải nộp và được tính theo công thức sau:

Số tiền thuê đất được trừ vào tiền sử dụng đất phải nộp

=

Diện tích đất được chuyển từ thuê sang giao

x

Đơn giá cho thuê của thời hạn 1 năm tại thời điểm chuyển từ thuê đất sang giao đất

x

Số năm đã nộp tiền thuê đất nhưng chưa sử dụng đất

IV- THU TIỀN SỬ DỤNG ĐẤT KHI CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT CHO NGƯỜI ĐANG SỬ DỤNG ĐẤT

Thu tiền sử dụng đất khi cấp giấy chứng nhận quyền sử dụng đất quy định tại Điều 8 Nghị định số 198/2004/NĐ-CP; khoản 1 điều này được hướng dẫn cụ thể như sau:

Hộ gia đình, cá nhân sử dụng đất ở từ ngày 15 tháng 10 năm 1993 đến thời điểm cấp giấy chứng nhận quyền sử đất mà chưa nộp tiền sử dụng đất thì phải nộp tiền sử dụng đất theo quy định tại khoản 1 và khoản 2 Điều 4 và điểm b, c khoản 2 Điều 6 Nghị định số 198/2004/NĐ-CP.

Một số trường hợp sau đây khi được cấp giấy chứng nhận quyền sử dụng đất không phải nộp tiền sử dụng đất:

1- Khi được giao đất đã nộp tiền đền bù thiệt hại theo Quyết định số 186-HĐBT ngày 31 tháng 5 năm 1990 của Hội đồng Bộ trưởng (nay là Chính phủ) về đền bù thiệt hại đất nông nghiệp, đất có rừng khi chuyển sang mục đích khác.

2- Đã nộp tiền sử dụng đất vào ngân sách nhà nước theo quy định tại Thông tư số 60-TC/TCT ngày 16 tháng 7 năm 1993 của Bộ Tài chính khi mua nhà thuộc sở hữu Nhà nước và mua nhà không thuộc sở hữu Nhà nước cùng với nhận quyền sử dụng đất có nhà trên đó; được giao đất để xây dựng nhà ở và công trình; được giao đất thay cho thanh toán giá trị công trình xây dựng cơ sở hạ tầng.

3- Mua nhà thuộc sở hữu Nhà nước, mua nhà của các Công ty kinh doanh nhà của Nhà nước theo quy định tại Nghị định số 61/CP ngày 5 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở.

4- Mua nhà cùng với nhận quyền sử dụng đất có nhà trên đó thuộc diện đã nộp thuế thu nhập theo Pháp lệnh thuế thu nhập đối với người có thu nhập cao.

Các trường hợp hướng dẫn trên đây chỉ áp dụng đối với các trường hợp không thuộc phạm vi khoản 2, khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP.

Phần C:

MIỄN, GIẢM TIỀN SỬ DỤNG ĐẤT

I- NGUYÊN TẮC MIỄN, GIẢM TIỀN SỬ DỤNG ĐẤT

Các nguyên tắc miễn, giảm tiền sử dụng đất quy định tại Điều 11 Nghị định số 198/2004/NĐ-CP; một số khoản tại điều này được hướng dẫn cụ thể như sau:

1- Hộ gia đình, cá nhân thuộc đối tượng được miễn, giảm tiền sử dụng đất chỉ được miễn, giảm tiền sử dụng đất một lần thuộc một trong các trường hợp được nhà nước giao đất để làm nhà ở, được phép chuyển mục đích sử dụng đất từ đất khác sang làm đất ở, được cấp giấy chứng nhận quyền sử dụng đất ở. Riêng đối với tổ chức kinh tế được miễn giảm một lần khi được giao đất, chuyển mục đích sử dụng đất theo từng dự án đầu tư.

2- Miễn, giảm tiền sử dụng đất theo quy định tại Nghị định số 198/2004/NĐ-CP và hướng dẫn tại Thông tư này chỉ được thực hiện trực tiếp với đối tượng được miễn, giảm và tính trên số tiền sử dụng đất phải nộp theo quy định tại Nghị định số 198/2004/NĐ-CP và hướng dẫn tại Thông tư này.

3- Chỉ xem xét và phê duyệt miễn, giảm tiền sử dụng đất theo quy định tại Nghị định số 198/2004/NĐ-CP đối với các trường hợp bắt đầu nộp tiền sử dụng đất từ ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành. Các trường hợp đã nộp tiền sử dụng đất hoặc nộp số tiền sử dụng đất còn nợ phát sinh trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành thì việc miễn giảm tiền sử dụng đất được thực hiện theo các quy định trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành.

4- Tổ chức sử dụng đất đã được miễn giảm tiền sử dụng đất theo quy định tại khoản 1, 2, 3, 4 Điều 12; khoản 1, 3 Điều 13 Nghị định số 198/2004/NĐ-CP, nhưng sau đó chuyển nhượng quyền sử dụng đất thì phải nộp đủ tiền sử dụng đất đã được miễn hoặc giảm vào ngân sách nhà nước theo giá đất tại thời điểm chuyển nhượng quyền sử dụng đất.

II- MIỄN TIỀN SỬ DỤNG ĐẤT

Miễn tiền sử dụng đất cho các đối tượng quy định tại Điều 12 Nghị định số 198/2004/NĐ-CP; một số khoản tại điều này được hướng dẫn cụ thể như sau:

1- Khoản 1 quy định về miễn tiền sử dụng đất theo quy định của pháp luật khuyến khích đầu tư để thực hiện:

a- Dự án đầu tư thuộc ngành, nghề, lĩnh vực ưu đãi đầu tư và được thực hiện tại địa bàn ưu đãi đầu tư theo quy định của Chính phủ;

b- Dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn theo quy định của Chính phủ;

c- Các trường hợp khác theo quy định của Chính phủ.

2- Khoản 3 được hướng dẫn như sau:

a- Đất giao để thực hiện dự án xây dựng ký túc xá sinh viên bằng tiền từ ngân sách Nhà nước; đơn vị được giao quản lý sử dụng cho sinh viên ở, chỉ được tính thu phí đủ trang trải chi phí phục vụ, điện, nước, chi phí quản lý và chi phí khác có liên quan; không được tính chi phí về tiền sử dụng đất và khấu hao giá trị nhà;

b- Đất giao để xây dựng nhà ở theo dự án phục vụ cho người di dời do thiên tai; người được giao đất ở mới theo dự án di dời được miễn nộp tiền sử dụng đất, khi đất ở tại nơi phải di dời (nơi đi) không được bồi thường, được hỗ trợ di chuyển (nếu có);

c- Đất giao để xây dựng nhà ở của đồng bào dân tộc thiểu số ở vùng có điều kiện kinh tế xã hội đặc biệt khó khăn. Người được miễn tiền sử dụng đất phải có hộ khẩu thường trú tại địa phương thuộc vùng có điều kiện kinh tế xã hội đặc biệt khó khăn nhưng chưa có đất làm nhà ở, hoặc đã có nhà ở nhưng diện tích khuôn viên chưa đủ hạn mức giao đất ở theo quy định của pháp luật đất đai;

Vùng có điều kiện kinh tế xã hội đặc biệt khó khăn theo quy định của Chính phủ.

d- Đất xây dựng nhà chung cư cao tầng cho công nhân của khu công nghiệp, đơn vị được giao đất để thực hiện dự án phải được Uỷ ban nhân dân cấp tỉnh phê duyệt dự án, phê duyệt giá bán hoặc giá cho thuê nhà; trong cơ cấu giá bán hoặc giá cho thuê nhà không có chi phí về tiền sử dụng đất.

3- Khoản 5 quy định về miễn tiền sử dụng đất trong hạn mức giao đất ở gồm các trường hợp: được giao đất, được chuyển mục đích sử dụng đất, được cấp giấy chứng nhận quyền sử dụng đất đối với các đối tượng quy định tại Quyết định số 118/TTg ngày 27 tháng 2 năm 1996 của Thủ tướng Chính phủ về hỗ trợ người có công với Cách mạng cải thiện nhà ở và Quyết định số 20/2000/QĐ-TTg ngày 3 tháng 2 năm 2000 của Thủ tướng Chính phủ về hỗ trợ người hoạt động Cách mạng từ trước Cách mạng tháng tám năm 1945 cải thiện nhà ở, cụ thể như sau:

a- Người gia nhập tổ chức cách mạng từ ngày 31 tháng 12 năm 1935 về trước được miễn toàn bộ tiền sử dụng đất;

b- Người gia nhập tổ chức cách mạng trong khoảng thời gian từ ngày 1 tháng 1 năm 1936 đến ngày 31 tháng 12 năm 1944, được tặng thưởng Huân chương Sao Vàng hoặc Huân chương Hồ Chí Minh hoặc Huân chương Độc lập hạng nhất được miễn tiền sử dụng đất với diện tích không quá 300 mét vuông (m2);

c- Người gia nhập tổ chức cách mạng trong khoảng thời gian từ ngày 1 tháng 1 năm 1936 đến ngày 31 tháng 12 năm 1944, không thuộc diện quy định tại điểm b, khoản này được miễn tiền sử dụng đất đối với diện tích đất trong hạn mức giao đất ở do Uỷ ban nhân dân cấp tỉnh quy định;

d- Anh hùng lực lượng vũ trang nhân dân, Bà mẹ Việt Nam anh hùng, Anh hùng lao động; thương binh, bệnh binh, người hưởng chính sách như thương binh bị mất sức lao động từ 81% trở lên; thân nhân của liệt sỹ đang hưởng tiền tuất nuôi dưỡng hàng tháng được miễn tiền sử dụng đất đối với diện tích trong hạn mức giao đất ở;

4- Khoản 6 quy định về hộ gia đình, cá nhân đã được cấp giấy chứng nhận quyền sử dụng đất, nhưng đất đó đã được sử dụng ổn định trước ngày 15 tháng 10 năm 1993 thuộc một trong các trường hợp quy định tại khoản 1, 2, 3, 4 Điều 50, Điều 87 Luật Đất đai và Điều 45 Nghị định số 181/2004/NĐ-CP mà còn ghi nợ tiền sử dụng đất thì được miễn thu tiền sử dụng đất còn nợ.

III- GIẢM TIỀN SỬ DỤNG ĐẤT

Giảm tiền sử dụng đất cho các đối tượng quy định tại Điều 13 Nghị định số 198/2004/NĐ-CP; một số khoản tại điều này được hướng dẫn cụ thể như sau:

1- Khoản 3 quy định về giảm 20% tiền sử dụng đất khi được nhà nước giao đất đối với nhà máy, xí nghiệp phải di dời theo quy hoạch (kể cả di dời do ô nhiễm môi trường). Nhà máy, xí nghiệp di dời phải có quyết định của ủy ban nhân dân cấp tỉnh và diện tích đất được giảm chỉ áp dụng đối với diện tích đất làm nhà máy, xí nghiệp.

2- Khoản 4 quy định về giảm tiền sử dụng đất trong hạn mức giao đất ở đối với các trường hợp được giao đất, được chuyển mục đích sử dụng đất, được cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất là người có công với cách mạng theo quy định tại Quyết định số 118/TTg và Quyết định số 20/2000/QĐ-TTg mà không thuộc đối tượng được miễn tiền sử dụng đất quy định tại điểm 3 Mục II Phần này, cụ thể như sau:

- Thương binh, người hưởng chính sách như thương binh, bệnh binh bị mất sức lao động từ 61% đến 80% được giảm 90% tiền sử dụng đất phải nộp;

- Thương binh, người hưởng chính sách như thương binh bị mất sức lao động từ 41% đến 60%, cán bộ hoạt động Cách mạng tiền khởi nghĩa (người gia nhập tổ chức cách mạng trong khoảng thời gian từ ngày 1 tháng 1 năm 1945 đến trước Tổng khởi nghĩa Tháng Tám năm 1945) được giảm 80% tiền sử dụng đất phải nộp;

- Thân nhân của liệt sĩ, người có công giúp đỡ cách mạng đang hưởng trợ cấp hàng tháng, thương binh và người hưởng chính sách như thương binh bị mất sức lao động từ 21% đến 40% được giảm 70% tiền sử dụng đất phải nộp;

- Người hoạt động cách mạng, làm nghĩa vụ quốc tế được tặng thưởng Huân chương Kháng chiến hạng I hoặc Huân chương Chiến thắng hạng I được giảm 65% tiền sử dụng đất phải nộp.

IV- HỒ SƠ MIỄN, GIẢM TIỀN SỬ DỤNG ĐẤT

1- Tổ chức, hộ gia đình, cá nhân khi thực hiện thủ tục để được giao đất, chuyển mục đích sử dụng đất, chuyển từ thuê đất sang giao đất, được cấp giấy chứng nhận quyền sử dụng đất; thực hiện kê khai xin miễn, giảm tiền sử dụng đất tại tờ khai nộp tiền sử dụng đất (đính kèm Thông tư này) trong hồ sơ về đất đai gửi đến Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường đối với trường hợp hồ sơ nộp tại cơ quan tài nguyên và môi trường hoặc Uỷ ban nhân dân xã, phường, trị trấn trong trường hợp hồ sơ nộp tại xã, phường, thị trấn (sau đây gọi chung là cơ quan tài nguyên và môi trường). Tờ khai nộp tiền sử dụng đất được lập thành 2 bản; một bản lưu tại cơ quan thuế, một bản gửi trả cơ quan tài nguyên và môi trường cùng với hồ sơ về đất đai để cơ quan tài nguyên và môi trường gửi cho người sử dụng đất để thực hiện nghĩa vụ tài chính.

2- Tờ khai phải kèm giấy tờ chứng minh thuộc một trong các trường hợp được miễn, giảm tiền sử dụng đất (bản sao có công chứng), cụ thể như sau:

a- Đối với các trường hợp khuyến khích đầu tư phải có giấy chứng nhận ưu đãi đầu tư;

b- Đối với dự án công trình công cộng có mục đích kinh doanh; dự án xây dựng ký túc xá sinh viên, xây dựng nhà ở cho người có công, xây dựng chung cư cao tầng cho công nhân khu công nghiệp phải kèm văn bản chấp thuận của cơ quan có thẩm quyền về phê duyệt dự án đầu tư;

c- Đối với nhà máy, xí nghiệp di dời theo quy hoạch phải có quyết định di dời và dự án đầu tư được phê duyệt theo thẩm quyền do pháp luật quy định;

d- Đối với trường hợp người có công với cách mạng phải có giấy tờ liên quan đến chế độ được miễn, giảm tiền sử dụng đất hướng dẫn tại điểm 3 Mục II và điểm 2 Mục III Phần này;

đ- Đối với người thuộc diện hộ nghèo phải có xác nhận của cơ quan lao động, thương binh và xã hội cấp huyện;

e- Đối với hộ gia đình là đồng bào dân tộc thiểu số phải có hộ khẩu (ở nơi đã có hộ khẩu) hoặc xác nhận của Uỷ ban nhân dân cấp xã (ở nơi chưa có hộ khẩu).

V- THẨM QUYỀN PHÊ DUYỆT MIỄN, GIẢM TIỀN SỬ DỤNG ĐẤT

1- Cơ quan thuế căn cứ vào hồ sơ địa chính kèm theo giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền sử dụng đất quy định tại Điều 12, Điều 13 Nghị định số 198/2004/NĐ-CP và hướng dẫn tại Mục II, III, IV Phần C Thông tư này để xác định số tiền sử dụng đất phải nộp, số tiền sử dụng đất được miễn, giảm.

Cục trưởng Cục thuế phê duyệt miễn, giảm tiền sử dụng đất tại Phần II (Phần xác định của cơ quan thuế) trong tờ khai nộp tiền sử dụng đất của tổ chức trong nước, người Việt Nam định cư ở nước ngoài.

Chi cục trưởng Chi cục thuế phê duyệt miễn, giảm tiền sử dụng đất tại Phần II (Phần xác định của cơ quan thuế) trong tờ khai nộp tiền sử dụng đất của hộ gia đình, cá nhân.

2- Tờ khai kèm xác định nộp tiền sử dụng đất của cơ quan thuế được lập thành 2 bản; 1 bản gửi cho cơ quan tài nguyên và môi trường để chuyển cho đối tượng nộp tiền sử dụng đất; 1 bản lưu tại cơ quan thuế.

Phần D:

THU NỘP TIỀN SỬ DỤNG ĐẤT

I- XÁC ĐỊNH TIỀN SỬ DỤNG ĐẤT PHẢI NỘP

1- Trong thời hạn 3 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ, cơ quan thuế căn cứ hồ sơ địa chính và tờ khai nộp tiền sử dụng đất do cơ quan tài nguyên và môi trường gửi đến xác định số tiền sử dụng đất phải nộp và các khoản thu khác (nếu có), địa điểm nộp (Kho bạc nhà nước hay cơ quan thu), thời gian nộp và các nội dung khác có liên quan và gửi đến cơ quan tài nguyên và môi trường.

2- Trường hợp hồ sơ do cơ quan tài nguyên và môi trường cung cấp mà chưa đủ cơ sở để tính số thu tiền sử dụng đất và các khoản nộp khác thì phải thông báo bằng văn bản cho cơ quan gửi hồ sơ để bổ sung.

Trong thời hạn 3 ngày làm việc kể từ ngày nhận đủ hồ sơ bổ sung hợp lệ, cơ quan thuế xác định tiền sử dụng đất phải nộp và các khoản thu khác (nếu có) theo hướng dẫn tại điểm 1 mục này, viết giấy nộp tiền và thực hiện các thủ tục khác theo quy định hiện hành; sau đó, gửi trả cơ quan tài nguyên và môi trường, có kèm theo giấy nộp tiền để cơ quan tài nguyên và môi trường gửi tới người có trách nhiệm thực hiện nghĩa vụ tài chính.

II- THỦ TỤC NỘP TIỀN SỬ DỤNG ĐẤT

1- Trong thời hạn 3 ngày làm việc kể từ ngày nhận được hồ sơ của cơ quan thuế, cơ quan tài nguyên và môi trường phải gửi tờ khai nộp tiền sử dụng đất và các khoản phải nộp khác cho tổ chức, hộ gia đình, cá nhân phải nộp tiền sử dụng đất và các khoản thu khác.

2- Tổ chức, hộ gia đình, cá nhân căn cứ vào xác định của cơ quan thuế, trực tiếp nộp tiền (tiền mặt hoặc chuyển khoản) tại địa điểm nộp tiền theo thông báo trong thời hạn tối đa không quá 30 ngày làm việc kể từ ngày nhận được thông báo.

3- Cơ quan thu (Kho bạc nhà nước hoặc cơ quan thuế) khi thu tiền sử dụng đất phải lập chứng từ thu tiền vào ngân sách Nhà nước theo quy định tại Thông tư số 80/2003/TT-BTC ngày 13 tháng 8 năm 2003 về hướng dẫn tập trung, quản lý các khoản thu ngân sách Nhà nước qua Kho bạc nhà nước.

4- Cơ quan thuế phối hợp với Kho bạc nhà nước cùng cấp để có biện pháp tổ chức thu tiền sử dụng đất thuận lợi cho người nộp tiền, bảo đảm an toàn số tiền sử dụng đất nộp vào ngân sách Nhà nước và phù hợp với quy định về luân chuyển hồ sơ đất đai quy định tại Nghị định số 181/2004/NĐ-CP; Nghị định số 198/2004/NĐ-CP và hướng dẫn tại Thông tư này.

III- XỬ LÝ TỒN TẠI VỀ NỘP TIỀN SỬ DỤNG ĐẤT

1- Các trường hợp đã nộp đủ tiền sử dụng đất theo quy định trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành mà nay mới cấp giấy chứng nhận quyền sử dụng đất thì vẫn áp dụng thu tiền sử dụng đất theo quy định của pháp luật trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực. Trường hợp đã được giao đất nhưng chưa nộp tiền sử dụng đất thì nay nộp tiền sử dụng đất theo quy định tại Nghị định số 198/2004/NĐ-CP và hướng dẫn tại Thông tư này.

2- Các trường hợp đã được cấp giấy chứng nhận quyền sử dụng đất trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành mà thuộc các trường hợp đất sử dụng làm đất ở từ ngày 15 tháng 10 năm 1993 về sau, phải nộp tiền sử dụng đất mà còn nợ và ghi rõ số tiền nợ trên giấy chứng nhận quyền sử dụng đất thì thu tiền sử dụng đất vào ngân sách Nhà nước theo số tiền đã ghi nợ.

Trường hợp trên giấy chứng nhận quyền sử dụng đất không ghi rõ số tiền sử dụng đất còn nợ thì tính và thu tiền sử dụng đất theo Nghị định số 38/2000/NĐ-CP ngày 23 tháng 8 năm 2000 của Chính phủ và Thông tư số 115/2000/TT-BTC ngày 11 tháng 12 năm 2000 của Bộ Tài chính. Giá đất tính thu tiền sử dụng đất là giá đất do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm cấp giấy chứng nhận quyền sử dụng đất.

Việc thu nợ tiền sử dụng đất quy định tại điểm 2 Mục này và việc áp dụng Nghị định số 38/2000/NĐ-CP và Thông tư số 115/2000/TT-BTC để thu tiền sử dụng đất ghi nợ trên giấy chứng nhận quyền sử dụng đất đã cấp có hiệu lực đến 31 tháng 12 năm 2005. Từ ngày 1 tháng 1 năm 2006 trở đi nếu vẫn còn nợ thì thực hiện tính và thu tiền sử dụng đất theo quy định tại Nghị định số 198/2004/NĐ-CP và hướng dẫn tại Thông tư này.

3- Miễn, giảm tiền sử dụng đất theo quy định của Luật khuyến khích đầu tư trong trường hợp được giao đất và được cấp giấy chứng nhận ưu đãi đầu tư trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành và cơ quan thuế đã thông báo tiền sử dụng đất phải nộp và đã nộp 1 phần tiền sử dụng vào ngân sách Nhà nước thì nộp số tiền sử dụng đất còn lại vào ngân sách Nhà nước, không áp dụng theo quy định tại Nghị định số 198/2004/NĐ-CP và hướng dẫn tại Thông tư này, nhưng thời gian nộp số tiền còn lại chậm nhất là sau 90 ngày kể từ ngày Thông tư này có hiệu lực thi hành. Sau 90 ngày mà chưa nộp đủ tiền sử dụng đất còn lại thì phải nộp phạt theo quy định tại Điều 18 Nghị định số 198/2004/NĐ-CP.

IV- KHIẾU NẠI VÀ GIẢI QUYẾT KHIẾU NẠI

1- Người phải nộp tiền sử dụng đất mà có khiếu nại việc thi hành không đúng những quy định về thu tiền sử dụng đất theo quy định tại Điều 19 Nghị định số 198/2004/NĐ-CP thì có đơn khiếu nại gửi đến cơ quan thuế nơi đã phê duyệt tiền sử dụng đất phải nộp; trong thời gian chờ giải quyết vẫn phải nộp đủ số tiền sử dụng đất đã thông báo đúng thời hạn.

2- Cơ quan nhận đơn khiếu nại mà hồ sơ khiếu nại chưa đúng, chưa đủ theo quy định thì yêu cầu người khiếu nại bổ sung hay giải trình thêm và phải thông báo cho người gửi đơn biết trong thời hạn là 10 ngày làm việc kể từ ngày nhận được đơn khiếu nại.

3- Thời gian, trình tự, thủ tục giải quyết khiếu nại thực hiện theo quy định của pháp luật về khiếu nại và tố cáo.

4- Trong thời hạn không quá 30 ngày kể từ ngày hết thời hạn giải quyết quy định tại Điều 36 Luật Khiếu nại, tố cáo mà khiếu nại không được giải quyết hoặc kể từ ngày nhận được quyết định giải quyết khiếu nại lần đầu mà người khiếu nại không đồng ý thì có quyền khiếu nại lên cơ quan cấp trên trực tiếp của cơ quan đã phê duyệt tiền sử dụng đất phải nộp hoặc khởi kiện ra toà án. Với vùng sâu, vùng xa, đi lại khó khăn thì thời hạn nói trên có thể kéo dài hơn nhưng không quá 45 ngày.

5- Quyết định giải quyết khiếu nại về tiền sử dụng đất của Bộ trưởng Bộ Tài chính sau khi có ý kiến của Uỷ ban nhân dân cấp tỉnh là quyết định cuối cùng.

V- TỔ CHỨC THỰC HIỆN

1- Uỷ ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo cơ quan thuế, Kho bạc nhà nước phối hợp với các cấp, các ngành ở địa phương thực hiện việc thu tiền sử dụng đất theo đúng quy định của Nghị định số 198/2004/NĐ-CP và hướng dẫn tại Thông tư này; kiểm tra và xử lý các trường hợp sai phạm hoặc khiếu nại, tố cáo về kê khai, xác nhận không đúng thực tế thời điểm sử dụng đất gây thiệt hại cho ngân sách Nhà nước hoặc người nộp tiền sử dụng đất.

2- Tổng cục Thuế chịu trách nhiệm chỉ đạo việc tổ chức thu tiền sử dụng đất theo quy trình cải cách thủ tục hành chính, tiếp nhận hồ sơ từ cơ quan tài nguyên và môi trường để xác định và thông báo nộp tiền sử dụng đất, các khoản thu khác (nếu có); phê duyệt miễn, giảm tiền sử dụng đất, xử lý vướng mắc về thu tiền sử dụng đất theo quy định tại Nghị định số 198/2004/NĐ-CP và Thông tư này.

3- Kho bạc nhà nước chịu trách nhiệm chỉ đạo việc tổ chức thu tiền sử dụng đất theo đúng quy trình thu ngân sách Nhà nước và thoả thuận với cơ quan thuế để tổ chức thu tiền sử dụng đất thuận lợi cho người nộp tiền vào ngân sách Nhà nước.

4- Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

Thông tư này thay thế Thông tư số 115/2000/TT-BTC ngày 11 tháng 12 năm 2000 của Bộ Tài chính về hướng dẫn thi hành Nghị định số 38/2000/NĐ-CP ngày 23 tháng 8 năm 2000 của Chính phủ về thu tiền sử dụng đất; tiết a và b điểm 1 Mục I Phần B Thông tư 20/2002/TT-BTC ngày 28 tháng 2 năm 2002 của Bộ Tài chính về hướng dẫn thi hành Nghị định số 71/2001/NĐ-CP ngày 5 tháng 10 năm 2001 của Chính phủ về ưu đãi đầu tư xây dựng nhà ở để bán và cho thuê. Việc thu tiền sử dụng đất khi bán nhà thuộc sở hữu Nhà nước cho người đang thuê thực hiện theo quy định tại Nghị định số 61/CP ngày 5 tháng 7 năm 1994 của Chính phủ và các văn bản hướng dẫn thi hành.

Những quy định trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện Thông tư nếu phát sinh vướng mắc, đề nghị Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương phản ánh kịp thời cho Bộ Tài chính để nghiên cứu, giải quyết.

Huỳnh Thị Nhân

(Đã ký)

Cục thuế:..............
Chi cục thuế:.......

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

TỜ KHAI NỘP TIỀN SỬ DỤNG ĐẤT

I- Phần tự khai:

1- Tên (Tổ chức, hộ gia đình, cá nhân):

2- Địa chỉ (trụ sở chính hoặc địa chỉ liên lạc):

3- Văn bản (nếu có) của cơ quan nhà nước có thẩm quyền quyết định về giao đất, chuyển mục đích sử dụng đất, chuyển từ thuê đất sang giao đất, cấp giấy chứng nhận quyền sử dụng đất: Số.... ngày.... tháng.... năm....; hoặc giấy tờ chứng minh về quyền sử dụng đất theo quy định, do............................................... (cơ quan cấp).

4- Đặc điểm lô đất:

Địa điểm:

Vị trí thửa đất:

Loại đất:

Mục đích sử dụng:

5- Diện tích nộp tiền sử dụng đất: m2

6- Miễn hoặc giảm tiền sử dụng đất (nếu có)

(Ghi rõ thuộc một trong các trường hợp được miễn, giảm tiền sử dụng đất quy định tại Điều 12, Điều 13 Nghị định số 198/2004/NĐ-CP và Thông tư số 117/2004/TT-BTC ngày 07/12/2004; thời hạn hoặc tỷ lệ được miễn, giảm tiền sử dụng đất).

7- Giấy tờ kèm theo (có công chứng chứng minh thuộc đối tượng miễn, giảm):

8- Tôi xin cam đoan việc kê khai trên đây là đúng sự thật và xin nộp tiền sử dụng đất đầy đủ, đúng kỳ hạn.

Ngày.... tháng.... năm....
Người kê khai
(Ký và ghi rõ họ, tên)

Ghi chú:

1- Tờ khai lập thành 02 bản gửi kèm hồ sơ về đất đai đến Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường đối với trường hợp hồ sơ nộp tại cơ quan tài nguyên và môi trường hoặc gửi tới Uỷ ban nhân dân xã, phường, thị trấn đối với trường hợp nộp hồ sơ tại Uỷ ban nhân dân xã, phường, thị trấn (gọi chung là cơ quan tài nguyên và môi trường).

2- Sau khi cơ quan thuế xác định và phê duyệt thì:

- Cơ quan thuế giữ lại 1 bản;

- Gửi cơ quan tài nguyên và môi trường 1 bản để cơ quan tài nguyên và môi trường gửi tới người nộp tiền sử dụng đất.

II- Phần xác định của cơ quan thuế: (Thay thông báo nộp tiền sử dụng đất)

1- Diện tích đất được giao (chuyển mục đích sử dụng đất / chuyển từ thuê đất sang giao đất / cấp giấy chứng nhận quyền sử dụng đất):

....................................................................................................... m2

2- Loại đất:

Mục đích sử dụng:

3- Diện tích đất phải nộp tiền sử dụng đất: ...m2

Trong đó:

- Diện tích nộp tiền sử dụng đất mức 50%(chênh lệch):................... m2

-Diện tích nộp tiền sử dụng đất mức 100%:...................................... m2

4- Thời hạn giao đất:

5- Giá đất tính thu tiền sử dụng đất: ........................................ đồng/m2

6- Nghĩa vụ tài chính được trừ (nếu có): ................................. đồng/m2

7- Số tiền sử dụng đất được miễn, giảm:.................................. đồng/m2

Trong đó: Miễn:…………………………………........... đồng

Giảm:………………………………… .......... đồng

8- Tiền sử dụng đất còn phải nộp ngân sách Nhà nước:..............đồng

9- Địa điểm nộp tiền sử dụng đất:

10- Thời hạn nộp tiền sử dụng đất không quá 30 ngày làm việc khi nhận được thông báo này từ cơ quan tài nguyên và môi trường.

Ngày.... tháng.... năm.....
Người nhận thông báo
(ký ghi rõ họ, tên)

Ngày... tháng... năm....
Cán bộ kiểm tra tính thu tiền sử dụng đất
(ký ghi rõ họ, tên)

Ngày.... tháng... năm.....
Thủ trưởng cơ quan thuế
(ký, đóng dấu)


TT 2005 - 120 thu tien thue dat, mat nuoc

BỘ TÀI CHÍNH ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------------
Số: 120/2005/TT-BTC | Hà Nội, ngày 30 tháng 12 năm 2005

THÔNG TƯ

Hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước

--------------------

Căn cứ Luật Đất đai;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 7 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước;

Bộ Tài chính hướng dẫn về thu tiền thuê đất, thuê mặt nước như sau:

PHẦN A

NHỮNG QUY ĐỊNH CHUNG

I. Phạm vi điều chỉnh (áp dụng)

Thông tư này hướng dẫn thực hiện thu tiền thuê đất, thuê mặt nước đối với các trường hợp thuê đất, thuê mặt nước quy định tại Điều 1 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước (sau đây gọi chung là Nghị định số 142/2005/NĐ-CP), bao gồm:

1. Nhà nước cho thuê đất theo quy định tại Điều 35 Luật Đất đai, phạm vi đất theo quy định tại Điều 13 Luật Đất đai (Phụ lục số 01).

2. Nhà nước cho phép chuyển từ hình thức giao đất sang thuê đất trong các trường hợp sau:

2.1. Chuyển từ giao đất không thu tiền sử dụng đất sang thuê đất.

2.2. Chuyển từ giao đất có thu tiền sử dụng đất sang thuê đất.

3. Nhà nước cho thuê mặt nước, mặt biển (gọi chung là thuê mặt nước) thuộc vùng lãnh hải và thềm lục địa Việt Nam không thuộc phạm vi đất quy định tại Điều 13 Luật Đất đai.

II. Đối tượng thu tiền thuê đất, thuê mặt nước

Đối tượng thu tiền thuê đất, mặt nước quy định tại Điều 2 Nghị định số 142/2005/NĐ-CP; khoản 1, khoản 2 Điều này được hướng dẫn như sau:

1. Khoản 1 quy định các trường hợp nhà nước cho thuê đất thu tiền thuê đất hàng năm; một số trường hợp hướng dẫn cụ thể như sau:

1.1. Hộ gia đình, cá nhân có nhu cầu tiếp tục sử dụng diện tích đất nông nghiệp vượt hạn mức được giao trước ngày 01 tháng 01 năm 1999 mà thời hạn sử dụng đất đã hết thì được sử dụng tiếp với thời hạn bằng một phần hai (1/2) thời hạn giao đất, sau đó phải chuyển sang thuê đất theo quy định tại khoản 2 Điều 67 của Luật Đất đai.

1.2. Hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được giao đất không thu tiền sử dụng đất làm kinh tế trang trại phải chuyển sang thuê đất theo quy định tại tiết b khoản 4 Điều 82 Luật Đất đai được quy định chi tiết tại khoản 1 Điều 75 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (sau đây gọi chung là Nghị định số 181/2004/NĐ-CP).

1.3. Tổ chức kinh tế, hộ gia đình, cá nhân thuê đất làm mặt bằng cơ sở sản xuất kinh doanh, hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm theo quy định tại khoản 1 Điều 93, khoản 1 Điều 94, khoản 1 Điều 95 Luật Đất đai; thuê đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối theo quy định từ Điều 74 đến Điều 82 Luật Đất đai; thuê đất để xây dựng công trình công cộng có mục đích kinh doanh theo quy định tại điểm b khoản 5 Điều 6 Nghị định số 181/2004/NĐ-CP.

1.4. Tổ chức kinh tế thuê đất để đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê đất đã có hạ tầng, bao gồm xây dựng kết cấu hạ tầng khu công nghiệp, khu công nghệ cao, khu kinh tế, khu dân cư nông thôn, khu dân cư đô thị và các trường hợp xây dựng kết cấu hạ tầng khác.

1.5. Đơn vị sự nghiệp công được nhà nước cho thuê đất thực hiện dự án đầu tư được cơ quan nhà nước có thẩm quyền phê duyệt phải trả tiền thuê đất theo Nghị định số 142/2005/NĐ-CP và hướng dẫn tại Thông tư này.

1.6. Tổ chức đã được Nhà nước giao đất không thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác hoặc được Nhà nước giao đất có thu tiền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước có nguồn gốc từ ngân sách nhà nước đang sử dụng vào mục đích sản xuất kinh doanh, sử dụng đất vào xây dựng công trình công cộng có mục đích kinh doanh; nay lựa chọn hình thức thuê đất thì phải nộp tiền thuê đất.

2. Khoản 2 quy định về các trường hợp nhà nước cho thuê đất, thuê mặt nước thu tiền thuê hàng năm hoặc thu tiền thuê một lần cho cả thời gian thuê đất, thuê mặt nước; một số trường hợp được hướng dẫn cụ thể như sau:

2.1. Điểm b quy định về tổ chức nước ngoài có chức năng ngoại giao, tổ chức phi chính phủ thuê đất để xây dựng trụ sở làm việc gồm cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện khác của nước ngoài có chức năng ngoại giao được Chính phủ Việt Nam thừa nhận; cơ quan đại diện của tổ chức thuộc Liên hợp quốc, cơ quan hoặc tổ chức liên chính phủ, cơ quan đại diện của tổ chức liên chính phủ, cơ quan hoặc tổ chức phi chính phủ; đại diện của tổ chức phi chính phủ.

2.2. Điểm c quy định về tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được Nhà nước cho phép sử dụng mặt nước, mặt biển không thuộc các nhóm đất quy định tại Điều 13 Luật Đất đai để thực hiện dự án đầu tư bao gồm cả doanh nghiệp liên doanh có vốn đầu tư nước ngoài, bên Việt Nam trong hợp đồng hợp tác kinh doanh được Nhà nước cho thuê mặt nước, mặt biển để thực hiện dự án đầu tư.

2.3. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được Nhà nước cho thuê đất ở tại đô thị để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc cho thuê phải:

a) Trả tiền thuê đất hàng năm đối với dự án xây dựng nhà ở để cho thuê.

b) Trả tiền thuê đất một lần cho cả thời gian thuê đối với dự án xây dựng nhà ở để bán hoặc cho thuê; khi bán nhà ở, nhà đầu tư phải nộp cho Nhà nước số tiền chênh lệch giữa tiền sử dụng đất và tiền thuê đất đã trả như sau:

- Đối với nhà biệt thự thì nộp trong thời hạn một tháng kể từ ngày ký hợp đồng bán nhà.

- Đối với nhà chung cư thì số tiền chênh lệch phải nộp chậm nhất là tại thời điểm kết thúc dự án.

Tiền sử dụng đất được tính theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Uỷ ban nhân dân cấp tỉnh) quy định tại thời điểm nộp tiền chênh lệch.

3. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, không thu tiền thuê đất nhưng có sử dụng một phần diện tích đất vào mục đích sản xuất kinh doanh hoặc công trình công cộng có mục đích kinh doanh mà không lựa chọn hình thức nộp tiền sử dụng đất thì phải nộp tiền thuê đất.

III. Đối tượng không thu tiền thuê đất

Đối tượng không thu tiền thuê đất quy định tại Điều 3 Nghị định số 142/2005/NĐ-CP; khoản 1, khoản 3 Điều này được hướng dẫn như sau:

1. Khoản 1 quy định về người được Nhà nước giao đất không thu tiền sử dụng đất theo quy định tại Điều 33 Luật Đất đai, bao gồm cả trường hợp giao đất không thu tiền sử dụng đất cho tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài sử dụng đất trong khu công nghệ cao để xây dựng hạ tầng kỹ thuật chung của khu công nghệ cao; để xây dựng khu đào tạo, khu nghiên cứu phát triển và ứng dụng công nghệ cao; để xây dựng khu ươm tạo doanh nghiệp công nghệ cao nhằm hỗ trợ các hoạt động nghiên cứu, sản xuất thử, hình thành doanh nghiệp sản xuất sản phẩm công nghệ cao theo quy định tại điểm a khoản 2 Điều 85 Nghị định số 181/2004/NĐ-CP.

2. Khoản 3 quy định diện tích đất để xây dựng công trình kết cấu hạ tầng sử dụng chung trong khu công nghiệp; là diện tích đất xây dựng kết cấu hạ tầng chung trong khu công nghiệp theo dự án được cấp có thẩm quyền phê duyệt mà khu công nghiệp không trực tiếp sử dụng vào mục đích sản xuất kinh doanh, không giao lại, cho thuê, chuyển nhượng cho người khác sử dụng làm mặt bằng sản xuất kinh doanh, làm công trình công cộng có mục đích kinh doanh hoặc làm nhà ở theo quy hoạch được cấp có thẩm quyền phê duyệt; các dự án có thuê đất thực hiện trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực không thực hiện theo quy định tại khoản 3 Điều 3 Nghị định số 142/2005/NĐ-CP.

PHẦN B

QUY ĐỊNH CỤ THỂ

I. Đơn giá thuê đất quy định tại Điều 4 Nghị định số 142/2005/NĐ-CP được hướng dẫn như sau:

1. Khoản 1 quy định đơn giá thuê đất một năm được tính bằng 0,5% giá đất theo mục đích sử dụng đất thuê do Uỷ ban nhân dân cấp tỉnh ban hành theo quy định của Chính phủ; trong trường hợp cho thuê đất xây dựng nhà ở để bán hoặc cho thuê lại thì giá đất xác định đơn giá thuê đất là giá đất ở.

2. Khoản 2 quy định đối với đất thuộc đô thị, trung tâm thương mại, dịch vụ, đầu mối giao thông, khu dân cư tập trung có khả năng sinh lợi đặc biệt, có lợi thế trong việc sử dụng đất làm mặt bằng sản xuất kinh doanh, thương mại và dịch vụ; căn cứ vào thực tế ở địa phương, Uỷ ban nhân dân cấp tỉnh quyết định ban hành đơn giá thuê đất cao hơn 0,5% giá đất nhưng tối đa không quá 04 lần, tức đơn giá thuê đất cao nhất bằng 2% giá đất do Uỷ ban nhân dân cấp tỉnh ban hành; một số nội dung cụ thể như sau:

- Đất có khả năng sinh lợi đặc biệt, có lợi thế trong việc sử dụng làm mặt bằng sản xuất kinh doanh, thương mại và dịch vụ được xác định theo hướng dẫn tại tiết c điểm 2 Mục II Thông tư số 114/2004/TT-BTC ngày 26 tháng 11 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất.

- Uỷ ban nhân dân cấp tỉnh căn cứ vào thực tế ở địa phương để xác định đất thuộc các vị trí cụ thể: Trung tâm thương mại, dịch vụ, đầu mối giao thông, khu dân cư tập trung.

3. Khoản 3 quy định đối với đất ở vùng sâu, vùng xa, vùng núi cao, hải đảo, vùng có điều kiện kinh tế xã hội khó khăn, vùng có điều kiện kinh tế xã hội đặc biệt khó khăn; đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối, đất sử dụng làm mặt bằng sản xuất kinh doanh của dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư, thì căn cứ vào điều kiện và yêu cầu khuyến khích đầu tư của từng địa phương, Uỷ ban nhân dân cấp tỉnh quyết định ban hành đơn giá thuê đất thấp hơn 0,5% giá đất, nhưng mức đơn giá cho thuê đất thấp nhất bằng 0,25% giá đất theo mục đích sử dụng đất thuê do Uỷ ban nhân dân cấp tỉnh ban hành theo quy định của Chính phủ; hướng dẫn cụ thể như sau:

- Vùng sâu, vùng xa, vùng núi cao, hải đảo, vùng có điều kiện kinh tế xã hội khó khăn, vùng có điều kiện kinh tế xã hội đặc biệt khó khăn; dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư theo quy định của Chính phủ hoặc Thủ tướng Chính phủ.

- Uỷ ban nhân dân cấp tỉnh căn cứ vào thực tế ở địa phương để quy định đơn giá thuê đất cụ thể đối với từng vị trí, lĩnh vực đầu tư cụ thể; mức thấp nhất bằng 0,25% giá đất do Uỷ ban nhân dân cấp tỉnh ban hành.

4. Khoản 4 quy định về đơn giá thuê đất trong trường hợp đấu giá quyền sử dụng đất thuê hoặc đấu thầu dự án có sử dụng đất thuê là đơn giá trúng đấu giá; trong trường hợp này, người nộp tiền thuê đất không được trừ chi phí bồi thường đất, hỗ trợ đất vào tiền thuê đất phải nộp.

II. Khung giá cho thuê mặt nước:

Khung giá cho thuê mặt nước theo quy định tại Điều 5 Nghị định số 142/2005/NĐ-CP được hướng dẫn như sau:

1. Khoản 1 về khung giá thuê mặt nước, hướng dẫn cụ thể như sau:

a) Dự án sử dụng mặt nước cố định quy định tại điểm a là mặt nước để sử dụng cho dự án hoạt động cố định tại một địa điểm nhất định; xác định rõ địa điểm, tọa độ cố định mặt nước cho thuê trong suốt thời gian thực hiện dự án.

b) Dự án sử dụng mặt nước không cố định quy định tại điểm b là mặt nước cho thuê không xác định rõ được địa điểm, không xác định rõ giới hạn trong phạm vi tọa độ nhất định để cho thuê và dự án hoạt động không cố định tại một địa điểm mặt nước nhất định.

2. Khoản 3 về đơn giá thuê mặt biển đối với các dự án khai thác dầu khí ở lãnh hải và thềm lục địa Việt Nam được áp dụng ở mức giá tối đa của khung giá thuê mặt nước quy định tại khoản 1, khoản 2 Điều 5 Nghị định số 142/2005/NĐ-CP.

III. Xác định đơn giá thuê đất cho từng dự án cụ thể theo quy định tại Điều 6 Nghị định số 142/2005/NĐ-CP được hướng dẫn như sau:

1. Về khoản 1; căn cứ giá đất do Uỷ ban nhân dân cấp tỉnh ban hành theo quy định của Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất; Uỷ ban nhân dân cấp tỉnh ban hành tỷ lệ % để tính đơn giá thuê đất theo quy định tại Điều 4 Nghị định số 142/2005/NĐ-CP cho từng loại đất, loại đô thị, loại xã, khu vực, loại đường phố, vị trí, hạng đất.

2. Về khoản 2; căn cứ vào giá đất do Uỷ ban nhân dân cấp tỉnh ban hành; căn cứ tỷ lệ % để tính đơn giá thuê đất do Uỷ ban nhân dân cấp tỉnh quy định theo hướng dẫn tại điểm 1 Mục này; căn cứ vào thực tế sử dụng đất của từng dự án, từng trường hợp do cơ quan tài nguyên – môi trường chuyển đến:

- Giám đốc Sở Tài chính chủ trì phối hợp với các ngành liên quan xác định đơn giá thuê đất cho từng dự án cụ thể đối với trường hợp tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất. Trên cơ sở đó ra quyết định đơn giá thuê đất cho từng dự án, từng trường hợp cụ thể và chuyển đến cơ quan tài nguyên – môi trường, cơ quan thuế cùng cấp.

- Phòng Tài chính chủ trì phối hợp với các cơ quan chức năng ở cấp huyện trình Chủ tịch Uỷ ban nhân dân cấp huyện quyết định đơn giá thuê đất cho từng trường hợp cụ thể đối với hộ gia đình, cá nhân thuê đất.

IV. Xác định tiền thuê đất, thuê mặt nước quy định tại Điều 7 Nghị định số 142/2005/NĐ-CP; một số nội dung được hướng dẫn như sau:

1. Khoản 1 quy định "Tiền thuê đất, thuê mặt nước thu một năm bằng diện tích thuê nhân với đơn giá thuê đất, thuê mặt nước"; diện tích thuê được xác định theo quyết định cho thuê của cơ quan nhà nước có thẩm quyền. Trường hợp diện tích thực tế sử dụng khác với diện tích ghi trong quyết định của cơ quan nhà nước có thẩm quyền thì tiền thuê được tính theo diện tích thực tế sử dụng; trường hợp sử dụng đất được giao không thu tiền sử dụng đất vào mục đích sản xuất kinh doanh, dịch vụ mà phải nộp tiền thuê đất thì diện tích tính tiền thuê là diện tích đất thực tế sử dụng vào sản xuất kinh doanh, dịch vụ.

Đối với các dự án khai thác dầu khí ở lãnh hải và thềm lục địa Việt Nam thì diện tích mặt biển để tính tiền thuê là diện tích nhà thầu thực tế sử dụng.

Thời điểm bắt đầu tính và thu tiền thuê đất, thuê mặt nước thực hiện theo quy định tại khoản 2 Điều 7 Nghị định số 142/2005/NĐ-CP.

2. Khoản 3 về "Người được Nhà nước cho thuê đất mà ứng trước tiền bồi thường đất, hỗ trợ đất thì được trừ vào tiền thuê đất phải nộp; trường hợp đến hết thời hạn thuê đất mà chưa trừ hết tiền bồi thường đất, hỗ trợ đất thì được trừ vào thời hạn được gia hạn thuê đất tiếp theo.

Trường hợp hết thời hạn thuê đất, Nhà nước thu hồi đất thì tiền bồi thường đất, hỗ trợ đất chưa trừ hết vào tiền thuê đất, được bồi thường theo quy định của pháp luật về bồi thường, hỗ trợ khi Nhà nước thu hồi đất."; tiền bồi thường đất, hỗ trợ đất (gọi chung là tiền bồi thường đất) được trừ vào tiền thuê đất phải nộp chỉ tính cho diện tích đất phải nộp tiền thuê đất và được hướng dẫn cụ thể như sau:

a) Trường hợp thu tiền thuê đất 01 lần cho cả thời hạn thuê thì tiền bồi thường đất được trừ vào tiền thuê đất của cả thời hạn thuê đất; nếu tiền thuê đất của cả thời hạn thuê đất lớn hơn tiền bồi thường đất thì nộp 01 lần phần chênh lệch này vào ngân sách nhà nước; nếu tiền thuê đất của cả thời hạn thuê đất nhỏ hơn tiền bồi thường đất thì xử lý theo quy định tại khoản 3 Điều 7 Nghị định số 142/2005/NĐ-CP và hướng dẫn tại tiết b điểm 2 Mục này.

b) Trường hợp thu tiền thuê đất hàng năm thì xác định thời gian không phải nộp tiền thuê đất (tính bằng năm, viết tắt là n) do được trừ tiền bồi thường đất vào tiền thuê đất phải nộp như sau:

n

=

Tiền bồi thường đất được trừ vào tiền thuê đất phải nộp

Tiền thuê đất phải nộp một năm

- n là số năm được trừ tiền bồi thường đất vào tiền thuê đất phải nộp (không phải nộp tiền thuê đất).

- Tiền bồi thường đất được trừ vào tiền thuê đất phải nộp bằng (=) Giá đất của loại đất đã bồi thường tại thời điểm trừ tiền bồi thường đất vào tiền thuê đất nhân (x) diện tích đất được trừ tiền bồi thường (= diện tích đất phải nộp tiền thuê đất).

- Tiền thuê đất phải nộp 01 năm = Đơn giá thuê đất của dự án x diện tích đất phải nộp tiền thuê.

b1- Trường hợp thời gian thuê đất phải nộp tiền thuê đất (viết tắt là N) lớn hơn số năm được trừ tiền bồi thường đất (N > n) thì phần thời gian chênh lệch này (N – n) phải nộp tiền thuê đất hàng năm theo quy định.

b2- Trường hợp thời gian thuê đất phải nộp tiền thuê đất (N) nhỏ hơn số năm được trừ tiền bồi thường đất (N < n: hết thời hạn thuê đất mà chưa trừ hết tiền bồi thường đất) thì:

- Nếu tiếp tục thuê đất thì không phải nộp tiền thuê đất cho số năm còn lại (n – N); sau thời gian đó (từ năm n + 1) phải nộp tiền thuê đất theo quy định.

- Nếu không tiếp tục thuê đất, Nhà nước thu hồi đất thì được bồi thường như sau:

Mức bồi thường đất khi Nhà nước thu hồi đất

=

Số năm còn lại

(n – N)

x

Đơn giá thuê đất tại thời điểm thu hồi đất

x

Diện tích đất phải trả tiền thuê đất mà Nhà nước thu hồi

Số năm được trừ tiền bồi thường đất vào tiền thuê đất phải nộp được xác định tại thời điểm trừ tiền bồi thường đất vào tiền thuê đất và được ghi rõ trong giấy tờ của hồ sơ thuê đất.

c) Các trường hợp thuê đất mà không phải nộp tiền thuê; dự án được miễn tiền thuê đất, thuê mặt nước quy định tại khoản 1, khoản 2 Điều 14 Nghị định 142/2005/NĐ-CP thì người được Nhà nước cho thuê đất phải bồi thường đất cho người có đất bị thu hồi theo quy định của pháp luật về bồi thường hỗ trợ và tái định cư; không được trừ vào tiền thuê đất.

d) Dự án được miễn tiền thuê đất, mặt nước theo quy định tại khoản 3, khoản 4 Điều 14 Nghị định số 142/2005/NĐ-CP thì tiền bồi thường đất được trừ vào tiền thuê đất phải nộp ngay sau thời gian được miễn tiền thuê đất, mặt nước.

V. Áp dụng đơn giá thuê đất, thuê mặt nước quy định tại Điều 9 Nghị định số 142/2005/NĐ-CP; khoản 2, khoản 4 hướng dẫn như sau:

1. Khoản 2 về dự án thuê đất, thuê mặt nước trước ngày 01 tháng 01 năm 2006 thuộc đối tượng nộp tiền thuê đất, thuê mặt nước hàng năm thì nay phải xác định lại đơn giá thuê theo quy định tại Điều 4, Điều 5, Điều 6 Nghị định số 142/2005/NĐ-CP và hướng dẫn tại Mục I, II, III Phần II Thông tư này.

2. Khoản 4 về trường hợp thuê đất, thuê mặt nước trước ngày 01 tháng 01 năm 2006 đã có quyết định (thông báo, thoả thuận) của cơ quan nhà nước có thẩm quyền; trong trường hợp trả tiền thuê một lần cho cả thời gian thuê đất, thuê mặt nước nhưng chưa nộp tiền thuê hoặc mới nộp cho một số năm thì thời gian chưa nộp tiền thuê phải xác định lại đơn giá thuê theo quy định tại Nghị định số 142/2005/NĐ-CP và hướng dẫn tại Thông tư này.

VI. Chuyển từ giao đất sang thuê đất của hộ gia đình, cá nhân quy định tại Điều 10 Nghị định số 142/2005/NĐ-CP; khoản 1 hướng dẫn cụ thể như sau:

1. Hộ gia đình, cá nhân được Nhà nước giao đất nông nghiệp trong hạn mức sử dụng đất nông nghiệp khi được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất sang mục đích sản xuất kinh doanh phi nông nghiệp mà lựa chọn hình thức thuê đất thì đơn giá thuê đất tính theo giá đất sản xuất kinh doanh phi nông nghiệp và được trừ giá trị quyền sử dụng đất nông nghiệp vào tiền thuê đất phải nộp nhưng mức được trừ không vượt quá tiền thuê đất phải nộp.

Giá trị quyền sử dụng đất nông nghiệp được trừ vào tiền thuê đất phải nộp được tính cho diện tích đất phải nộp tiền thuê, theo giá đất nông nghiệp tại thời điểm trừ vào tiền thuê đất.

2. Hộ gia đình, cá nhân được nhà nước giao đất có thu tiền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất của người sử dụng đất hợp pháp, nay chuyển sang thuê đất thì được trừ giá trị quyền sử dụng đất nhận chuyển nhượng vào tiền thuê đất phải nộp, nhưng mức được trừ không được vượt quá số tiền thuê đất phải nộp.

Giá trị quyền sử dụng đất được giao, đất do nhận chuyển nhượng được trừ vào tiền thuê đất phải nộp được tính cho diện tích đất phải nộp tiền thuê, theo giá của loại đất được giao, loại đất khi nhận chuyển nhượng tại thời điểm trừ vào tiền thuê đất phải nộp.

VII. Chuyển từ giao đất sang thuê đất của tổ chức quy định tại Điều 11 Nghị định số 142/2005/NĐ-CP; một số nội dung tại khoản 1, khoản 3 hướng dẫn như sau:

1. Tổ chức được nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất hợp pháp mà tiền sử dụng đất đã nộp, tiền nhận chuyển nhượng đã trả không có nguồn gốc từ ngân sách nhà nước thì giá trị quyền sử dụng đất được giao, nhận chuyển nhượng được trừ vào tiền thuê đất phải nộp tính cho diện tích đất phải nộp tiền thuê, theo giá của loại đất được giao, loại đất khi nhận chuyển nhượng do Uỷ ban nhân dân cấp tỉnh ban hành tại thời điểm trừ giá trị quyền sử dụng đất vào tiền thuê đất, nhưng mức được trừ không vượt quá số tiền thuê đất phải nộp (đã trừ tiền thuê đất được miễn theo quy định tại khoản 3, khoản 4, khoản 7 Điều 14 Nghị định số 142/2005/NĐ-CP).

2. Trường hợp tiền thuê đất phải nộp lớn hơn giá trị quyền sử dụng đất được trừ vào tiền thuê đất phải nộp thì phần chênh lệch này được nộp vào ngân sách nhà nước hàng năm trong thời hạn thuê đất. Khi nộp tiền thuê đất của năm nào thì nộp theo đơn giá thuê đất của năm đó. Trường hợp tổ chức có đề nghị được nộp 01 lần phần chênh lệch này vào ngân sách nhà nước thì được nộp ngay phần chênh lệch đã xác định. Việc xác định số năm còn phải nộp tiền thuê đất được thực hiện như sau:

Số năm còn phải nộp tiền thuê đất

=

Tiền thuê đất phải nộp cho cả thời hạn thuê đất

-

Giá trị quyền sử dụng đất

Tiền thuê đất 01 năm tại thời điểm trừ giá trị quyền sử dụng đất vào tiền thuê đất phải nộp

PHẦN C

MIỄN GIẢM TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

I. Nguyên tắc miễn giảm tiền thuê đất, thuê mặt nước quy định tại Điều 13 Nghị định số 142/2005/NĐ-CP; khoản 5 hướng dẫn cụ thể như sau:

Dự án đang hoạt động mà được ưu đãi về miễn, giảm tiền thuê đất, thuê mặt nước nhưng mức ưu đãi thấp hơn (miễn, giảm thấp hơn) quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP thì được thực hiện miễn, giảm theo quy định tại Điều 14, Điều 15 của Nghị định số 142/2005/NĐ-CP của thời hạn miễn giảm còn lại. Mức miễn, giảm và thời hạn miễn, giảm còn lại tính theo thời gian quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP trừ đi thời gian đã được miễn, giảm trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành.

II. Miễn tiền thuê đất, thuê mặt nước quy định tại Điều 14 Nghị định số 142/2005/NĐ-CP; khoản 1, khoản 2, khoản 4 hướng dẫn cụ thể như sau:

1. Khoản 1, khoản 4 hướng dẫn như sau: dự án thuộc lĩnh vực khuyến khích đầu tư, đặc biệt khuyến khích đầu tư; địa bàn kinh tế xã hội khó khăn, đặc biệt khó khăn theo quy định của Chính phủ, bao gồm cả tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất trong khu công nghệ cao để xây dựng hạ tầng kỹ thuật chung của khu công nghệ cao; để xây dựng khu đào tạo, khu nghiên cứu phát triển và ứng dụng công nghệ cao; để xây dựng khu ươm tạo doanh nghiệp công nghệ cao nhằm hỗ trợ các hoạt động nghiên cứu, sản xuất thử, hình thành doanh nghiệp sản xuất sản phẩm công nghệ cao quy định tại điểm a khoản 2 Điều 85 Nghị định số 181/2004/NĐ-CP.

2. Khoản 2 hướng dẫn như sau:

a) Dự án thuê đất để xây dựng nhà chung cư cho công nhân các khu công nghiệp được miễn tiền thuê đất thì trong cơ cấu giá bán nhà, giá cho thuê nhà không có chí phí nộp tiền thuê đất và phải được Uỷ ban nhân dân cấp tỉnh phê duyệt giá bán nhà, giá cho thuê nhà.

b) Dự án thuê đất để xây dựng công trình công cộng có mục đích kinh doanh (xã hội hoá) thuộc các lĩnh vực y tế, giáo dục, văn hoá, thể dục, thể thao, khoa học - công nghệ bao gồm cả việc sử dụng đất có nguồn gốc chuyển từ giao đất không thu tiền sử dụng đất để sử dụng vào mục đích công cộng chuyển sang thuê đất để xây dựng công trình công cộng có mục đích kinh doanh thuộc các lĩnh vực trên. Danh mục các dự án thuộc các lĩnh vực y tế, giáo dục, văn hoá, thể dục, thể thao, khoa học – công nghệ được miễn tiền thuê đất hướng dẫn tại điểm này do Bộ, ngành chuyên ngành ban hành.

Việc miễn tiền thuê đất quy định tại khoản 1, khoản 2 Điều 14 Nghị định số 142/2005/NĐ-CP và hướng dẫn tại điểm 1, điểm 2 Mục này được thực hiện cho toàn bộ thời gian thuê đất tại quyết định cho thuê đất của Nhà nước.

3. Miễn tiền thuê đất đến năm thuế 2010 đối với diện tích đất nông nghiệp trong hạn mức theo quy định của pháp luật cho từng vùng đối với hộ nông dân, hộ nông trường viên, xã viên hợp tác xã nông nghiệp nhận giao khoán của doanh nghiệp, hợp tác xã sản xuất nông nghiệp; nay chuyển sang thuê đất theo quy định của Luật Đất đai.

III. Giảm tiền thuê đất, thuê mặt nước quy định tại Điều 15 Nghị định số 142/2005/NĐ-CP; khoản 1, khoản 2, khoản 4, khoản 5 hướng dẫn cụ thể như sau:

1. Khoản 1 quy định giảm 50% tiền thuê đất phải nộp cho toàn bộ thời gian thuê đối với đất làm mặt bằng sản xuất kinh doanh, dịch vụ của hợp tác xã. Đối với hợp tác xã nông nghiệp diện tích được giảm 50% tiền thuê đất quy định tại khoản 1 Điều 15 Nghị định số 142/2005/NĐ-CP không thuộc diện tích đất được giao không thu tiền sử dụng đất theo quy định tại khoản 5 Điều 33 Luật Đất đai.

2. Khoản 2 quy định thuê đất để sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối mà bị thiên tai, hoả hoạn làm thiệt hại thì:

- Nếu thiệt hại dưới 40% sản lượng, được xét giảm tiền thuê đất theo tỷ lệ % tương ứng với tỷ lệ % thiệt hại.

- Nếu thiệt hại từ 40% trở lên, được xét miễn tiền thuê đất đối với năm bị thiệt hại.

- Mức thiệt hại được xác định bằng tỷ lệ % tính trên giá trị sản phẩm thu hoạch của vụ thu hoạch trong điều kiện sản xuất bình thường của vụ sản xuất liền kề trước đó hoặc của vụ thu hoạch gần nhất sản xuất trong điều kiện bình thường trước đó. Giá trị sản phẩm, sản lượng thu hoạch của mùa vụ không bị thiên tai, hoả hoạn được xác định theo số liệu báo cáo thống kê hàng năm. Trình tự, thủ tục xác định mức thiệt hại thực hiện theo quy định đối với xác định thiệt hại để miễn, giảm thuế sử dụng đất nông nghiệp.

3. Giảm 50% tiền thuê đất hàng năm đến năm thuế 2010 đối với diện tích đất sản xuất nông nghiệp của đối tượng không được diện được miễn tiền thuê đất hướng dẫn tại điểm 3 Mục II Phần này và diện tích đất sản xuất nông nghiệp vượt hạn mức theo quy định của pháp luật đối với hộ nông dân, hộ nông trường viên và hộ sản xuất nông nghiệp khác.

4. Khoản 4, trường hợp đất thuê thuộc dự án xây dựng trụ sở làm việc của các cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài và cơ quan đại diện của tổ chức quốc tế tại Việt Nam theo điều ước quốc tế mà Việt Nam là thành viên hoặc theo nguyên tắc có đi có lại thì được giảm theo quy định tại điều ước quốc tế đã ký kết hoặc theo nguyên tắc đã thoả thuận.

PHẦN D

THU NỘP TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

I. Trình tự xác định tiền thuê đất, thuê mặt nước phải nộp quy định tại Điều 17 Nghị định số 142/2005/NĐ-CP; hướng dẫn cụ thể như sau:

1. Khoản 1, đối với trường hợp thuê đất, thuê mặt nước mới; Sở Tài chính, UBND cấp huyện gửi quyết định đơn giá thuê đất, thuê mặt nước đến cơ quan tài nguyên – môi trường, cơ quan thuế cùng cấp. Trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ địa chính, cơ quan thuế xác định số tiền thuê đất, thuê mặt nước viết Thông báo gửi đến người có nghĩa vụ phải nộp. Thông báo nộp tiền thuê đất, thuê mặt nước được lập thành 02 bản; 01 bản gửi cho đối tượng nộp tiền thuê đất, thuê mặt nước; 01 bản lưu tại cơ quan thuế.

2. Khoản 2, đối với trường hợp đang sử dụng đất thuê, mặt nước thuê trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành mà thuộc trường hợp phải xác định lại đơn giá thuê đất, thuê mặt nước thì căn cứ vào kết quả xác định lại đơn giá thuê do cơ quan tài chính (Uỷ ban nhân dân) cùng cấp gửi đến; cơ quan tài nguyên – môi trường điều chỉnh lại đơn giá thuê, cơ quan thuế xác định lại tiền thuê đất, thuê mặt nước phải nộp theo đơn giá mới, gửi Thông báo cho người có nghĩa vụ phải nộp theo hướng dẫn tại điểm 1 Mục I Phần này.

3. Đối với dự án đang hoạt động mà vẫn được hưởng ưu đãi về miễn, giảm tiền thuê đất, thuê mặt nước theo quy định tại khoản 5 Điều 13 Nghị định 142/2005/NĐ-CP thì người được Nhà nước cho thuê đất, thuê mặt nước gửi hồ sơ kê khai xin được tiếp tục miễn, giảm tiền thuê đến cơ quan trực tiếp quản lý thu thuế.

4. Đối với trường hợp thuê đất sau ngày Nghị định số 142/2005/NĐ-CP có hiệu lực; người được nhà nước cho thuê đất, thuê mặt nước thuộc đối tượng được miễn tiền thuê theo quy định tại Điều 14 (trừ khoản 6) của Nghị định số 142/2005/NĐ-CP; được giảm tiền thuê theo quy định tại khoản 1, khoản 4, Điều 15 Nghị định số 142/2005/NĐ-CP phải thực hiện kê khai xin được miễn, giảm tiền thuê gửi kèm hồ sơ về thuê đất, thuê mặt nước để văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường để cơ quan này chuyển đến cơ quan thuế.

5. Người được nhà nước cho thuê đất, thuê mặt nước thuộc đối tượng được miễn tiền thuê quy định tại khoản 6 Điều 14; được giảm tiền thuê theo quy định tại khoản 2, khoản 3 Điều 15 của Nghị định số 142/2005/NĐ-CP phải thực hiện kê khai xin được miễn, giảm tiền thuê gửi đến cơ quan trực tiếp quản lý thu thuế.

II. Cơ quan thuế trực tiếp quản lý đối tượng nộp thuế xác định tiền thuê đất, thuê mặt nước phải nộp theo quy định tại Điều 18 Nghị định số 142/2005/NĐ-CP.

III. Thu nộp tiền thuê đất, thuê mặt nước quy định tại Điều 19 Nghị định số 142/2005/NĐ-CP hướng dẫn như sau:

1. Tổ chức, hộ gia đình, cá nhân căn cứ vào thông báo nộp tiền thuê đất, mặt nước của cơ quan thuế, nộp tiền tại địa điểm nộp tiền đã ghi trong Thông báo nộp tiền thuê đất, thuê mặt nước (Theo mẫu số 03-05/TTĐ đính kèm Thông tư liên tịch số 30/TTLT/BTC-BTNMT ngày 18 tháng 4 năm 2005 Hướng dẫn việc luân chuyển hồ sơ của người sử dụng đất thực hiện nghĩa vụ tài chính). Thời hạn tối đa không quá 30 ngày làm việc kể từ ngày nhận Thông báo.

2. Cơ quan thuế hoặc Kho bạc Nhà nước khi thu tiền thuê đất, thuê mặt nước phải sử dụng chứng từ thu tiền vào ngân sách nhà nước theo quy định tại Thông tư số 80/2003/TT-BTC ngày 13 tháng 8 năm 2003 về hướng dẫn tập trung, quản lý các khoản thu ngân sách Nhà nước qua Kho bạc Nhà nước.

3. Cơ quan thuế phối hợp với Kho bạc Nhà nước cùng cấp để có biện pháp tổ chức thu tiền thuê đất, thuê mặt nước thuận lợi cho người nộp tiền, bảo đảm an toàn số tiền thuê đất, thuê mặt nước nộp vào Ngân sách Nhà nước.

IV. Xử lý các tồn tại về thu tiền thuê đất, thuê mặt nước quy định tại Điều 20 Nghị định số 142/2005/NĐ-CP hướng dẫn như sau:

1. Điểm a, khoản 1, khoản 2 hướng dẫn như sau: Tỷ giá để quy đổi ngoại tệ ra tiền đồng (VNĐ) áp dụng theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm nộp tiền.

2. Khoản 2 quy định về nộp tiền thuê đất, thuê mặt nước còn nợ: Nợ tiền thuê đất, thuê mặt nước phải nộp đủ trong năm 2006. Hết năm 2006 mà vẫn còn nợ thì từ ngày 01 tháng 01 năm 2007 mỗi ngày chậm nộp chịu phạt 0,02% (hai phần vạn) tính trên số tiền thuê đất, thuê mặt nước chậm nộp và cơ quan thuế báo cáo Uỷ ban nhân dân cấp có thẩm quyền xem xét không thực hiện nghĩa vụ của người sử dụng đất, sử dụng mặt nước theo quy định của pháp luật đất đai.

V. Khiếu nại và giải quyết khiếu nại quy định tại Điều 23 Nghị định số 142/2005/NĐ-CP; hướng dẫn cụ thể như sau:

1. Người phải nộp tiền thuê đất, mặt nước mà có khiếu nại việc thi hành không đúng những quy định về thu tiền thuê đất, mặt nước theo quy định tại Nghị định số 142/2005/NĐ-CP thì có đơn khiếu nại gửi đến cơ quan thuế nơi xác định và thông báo tiền thuê đất, mặt nước phải nộp; trong thời gian chờ giải quyết vẫn phải nộp đủ số tiền thuê đất, mặt nước đã thông báo đúng thời hạn.

2. Cơ quan nhận đơn khiếu nại mà hồ sơ khiếu nại chưa đúng, chưa đủ theo quy định thì yêu cầu người khiếu nại bổ sung hay giải trình thêm và phải thông báo cho người gửi đơn biết trong thời hạn là 10 ngày làm việc kể từ ngày nhận được đơn khiếu nại.

3. Thời gian, trình tự, thủ tục giải quyết khiếu nại thực hiện theo quy định của pháp luật về khiếu nại và tố cáo.

4. Trong thời hạn không quá 30 ngày kể từ ngày hết thời hạn giải quyết quy định tại Điều 36 Luật Khiếu nại, tố cáo mà khiếu nại không được giải quyết hoặc kể từ ngày nhận được quyết định giải quyết khiếu nại lần đầu mà người khiếu nại không đồng ý thì có quyền khiếu nại lên cơ quan cấp trên trực tiếp của cơ quan xác định và thông báo tiền thuê đất, thuê mặt nước phải nộp hoặc khởi kiện ra toà án. Với vùng sâu, vùng xa, đi lại khó khăn thì thời hạn nói trên có thể kéo dài hơn nhưng không quá 45 ngày.

5. Quyết định giải quyết khiếu nại về tiền thuê đất, thuê mặt nước của Bộ trưởng Bộ Tài chính sau khi có ý kiến của Uỷ ban nhân dân cấp tỉnh là quyết định cuối cùng.

VI. Tổ chức thực hiện.

1. Uỷ ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo các cấp, các ngành thuộc địa phương quản lý phối hợp với cơ quan tài chính, cơ quan thuế, kho bạc nhà nước trên địa bàn thực hiện việc thu tiền thuê đất, mặt nước theo đúng quy định của Nghị định số 142/2005/NĐ-CP và hướng dẫn tại Thông tư này, kiểm tra và xử lý các trường hợp sai phạm hoặc khiếu nại, tố cáo về kê khai, xác nhận không đúng thực tế thời điểm sử dụng đất gây thiệt hại cho ngân sách nhà nước hoặc người nộp tiền sử dụng đất.

2. Tổng cục Thuế chịu trách nhiệm:

- Chỉ đạo việc tổ chức thu tiền thuê đất, mặt nước theo quy trình cải cách thủ tục hành chính, tiếp nhận hồ sơ từ cơ quan tài nguyên môi trường để xác định tiền bồi thường đất, giá trị quyền sử dụng đất được trừ vào tiền thuê đất phải nộp, số năm còn phải nộp tiền thuê; tiền thuê đất, thuê mặt nước nộp một lần, nộp hàng năm, ... và thông báo nộp tiền thuê đất, mặt nước, các khoản thu khác (nếu có).

- Chỉ đạo việc xem xét và quyết định miễn, giảm tiền thuê đất, mặt nước; xử lý vướng mắc về thu tiền thuê đất, mặt nước.

- Quy định tờ khai, chứng từ, mẫu sổ theo dõi việc thu nộp tiền thuê đất, thuê mặt nước; quy định mẫu tờ khai xin được miễn, giảm tiền thuê đất, thuê mặt nước theo quy định tại Nghị định số 142/2005/NĐ-CP và Thông tư này.

3. Kho bạc Nhà nước Trung ương chịu trách nhiệm chỉ đạo việc tổ chức thu tiền thuê đất, mặt nước, theo đúng quy trình thu ngân sách nhà nước và thoả thuận với cơ quan thuế để tổ chức thu tiền thuê đất, mặt nước, thuận lợi cho người nộp tiền thuê đất, thuê mặt nước vào ngân sách nhà nước.

4. Trách nhiệm của người thuê đất, thuê mặt nước thực hiện theo quy định tại khoản 4 Điều 21 của Nghị định số 142/2005/NĐ-CP.

5. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

Thông tư này thay thế việc hướng dẫn thuê đất và nộp tiền thuê đất, thuê mặt nước tại Thông tư số 35/2001/TT-BTC ngày 25 tháng 5 năm 2001 của Bộ Tài chính hướng dẫn nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức, hộ gia đình, cá nhân trong nước; điểm 1 Mục II Phần B Thông tư số 20/2002/TT-BTC ngày 28 tháng 02 năm 2002 của Bộ Tài chính hướng dẫn thi hành Nghị định số 71/2001/NĐ-CP ngày 5 tháng 10 năm 2001 của Chính phủ về ưu đãi đầu tư xây dựng nhà ở để bán và cho thuê; hướng dẫn về thu tiền thuê đất, thuê mặt nước tại Thông tư số 98/2002/TT-BTC ngày 24 tháng 10 năm 2002 của Bộ Tài chính hướng dẫn thực hiện việc miễn thuế, giảm thuế cho các đối tượng được hưởng ưu đãi đầu tư theo Nghị định số 51/1999/NĐ-CP ngày 8 tháng 7 năm 1999 của Chính phủ quy định chi tiết thi hành Luật khuyến khích đầu tư trong nước (sửa đổi) số 03/1998/QH10.

Những quy định trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện Thông tư nếu phát sinh vướng mắc, đề nghị Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương phản ánh kịp thời cho Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Toà án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- UBND, Sở Tài chính, KBNN, Sở TN&MT,
Cục Thuế các tỉnh, TP trực thuộc TW;
- Công báo;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, QLCS, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(đã ký)

Huỳnh Thị Nhân


TT 2005 - 120 thu tien thue dat-phu luc

PHỤ LỤC SỐ 01

(Ban hành kèm theo Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2006 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước)

Căn cứ vào mục đích sử dụng, đất đai được phân loại như sau:

1. Nhóm đất nông nghiệp bao gồm các loại đất:

a) Ðất trồng cây hàng năm gồm đất trồng lúa, đất đồng cỏ dùng vào chăn nuôi, đất trồng cây hàng năm khác;

b) Ðất trồng cây lâu năm;

c) Ðất rừng sản xuất;

d) Ðất rừng phòng hộ;

đ) Ðất rừng đặc dụng;

e) Ðất nuôi trồng thủy sản;

g) Ðất làm muối;

h) Ðất nông nghiệp khác theo quy định của Chính phủ;

2. Nhóm đất phi nông nghiệp bao gồm các loại đất:

a) Ðất ở gồm đất ở tại nông thôn, đất ở tại đô thị;

b) Ðất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp;

c) Ðất sử dụng vào mục đích quốc phòng, an ninh;

d) Ðất sản xuất, kinh doanh phi nông nghiệp gồm đất xây dựng khu công nghiệp; đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; đất sử dụng cho hoạt động khoáng sản; đất sản xuất vật liệu xây dựng, làm đồ gốm;

đ) Ðất sử dụng vào mục đích công cộng gồm đất giao thông, thủy lợi; đất xây dựng các công trình văn hóa, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng; đất có di tích lịch sử - văn hóa, danh lam thắng cảnh; đất xây dựng các công trình công cộng khác theo quy định của Chính phủ;

e) Ðất do các cơ sở tôn giáo sử dụng;

g) Ðất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ;

h) Ðất làm nghĩa trang, nghĩa địa;

i) Ðất sông, ngòi, kênh rạch, suối và mặt nước chuyên dùng;

k) Ðất phi nông nghiệp khác theo quy định của Chính phủ;

3. Nhóm đất chưa sử dụng bao gồm các loại đất chưa xác định mục đích sử dụng.


TT 2006 - 69 boi thuong ho tro tai dinh cu

BỘ TÀI CHÍNH -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 69/2006/TT-BTC | Hà Nội, ngày 02 tháng 08 năm 2006

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 116/2004/TT-BTC NGÀY 7/12/2004 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 197/2004/NĐ-CP NGÀY 3/12/2004 CỦA CHÍNH PHỦ VỀ BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ KHI NHÀ NƯỚC THU HỒI ĐẤT

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003; Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29/10/2004 của Chính phủ về thi hành Luật Đất đai;
Căn cứ Nghị định số 197/2004/NĐ-CP ngày 3/12/2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi nhà nước thu hồi đất;
Căn cứ Nghị định số 17/2006/NĐ-CP ngày 27/1/2006 của Chính phủ về sửa đổi, bổ sung một số điều của các Nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần;
Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 116/2004/TT-BTC ngày 07 tháng 12 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi chung là Thông tư số 116/2004/TT-BTC) như sau:

1. Sửa đổi, bổ sung điểm 3.2 mục 3 Phần I như sau:

“3.2. Tổ chức, cá nhân được Nhà nước giao đất, cho thuê đất để sử dụng vào mục đích quy định tại khoản 1 Điều 1 Nghị định số 197/2004/NĐ-CP có nghĩa vụ chi trả tiền bồi thường, hỗ trợ và tái định cư. Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài đầu tư vào Việt Nam được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất thì không phải chịu chi phí về bồi thường, hỗ trợ và tái định cư.

Tổ chức, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất đã chi trả tiền bồi thường, hỗ trợ, tái định cư và tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài đầu tư vào Việt Nam có thực hiện ứng trước tiền để chi trả bồi thường, hỗ trợ và tái định cư theo quy định tại Nghị định số 197/2004/NĐ-CP thì được trừ số tiền đã chi trả bồi thường về đất, hỗ trợ về đất vào tiền sử dụng đất, tiền thuê đất phải nộp cho Nhà nước. Mức được trừ không vượt quá số tiền sử dụng đất và tiền thuê đất phải nộp theo quy định”.

2. Sửa đổi, bổ sung điểm 3.1 mục 3 Phần II như sau:

“3.1. Khoản 1 quy định giá đất để tính bồi thường là giá đất theo mục đích đang sử dụng của đất bị thu hồi được công nhận theo quy định của pháp luật tại thời điểm có quyết định thu hồi đất, đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) công bố vào ngày 01 tháng 01 hàng năm theo quy định của Chính phủ. Không bồi thường theo giá đất sẽ được chuyển mục đích sử dụng đất sau khi thu hồi, không bồi thường theo giá đất do thực tế sử dụng đất không phù hợp với mục đích sử dụng đất theo quy định của pháp luật.

Sở Tài chính và các cơ quan chức năng ở địa phương áp dụng giá đất do Uỷ ban nhân dân cấp tỉnh đã ban hành để tính bồi thường tại thời điểm có quyết định thu hồi đất. Trường hợp giá đất do Uỷ ban nhân dân cấp tỉnh công bố chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì báo cáo Uỷ ban nhân dân cấp tỉnh quyết định giá đất cụ thể để tính bồi thường cho phù hợp. Việc xác định giá đất được thực hiện theo phương pháp xác định giá đất quy định tại Nghị định số 188/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về phương pháp xác định giá và khung giá các loại đất và Thông tư số 114/2004/TT-BTC ngày 26/11/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 188/2004/NĐ-CP của Chính phủ”.

3. Sửa đổi, bổ sung mục 2 Phần IV như sau:

“2.1. Khi thực hiện hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm cho các hộ gia đình bằng việc giao đất tại vị trí có thể làm mặt bằng sản xuất hoặc kinh doanh dịch vụ phi nông nghiệp. Nếu đất giao có nguồn gốc là đất nông nghiệp thì giá đất thu tiền sử dụng đất được tính theo giá đất nông nghiệp tương ứng với loại, hạng đất nông nghiệp của thửa đất giao (nếu diện tích thửa đất giao gồm nhiều loại, hạng đất nông nghiệp khác nhau, thì lấy theo giá bình quân gia quyền của các loại, hạng đất nông nghiệp đó) cộng (+) với chi phí đã đầu tư hạ tầng thực tế trên đất tính bình quân cho một mét vuông (nếu có); trường hợp đất giao có nguồn gốc là đất phi nông nghiệp, thì giá đất thu tiền sử dụng đất được tính theo giá đất nông nghiệp tương ứng với loại, hạng đất nông nghiệp khu vực liền kề cộng (+) với chi phí đã đầu tư hạ tầng thực tế trên đất tính bình quân cho một mét vuông (nếu có). Nhưng mức giá đất tính thu tiền sử dụng đất tối đa không được vượt quá giá đất sản xuất, kinh doanh phi nông nghiệp của Ủy ban nhân dân cấp tỉnh đã quy định và công bố theo quy định của Chính phủ.

2.2. Trường hợp các dự án không có đất để thực hiện hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm cho các hộ gia đình bằng việc giao đất, thì việc hỗ trợ chuyển đổi nghề cho những thành viên còn trong độ tuổi lao động của các hộ gia đình bị thu hồi đất sản xuất nông nghiệp được thực hiện bằng hình thức hỗ trợ chi phí đào tạo chuyển đổi nghề tại các cơ sở dạy nghề ở địa phương. Mức hỗ trợ cụ thể chi phí đào tạo chuyển đổi nghề do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

Nếu ở địa phương chưa tổ chức được việc đào tạo chuyển đổi nghề và chủ dự án sử dụng đất thu hồi không thể tổ chức được việc đào tạo nghề hoặc người được hưởng hỗ trợ đào tạo nghề có nguyện vọng tự học chuyển đổi nghề thì thực hiện hỗ trợ bằng tiền; mức hỗ trợ bằng tiền cụ thể do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định phù hợp với mức chi phí học chuyển đổi nghề thực tế tại địa phương”.

4. Sửa đổi, bổ sung mục 3 và mục 4 Phần VII như sau:

“3. Trên cơ sở kinh phí bảo đảm cho cho việc bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án; căn cứ vào điều kiện thực tế của địa phương Uỷ ban nhân dân cấp tỉnh quyết định mức kinh phí cụ thể phục vụ cho việc bồi thường, hỗ trợ và tái định cư cho phù hợp với quy mô, tính chất, đặc điểm của từng loại dự án để áp dụng thống nhất trên địa bàn địa phương. Trường hợp tại địa phương có thành lập Hội đồng thẩm định phương án bồi thường hoặc Ban chỉ đạo cấp tỉnh để chỉ đạo công tác giải phóng mặt bằng khi Nhà nước thu hồi đất, thì trên cơ sở nhiệm vụ công tác của Hội đồng thẩm định, của Ban chỉ đạo cấp tỉnh, Uỷ ban nhân dân cấp tỉnh quyết định cụ thể tỷ lệ phân chia mức kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, để sử dụng cho Hội đồng bồi thường, Hội đồng thẩm định, Ban chỉ đạo công tác giải phóng mặt bằng của tỉnh cho phù hợp.

Tổ chức phát triển quỹ đất hoặc Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện khi thực hiện công tác bồi thường, hỗ trợ và tái định cư cho nhiều dự án trên địa bàn, thì được phép điều hòa mức kinh phí được trích giữa các dự án để sử dụng cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư cho phù hợp với khối lượng công việc thực tế phải thực hiện đối với từng dự án; nhưng phải bảo đảm tổng số kinh phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư của các dự án được giao thực hiện, không vượt quá tổng số kinh phí được trích theo quy định của các dự án đó.

4. Kinh phí phục vụ cho công tác bồi thường, hỗ trợ và tái định cư được sử dụng để chi cho các công việc tổ chức thực hiện công tác bồi thường, hỗ trợ và tái định cư của dự án theo nội dung và mức chi đã được hướng dẫn tại điểm 1 và điểm 2 Phần VII Thông tư số 116/2004/TT-BTC. Nghiêm cấm việc chi khống và chi trùng ở các dự án.

Tổ chức hoặc Hội đồng được giao thực hiện việc bồi thường, hỗ trợ, tái định cư, có trách nhiệm thực hiện việc báo cáo quyết toán về kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư với Sở Tài chính để phê duyệt theo quy định hiện hành. Khi xét duyệt quyết toán đối với khoản kinh phí này, Sở Tài chính được phép xử lý cho chuyển tiếp số kinh phí sử dụng không hết cho các dự án tiếp theo; trường hợp tổ chức hoặc Hội đồng bồi thường không được giao thực hiện việc bồi thường, hỗ trợ, tái định cư đối với các dự án tiếp theo, thì xử lý nộp Ngân sách nhà nước”.

5. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Những quy định tại Thông tư số 116/2004/TT-BTC không sửa đổi, bổ sung tại Thông tư này vẫn có hiệu lực thi hành.

Trong quá trình thực hiện Thông tư nếu phát sinh vướng mắc, đề nghị Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương phản ánh kịp thời cho Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ (để b/c);
- Văn phòng Chính phủ;
- Văn phòng TƯ và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Tòa án nhân đân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- HĐND, UBND các tỉnh, TP. trực thuộc TƯ;
- Sở TC, Sở TN và MT, Cục Thuế
các tỉnh, TP. trực thuộc TƯ;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: + Văn phòng
+ QLCS , TCDN .

KT.BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2006 - 70 sua doi TT117.2004 ve thu su dung dat

BỘ TÀI CHÍNH -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------------
Số: 70/2006/TT-BTC | Hà Nội, ngày 02 tháng 08 năm 2006

THÔNG TƯ

HƯỚNG DẪN SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 117/2004/TT-BTC NGÀY 7/12/2004 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 198/2004/NĐ-CP NGÀY 03/12/2004 CỦA CHÍNH PHỦ VỀ THU TIỀN SỬ DỤNG ĐẤT

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức của Bộ Tài chính;
Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29/10/2004 của Chính phủ về thi hành Luật Đất đai;
Căn cứ Nghị định số 198/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về thu tiền sử dụng đất (sau đây gọi chung là Nghị định số 198/2004/NĐ-CP);
Căn cứ Nghị định số 17/2006/NĐ-CP ngày 27/01/2006 của Chính phủ về sửa đổi, bổ sung một số điều của các Nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần (sau đây gọi chung là Nghị định số 17/2006/NĐ-CP);
Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 117/2004/TT-BTC ngày 07/12/2004 hướng dẫn thực hiện Nghị định số 198/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về thu tiền sử dụng đất (sau đây gọi chung là Thông tư số 117/2004/TT-BTC) như sau:

1- Bổ sung điểm 3 vào mục IV Phần A như sau:

“3. Giá đất tính thu tiền sử dụng đất được xác định theo khoản 1 Điều 5 Nghị định số 17/2006/NĐ-CP. Việc xác định lại giá đất khi chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường được thực hiện như sau:

Sở Tài chính chủ trì cùng các đơn vị liên quan xác định giá đất cụ thể trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là UBND cấp tỉnh) quyết định; trường hợp thuê tổ chức có chức năng thẩm định giá, tổ chức tư vấn về giá đất xác định thì Sở Tài chính có trách nhiệm thẩm định và trình UBND cấp tỉnh quyết định đảm bảo giá đất tính thu tiền sử dụng đất của thửa (lô) đất sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường.

Việc xác định giá đất cụ thể để tính thu tiền sử dụng đất được thực hiện theo phương pháp xác định giá đất quy định tại Nghị định số 188/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về phương pháp xác định giá và khung giá các loại đất và Thông tư hướng dẫn thực hiện Nghị định này”.

2- Sửa đổi, bổ sung điểm 3 mục III Phần B như sau:

“3- Khoản 3 quy định về trường hợp khi Nhà nước cho thuê đất kể từ ngày Nghị định số 142/2005/NĐ-CP ngày 14/11/2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước có hiệu lực thi hành mà người thuê đất đã ứng trước tiền để chi trả bồi thường đất, hỗ trợ đất; khi chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất thì được trả tiền bồi thường đất, hỗ trợ đất vào tiền sử dụng đất phải nộp; số tiền được trừ là tiền bồi thường đất, hỗ trợ đất chưa được trừ vào tiền thuê đất của phần diện tích được chuyển từ thuê đất sang giao đất, nhưng tối đa không vượt quá số tiền sử dụng đất phải nộp”.

3- Bổ sung điểm 3 vào mục I Phần D như sau:

“3- Các tổ chức trong nước được Nhà nước giao đất có thu tiền sử dụng đất để thực hiện dự án đầu tư được nộp tiền sử dụng đất theo tiến độ giao đất theo quy định. Tổ chức được giao đất lập kế hoạch tiến độ giao đất trình cơ quan nhà nước có thẩm quyền quyết định giao đất theo tiến độ. Cơ quan thuế căn cứ vào tiến độ giao đất để thu tiền sử dụng đất; giá đất tính thu tiền sử dụng đất được xác định theo quy định tại điểm 1 Thông tư này tại thời điểm giao đất theo tiến độ; trường hợp thời điểm giao đất không phù hợp với tiến độ trong quyết định giao đất thì tính theo thời điểm giao đất thực tế”.

4- Sửa đổi, bổ sung điểm 2 mục III Phần D như sau:

“2- Ghi nợ tiền sử dụng đất phải nộp trên giấy chứng nhận quyền sử dụng đất và thu nợ tiền sử dụng đất:

a- Các trường hợp đã được cấp giấy chứng nhận quyền sử dụng đất trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành mà thuộc các trường hợp đất sử dụng làm đất ở từ ngày 15 tháng 10 năm 1993 về sau, phải nộp tiền sử dụng đất mà còn nợ và ghi rõ số tiền nợ trên giấy chứng nhận quyền sử dụng đất thì thu tiền sử dụng đất vào ngân sách nhà nước theo số tiền đã ghi nợ. Trường hợp trên giấy chứng nhận quyền sử dụng đất không ghi rõ số tiền sử dụng đất còn nợ thì tính và thu tiền sử dụng đất theo quy định của pháp luật về thu tiền sử dụng đất tại thời điểm cấp giấy chứng nhận quyền sử dụng đất.

b- Hộ gia đình, cá nhân được chuyển mục đích sử dụng đất từ đất vườn, ao trong cùng thửa đất có nhà ở hoặc chuyển từ đất nông nghiệp đã được quy hoạch khu dân cư sang sử dụng vào mục đích làm nhà ở phải nộp tiền sử dụng đất theo quy định tại Điều 6 Nghị định số 198/2004/NĐ-CP và hộ gia đình, cá nhân đang sử dụng đất được cấp giấy chứng nhận quyền sử dụng đất mà phải nộp tiền sử dụng đất theo quy định tại Điều 8 Nghị định số 198/2004/NĐ-CP nhưng do có khó khăn về đời sống chưa đủ khả năng nộp tiền sử dụng đất thì được ghi nợ tiền sử dụng đất phải nộp trên giấy chứng nhận quyền sử dụng đất. Các đối tượng được ghi nợ tiền sử dụng đất: hộ nghèo theo quy định của Chính phủ; hộ có thu nhập thấp không đủ điều kiện nộp tiền sử dụng đất do UBND cấp tỉnh quy định cụ thể sau khi xin ý kiến Thường trực Hội đồng nhân dân cấp tỉnh cho phù hợp điều kiện của địa phương.

Để được ghi nợ trên giấy chứng nhận quyền sử dụng đất, hộ gia đình, cá nhân chưa đủ khả năng nộp tiền sử dụng đất phải làm đơn nêu rõ lý do chưa đủ khả năng nộp tiền sử dụng đất gửi UBND xã, phường, thị trấn nơi người sử dụng đất được chuyển mục đích sử dụng đất, được cấp giấy chứng nhận quyền sử dụng đất xác nhận. UBND xã, phường, thị trấn căn cứ vào quy định của UBND cấp tỉnh và thực tế đời sống khó khăn của từng trường hợp cụ thể để xác nhận và đề nghị được ghi nợ tiền sử dụng đất. Căn cứ hồ sơ hợp lệ và đơn đề nghị của hộ gia đình, cá nhân có xác nhận của UBND xã, phường, thị trấn; UBND cấp huyện quyết định việc ghi nợ tiền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân theo quy định của pháp luật đất đai hiện hành.

c- Giá đất để ghi nợ tiền sử dụng đất hoặc thu nợ tiền sử dụng đất là giá đất do UBND cấp tỉnh ban hành theo quy định của Chính phủ có hiệu lực thi hành tại thời điểm cấp giấy chứng nhận quyền sử dụng đất.

d- Việc nộp số tiền sử dụng đất còn nợ được thực hiện theo khoản 4 Điều 5 Nghị định số 17/2006/NĐ-CP.

e- Việc ghi nợ tiền sử dụng đất không áp dụng đối với trường hợp giao đất mới (kể cả hình thức đấu giá hoặc không đấu giá quyền sử dụng đất) theo quy định tại Điều 5 Nghị định số 198/2004/NĐ-CP”.

5- Sửa đổi, bổ sung điểm 3 mục III Phần D như sau:

“3- Đối với các tổ chức trong nước được giao đất theo các dự án đầu tư được duyệt để xây dựng khu nhà ở, khu dân cư, khu đô thị mới, hoặc xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành, đã được UBND cấp tỉnh quyết định cho phép chậm nộp tiền sử dụng đất theo quy định tại khoản 5 điều 12 Nghị định số 38/2000/ND-CP ngày 23/8/2000 của Chính phủ thì được nộp số tiền sử dụng đất vào ngân sách nhà nước theo thời hạn chậm nộp quy định tại quyết định của UBND cấp tỉnh; sau thời hạn được phép chậm nộp tiền sử dụng đất mà chưa nộp hết tiền sử dụng đất vào ngân sách nhà nước thì số tiền sử dụng đất chưa nộp phải tính lại theo giá đất do UBND cấp tỉnh quyết định để thu tiền sử dụng đất theo quy định tại điểm 1 của Thông tư này tại thời điểm nộp tiền sử dụng đất và nộp phạt theo quy định tại Điều 18 Nghị định số 198/2004/NĐ-CP”.

Đối với đất được giao để thực hiện các dự án trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành mà không thuộc loại dự án được phép chậm nộp tiền sử dụng đất nêu trên, đã được cơ quan thuế thông báo nộp tiền sử dụng đất mà chưa nộp, hoặc nộp chưa đủ tiền sử dụng đất theo quy định thì phải nộp số tiền sử dụng đất chưa nộp hoặc số tiền sử dụng đất chưa nộp đủ theo giá đất do UBND cấp tỉnh quyết định theo quy định tại điểm 1 của Thông tư này tại thời điểm nộp tiền sử dụng đất và nộp phạt theo quy định tại Điều 18 Nghị định số 198/2004/NĐ-CP”.

6- Hiệu lực thi hành:

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Những quy định tại Thông tư số 117/2004/TT-BTC ngày 07/12/2004 của Bộ Tài chính không sửa đổi, bổ sung tại Thông tư này vẫn có hiệu lực thi hành.

Trong quá trình thực hiện Thông tư nếu phát sinh vướng mắc, đề nghị UBND các tỉnh, thành phố trực thuộc trung ương phản ánh kịp thời cho Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
-Thủ tướng, các Phó Thủ tướng Chính phủ (để b/c);
- Văn phòng Chính phủ;
- Văn phòng TƯ và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Tòa án nhân đân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- HĐND, UBND các tỉnh, TP. trực thuộc TƯ;
- Sở TC, Sở TN và MT, Cục Thuế các tỉnh, TP. trực thuộc TƯ;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: Văn phòng , QLCS.

KT.BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2007 - 141 bs TT120.2005 thue dat

BỘ TÀI CHÍNH ---------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------
Số: 141/2007/TT-BTC | Hà Nội, ngày 30 tháng 11 năm 2007

THÔNG TƯ

HƯỚNG DẪN SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 120/2005/TT-BTC NGÀY 30/12/2005 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 142/2005/NĐ-CP NGÀY 14 THÁNG 11 NĂM 2005 CỦA CHÍNH PHỦ VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Căn cứ Luật Đất đai;
Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 7 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (sau đây gọi tắt là Nghị định số 181/2004/NĐ-CP);
Căn cứ Nghị định số 197/2004/NĐ-CP ngày 3 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi nhà nước thu hồi đất (sau đây gọi tắt là Nghị định số 197/2004/NĐ-CP);
Căn cứ Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước (sau đây gọi tắt là Nghị định số 142/2005/NĐ-CP);
Căn cứ Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ về việc chuyển công ty nhà nước thành công ty cổ phần (sau đây gọi tắt là Nghị định số 17/2006/NĐ-CP);
Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2005 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước (sau đây gọi tắt là Thông tư số 120/2005/TT-BTC) như sau:

I- BỔ SUNG ĐIỂM 1 MỤC II PHẦN A NHƯ SAU:

“1- Bổ sung vào cuối tiết 1.4 nội dung:

Tổ chức kinh tế được nhà nước cho thuê đất quy định tại tiết 1.3, tiết 1.4 điểm 1 Mục này bao gồm cả tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài theo quy định tại Điều 8 Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.”

2- Bổ sung thêm 01 tiết (tiết 1.7) như sau:

1.7- Kể từ ngày 01 tháng 7 năm 2007 trở đi, hộ gia đình, cá nhân nhận chuyển quyền sử dụng đất nông nghiệp dưới các hình thức nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất, xử lý nợ theo thoả thuận trong hợp đồng thế chấp, bảo lãnh bằng quyền sử dụng đất; sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối phải chuyển sang thuê đất đối với phần diện tích vượt hạn mức theo quy định tại Nghị quyết số 1126/2007/NQ-UBTVQH11 ngày 21 tháng 6 năm 2007 của Ủy ban Thường vụ Quốc hội quy định về hạn mức nhận chuyển quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân để sử dụng vào mục đích nông nghiệp.”

II- THAY THẾ MỤC IV PHẦN B NHƯ SAU:

“IV- Xác định tiền thuê đất, thuê mặt nước quy định tại Điều 7 Nghị định số 142/2005/NĐ-CP; một số nội dung được hướng dẫn như sau:

1- Khoản 1 được hướng dẫn như sau:

1.1- Tiền thuê đất, thuê mặt nước thu một năm bằng diện tích đất thuê nhân với đơn giá thuê đất, thuê mặt nước; diện tích đất thuê được xác định theo quyết định cho thuê đất (hoặc Hợp đồng thuê đất) của cơ quan nhà nước có thẩm quyền. Trường hợp diện tích đất thực tế sử dụng khác với diện tích đất ghi trong quyết định cho thuê đất (hoặc Hợp đồng thuê đất) của cơ quan nhà nước có thẩm quyền thì tính theo diện tích đất thực tế sử dụng.

Trường hợp sử dụng một phần diện tích đất được giao không thu tiền sử dụng đất vào mục đích sản xuất kinh doanh, dịch vụ thì người sử dụng đất phải nộp tiền thuê đất đối với diện tích đất thực tế sử dụng vào sản xuất kinh doanh, dịch vụ.

1.2- Trường hợp người được giao đất không thu tiền sử dụng đất sử dụng đất được giao vừa phục vụ nhiệm vụ chính trị của đơn vị, vừa phục vụ mục đích sản xuất kinh doanh, dịch vụ (không tách riêng được diện tích đất phục vụ mục đích sản xuất kinh doanh, dịch vụ) thì tính tiền thuê đất phải nộp đối với diện tích đất phục vụ mục đích sản xuất kinh doanh, dịch vụ theo phương pháp phân bổ.

Số tiền thuê đất làm căn cứ để tính phân bổ là số tiền thuê đất phải nộp 01 năm được tính trên diện tích khuôn viên đất (được giao) và đơn giá thuê đất do cơ quan/người có thẩm quyền quyết định theo quy định tại Điều 6 Nghị định số 142/2005/NĐ-CP. Tiêu thức phân bổ là doanh thu hàng hoá, dịch vụ thực hiện trong năm và thực hiện theo nguyên tắc quy về một giá (giá kinh doanh) để phân bổ. Căn cứ hệ số giá của 1 hoặc 2 loại dịch vụ chiếm tỷ lệ cao nhất trong tổng doanh thu của đơn vị, cơ quan thuế cùng đơn vị thỏa thuận trên nguyên tắc đảm bảo nghĩa vụ của đơn vị đối với Ngân sách nhà nước, đồng thời tránh lạm thu. Cách tính như ví dụ sau đây:

Ví dụ: Một nhà khách của UBND tỉnh vừa thực hiện nhiệm vụ chính trị, vừa kinh doanh các dịch vụ : Phòng nghỉ, ăn uống, cho thuê phòng họp, trông giữ xe... Tiền thuê đất phải nộp 01 năm tính cho khuôn viên đất của nhà khách là 25 triệu đồng;

- Doanh thu phòng nghỉ kinh doanh là 300 triệu đồng

- Doanh thu phòng nghỉ nội bộ là 100 triệu đồng

- Doanh thu kinh doanh khác là 150 triệu đồng

- Doanh thu nội bộ khác là 50 triệu đồng

Căn cứ tổng doanh thu phòng nghỉ, đơn giá bình quân năm của phòng nghỉ kinh doanh là 150.000đ/giường/ngày đêm, phòng nghỉ nội bộ là 100.000đ/giường/ngày đêm, như vậy hệ số giá kinh doanh và giá nội bộ là 1,5 lần. Tổng doanh thu quy đổi (để tính tiền thuê đất phải nộp) như sau :

300tr + (100 tr x 1,5) + 150 tr + (50 tr x 1,5) = 675 tr.

Tiền thuê đất phải nộp = ( 25tr : 675 tr) x (300tr + 150tr) = 12.150.000đ

Hàng năm, cơ quan thuế căn cứ Báo cáo tài chính năm trước, thỏa thuận với đơn vị về mức tạm nộp tiền thuê đất trong năm. Năm sau, căn cứ báo cáo tài chính năm trước, cơ quan thuế cùng đơn vị thống nhất mức tiền thuê đất phải nộp của năm trước và điều chỉnh vào Thông báo nộp tiền thuê đất trong năm

2- Khoản 2 được hướng dẫn như sau:

Đối với các dự án khai thác dầu khí ở lãnh hải và thềm lục địa Việt Nam thì việc xác định tiền thuê mặt nước (mặt biển) như sau:

- Diện tích để tính tiền thuê mặt nước (mặt biển) là Diện tích phát triển theo Kế hoạch Phát triển của dự án do Thủ tướng Chính phủ phê duyệt.

- Đơn giá thuê mặt nước (mặt biển) được áp dụng ở mức giá tối đa của khung giá thuê mặt nước quy định tại khoản 1, khoản 2 Điều 5 Nghị định số 142/2005/NĐ-CP.

- Thời điểm tính tiền thuê mặt nước (mặt biển) được tính từ thời điểm Kế hoạch Phát triển của dự án khai thác dầu khí có hiệu lực sau khi được Thủ tướng Chính phủ phê duyệt."

3- Việc trừ tiền đã bồi thường đất, hỗ trợ về đất vào tiền thuê đất phải nộp theo quy định tại khoản 3 Điều 7 Nghị định số 142/2005/NĐ-CP (được sửa đổi, bổ sung tại khoản 1 Điều 4 Nghị định số 17/2006/NĐ-CP), chỉ tính cho diện tích đất phải nộp tiền thuê đất và được hướng dẫn cụ thể như sau:

3.1- Tổ chức, cá nhân được nhà nước cho thuê đất đã ứng trước để chi trả tiền bồi thường đất, hỗ trợ về đất theo quy định tại Nghị định số 197/2004/NĐ-CP và thực hiện trả tiền thuê đất theo quy định tại Nghị định số 142/2005/NĐ-CP (áp dụng cho thời gian thuê đất kể từ ngày 01 tháng 01 năm 2006 trở đi) thì được khấu trừ số tiền bồi thường đất, hỗ trợ về đất đã chi trả (có đủ chứng từ hợp lệ và theo phương án được cơ quan có thẩm quyền phê duyệt) vào tiền thuê đất phải nộp; mức được trừ không vượt quá số tiền thuê đất phải nộp cho cả thời hạn thuê đất ghi trong quyết định cho thuê đất hoặc hợp đồng thuê đất (không tính cho thời hạn được gia hạn thuê đất tiếp theo).

Trường hợp người được nhà nước cho thuê đất tự thoả thuận mức bồi thường, hỗ trợ về đất và tài sản với người bị thu hồi đất (không thông qua Hội đồng bồi thường, hỗ trợ và tái định cư quy định tại Điều 39 Nghị định số 197/2004/NĐ-CP) thì tiền bồi thường đất, hỗ trợ về đất được trừ được tính theo giá đất của mục đích sử dụng đất được giao hoặc được công nhận quyền sử dụng đất do Uỷ ban nhân dân cấp tỉnh ban hành áp dụng tại thời điểm quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền có hiệu lực thi hành.

Trường hợp tổ chức, cá nhân được nhà nước cho thuê đất trả tiền thuê đất hàng năm đã chi trả tiền bồi thường đất, hỗ trợ về đất theo quy định tại Nghị định số 197/2004/NĐ-CP; Năm 2005 nộp tiền thuê đất theo Quyết định số 189/2000/QĐ-BTC ngày 24 tháng 11 năm 2000 của Bộ trưởng Bộ Tài chính về việc ban hành Bản quy định về tiền thuê đất, thuê mặt nước, mặt biển áp dụng đối với các hình thức đầu tư nước ngoài tại Việt Nam, Thông tư số 35/2001/TT-BTC ngày 25 tháng 5 năm 2001 của Bộ Tài chính hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức, hộ gia đình, cá nhân trong nước thì không được trừ số tiền bồi thường đất, hỗ trợ về đất vào tiền thuê đất phải nộp; Kể từ ngày 01 tháng 01 năm 2006 trở đi, nếu tiếp tục thuê đất và nộp tiền thuê đất theo quy định tại Nghị định số 142/2005/NĐ-CP thì được trừ số tiền bồi thường đất, hỗ trợ về đất (chưa phân bổ vào chi phí sản xuất, kinh doanh) vào tiền thuê đất phải nộp theo quy định trên.

Căn cứ phương án bồi thường, hỗ trợ về đất đã được cơ quan có thẩm quyền phê duyệt và chứng từ, tài liệu khác về số tiền bồi thường đất, hỗ trợ về đất đã chi trả, người thuê đất lập Báo cáo quyết toán về bồi thường, hỗ trợ đất (gồm số liệu tổng hợp và chi tiết), trong đó nêu rõ số liệu theo phương án đã được phê duyệt, số thực chi trả, số chưa phân bổ vào chi phí sản xuất, kinh doanh (đối với dự án đã chi trả tiền bồi thường đất, hỗ trợ về đất theo quy định tại Nghị định số 197/2004/NĐ-CP và đã nộp tiền thuê đất năm 2005 theo các chế độ quy định trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành); gửi Sở Tài chính (đối với phương án bồi thường do UBND cấp tỉnh phê duyệt), UBND cấp huyện (đối với phương án bồi thường do UBND cấp huyện phê duyệt) xác nhận Báo cáo quyết toán. Cơ quan thuế căn cứ Báo cáo quyết toán đã được xác nhận, kiểm tra lại tính chính xác, phù hợp của số liệu (nếu thấy cần thiết), thực hiện việc khấu trừ theo quy định tại Thông tư này, lưu giữ 01 bản chính trong hồ sơ tính tiền thuê đất của người thuê đất.

3.2- Căn cứ số tiền bồi thường đất, hỗ trợ về đất được trừ đã được xác định theo quy định tại tiết 3.1 điểm này, việc trừ tiền bồi thường đất, hỗ trợ về đất vào tiền thuê đất phải nộp được thực hiện như sau:

a) Trường hợp nộp tiền thuê đất 01 lần cho cả thời hạn thuê thì tiền bồi thường đất, hỗ trợ về đất được trừ vào tiền thuê đất của cả thời hạn thuê đất; nếu tiền thuê đất của cả thời hạn thuê đất lớn hơn tiền bồi thường đất, hỗ trợ về đất thì người thuê đất nộp 01 lần phần chênh lệch này vào ngân sách nhà nước ngay trong năm đầu tiên nộp tiền thuê đất.

b) Trường hợp nộp tiền thuê đất hàng năm, căn cứ số tiền bồi thường đất, hỗ trợ về đất được trừ vào tiền thuê đất phải nộp và số tiền thuê đất phải nộp hàng năm, cơ quan thuế tính trừ dần vào Thông báo nộp tiền thuê đất hàng năm nhưng không quá số tiền thuê đất phải nộp theo quy định tại khoản 1 Điều 4 Nghị định số 17/2006/NĐ-CP. Người thuê đất phải nộp tiếp sau khi đã trừ hết (nếu vẫn còn trong thời hạn thuê đất).

Các trường hợp đã xác định “số năm (n) được trừ tiền bồi thường đất, hỗ trợ về đất vào tiền thuê đất phải nộp (không phải nộp tiền thuê đất)” theo hướng dẫn tại tiết b điểm 2 Mục IV Phần B Thông tư số 120/2005/TT-BTC thì nay phải thực hiện việc “tính trừ dần” theo hướng dẫn tại Thông tư này.

3.3- Các trường hợp thuê đất mà không phải nộp tiền thuê; dự án được miễn tiền thuê đất, thuê mặt nước quy định tại khoản 1, khoản 2 Điều 14 Nghị định số 142/2005/NĐ-CP thì người được Nhà nước cho thuê đất phải bồi thường, hỗ trợ cho người có đất bị thu hồi theo quy định của pháp luật về bồi thường hỗ trợ và tái định cư; chi phí bồi thường, hỗ trợ và tái định cư được hạch toán vào chi phí đầu tư của dự án.

3.4- Dự án được miễn tiền thuê đất, mặt nước theo quy định tại khoản 3, khoản 4 Điều 14 Nghị định số 142/2005/NĐ-CP thì tiền bồi thường đất, hỗ trợ về đất được trừ vào tiền thuê đất phải nộp ngay sau thời gian được miễn tiền thuê đất, thuê mặt nước.”

III- SỬA ĐỔI ĐIỂM 1 MỤC V PHẦN B NHƯ SAU:

“1- Khoản 2 được hướng dẫn như sau:

1.1- Các dự án đầu tư có quyết định thuê đất, đã bàn giao đất để sử dụng trước ngày 01 tháng 01 năm 2006 và trả tiền thuê đất hàng năm được tiếp tục thực hiện nguyên tắc điều chỉnh đơn giá tiền thuê đất đã ghi trong Giấy phép đầu tư, Quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền cấp cho nhà đầu tư hoặc Hợp đồng thuê đất ký giữa cơ quan nhà nước có thẩm quyền với bên thuê đất thực hiện như sau:

Đối với các dự án đầu tư mà tại một trong ba loại giấy tờ sau đây: Giấy phép đầu tư hoặc Quyết định cho thuê đất hoặc Hợp đồng thuê đất được cấp (được ký kết) theo quy định của Luật Đầu tư nước ngoài, Luật Đầu tư trong nước có quy định đơn giá thuê đất, thuê mặt nước và nguyên tắc điều chỉnh đơn giá thuê theo các quy định về đơn giá cho thuê đất, thuê mặt nước của Bộ Tài chính (Quyết định số 210A-TC/VP ngày 01/4/1990, Quyết định số 1417TC/TCĐN ngày 30/12/1994, Quyết định số 179/1998/QĐ-BTC ngày 24/02/1998, Quyết định số 189/2000/QĐ-BTC ngày 24/11/2000, Quyết định số 1357TC/QĐ-TCT ngày 30/12/1995) thì được:

- Tiếp tục thực hiện đơn giá thuê đất, thuê mặt nước quy định tại Giấy phép đầu tư; Quyết định cho thuê đất hoặc Hợp đồng thuê đất nếu chưa đủ thời hạn ổn định 05 năm.

- Hết thời hạn ổn định 05 năm thì thực hiện điều chỉnh đơn giá thuê theo nguyên tắc điều chỉnh đơn giá thuê đã ghi trong Giấy phép đầu tư; Quyết định cho thuê đất hoặc Hợp đồng thuê đất.

- Trình tự, thủ tục điều chỉnh đơn giá thuê đất, thuê mặt nước thực hiện theo quy định tại khoản 2 Điều 17 Nghị định số 142/2005/NĐ-CP và hướng dẫn tại điểm 2 Mục I Phần D Thông tư số 120/2005/TT-BTC.

1.2- Các trường hợp khác (đang trả tiền thuê đất hàng năm hoặc không ghi nguyên tắc điều chỉnh đơn giá tiền thuê đất trong Giấy phép đầu tư, Quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền cấp cho nhà đầu tư hoặc Hợp đồng thuê đất ký giữa cơ quan nhà nước có thẩm quyền với bên thuê đất) thực hiện điều chỉnh đơn giá thuê đất theo quy định tại khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP thực hiện như sau:

- Các trường hợp khác không thuộc đối tượng có điều kiện quy định tại tiết 1.1 trên đây bao gồm: dự án đang trả tiền thuê đất hàng năm mà tại Giấy phép đầu tư hoặc Quyết định cho thuê đất hoặc Hợp đồng thuê đất được cấp (được ký kết) không quy định đơn giá thuê hoặc nguyên tắc điều chỉnh đơn giá tiền thuê đất, thì thực hiện điều chỉnh đơn giá thuê theo quy định tại khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP.

- Mức giá thuê đất, thuê mặt nước để điều chỉnh thực hiện theo quy định tại Điều 4, Điều 5, Điều 6 Nghị định số 142/2005/NĐ-CP và hướng dẫn tại Mục I, II, III Phần B Thông tư số 120/2005/TT-BTC.”

IV- THAY THẾ MỤC VI PHẦN B NHƯ SAU:

“VI- Chuyển từ giao đất sang thuê đất của hộ gia đình, cá nhân quy định tại Điều 10 Nghị định số 142/2005/NĐ-CP được hướng dẫn cụ thể như sau :

1- Hộ gia đình, cá nhân được Nhà nước giao đất nông nghiệp trong hạn mức sử dụng đất nông nghiệp, nay được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất sang mục đích sản xuất kinh doanh phi nông nghiệp mà lựa chọn hình thức thuê đất thì được trừ giá trị quyền sử dụng đất nông nghiệp vào tiền thuê đất phải nộp; mức được trừ không vượt quá số tiền thuê đất phải nộp.

Giá trị quyền sử dụng đất nông nghiệp được trừ vào tiền thuê đất phải nộp được tính cho diện tích đất phải nộp tiền thuê đất, theo giá đất của loại đất nông nghiệp do Uỷ ban nhân dân cấp tỉnh ban hành áp dụng tại thời điểm chuyển từ giao đất sang thuê đất theo quyết định của cơ quan nhà nước có thẩm quyền.

2- Hộ gia đình, cá nhân được nhà nước giao đất có thu tiền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất của người sử dụng đất hợp pháp, nay chuyển sang thuê đất thì được trừ giá trị quyền sử dụng đất được giao, nhận chuyển nhượng vào tiền thuê đất phải nộp; mức được trừ không vượt quá số tiền thuê đất phải nộp.

Giá trị quyền sử dụng đất được giao, đất do nhận chuyển nhượng được trừ vào tiền thuê đất phải nộp được tính cho diện tích đất phải nộp tiền thuê đất, theo giá của loại đất được giao, loại đất khi nhận chuyển nhượng do Uỷ ban nhân dân cấp tỉnh ban hành áp dụng tại thời điểm chuyển sang thuê đất theo quyết định của cơ quan nhà nước có thẩm quyền."

V- THAY THẾ MỤC VII PHẦN B NHƯ SAU:

“VII- Chuyển từ giao đất sang thuê đất của tổ chức quy định tại Điều 11 Nghị định số 142/2005/NĐ-CP; một số nội dung tại khoản 1, khoản 3 được hướng dẫn như sau:

Tổ chức được nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác mà tiền sử dụng đất đã nộp, tiền nhận chuyển nhượng đã trả không có nguồn gốc từ ngân sách nhà nước, nay chuyển sang thuê đất thì giá trị quyền sử dụng đất được giao, nhận chuyển nhượng được trừ vào tiền thuê đất phải nộp, được tính cho diện tích đất phải nộp tiền thuê, theo giá của loại đất được giao, loại đất khi nhận chuyển nhượng do Uỷ ban nhân dân cấp tỉnh ban hành áp dụng tại thời điểm chuyển sang thuê đất theo quyết định của cơ quan nhà nước có thẩm quyền; mức được trừ không vượt quá số tiền thuê đất phải nộp.

Các trường hợp được trừ vào tiền thuê đất phải nộp quy định tại Mục VI, Mục VII Thông tư số 120/2005/TT-BTC (nay được sửa đổi tại Mục IV, Mục V Thông tư này), cơ quan thuế tính trừ dần vào Thông báo nộp tiền thuê đất hàng năm nhưng không vượt quá số tiền thuê đất phải nộp theo quy định tại Điều 10, Điều 11 Nghị định số 142/2005/NĐ-CP. Người thuê đất phải nộp tiếp sau khi đã trừ hết (nếu vẫn còn trong thời hạn thuê đất). Các trường hợp đã xác định “Số năm còn phải nộp tiền thuê đất” theo hướng dẫn tại điểm 2 Mục VII Phần B Thông tư số 120/2005/TT-BTC thì nay phải thực hiện việc “tính trừ dần” theo hướng dẫn trên đây.”

VI- THAY THẾ MỤC I PHẦN C NHƯ SAU:

“I- Nguyên tắc miễn giảm tiền thuê đất, thuê mặt nước quy định tại Điều 13 Nghị định số 142/2005/NĐ-CP; khoản 5 được hướng dẫn cụ thể như sau:

1- Dự án đang hoạt động mà được ưu đãi về miễn, giảm tiền thuê đất, thuê mặt nước nhưng mức ưu đãi thấp hơn (miễn, giảm thấp hơn) quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP thì mức miễn, giảm được thực hiện theo quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP cho thời hạn miễn, giảm còn lại. Thời hạn miễn, giảm còn lại tính theo thời gian quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP trừ đi thời gian đã được miễn, giảm trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành.

Dự án đang hoạt động mà được ưu đãi là dự án đã được cấp Giấy chứng nhận ưu đãi đầu tư/đã được ghi tại Giấy phép đầu tư hoặc đã được cơ quan thuế ra quyết định miễn/giảm theo quy định của pháp luật trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành. Trường hợp ngày bắt đầu tính tiền thuê đất trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành, nhưng từ ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành, người thuê đất mới làm thủ tục xin miễn, giảm thì áp dụng quy định về miễn, giảm và các quy định khác theo Nghị định số 142/2005/NĐ-CP.

2- Dự án đang hoạt động và thực hiện nộp tiền thuê đất hàng năm, trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành không thuộc diện được miễn, giảm; nay tiếp tục trả tiền thuê đất theo quy định tại Nghị định số 142/2005/NĐ-CP, nếu thuộc đối tượng được miễn, giảm tiền thuê đất, thuê mặt nước quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP thì được thực hiện miễn, giảm cho thời hạn ưu đãi còn lại.” .

3- Trường hợp người được nhà nước cho thuê đất và thực hiện nộp tiền thuê đất hàng năm trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành, nay phát sinh dự án đầu tư trên đất đang thuê mà thuộc đối tượng được miễn, giảm theo quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP thì được áp dụng việc miễn, giảm theo quy định tại Nghị định này.”

VII- BỔ SUNG THÊM 01 ĐIỂM MỚI (ĐIỂM 3); SỬA ĐỔI VÀ THAY ĐIỂM 3 BẰNG ĐIỂM 4 MỤC II PHẦN C NHƯ SAU:

“3- Khoản 3 được hướng dẫn thêm như sau:

Trường hợp người thuê đất sử dụng đất vào mục đích sản xuất nông nghiệp (trồng cây lâu năm) theo dự án được cấp có thẩm quyền phê duyệt thì thời gian xây dựng cơ bản vườn cây được miễn tiền thuê đất áp dụng đối với từng loại cây thực hiện theo quy trình kỹ thuật trồng và chăm sóc cây lâu năm do Bộ Nông nghiệp và Phát triển nông thôn quy định.

4- Miễn tiền thuê đất đến năm thuế 2010 đối với diện tích đất nông nghiệp trong hạn mức theo quy định của pháp luật cho từng vùng đối với hộ nông dân, hộ nông trường viên, xã viên hợp tác xã nông nghiệp nhận giao khoán của doanh nghiệp, hợp tác xã sản xuất nông nghiệp nay phải chuyển sang thuê đất và ký hợp đồng thuê đất với cơ quan nhà nước có thẩm quyền theo quy định của Luật Đất đai.”

VIII- THAY THẾ ĐIỂM 2, ĐIỂM 3 MỤC III PHẦN C NHƯ SAU:

“2- Khoản 2 quy định thuê đất để sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối mà bị thiên tai, hoả hoạn làm thiệt hại thì:

- Nếu thiệt hại dưới 40% sản lượng, được xét giảm tiền thuê đất theo tỷ lệ % tương ứng với tỷ lệ % thiệt hại.

- Nếu thiệt hại từ 40% trở lên, được xét miễn tiền thuê đất đối với năm bị thiệt hại.

Tỷ lệ % sản lượng thiệt hại được căn cứ theo sản lượng thu hoạch của vụ thu hoạch trong điều kiện sản xuất bình thường của vụ sản xuất liền kề trước đó hoặc của vụ thu hoạch gần nhất sản xuất trong điều kiện bình thường trước đó.

3- Giảm 50% tiền thuê đất hàng năm đến năm thuế 2010 đối với diện tích đất sản xuất nông nghiệp của đối tượng không thuộc diện được miễn tiền thuê đất hướng dẫn tại điểm 3 Mục II Phần C Thông tư số 120/2005/TT-BTC (nay được sửa đổi tại điểm 4 Mục VII Thông tư này) và diện tích đất sản xuất nông nghiệp vượt hạn mức theo quy định của pháp luật đối với hộ nông dân, hộ nông trường viên và hộ sản xuất nông nghiệp khác.”

IX- BỔ SUNG THÊM MỤC IV PHẦN C NHƯ SAU:

“IV- Trình tự, thủ tục miễn, giảm tiền thuê đất, thuê mặt nước (dưới đây gọi chung là tiền thuê đất) đối với các trường hợp quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP thực hiện như sau:

1- Hồ sơ miễn, giảm tiền thuê đất:

Tổ chức, hộ gia đình, cá nhân; người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được nhà nước cho thuê đất (dưới đây gọi chung là người thuê đất), trong năm đầu được miễn, giảm tiền thuê đất cung cấp cho cơ quan Thuế "hồ sơ miễn, giảm tiền thuê đất" sau đây:

1.1- Đơn đề nghị miễn/giảm tiền thuê đất, ghi rõ: diện tích đất thuê (trong đó: diện tích trong hạn mức, vượt hạn mức - đối với trường hợp được miễn, giảm quy định tại điểm 3 Mục II, điểm 3 Mục III Phần C Thông tư số 120/2005/TT-BTC nay được sửa đổi tại điểm 4 Mục VII, điểm 3 Mục VIII Thông tư này); thời hạn thuê đất; lý do miễn/giảm và thời hạn miễn/giảm tiền thuê đất.

Riêng trường hợp thuộc đối tượng được miễn tiền thuê đất theo quy định tại khoản 6 Điều 14 Nghị định số 142/2005/NĐ-CP:

a) Đối với dự án gặp khó khăn phải tạm ngừng xây dựng:

- Chậm nhất sau bảy (07) ngày kể từ ngày tạm ngừng xây dựng, người thuê đất phải gửi cho cơ quan thuế: Đơn đề nghị miễn tiền thuê đất trong thời gian tạm ngừng XDCB, trong đó nêu rõ lý do và thời gian phải tạm ngừng xây dựng, có xác nhận của cơ quan cấp giấy phép đầu tư hoặc cấp đăng ký kinh doanh;

- Phụ lục hợp đồng xây dựng hoặc Biên bản (về việc tạm ngừng xây dựng) được lập giữa Bên giao thầu và Bên nhận thầu, trong đó xác định việc tạm dừng thực hiện hợp đồng xây dựng do: Lỗi của Bên giao thầu và Bên nhận thầu; do 2 bên thỏa thuận hay thuộc trường hợp bất khả kháng quy định tại khoản 6.1 Mục II Phần II Thông tư số 02/2005/TT-BXD ngày 25/2/2005 của Bộ Xây dựng hướng dẫn hợp đồng xây dựng trong hoạt động xây dựng.

b) Đối với dự án gặp khó khăn phải tạm ngừng hoạt động: người thuê đất phải gửi cho cơ quan thuế chậm nhất sau bảy (07) ngày kể từ ngày tạm ngừng hoạt động: Đơn đề nghị miễn tiền thuê đất trong thời gian tạm ngừng hoạt động có xác nhận của cơ quan cấp giấy phép đầu tư hoặc cấp đăng ký kinh doanh;

1.2- Dự án đầu tư được cấp có thẩm quyền phê duyệt.

1.3- Quyết định cho thuê đất của cơ quan có thẩm quyền theo quy định của pháp luật về đất đai; Hợp đồng thuê đất (và Hợp đồng hoặc văn bản nhận giao khoán đất giữa doanh nghiệp, hợp tác xã sản xuất nông nghiệp với hộ nông trường viên, xã viên - đối với trường hợp được miễn, giảm quy định tại điểm 3 Mục II, điểm 3 Mục III Phần C Thông tư số 120/2005/TT-BTC nay được sửa đổi tại điểm 4 Mục VII, điểm 3 Mục VIII Thông tư này).

1.4- Giấy phép đầu tư hoặc Giấy chứng nhận đăng ký kinh doanh (áp dụng đối với trường hợp quy định tại khoản 1, 2, 3, 4, 5, 6 Điều 14 và khoản 1, 2, 3 Điều 15 của Nghị định số 142/2005/NĐ-CP).

1.5- Giấy chứng nhận đầu tư do cơ quan nhà nước có thẩm quyền cấp trong trường hợp dự án đầu tư phải được cơ quan nhà nước quản lý đầu tư ghi vào Giấy chứng nhận đầu tư hoặc dự án thuộc diện không phải đăng ký đầu tư nhưng nhà đầu tư có yêu cầu xác nhận ưu đãi đầu tư theo quy định tại Nghị định số 108/2006/NĐ-CP ngày 22/9/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư (áp dụng đối với trường hợp quy định tại khoản 1, khoản 4 Điều 14 tại Nghị định số 142/2005/NĐ-CP).

1.6- Đối với trường hợp được miễn theo quy định tại khoản 3 Điều 14 của Nghị định số 142/2005/NĐ-CP, việc nộp hồ sơ chia làm 2 giai đoạn :

a) Trong thời gian đang tiến hành xây dựng cơ bản, tính từ thời điểm phải tính tiền thuê đất theo quy định tại khoản 2 Điều 7 Nghị định số 142/2005/NĐ-CP:

- Giấy phép xây dựng do cơ quan có thẩm quyền cấp;

- Hợp đồng xây dựng;

- Biên bản bàn giao đất trên thực địa;

b) Sau khi công trình hoặc hạng mục công trình được hoàn thành, bàn giao đưa vào khai thác/sử dụng:

Biên bản nghiệm thu, bàn giao công trình/hạng mục công trình hoàn thành, đưa vào khai thác/sử dụng được lập giữa chủ đầu tư xây dựng công trình và nhà thầu thi công xây dựng công trình.

1.7- Hiệp định, hoặc thoả thuận, hoặc cam kết của Chính phủ Việt Nam với tổ chức quốc tế về việc miễn, giảm tiền thuê đất; hoặc Giấy xác nhận của Bộ Ngoại giao Việt Nam hoặc cơ quan ngoại vụ địa phương được Bộ Ngoại giao ủy quyền (áp dụng đối với quy định tại khoản 7 Điều 14 và khoản 4 Điều 15 Nghị định số 142/2005/NĐ-CP).

1.8- Biên bản xác định mức độ thiệt hại theo thủ tục quy định tại Thông tư số 89/TC-TCT ngày 09/11/1993 hướng dẫn thực hiện Nghị định số 74/CP về thuế sử dụng đất nông nghiệp hoặc Biên bản xác định tình trạng, mức độ thiệt hại do bị thiên tai, hỏa hoạn, tai nạn bất khả kháng do Ủy ban nhân xã, phường, thị trấn hoặc cơ quan quản lý nhà nước có liên quan xác nhận (áp dụng đối với trường hợp quy định tại khoản 2 Điều 15 Nghị định số 142/2005/NĐ-CP).

1.9- Biên bản xác định tình trạng, mức độ thiệt hại (do bị thiên tai, hỏa hoạn, tai nạn bất khả kháng) do Ủy ban nhân xã, phường, thị trấn hoặc cơ quản lý nhà nước có liên quan xác nhận (áp dụng đối với trường hợp quy định tại khoản 3 Điều 15 Nghị định số 142/2005/NĐ-CP).

1.10- Quyết định của Thủ tướng Chính phủ (áp dụng đối với trường hợp quy định tại khoản 8 Điều 14 và khoản 5 Điều 15 Nghị định số 142/2005/NĐ-CP).

1.11- Tờ khai tiền thuê đất theo mẫu số 01-05/TTĐ “Tờ khai tiền thuê đất” ban hành kèm theo Thông tư liên tịch số 30/2005/TTLT/BTC-BTNMT ngày 18/4/2005 của Liên Bộ Tài chính - Bộ Tài nguyên và Môi trường hướng dẫn việc luân chuyển hồ sơ của người sử dụng đất thực hiện nghĩa vụ tài chính (sau đây gọi tắt là Thông tư số 30/2005/TTLT/BTC-BTNMT).

Người thuê đất thuộc trường hợp miễn, giảm tiền thuê đất quy định tại Điều, khoản nào thì cung cấp loại giấy tờ tương ứng theo quy định trên đây. Các giấy tờ nêu tại tiết 1.1, 1.8, 1.9, và 1.11 của điểm này là bản chính; các giấy tờ nêu tại tiết 1.2, 1.3, 1.4, 1.5, 1.6, 1.7, và 1.10 của điểm này là bản sao có xác nhận của công chứng nhà nước hoặc chủ cơ sở kinh doanh (người thuê đất) ký tên, ghi rõ họ tên và đóng dấu xác nhận sao y bản chính.

2- Nộp hồ sơ đề nghị miễn, giảm tiền thuê đất:

Người thuê đất nộp hồ sơ đề nghị miễn/ giảm tiền thuê đất đồng thời với việc kê khai, nộp tiền thuê đất năm đầu tiên tại Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan Tài nguyên và Môi trường. Trường hợp việc đề nghị miễn/giảm tiền thuê đất không đồng thời với việc kê khai, nộp tiền thuê đất thì “Hồ sơ miễn/giảm tiền thuê đất” được nộp tại cơ quan thuế trực tiếp quản lý thu.

3- Thông báo và quyết định miễn, giảm tiền thuê đất:

3.1- Đối với trường hợp quy định tại khoản 1, 2, 4, 5, 6, 7, 8 Điều 14 và khoản 1, 2 Điều 15 Nghị định số 142/2005/NĐ-CP, điểm 3 Mục II và điểm 3 Mục III Phần C Thông tư số 120/2005/TT-BTC (nay được sửa đổi tại điểm 4 Mục VII, điểm 3 Mục VIII Thông tư này), căn cứ vào "hồ sơ miễn/giảm tiền thuê đất", cơ quan Thuế kiểm tra và ra quyết định miễn/giảm theo thẩm quyền quy định tại Điều 16 Nghị định số 142/2005/NĐ-CP.

Quyết định miễn hoặc giảm tiền thuê đất phải ghi rõ: lý do được miễn/giảm, thời gian thuê đất, thời gian được miễn/giảm tiền thuê đất và số tiền thuê đất được miễn/giảm theo đơn giá thuê đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định tại thời điểm ra quyết định miễn/giảm tiền thuê đất.

3.2- Đối với trường hợp miễn tiền thuê đất quy định tại khoản 3 Điều 14 Nghị định số 142/2005/NĐ-CP:

a) Trong năm đầu của thời hạn được miễn tiền thuê đất, căn cứ vào "hồ sơ miễn giảm tiền thuê đất", cơ quan Thuế kiểm tra và ra thông báo tạm miễn tiền thuê đất theo mẫu ban hành kèm theo Thông tư này (Mẫu số 01-07/TMTTĐ). Thông báo tạm miễn tiền thuê đất phải ghi rõ: lý do miễn, thời hạn tạm miễn tiền thuê đất (phù hợp với thời gian xây dựng công trình ghi trong Hợp đồng xây dựng và tiến độ xây dựng).

Trường hợp trong quá trình xây dựng, dự án gặp khó khăn phải tạm ngừng xây dựng thì người thuê đất phải có đơn đề nghị (và hồ sơ) như quy định tại tiết 1.1(a) điểm 1 Mục này. Căn cứ hồ sơ, cơ quan Thuế ra thông báo kéo dài thời gian được tạm miễn tiền thuê đất trong thời gian tạm ngừng xây dựng.

b) Sau khi công trình hoặc hạng mục công trình được hoàn thành, bàn giao đưa vào khai thác/sử dụng, người thuê đất bổ sung hồ sơ quy định tại tiết 1.6 (b) điểm 1 Mục này; Căn cứ hồ sơ, cơ quan Thuế quyết toán số thực miễn theo thực tế và ra quyết định miễn, giảm tiền thuê đất theo thẩm quyền quy định tại Điều 16 Nghị định số 142/2005/NĐ-CP.

Quyết định miễn tiền thuê đất phải ghi rõ: lý do miễn, thời hạn miễn và số tiền thuê đất được miễn theo số đã quyết toán nêu trên.

3.3- Đối với trường hợp giảm tiền thuê đất quy định tại khoản 3 Điều 15 Nghị định số 142/2005/NĐ-CP:

Căn cứ “Biên bản xác định tình trạng, mức độ thiệt hại” quy định tại tiết 1.9 điểm 1 Mục này và các giấy tờ khác theo quy định, cơ quan thuế ra thông báo tạm giảm 50% tiền thuê đất trong thời gian tạm ngừng sản xuất kinh doanh (SXKD).

Chậm nhất sau 07 ngày làm việc kể từ ngày tiếp tục hoạt động SXKD, người thuê đất phải gửi thông báo bằng văn bản cho cơ quan thuế, trong đó ghi rõ thời gian tạm ngừng hoạt động, ngày bắt đầu và ngày kết thúc thời hạn tạm ngừng hoạt động và chịu trách nhiệm trước pháp luật về nội dung đã thông báo.

Căn cứ thông báo này, tùy tình hình cụ thể, cơ quan thuế có thể kiểm tra thực tế tại cơ sở SXKD, ra quyết định giảm tiền thuê đất theo thẩm quyền quy định.

3.4- Thời hạn giải quyết miễn/giảm tiền thuê đất : Cơ quan thuế ra Thông báo tạm miễn tiền thuê đất trong thời hạn 10 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại Thông tư này.

Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại Thông tư này, cơ quan thuế ra quyết định miễn/giảm tiền thuê đất hoặc thông báo cho người thuê đất biết lý do không thuộc diện được miễn/giảm.

Quyết định miễn/giảm tiền thuê đất thực hiện theo mẫu (Mẫu số 04-07/QĐTTĐ) ban hành kèm theo Thông tư này.

4- Luân chuyển hồ sơ và gửi thông báo/quyết định miễn/giảm tiền thuê đất:

4.1- Trường hợp người thuê đất nộp hồ sơ miễn/giảm tiền thuê đất tại cơ quan Tài nguyên và Môi trường thì thực hiện luân chuyển hồ sơ và gửi thông báo/quyết định miễn, giảm tiền thuê đất theo quy định tại Thông tư số 30/2005/TTLT/BTC-BTNMT.

4.2- Trường hợp người thuê đất nộp hồ sơ miễn/giảm tiền thuê đất tại cơ quan Thuế thì cơ quan Thuế có trách nhiệm gửi thông báo/quyết định miễn, giảm tiền thuê đất đến người thuê đất.

Người thuê đất khi nhận thông báo/quyết định miễn/giảm tiền thuê đất phải ghi rõ ngày, tháng, ký và ghi rõ họ tên vào sổ công văn của cơ quan giao thông báo/quyết định.”

X- THAY THẾ MỤC II PHẦN D NHƯ SAU:

"II- Cơ quan thuế trực tiếp quản lý xác định tiền thuê đất, thuê mặt nước phải nộp của người thuê đất theo quy định tại Điều 18 Nghị định số 142/2005/NĐ-CP; tiết b khoản 1 Điều 18 Nghị định số 142/2005/NĐ-CP được hướng dẫn như sau:

Năm nộp tiền thuê đất, thuê mặt nước tính theo năm dương lịch, từ ngày 01 tháng 01 đến hết ngày 31 tháng 12 hàng năm. Trường hợp năm đầu tiên thuê đất, thuê mặt nước, năm kết thúc thuê đất, thuê mặt nước không đủ 12 tháng thì tiền thuê năm đầu và năm kết thúc tính theo số tháng thuê.

Trường hợp thời gian thuê đất, thuê mặt nước của tháng thuê đầu tiên hoặc tháng thuê kết thúc không đủ số ngày của một (01) tháng thì:

- Trường hợp số ngày thuê từ 15 ngày trở lên đến đủ tháng( >= 15 ngày) thì tính tròn 01 tháng.

- Trường hợp số ngày thuê dưới 15 ngày (< 15 ngày) thì không tính tiền thuê.”

XI- BỔ SUNG THÊM 01 ĐIỂM (ĐIỂM 4) VÀO MỤC III PHẦN D NHƯ SAU:

“4- Tổng hợp, báo cáo thu tiền thuê đất:

4.1- Cơ quan Thuế nơi trực tiếp thu tiền thuê đất phải mở sổ thu tiền thuê đất tại địa phương, bao gồm:

- Sổ thu tiền thuê đất hàng năm (sổ bộ) theo mẫu ban hành kèm theo Thông tư này (Mẫu số 02-07/SBTTĐ).

- Sổ theo dõi, cập nhật số thu tiền thuê đất đối với từng người thuê đất theo mẫu ban hành kèm theo Thông tư này (Mẫu số 03-07/STTTĐ).

4.2- Định kỳ hàng tháng tổng hợp kết quả thu tiền thuê đất trên địa bàn để báo cáo cơ quan Thuế cấp trên theo chế độ báo cáo quy định.

4.3- Trước ngày 30/4 hàng năm, Cục thuế gửi về Tổng cục Thuế báo cáo quyết toán thu tiền thuê đất năm trước theo mẫu ban hành kèm theo Thông tư này (Mẫu số 05-07/QTTTĐ kèm theo) và Báo cáo bộ tiền thuê đất năm kế hoạch (theo mẫu sổ bộ quy định tại tiết 4.1 điểm này).”

XII- SỬA ĐỔI ĐIỂM 2 MỤC VI PHẦN D NHƯ SAU:

“Bãi bỏ nội dung quy định tại gạch đầu dòng thứ 3 tại điểm 2 Mục VI Phần D”.

XIII- HIỆU LỰC THI HÀNH.

Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo. Những quy định tại Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2005 của Bộ Tài chính không sửa đổi, bổ sung tại Thông tư này vẫn có hiệu lực thi hành.

Các văn bản hướng dẫn của Bộ Tài chính trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện Thông tư này nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận:
- Thủ tướng Chính phủ; các Phó TTCP;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- VP TW Đảng và các ban của Đảng;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Sở Tài chính, KBNN, Sở TN&MT,
Cục Thuế các tỉnh, TP trực thuộc TW;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc và trực thuộc Bộ Tài chính;
- Lưu: VT, QLCS.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

Mẫu số 01-07/TMTTĐ

Cục Thuế: ......................... Chi cục Thuế: .................. ***** | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc *******
Số............... | ....., ngày....... tháng ....... năm ............

THÔNG BÁO TẠM MIỄN TIỀN THUÊ ĐẤT

Căn cứ vào Phiếu chuyển thông tin địa chính để xác định nghĩa vụ tài chính số ................../VPĐK ngày ............... tháng ............... năm 200.......... của Văn phòng đăng ký quyền sử dụng đất........, cơ quan Thuế thông báo tạm miễn tiền thuê đất như sau:

1. Tên tổ chức, hộ gia đình, cá nhân thuê đất:

- Địa chỉ gửi thông báo nộp tiền: …………………………Số điện thoại:…………………

- Ngành nghề kinh doanh:…………………………………………………………………….

2. Thửa đất số:……………………………………………. Thuộc tờ bản đồ số……….…..

3. Địa chỉ đất thuê:……………………………………………………………………………..

4. Loại đường/khu vực: Vị trí (1, 2, 3, 4...):………………….

5. Mục đích sử dụng đất thuê:…………………………………………………………….….

6. Nguồn gốc đất (Nhà nước có quyết định cho thuê/chuyển từ giao sang thuê):…......

7. Thời hạn thuê đất (năm):……………………………………………………………………

8. Diện tích đất thuê (m2):………………………………………………………………………

8.1. Diện tích phải nộp tiền thuê đất:………………………………………………………….

8.2. Diện tích không phải nộp tiền thuê đất:………………………………………………….

9. Các khoản giảm trừ tiền thuê đất (đồng):………………………………………………….

9.1. Tiền bồi thường, hồ trợ về đất được trừ: ………………………………………………..

9.2. Các khoản giảm trừ khác (nếu có):……………………………………………………….

10. Tạm miễn tiền thuê đất:…………………………………………………………………….

10.1. Lý do miễn:………………………………………………………………………………...

10.2. Thời hạn tạm miễn: ......... năm, từ tháng ...... năm.............. đến tháng..........năm ..............

10.3. Kết thúc thời hạn được tạm miễn tiền thuê đất, thực hiện quyết toán số tiền thuê đất thực miễn và thời hạn thuê đất được miễn theo quy định.

Cơ quan Thuế thông báo để người thuê đất biết và thực hiện./.

Ngày ............ tháng ............. năm 200.............. |
NGƯỜI THUÊ ĐẤT NHẬN THÔNG BÁO Ký tên, ghi rõ họ tên, đóng dấu (nếu là tổ chức) | THỦ TRƯỞNG CƠ QUAN THUẾ (Ký tên, ghi rõ họ tên, đóng dấu)

Mẫu số 02-07/SBTTĐ

Cục Thuế: .........................
Chi cục Thuế: ..................
*****

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
*******

SỔ THU TIỀN THUÊ ĐẤT NĂM .....

Người thuê đất |  |  | Địa chỉ đất thuê | Diện tích đất thuê | Thời hạn thuê | Đơn giá thuê | Các khoản được trừ |  | Số tiền thuê đất phải nộp
Mã số thuế (nếu có) | Họ tên cá nhân hoặc tên tổ chức thuê đất | Địa chỉ |  |  |  |  | Miễn, giảm | Bồi thườnghỗ trợ đất | Số kỳ trước chuyển sang | Số phát sinh kỳ này | Tổng số phải nộp kỳ này

 | .......ngày.....tháng....năm.....
Người lập biểu Họ và tên | Thủ trưởng cơ quan thuế Ký, đóng dấu, ghi rõ họ và tên

Mẫu số 03-07/STTTĐ

Cục Thuế: .........................
Chi cục Thuế: ..................
*****

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
*******

SỔ THEO DÕI THU TIỀN THUÊ ĐẤT

Năm...........

Mã số thuế người thuê đất (nếu có) | Tên người thuê đất | Số tiền thuê đất phải nộp năm ..... | Nộp lần 1 |  | Nộp lần 2
 |  |  | Số chứng từ | Số tiền | Số chứng từ | Số tiền

 | .......ngày.....tháng....năm.....
Người lập biểu Họ và tên | Thủ trưởng cơ quan thuế Ký, đóng dấu, ghi rõ họ và tên

Mẫu số 04-07/QĐTTĐ

TỔNG CỤC THUẾ/CỤC THUẾ... Cục Thuế (Chi cục Thuế )...... ***** | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc *******
Số: /QĐ-CT (CCT) | ....., ngày….. tháng….năm 200...

QUYẾT ĐỊNH CỦA CỤC TRƯỞNG

CỤC THUẾ.../CHI CỤC TRƯỞNG CHI CỤC THUẾ...

Về việc miễn/giảm tiền thuê đất

CỤC TRƯỞNG CỤC THUẾ.../CHI CỤC TRƯỞNG CHI CỤC THUẾ...

Căn cứ Quyết định số ... ngày ... của .... về chức năng nhiệm vụ, quyền hạn và cơ cấu tổ chức của Cục Thuế trực thuộc Tổng cục Thuế/của Chi cục Thuế trực thuộc Cục Thuế;
Căn cứ Nghị định số 142/2005/NĐ-CP ngày 14/11/2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước; Thông tư số 120/2005/TT-BTC ngày 31/12/2005 của Bộ Tài chính Hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP;
Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22/09/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư ;
Căn cứ Giấy phép đầu tư/Giấy chứng nhận đăng ký kinh doanh số...ngày ...của...;
Căn cứ Giấy chứng nhận đầu tư số...ngày ...của...;
Căn cứ đơn đề nghị miễn/giảm tiền thuê đất (và hồ sơ kèm theo) của...;
Xét đề nghị của Trưởng phòng.../Tổ/Đội trưởng...;

QUYẾT ĐỊNH:

Điều 1. Miễn (Giảm ) tiền thuê đất phải nộp đối với ....có trụ sở tại...; Mã số thuế ...; Theo Hợp đồng thuê đất số...ngày....; Diện tích đất thuê ...m2 tại ....;

Điều 2: Số tiền được miễn (giảm): ....đ

Thời hạn miễn/giảm...(năm/tháng)... từ ngày.../.../....đến hết ngày.../.../...

Lý do miễn/giảm: ...(ghi rõ điều khoản áp dụng, nội dung điều khoản đó)...

Điều 3: Quyết định này có hiệu lực thi hành kể từ ngày ký. Các Ông/Bà...Trưởng phòng.../Tổ/Đội trưởng...; Ông/bà ...(đại diện cho người thuê đất) chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- ...(tên người thuê đất)..;
- Phòng/Tổ/Đội..;
- .........;
- Lưu: VT, tên đơn vị soạn thảo.

CỤC TRƯỞNG... /CHI CỤC TRƯỞNG...

Họ và tên


TT 2009 - 14 boi thuong ho tro tai dinh cu thu tuc thu hoi dat

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 14/2009/TT-BTNMT | Hà Nội, ngày 01 tháng 10 năm 2009

THÔNG TƯ

QUY ĐỊNH CHI TIẾT VỀ BỒI THƯỜNG, HỖ TRỢ, TÁI ĐỊNH CƯ VÀ TRÌNH TỰ, THỦ TỤC THU HỒI ĐẤT, GIAO ĐẤT, CHO THUÊ ĐẤT

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Nghị định số 25/2008/NĐ-CP ngày 04 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;
Căn cứ Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;
Căn cứ Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần;
Căn cứ Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai;
Căn cứ Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư;
Bộ Tài nguyên và Môi trường quy định chi tiết về bồi thường, hỗ trợ, tái định cư và trình tự, thủ tục thu hồi đất, giao đất, cho thuê đất như sau:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định chi tiết một số nội dung về bồi thường, hỗ trợ, tái định cư và trình tự, thủ tục thu hồi đất, giao đất, cho thuê đất tại các Nghị định sau:

1. Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi là Nghị định số 197/2004/NĐ-CP);

2. Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần (sau đây gọi là Nghị định số 17/2006/NĐ-CP);

3. Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai (sau đây gọi là Nghị định số 84/2007/NĐ-CP);

4. Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư (sau đây gọi là Nghị định số 69/2009/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước, cơ quan chuyên môn về tài nguyên và môi trường, kế hoạch và đầu tư, xây dựng, tài chính và các cơ quan khác có liên quan; cán bộ địa chính xã, phường, thị trấn.

2. Tổ chức, cộng đồng dân cư, cơ sở tôn giáo, hộ gia đình, cá nhân trong nước; người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đang sử dụng đất bị Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, phát triển kinh tế (sau đây gọi chung là người bị thu hồi đất).

3. Tổ chức, cá nhân thực hiện dự án đầu tư; tổ chức và cá nhân khác có liên quan.

Chương II

BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ

Mục 1. BỒI THƯỜNG VỀ ĐẤT

Điều 3. Điều kiện để được bồi thường về đất

Điều kiện để người đang sử dụng đất được bồi thường về đất thực hiện theo quy định tại các khoản 1, 2, 3, 4, 5, 7, 9, 10 và 11 Điều 8 của Nghị định số 197/2004/NĐ-CP và các Điều 44, 45 và 46 của Nghị định số 84/2007/NĐ-CP. Một số điểm tại khoản 3 Điều 8 của Nghị định số 197/2004/NĐ-CP được quy định cụ thể như sau:

1. Giấy tờ hợp pháp về thừa kế, tặng, cho quyền sử dụng đất hoặc tài sản gắn liền với đất và giấy tờ giao nhà tình nghĩa gắn liền với đất quy định tại điểm c khoản 3 Điều 8 bao gồm:

a) Giấy tờ thừa kế theo quy định của pháp luật;

b) Giấy tờ tặng, cho nhà đất có công chứng hoặc xác nhận của Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã) tại thời điểm tặng, cho;

c) Giấy tờ giao nhà tình nghĩa gắn liền với đất của cơ quan, tổ chức giao nhà.

2. Giấy tờ về thanh lý, hóa giá nhà ở, mua nhà ở gắn liền với đất ở quy định tại điểm đ khoản 3 Điều 8, trường hợp này phải bảo đảm các điều kiện sau:

a) Nhà thanh lý, hóa giá, nhà bán phải thuộc sở hữu nhà nước. Nhà thuộc sở hữu nhà nước gồm: nhà ở tiếp quản từ chế độ cũ, nhà vô chủ, nhà vắng chủ đã được xác lập sở hữu nhà nước; nhà ở tạo lập do ngân sách nhà nước đầu tư; nhà ở được tạo lập bằng tiền có nguồn gốc từ ngân sách nhà nước; nhà ở được tạo lập bằng tiền theo phương thức nhà nước và nhân dân cùng làm; các nhà ở khác thuộc sở hữu nhà nước.

b) Nhà được cơ quan, đơn vị hành chính sự nghiệp, đơn vị lực lượng vũ trang nhân dân, tổ chức đoàn thể của Nhà nước và doanh nghiệp nhà nước thanh lý, hoá giá nhà ở, bán nhà ở gắn liền với đất ở thuộc sở hữu nhà nước trước ngày 05 tháng 7 năm 1994 hoặc giấy tờ bán nhà ở do tổ chức chuyên quản nhà ở bán theo quy định tại Nghị định số 61-CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở.

3. Giấy tờ do cơ quan có thẩm quyền thuộc chế độ cũ cấp cho người đang sử dụng đất quy định tại điểm e khoản 3 Điều 8 bao gồm:

a) Bằng khoán điền thổ;

b) Văn tự đoạn mãi bất động sản (gồm nhà ở và đất ở) có chứng nhận của cơ quan thuộc chế độ cũ;

c) Văn tự mua bán nhà ở, tặng cho nhà ở, đổi nhà ở, thừa kế nhà ở mà gắn liền với đất ở có chứng nhận của cơ quan thuộc chế độ cũ;

d) Bản di chúc hoặc giấy thỏa thuận tương phân di sản về nhà ở được cơ quan thuộc chế độ cũ chứng nhận;

đ) Giấy phép cho xây cất nhà ở hoặc giấy phép hợp thức hóa kiến trúc của cơ quan thuộc chế độ cũ cấp;

e) Bản án của cơ quan Tòa án của chế độ cũ đã có hiệu lực thi hành;

g) Các loại giấy tờ khác chứng minh việc tạo lập nhà ở, đất ở nay được Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất ở (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) công nhận.

Điều 4. Khấu trừ nghĩa vụ tài chính về đất đai chưa thực hiện

Việc khấu trừ nghĩa vụ tài chính về đất đai chưa thực hiện vào tiền bồi thường, hỗ trợ tại khoản 3 Điều 14 của Nghị định số 69/2009/NĐ-CP được quy định cụ thể như sau:

1. Người được bồi thường, hỗ trợ nhưng chưa thực hiện nghĩa vụ tài chính về đất đai đối với diện tích đất bị thu hồi thì phải khấu trừ vào tiền bồi thường, hỗ trợ (không khấu trừ vào tiền bồi thường tài sản; tiền hỗ trợ di chuyển, hỗ trợ tái định cư, hỗ trợ ổn định đời sống và sản xuất, hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm).

2. Nghĩa vụ tài chính về đất đai khấu trừ vào tiền bồi thường, hỗ trợ bao gồm: tiền sử dụng đất, tiền thuê đất đối với đất do Nhà nước cho thuê, thuế chuyển quyền sử dụng đất, thuế thu nhập từ chuyển quyền sử dụng đất, tiền thu từ xử phạt vi phạm pháp luật về đất đai, tiền bồi thường cho Nhà nước khi gây thiệt hại trong quản lý và sử dụng đất đai, phí và lệ phí trong quản lý, sử dụng đất đai.

Điều 5. Giá đất để tính bồi thường và chi phí đầu tư vào đất còn lại

1. Giá đất để tính bồi thường quy định tại Điều 11 của Nghị định số 69/2009/NĐ-CP là giá đất theo mục đích đang sử dụng của loại đất bị thu hồi, được Ủy ban nhân dân cấp tỉnh quy định và công bố vào ngày 01 tháng 01 hàng năm.

Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh công bố chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh giao cho cơ quan chức năng xác định lại giá đất cụ thể để quyết định giá đất tính bồi thường cho phù hợp và không bị giới hạn bởi quy định về khung giá các loại đất.

2. Chi phí đầu tư vào đất còn lại quy định tại khoản 3 Điều 9 của Nghị định số 197/2004/NĐ-CP là các chi phí thực tế hợp lý mà người sử dụng đất đã đầu tư vào đất để sử dụng theo mục đích được phép sử dụng mà đến thời điểm Nhà nước thu hồi đất còn chưa thu hồi được. Các khoản chi phí đầu tư vào đất phải có đầy đủ hồ sơ, chứng từ, thực tế chứng minh. Chi phí đầu tư vào đất còn lại được xác định bằng (=) tổng chi phí thực tế hợp lý tính thành tiền đã đầu tư vào đất trừ (-) đi số tiền đầu tư phân bổ cho thời gian đã sử dụng đất. Các khoản chi phí đầu tư vào đất còn lại gồm:

a) Tiền sử dụng đất của thời hạn chưa sử dụng đất trong trường hợp giao đất có thời hạn, tiền thuê đất đã nộp trước cho thời hạn chưa sử dụng đất (có chứng từ hóa đơn nộp tiền);

b) Các khoản chi phí san lấp mặt bằng, chi phí tôn tạo đất được giao, được thuê và phù hợp với mục đích sử dụng đất. Trường hợp thu hồi đất mà đã được bồi thường về đất thì không được bồi thường chi phí san lấp mặt bằng, chi phí tôn tạo đất;

c) Các khoản chi phí khác có liên quan.

Ủy ban nhân dân cấp tỉnh quy định việc xác định khoản chi phí đầu tư vào đất còn lại đối với các trường hợp không có hồ sơ, chứng từ về chi phí đã đầu tư vào đất cho phù hợp với thực tế tại địa phương.

Điều 6. Bồi thường đối với đất nông nghiệp của hộ gia đình, cá nhân

Bồi thường đối với đất nông nghiệp của hộ gia đình, cá nhân thực hiện theo quy định tại Điều 16 của Nghị định số 69/2009/NĐ-CP, một số nội dung được quy định cụ thể như sau:

1. Đất nông nghiệp được bồi thường gồm: đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất là rừng trồng, đất nuôi trồng thuỷ sản, đất làm muối và đất nông nghiệp khác.

2. Đối với đất đã được cơ quan nhà nước có thẩm quyền xét duyệt quy hoạch rừng phòng hộ, rừng đặc dụng mà các tổ chức, hộ gia đình, cá nhân nhận khoanh nuôi tái sinh rừng, chăm sóc, bảo vệ rừng hoặc trồng rừng bằng nguồn vốn ngân sách nhà nước theo hợp đồng khoán thì khi Nhà nước thu hồi đất không được bồi thường về đất, chỉ được bồi thường về cây trồng trên đất. Mức bồi thường tương đương với mức phân chia sản phẩm theo quy định tại Thông tư liên tịch số 80/2003/TTLT/BNN-BTC ngày 03 tháng 9 năm 2003 của Bộ Nông nghiệp và Phát triển nông thôn và Bộ Tài chính hướng dẫn thực hiện Quyết định số 178/2001/QĐ-TTg ngày 12 tháng 11 năm 2001 của Thủ tướng Chính phủ về quyền hưởng lợi, nghĩa vụ của hộ gia đình, cá nhân được giao, được thuê, nhận khoán rừng và đất lâm nghiệp.

Điều 7. Bồi thường đối với đất ở

1. Người bị thu hồi đất ở được bồi thường bằng việc giao đất ở mới hoặc bằng nhà ở tái định cư hoặc bằng tiền theo giá trị quyền sử dụng đất tại thời điểm có quyết định thu hồi đất.

Việc bồi thường bằng đất ở, nhà ở tái định cư được thực hiện khi người bị thu hồi đất ở thuộc các trường hợp quy định tại Điều 18 của Thông tư này.

2. Bồi thường đất ở đối với những người đang đồng quyền sử dụng đất quy định tại Điều 15 của Nghị định số 197/2004/NĐ-CP khi Nhà nước thu hồi đất mà giấy tờ về đất không xác định được diện tích đất thuộc quyền sử dụng riêng của từng tổ chức, từng hộ gia đình, cá nhân thì Ủy ban nhân dân cấp tỉnh hướng dẫn việc tiếp nhận và phân chia tiền bồi thường về đất.

Điều 8. Bồi thường đối với đất thuộc hành lang an toàn khi xây dựng công trình có hành lang bảo vệ an toàn

Bồi thường thiệt hại do hạn chế khả năng sử dụng đất trong trường hợp Nhà nước không thu hồi đất quy định tại khoản 2 Điều 16 của Nghị định số 197/2004/NĐ-CP được quy định cụ thể như sau:

1. Trường hợp làm thay đổi mục đích sử dụng đất:

a) Làm thay đổi mục đích sử dụng đất từ đất ở sang đất phi nông nghiệp không phải là đất ở, từ đất ở sang đất nông nghiệp thì tiền bồi thường bằng (=) chênh lệch giữa giá đất ở với giá đất phi nông nghiệp (không phải là đất ở), giữa giá đất ở với giá đất nông nghiệp nhân (x) với diện tích bị thay đổi mục đích sử dụng;

b) Làm thay đổi mục đích sử dụng đất từ đất phi nông nghiệp (không phải là đất ở) sang đất nông nghiệp thì tiền bồi thường bằng (=) chênh lệch giữa giá đất phi nông nghiệp (không phải là đất ở) với giá đất nông nghiệp nhân (x) với diện tích bị thay đổi mục đích sử dụng.

2. Trường hợp không làm thay đổi mục đích sử dụng đất (nhà ở, công trình đủ điều kiện tồn tại trong hành lang bảo vệ an toàn của công trình) nhưng làm hạn chế khả năng sử dụng thì được bồi thường bằng tiền theo mức thiệt hại thực tế. Mức bồi thường cụ thể do Ủy ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

3. Khi hành lang bảo vệ an toàn công trình chiếm dụng khoảng không trên 70% diện tích đất sử dụng có nhà ở, công trình của một chủ sử dụng đất thì phần diện tích đất còn lại cũng được bồi thường theo quy định tại khoản 1 và khoản 2 Điều này.

Điều 9. Xử lý các trường hợp tổ chức bị thu hồi đất nhưng không được bồi thường quy định tại Điều 17 của Nghị định số 197/2004/NĐ-CP

Các tổ chức là cơ quan, đơn vị hành chính sự nghiệp của Nhà nước, công ty có 100% vốn nhà nước được Nhà nước cho thuê đất, giao đất không thu tiền sử dụng đất hoặc giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất mà tiền sử dụng đất, tiền nhận chuyển nhượng quyền sử dụng đất đã trả có nguồn gốc từ ngân sách nhà nước thì khi Nhà nước thu hồi đất không được bồi thường về đất, nhưng được bồi thường chi phí đầu tư vào đất còn lại theo quy định tại khoản 2 Điều 5 của Thông tư này nếu chi phí đầu tư đó không có nguồn gốc từ ngân sách nhà nước. Trường hợp phải di chuyển đến địa điểm mới thì được hỗ trợ bằng tiền để thực hiện dự án đầu tư tại địa điểm mới được cấp có thẩm quyền phê duyệt; mức hỗ trợ tối đa tương đương với mức bồi thường cho diện tích đất tại địa điểm bị thu hồi.

Tổ chức bị thu hồi đất được sử dụng số tiền này để chi trả tiền bồi thường và đầu tư tại địa điểm mới theo dự án đã được cấp có thẩm quyền phê duyệt. Nếu số tiền này không sử dụng hết cho dự án đầu tư tại địa điểm mới thì phải nộp số tiền còn lại vào ngân sách nhà nước theo quy định của Luật Ngân sách nhà nước.

Mục 2. BỒI THƯỜNG VỀ TÀI SẢN

Điều 10. Xử lý các trường hợp bồi thường, hỗ trợ cụ thể về nhà, công trình

Xử lý các trường hợp bồi thường, hỗ trợ cụ thể về nhà, công trình quy định tại Điều 20 của Nghị định số 197/2004/NĐ-CP được quy định cụ thể như sau:

1. Nhà, công trình khác được phép xây dựng theo quy định của pháp luật về xây dựng trên đất có đủ điều kiện được bồi thường về đất thì được bồi thường theo quy định tại Điều 24 của Nghị định số 69/2009/NĐ-CP.

2. Nhà, công trình khác không được phép xây dựng theo quy định của pháp luật về xây dựng nhưng xây dựng trên đất có đủ điều kiện được bồi thường về đất và xây dựng trước ngày 01 tháng 7 năm 2004 thì được bồi thường theo quy định tại Điều 24 của Nghị định số 69/2009/NĐ-CP; nếu xây dựng từ ngày 01 tháng 7 năm 2004 trở về sau, xây dựng không đúng với mục đích sử dụng đất theo quy định của pháp luật thì không được bồi thường. Trong trường hợp đặc biệt, Ủy ban nhân dân cấp tỉnh xem xét hỗ trợ từng trường hợp cụ thể cho phù hợp với thực tế tại địa phương.

Điều 11. Bồi thường, hỗ trợ nhà, công trình đối với người đang sử dụng nhà ở thuộc sở hữu nhà nước

Bồi thường, hỗ trợ nhà, công trình đối với người đang sử dụng nhà ở thuộc sở hữu nhà nước thực hiện theo quy định tại Điều 21 của Nghị định số 197/2004/NĐ-CP và được quy định cụ thể như sau:

1. Khoản 1 Điều 21 quy định về phần diện tích nhà ở thuộc sở hữu nhà nước tự cải tạo, sửa chữa, nâng cấp được coi là hợp pháp khi được cơ quan ra quyết định phân nhà hoặc cơ quan quản lý nhà đất thuộc sở hữu nhà nước tại địa phương cho phép.

2. Khoản 2 Điều 21 quy định về người đang sử dụng nhà ở thuộc sở hữu nhà nước bị phá dỡ được thuê nhà tại nơi tái định cư; trường hợp không có nhà tái định cư để bố trí thì được hỗ trợ bằng tiền để tự lo chỗ ở mới, mức hỗ trợ bằng 60% trị giá đất và 60% trị giá nhà đang thuê; trường hợp có nhà tái định cư để bố trí mà người đang sử dụng nhà ở thuộc sở hữu nhà nước không có nhu cầu thuê thì không được hỗ trợ bằng tiền.

Điều 12. Bồi thường đối với cây trồng, vật nuôi

Bồi thường đối với cây trồng, vật nuôi thực hiện theo quy định tại Điều 24 của Nghị định số 197/2004/NĐ-CP và được quy định cụ thể như sau:

1. Mức bồi thường đối với cây hàng năm bằng giá trị sản lượng thu hoạch của một (01) vụ thu hoạch. Giá trị sản lượng của một (01) vụ thu hoạch được tính theo năng suất cao nhất trong ba (03) năm trước liền kề của cây trồng chính tại địa phương theo thời giá trung bình của nông sản cùng loại ở địa phương tại thời điểm thu hồi đất.

2. Cây lâu năm bao gồm cây công nghiệp, cây ăn quả, cây lấy gỗ, lấy lá, cây rừng quy định tại khoản 1 Điều 2 của Nghị định số 74-CP ngày 25 tháng 10 năm 1993 của Chính phủ quy định chi tiết thi hành Luật Thuế sử dụng đất nông nghiệp, khi Nhà nước thu hồi được bồi thường theo giá trị hiện có của vườn cây, giá trị này không bao gồm giá trị quyền sử dụng đất. Giá trị hiện có của vườn cây lâu năm để tính bồi thường được xác định như sau:

a) Cây trồng đang ở chu kỳ đầu tư hoặc đang ở thời gian xây dựng cơ bản thì giá trị hiện có của vườn cây là toàn bộ chi phí đầu tư ban đầu và chi phí chăm sóc đến thời điểm thu hồi đất tính thành tiền theo thời giá tại thị trường địa phương;

b) Cây lâu năm là loại thu hoạch một lần (cây lấy gỗ) đang ở trong thời kỳ thu hoạch thì giá trị hiện có của vườn cây được tính bồi thường bằng (=) số lượng từng loại cây trồng nhân (x) với giá bán một (01) cây tương ứng cùng loại, cùng độ tuổi, cùng kích thước hoặc có cùng khả năng cho sản phẩm ở thị trường địa phương tại thời điểm bồi thường trừ (-) đi giá trị thu hồi (nếu có);

c) Cây lâu năm là loại thu hoạch nhiều lần (ví dụ như cây ăn quả, cây lấy dầu, nhựa...) đang ở trong thời kỳ thu hoạch thì giá trị hiện có của vườn cây được tính bồi thường là giá bán vườn cây ở thị trường địa phương tại thời điểm bồi thường trừ (-) đi giá trị thu hồi (nếu có);

d) Cây lâu năm đã đến thời hạn thanh lý thì chỉ bồi thường chi phí chặt hạ cho chủ sở hữu vườn cây.

Chi phí đầu tư ban đầu, chi phí chăm sóc, chi phí chặt hạ quy định tại khoản này được tính thành tiền theo mức chi phí trung bình tại địa phương do Uỷ ban nhân dân cấp tỉnh quy định cụ thể đối với từng loại cây.

3. Đối với cây trồng và lâm sản phụ trồng trên diện tích đất lâm nghiệp do Nhà nước giao cho hộ gia đình, cá nhân để trồng, khoanh nuôi, bảo vệ, tái sinh rừng, mà khi giao là đất trống, đồi núi trọc, hộ gia đình, cá nhân tự bỏ vốn đầu tư trồng rừng thì được bồi thường theo giá bán cây rừng chặt hạ tại cửa rừng cùng loại ở địa phương tại thời điểm có quyết định thu hồi đất trừ (-) đi giá trị thu hồi (nếu có).

Điều 13. Xử lý tiền bồi thường đối với tài sản thuộc sở hữu nhà nước

Việc sử dụng tiền bồi thường đối với tài sản thuộc sở hữu nhà nước quy định tại Điều 25 của Nghị định số 197/2004/NĐ-CP được quy định cụ thể như sau:

Tổ chức bị thu hồi đất có tài sản được Nhà nước giao quản lý, sử dụng bị thiệt hại và phải di dời đến địa điểm mới thì được sử dụng tiền bồi thường tài sản để đầu tư tại địa điểm mới theo dự án đầu tư được cấp có thẩm quyền phê duyệt. Số tiền bồi thường tài sản này do người được Nhà nước giao đất, cho thuê đất chi trả; nếu không sử dụng hết thì số tiền còn lại được nộp vào ngân sách nhà nước.

Mục 3. CHÍNH SÁCH HỖ TRỢ

Điều 14. Hỗ trợ ổn định đời sống và sản xuất

Đối tượng, diện tích đất nông nghiệp đang sử dụng để xác định hỗ trợ ổn định đời sống và ổn định sản xuất quy định tại Điều 20 của Nghị định số 69/2009/NĐ-CP được quy định cụ thể như sau:

1. Đối tượng được hỗ trợ ổn định đời sống và ổn định sản xuất là hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp và được xác định như sau:

a) Hộ gia đình, cá nhân được Nhà nước giao đất nông nghiệp, lâm nghiệp khi thực hiện Nghị định số 64-CP ngày 27 tháng 9 năm 1993 của Chính phủ ban hành Bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp; Nghị định số 2-CP ngày 15 tháng 01 năm 1994 của Chính phủ ban hành Bản quy định về việc giao đất lâm nghiệp cho tổ chức, hộ gia đình, cá nhân sử dụng ổn định, lâu dài vào mục đích lâm nghiệp; Nghị định số 85/1999/NĐ-CP ngày 28 tháng 8 năm 1999 của Chính phủ sửa đổi, bổ sung một số điều của Bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp và bổ sung việc giao đất làm muối cho hộ gia đình và cá nhân sử dụng ổn định lâu dài; Nghị định số 163/1999/NĐ-CP ngày 16 tháng 11 năm 1999 của Chính phủ về việc giao đất, cho thuê đất lâm nghiệp cho tổ chức, hộ gia đình và cá nhân sử dụng ổn định, lâu dài vào mục đích lâm nghiệp; Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

b) Nhân khẩu nông nghiệp trong hộ gia đình quy định tại điểm a khoản này nhưng phát sinh sau thời điểm giao đất nông nghiệp cho hộ gia đình đó;

c) Hộ gia đình, cá nhân thuộc đối tượng đủ điều kiện được giao đất nông nghiệp theo quy định tại điểm a khoản này nhưng chưa được giao đất nông nghiệp và đang sử dụng đất nông nghiệp do nhận chuyển nhượng, nhận thừa kế, được tặng cho, khai hoang theo quy định của pháp luật, được Ủy ban nhân dân cấp xã nơi có đất bị thu hồi xác nhận là đang trực tiếp sản xuất trên đất nông nghiệp đó.

2. Diện tích đất nông nghiệp mà hộ gia đình, cá nhân đang sử dụng quy định tại khoản 1 Điều 20 của Nghị định số 69/2009/NĐ-CP gồm diện tích đất trồng cây hàng năm, đất trồng cây lâu năm, đất được giao để trồng rừng sản xuất, đất nuôi trồng thuỷ sản, đất làm muối, đất nông nghiệp khác và được xác định như sau:

a) Đối với đất nông nghiệp đã có giấy tờ về quyền sử dụng đất (Giấy chứng nhận quyền sử dụng đất, giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai) thì xác định diện tích đất ghi trên giấy tờ đó;

b) Đối với đất nông nghiệp không có giấy tờ về quyền sử dụng đất nhưng được thể hiện trong phương án giao đất nông nghiệp khi thực hiện quy định tại điểm a khoản 1 Điều này thì diện tích đất nông nghiệp được xác định theo phương án đó;

c) Đối với đất nông nghiệp không có giấy tờ, phương án giao đất quy định tại điểm a và điểm b khoản này thì xác định theo hiện trạng thực tế đang sử dụng.

3. Khi Nhà nước thu hồi đất của tổ chức kinh tế, hộ sản xuất kinh doanh có đăng ký kinh doanh mà bị ngừng sản xuất kinh doanh thì được hỗ trợ tối đa bằng 30% một (01) năm thu nhập sau thuế, theo mức thu nhập bình quân của ba (03) năm liền kề trước đó. Thu nhập sau thuế được xác định căn cứ vào báo cáo tài chính đã được kiểm toán hoặc được cơ quan thuế chấp thuận; trường hợp chưa được kiểm toán hoặc chưa được cơ quan thuế chấp thuận thì việc xác định thu nhập sau thuế được căn cứ vào thu nhập sau thuế do đơn vị kê khai tại báo cáo tài chính, báo cáo kết quả hoạt động sản xuất kinh doanh cuối mỗi năm đã gửi cơ quan thuế.

Điều 15. Xác định khu dân cư để tính hỗ trợ đối với đất nông nghiệp trong khu dân cư

1. Khu dân cư thuộc thị trấn, khu dân cư nông thôn quy định tại khoản 1 và khoản 2 Điều 21 của Nghị định số 69/2009/NĐ-CP được xác định theo ranh giới của thửa đất có nhà ở ngoài cùng của làng, bản, thôn, ấp, buôn, phum, sóc và các điểm dân cư tương tự.

2. Ủy ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế tại địa phương quy định cụ thể việc xác định ranh giới của thửa đất có nhà ở ngoài cùng quy định tại khoản 1 Điều này.

Điều 16. Hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm

Việc hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm được thực hiện theo quy định tại Điều 22 của Nghị định số 69/2009/NĐ-CP và được quy định cụ thể như sau:

1. Hộ gia đình, cá nhân thuộc đối tượng quy định tại khoản 1 Điều 14 của Thông tư này mà bị thu hồi đất nông nghiệp nhưng không thuộc trường hợp quy định tại khoản 1 và khoản 2 Điều 21 của Nghị định số 69/2009/NĐ-CP thì được hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm.

2. Việc áp dụng hình thức hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm bằng một (01) suất đất ở hoặc một (01) căn hộ chung cư hoặc một (01) suất đất sản xuất, kinh doanh phi nông nghiệp chỉ thực hiện một lần khi có đủ các điều kiện sau:

a) Hộ gia đình, cá nhân được hỗ trợ có nhu cầu nhận suất đất ở hoặc căn hộ chung cư hoặc suất đất sản xuất, kinh doanh phi nông nghiệp;

b) Địa phương có điều kiện về quỹ đất ở, quỹ nhà ở;

c) Số tiền hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm quy định tại điểm a khoản 1 Điều 22 của Nghị định số 69/2009/NĐ-CP phải bằng hoặc lớn hơn giá trị một (01) suất đất ở hoặc giá một (01) căn hộ chung cư hoặc giá trị một (01) suất đất sản xuất, kinh doanh phi nông nghiệp.

3. Việc lấy ý kiến của người bị thu hồi đất nông nghiệp về phương án đào tạo, chuyển đổi nghề nghiệp được thực hiện đồng thời khi lấy ý kiến về phương án bồi thường, hỗ trợ và tái định cư. Hình thức lấy ý kiến thực hiện như việc lấy ý kiến về phương án bồi thường, hỗ trợ và tái định cư quy định tại khoản 2 Điều 30 của Nghị định số 69/2009/NĐ-CP.

Điều 17. Hỗ trợ người đang thuê nhà không thuộc sở hữu nhà nước

Hỗ trợ người đang thuê nhà không thuộc sở hữu nhà nước quy định tại Điều 30 của Nghị định số 197/2004/NĐ-CP được quy định cụ thể như sau:

Hộ gia đình, cá nhân đang hợp đồng thuê nhà không thuộc sở hữu nhà nước, khi Nhà nước thu hồi đất phải di chuyển chỗ ở thì được hỗ trợ chi phí di chuyển theo quy định tại khoản 1 và khoản 4 Điều 18 của Nghị định số 69/2009/NĐ-CP.

Mục 4. TÁI ĐỊNH CƯ

Điều 18. Các trường hợp được bố trí tái định cư

Hộ gia đình, cá nhân khi bị Nhà nước thu hồi đất ở thì được bố trí tái định cư trong các trường hợp sau:

1. Hộ gia đình, cá nhân phải di chuyển chỗ ở do bị thu hồi hết đất ở mà không có chỗ ở nào khác trong địa bàn xã, phường, thị trấn nơi có đất bị thu hồi (trừ trường hợp hộ gia đình, cá nhân không có nhu cầu tái định cư).

2. Hộ gia đình, cá nhân bị thu hồi đất mà phần diện tích đất ở còn lại sau thu hồi không đủ điều kiện để ở theo quy định của Ủy ban nhân dân cấp tỉnh mà không có chỗ ở nào khác trong địa bàn xã, phường, thị trấn nơi có đất bị thu hồi.

3. Hộ gia đình, cá nhân sử dụng đất ở nằm trong hành lang an toàn khi xây dựng công trình công cộng có hành lang bảo vệ an toàn phải di chuyển chỗ ở mà không có chỗ ở nào khác trong địa bàn xã, phường, thị trấn nơi có đất bị thu hồi.

4. Trường hợp trong hộ gia đình có nhiều thế hệ (nhiều cặp vợ chồng) cùng chung sống đủ điều kiện tách hộ hoặc có nhiều hộ gia đình có chung quyền sử dụng một (01) thửa đất ở bị thu hồi thì Ủy ban nhân dân cấp tỉnh căn cứ vào điều kiện thực tế tại địa phương để quy định diện tích đất, diện tích nhà ở để bố trí tái định cư.

Điều 19. Bố trí tái định cư

Việc bố trí tái định cư thực hiện theo quy định tại Điều 34 của Nghị định số 197/2004/NĐ-CP và được quy định cụ thể như sau:

1. Công khai phương án bố trí tái định cư; đối với dự án đã có khu tái định cư thì hộ gia đình, cá nhân được tái định cư được xem nơi dự kiến tái định cư trước khi chuyển đến.

2. Giá đất tính thu tiền sử dụng đất tại nơi tái định cư do Ủy ban nhân dân cấp tỉnh quyết định theo quy định của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất. Giá bán nhà tái định cư do Ủy ban nhân dân cấp tỉnh quyết định trên cơ sở suất đầu tư nhà ở và thực tế tại địa phương. Giá cho thuê nhà do Ủy ban nhân dân cấp tỉnh quyết định cho phù với thực tế tại địa phương.

Hộ gia đình, cá nhân được giao đất, mua nhà, thuê nhà tại nơi tái định cư phải nộp tiền sử dụng đất, tiền mua nhà, tiền thuê nhà theo quy định của pháp luật và được trừ vào tiền bồi thường, hỗ trợ; nếu có chênh lệch thì thực hiện thanh toán bằng tiền phần chênh lệch đó theo quy định, trừ trường hợp được hỗ trợ tái định cư quy định tại khoản 1 Điều 19 của Nghị định số 69/2009/NĐ-CP.

Mục 5. TỔ CHỨC THỰC HIỆN BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ

Điều 20. Phương án tổng thể về bồi thường, hỗ trợ và tái định cư

1. Phương án tổng thể về bồi thường, hỗ trợ và tái định cư là một nội dung của dự án đầu tư do nhà đầu tư lập và được phê duyệt cùng với phê duyệt dự án đầu tư; trường hợp dự án đầu tư không phải trình cơ quan nhà nước có thẩm quyền xét duyệt hoặc không phải cấp Giấy chứng nhận đầu tư thì Ủy ban nhân dân cấp huyện nơi có đất có trách nhiệm xem xét, chấp thuận về phương án tổng thể về bồi thường, hỗ trợ và tái định cư. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng giúp nhà đầu tư lập phương án tổng thể về bồi thường, hỗ trợ và tái định cư.

2. Nội dung phương án tổng thể về bồi thường, hỗ trợ và tái định cư gồm:

a) Diện tích các loại đất dự kiến thu hồi;

b) Tổng số người sử dụng đất trong khu vực dự kiến thu hồi đất;

c) Dự kiến số tiền bồi thường, hỗ trợ;

d) Việc bố trí tái định cư (dự kiến về nhu cầu, địa điểm, hình thức tái định cư);

đ) Dự kiến thời gian và kế hoạch di chuyển, bàn giao mặt bằng.

Điều 21. Việc tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng

Việc tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng và tổ chức thực hiện độc lập được thực hiện theo quy định tại khoản 1 Điều 33 của Nghị định số 69/2009/NĐ-CP và được quy định cụ thể như sau:

1. Thời điểm tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng là thời điểm xét duyệt hoặc chấp thuận dự án đầu tư.

2. Tiểu dự án bồi thường, hỗ trợ và tái định cư sau khi phê duyệt được thực hiện độc lập nhưng phải đảm bảo yêu cầu về tiến độ của dự án đầu tư.

Điều 22. Thẩm định và ủy quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư

Việc thẩm định và phê duyệt phương án bồi thường, hỗ trợ và tái định cư được thực hiện theo quy định tại Điều 30 và Điều 31 của Nghị định số 69/2009/NĐ-CP, một số nội dung được quy định cụ thể như sau:

1. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng lập hồ sơ bồi thường, hỗ trợ và tái định cư gồm:

a) Phương án bồi thường, hỗ trợ và tái định cư đã hoàn chỉnh theo quy định tại khoản 3 Điều 30 của Nghị định 69/2009/NĐ-CP;

b) Bản tổng hợp ý kiến đóng góp của người có đất bị thu hồi.

2. Hồ sơ bồi thường, hỗ trợ và tái định cư quy định tại khoản 1 Điều này gửi đến Sở Tài nguyên và Môi trường đối với trường hợp thu hồi đất có liên quan từ hai (02) quận, huyện, thị xã, thành phố thuộc tỉnh trở lên; gửi đến Phòng Tài nguyên và Môi trường đối với trường hợp thu hồi đất trong phạm vi một (01) đơn vị hành chính cấp huyện.

3. Nội dung thẩm định gồm:

a) Tên, địa chỉ của người bị thu hồi đất;

b) Diện tích, loại đất, vị trí, nguồn gốc của đất bị thu hồi; số lượng, khối lượng, tỷ lệ phần trăm chất lượng còn lại của tài sản bị thiệt hại;

c) Các căn cứ tính toán số tiền bồi thường, hỗ trợ như giá đất tính bồi thường, giá nhà, công trình tính bồi thường, số nhân khẩu, số lao động trong độ tuổi, số lượng người được hưởng trợ cấp xã hội;

d) Số tiền bồi thường, hỗ trợ;

đ) Việc bố trí tái định cư;

e) Việc di dời các công trình của Nhà nước, của tổ chức, của cơ sở tôn giáo, của cộng đồng dân cư;

g) Việc di dời mồ mả.

4. Kinh phí lập và thẩm định phương án bồi thường, hỗ trợ và tái định cư của dự án được sử dụng từ khoản kinh phí chi cho công tác tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất theo quy định tại Điều 26 của Nghị định số 69/2009/NĐ-CP.

5. Căn cứ vào thực tế tại địa phương và tính chất, quy mô của dự án, Ủy ban nhân dân cấp tỉnh có thể ủy quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư cho Ủy ban nhân dân cấp huyện, đảm bảo việc bồi thường, hỗ trợ và tái định cư được nhanh chóng và hiệu quả.

Điều 23. Việc thuê thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng

Việc thuê doanh nghiệp, tổ chức có chức năng thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng quy định tại khoản 3 Điều 25 của Nghị định số 69/2009/NĐ-CP được thực hiện như sau:

1. Các dịch vụ về bồi thường, giải phóng mặt bằng gồm có:

a) Đo đạc, lập bản đồ hiện trạng; trích lục bản đồ, trích sao hồ sơ địa chính (trường hợp chưa có bản đồ địa chính hoặc bản đồ địa chính đã bị biến động không còn phù hợp với hiện trạng thì trích đo, lập hồ sơ thửa đất);

b) Lập phương án về bồi thường, hỗ trợ, tái định cư;

c) Lập và thực hiện dự án xây dựng khu tái định cư;

d) Dịch vụ khác về bồi thường, hỗ trợ và tái định cư.

2. Trường hợp thành lập Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện thì việc thuê doanh nghiệp, tổ chức có chức năng thực hiện dịch vụ về bồi thường, giải phóng mặt bằng thực hiện theo quy định sau:

a) Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện có văn bản đề nghị Ủy ban nhân dân cấp huyện quyết định việc thuê doanh nghiệp, tổ chức có chức năng thực hiện dịch vụ về bồi thường, giải phóng mặt bằng;

b) Doanh nghiệp, tổ chức có chức năng thực hiện dịch vụ về bồi thường, giải phóng mặt bằng phải có đủ điều kiện theo quy định của pháp luật.

Mục 6. CHI PHÍ CHO CÔNG TÁC TỔ CHỨC THỰC HIỆN BỒI THƯỜNG, HỖ TRỢ, TÁI ĐỊNH CƯ VÀ CƯỠNG CHẾ THU HỒI ĐẤT

Điều 24. Dự toán chi phí cho công tác thực hiện việc bồi thường, hỗ trợ, tái định cư và công tác cưỡng chế thu hồi đất

1. Dự toán chi phí cho công tác thực hiện việc bồi thường, hỗ trợ và tái định cư do Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng lập bao gồm các nội dung sau:

a) Chi cho công tác tuyên truyền, phổ biến quyết định thu hồi đất và quy định của pháp luật về bồi thường khi Nhà nước thu hồi đất; tổ chức vận động các đối tượng thực hiện quyết định thu hồi đất và khảo sát, điều tra về tình hình kinh tế, xã hội, về thực trạng đất đai, tài sản thuộc phạm vi dự án;

b) Chi cho công tác kiểm kê, đánh giá đất đai, tài sản thực tế bị thiệt hại bao gồm: phát tờ khai, hướng dẫn người bị thiệt hại kê khai; đo đạc diện tích đất, kiểm kê số lượng và giá trị nhà cửa, vật kiến trúc, hoa màu và tài sản khác bị thiệt hại khi Nhà nước thu hồi đất của từng tổ chức, hộ gia đình, cá nhân; kiểm tra, đối chiếu giữa tờ khai với kết quả kiểm kê, xác định mức độ thiệt hại với từng đối tượng bị thu hồi đất cụ thể; tính toán giá trị thiệt hại về đất đai, nhà cửa, vật kiến trúc, hoa màu và tài sản khác;

c) Chi cho việc lập phương án bồi thường, hỗ trợ và tái định cư bao gồm: lập phương án bồi thường từ khâu ban đầu tính toán các chỉ tiêu bồi thường, phê duyệt phương án bồi thường, niêm yết công khai phương án bồi thường, hỗ trợ và tái định cư;

d) Chi cho việc thẩm định phương án bồi thường, hỗ trợ và tái định cư;

đ) Kiểm tra, hướng dẫn thực hiện quy định về bồi thường, giải quyết những vướng mắc trong công tác bồi thường và tổ chức thực hiện chi trả bồi thường;

e) Thuê văn phòng và trang thiết bị làm việc của Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng và cơ quan thẩm định (nếu có);

g) Chi in ấn và văn phòng phẩm;

h) Chi phí trả lương, bảo hiểm xã hội cho việc thuê nhân công thực hiện công tác bồi thường, hỗ trợ và tái định cư;

i) Các khoản chi khác có liên quan trực tiếp đến việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư.

2. Cơ quan có thẩm quyền phê duyệt phương án bồi thường thực hiện phê duyệt dự toán và quyết định kinh phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư theo quy định tại khoản 2 Điều 26 của Nghị định số 69/2009/NĐ-CP.

3. Trường hợp phải thực hiện cưỡng chế thu hồi đất thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng lập dự toán kinh phí tổ chức thực hiện cưỡng chế trình cơ quan có thẩm quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư quyết định. Kinh phí tổ chức thực hiện cưỡng chế thu hồi đất được tính vào vốn đầu tư của dự án.

4. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có thể ứng trước kinh phí tổ chức thực hiện việc bồi thường, hỗ trợ và tái định cư để thực hiện nhiệm vụ được giao. Việc thanh quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư thực hiện theo quy định của pháp luật.

Chương III

TRÌNH TỰ, THỦ TỤC THU HỒI ĐẤT, GIAO ĐẤT, CHO THUÊ ĐẤT

Điều 25.Trình tự, thủ tục thực hiện thu hồi đất, giao đất, cho thuê đất

Trình tự, thủ tục thu hồi đất, giao đất, cho thuê đất được thực hiện theo quy định tại các Điều 29, 30 và 31 của Nghị định số 69/2009/NĐ-CP; một số nội dung được quy định cụ thể tại các Điều 26, 27, 28 và 29 của Thông tư này.

Điều 26. Thông báo thu hồi đất

1. Căn cứ vào kết quả xử lý hồ sơ về đầu tư, Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân dân cấp huyện (theo ủy quyền) ra thông báo thu hồi đất; trong thông báo thu hồi đất phải thể hiện các nội dung sau:

a) Các nội dung quy định tại khoản 2 Điều 29 của Nghị định số 69/2009/NĐ-CP;

b) Giao nhiệm vụ cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng để thực hiện bồi thường, hỗ trợ và tái định cư;

c) Cho phép nhà đầu tư được tiến hành khảo sát, lập dự án đầu tư.

2. Thông báo thu hồi đất của Ủy ban nhân dân cấp tỉnh hoặc cấp huyện là căn cứ pháp lý để Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng và nhà đầu tư thực hiện các nội dung theo quy định tại điểm b và điểm c khoản 1 Điều này.

Điều 27. Nội dung thẩm định, xác nhận nhu cầu sử dụng đất

Việc thẩm định, xác nhận về nhu cầu sử dụng đất quy định tại khoản 2 Điều 27 của Nghị định số 69/2009/NĐ-CP được quy định cụ thể như sau:

1. Nội dung thẩm định nhu cầu sử dụng đất đối với các dự án đầu tư:

a) Đánh giá về sự phù hợp với quy hoạch sử dụng đất, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt; trường hợp chưa có quy hoạch sử dụng đất hoặc kế hoạch sử dụng đất được duyệt thì đánh giá về sự phù hợp với quy hoạch xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

b) Đánh giá về yêu cầu sử dụng đất của dự án theo quy định hiện hành về tiêu chuẩn, định mức sử dụng đất. Đối với loại dự án chưa có quy định về tiêu chuẩn, định mức sử dụng đất thì cơ quan thẩm định căn cứ vào quy mô, tính chất dự án và khả năng đáp ứng về quỹ đất của địa phương để đánh giá.

2. Nội dung xác nhận nhu cầu sử dụng đất đối với trường hợp không phải lập dự án đầu tư thực hiện theo quy định tại điểm a khoản 1 Điều này và yêu cầu về diện tích sử dụng đất, mục đích sử dụng đất và khả năng đáp ứng về quỹ đất của địa phương.

Điều 28. Hồ sơ giao đất, cho thuê đất

1. Tổ chức xin giao đất, thuê đất để thực hiện dự án đầu tư phải lập hồ sơ và gửi hai (02) bộ cho Sở Tài nguyên và Môi trường, hồ sơ bao gồm:

a) Văn bản (đơn) đề nghị giao đất hoặc thuê đất;

b) Dự án đầu tư đã được xét duyệt hoặc chấp thuận;

Trường hợp thực hiện dự án thăm dò, khai thác khoáng sản, vật liệu xây dựng, gốm sứ thì phải có giấy phép của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

Trường hợp xin giao đất để sử dụng vào mục đích quốc phòng, an ninh thì không phải nộp dự án đầu tư nhưng phải nộp trích sao quyết định đầu tư xây dựng công trình quốc phòng, an ninh của cơ quan nhà nước có thẩm quyền gồm các nội dung liên quan đến việc sử dụng đất hoặc quyết định phê duyệt quy hoạch vị trí đóng quân của Bộ Quốc phòng, Bộ Công an;

c) Trích lục hoặc trích đo địa chính khu đất;

d) Phương án bồi thường, hỗ trợ và tái định cư đã được thẩm định; trường hợp phương án bồi thường, hỗ trợ và tái định cư thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp tỉnh thì việc thẩm định phương án bồi thường, hỗ trợ và tái định cư được tiến hành cùng với việc thẩm định hồ sơ giao đất, thuê đất.

Sở Tài nguyên và Môi trường thẩm định hồ sơ giao đất, thuê đất để trình Ủy ban nhân dân cấp tỉnh quyết định.

2. Đối với trường hợp giao đất, thuê đất thuộc thẩm quyền của Ủy ban nhân dân cấp huyện thì người xin giao đất, thuê đất lập hồ sơ và gửi hai (02) bộ cho Phòng Tài nguyên và Môi trường, hồ sơ bao gồm:

a) Đơn xin giao đất, thuê đất;

b) Văn bản xác nhận nhu cầu sử dụng đất của Ủy ban nhân dân cấp xã;

c) Trích lục hoặc trích đo địa chính khu đất;

d) Phương án bồi thường, hỗ trợ và tái định cư.

Phòng Tài nguyên và Môi trường thẩm định hồ sơ giao đất, thuê đất cùng với việc thẩm định phương án bồi thường, hỗ trợ và tái định cư để trình Ủy ban nhân dân cấp huyện quyết định.

Điều 29. Quy định về bàn giao đất

1. Khi nhận tiền bồi thường, hỗ trợ, bố trí tái định cư, người có đất bị thu hồi có trách nhiệm nộp (bản gốc) các giấy tờ về quyền sử dụng đất, giấy tờ về quyền sở hữu tài sản gắn liền với đất (nếu có) cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng để chuyển cho cơ quan tài nguyên và môi trường làm thủ tục thu hồi, chỉnh lý hoặc cấp giấy chứng nhận đối với phần diện tích đất không bị thu hồi.

2. Trong thời hạn không quá hai mươi (20) ngày, kể từ ngày được thanh toán xong tiền bồi thường, hỗ trợ thì người có đất bị thu hồi phải bàn giao đất cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng.

Việc bàn giao đất giữa Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng và người có đất bị thu hồi phải lập thành biên bản và có xác nhận của Ủy ban nhân dân cấp xã nơi có đất bị thu hồi. Trường hợp người được nhận bồi thường ủy quyền cho người khác nhận tiền bồi thường thì phải có giấy ủy quyền theo quy định của pháp luật.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 30. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 16 tháng 11 năm 2009.

2. Thông tư này thay thế các thông tư sau:

a) Thông tư số 116/2004/TT-BTC ngày 07 tháng 12 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;

b) Thông tư số 69/2006/TT-BTC ngày 02 tháng 8 năm 2006 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 116/2004/TT-BTC ngày 07 tháng 12 năm 2004 hướng dẫn thực hiện Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất.

3. Bãi bỏ Phần VII và Phần IX của Thông tư liên tịch số 14/2008/TTLT/BTC-BTNMT ngày 31 tháng 01 năm 2008 của Bộ Tài chính và Bộ Tài nguyên và Môi trường hướng dẫn thực hiện một số điều của Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai.

4. Trách nhiệm của Ủy ban nhân dân cấp tỉnh:

a) Quy định cụ thể về cơ chế phối hợp, cung cấp thông tin giữa các cơ quan tài nguyên và môi trường, kế hoạch đầu tư, xây dựng, tài chính, các cơ quan khác có liên quan, Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã trong việc thực hiện bồi thường, hỗ trợ, tái định cư; trình tự thu hồi đất, giao đất, cho thuê đất để thực hiện cải cách hành chính theo cơ chế "một cửa";

b) Quy định cụ thể thời gian thực hiện các bước công việc trong việc thực hiện thủ tục thu hồi đất, giao đất, cho thuê đất cho phù hợp với thời hạn thông báo thu hồi đất quy định tại khoản 2 Điều 39 của Luật Đất đai;

c) Thành lập Tổ chức phát triển quỹ đất; trường hợp địa phương đã có các tổ chức thực hiện nhiệm vụ bồi thường, giải phóng mặt bằng mà không phải là Tổ chức phát triển quỹ đất thì chuyển đổi thành Tổ chức phát triển quỹ đất.

5. Tổng cục trưởng Tổng cục Quản lý đất đai có trách nhiệm hướng dẫn, kiểm tra, đôn đốc thực hiện Thông tư này.

Trong quá trình thực hiện Thông tư nếu có vướng mắc, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương phản ánh kịp thời cho Bộ Tài nguyên và Môi trường để hướng dẫn giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, TP trực thuộc trung ương;
- Văn phòng Trung ương Đảng;
- Văn phòng Chính phủ;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ngân hàng Chính sách xã hội;
- Ngân hàng phát triển Việt Nam;
- Cơ quan TƯ của các đoàn thể;
- UBTƯ Mặt trận Tổ quốc Việt Nam;
- Kiểm toán Nhà nước;
- Cục Kiểm tra văn bản-Bộ Tư pháp;
- Sở TN&MT các tỉnh, thành phố trực thuộc TƯ;
- Công báo; Website Chính phủ, Website Bộ TN&MT;
- Lưu VT, TCQLĐĐ, CSPC(5b).

BỘ TRƯỞNG

Phạm Khôi Nguyên


TT 2009 - 17 chung nhan quyen su dung dat, nha o

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 17/2009/TT-BTNMT | Hà Nội, ngày 21 tháng 10 năm 2009

THÔNG TƯ

QUY ĐỊNH VỀ GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Luật sửa đổi, bổ sung Điều 126 của Luật nhà ở và Điều 121 của Luật Đất đai ngày 18 tháng 6 năm 2009;
Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;
Căn cứ Nghị định số 25/2008/NĐ-CP ngày 04 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;
Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;
Căn cứ Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;
Bộ Tài nguyên và Môi trường quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về mẫu Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi chung là Giấy chứng nhận); thể hiện nội dung trên Giấy chứng nhận và đăng ký biến động sau khi cấp Giấy chứng nhận.

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước; cơ quan chuyên môn về tài nguyên và môi trường, nhà ở và công trình xây dựng, nông nghiệp và phát triển nông thôn, tài chính và các cơ quan khác có liên quan; cán bộ địa chính xã, phường, thị trấn.

2. Người sử dụng đất; chủ sở hữu nhà ở, tài sản khác gắn liền với đất; tổ chức và cá nhân khác có liên quan.

Chương II

MẪU GIẤY CHỨNG NHẬN VÀ THỂ HIỆN NỘI DUNG TRÊN GIẤY CHỨNG NHẬN

Điều 3. Mẫu Giấy chứng nhận

1. Giấy chứng nhận do Bộ Tài nguyên và Môi trường phát hành theo một mẫu thống nhất và được áp dụng trong phạm vi cả nước đối với mọi loại đất, nhà ở và tài sản khác gắn liền với đất. Giấy chứng nhận là một tờ có bốn trang, mỗi trang có kích thước 190mm x 265mm, có nền hoa văn trống đồng màu hồng cánh sen, gồm các nội dung sau đây:

a) Trang 1 gồm Quốc hiệu, Quốc huy và dòng chữ "Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất" in màu đỏ; mục "I. Tên người sử dụng đất, chủ sở hữu nhà ở và tài sản khác gắn liền với đất" và số phát hành Giấy chứng nhận gồm 2 chữ cái tiếng Việt và 6 chữ số, bắt đầu từ BA 000001, được in màu đen; dấu nổi của Bộ Tài nguyên và Môi trường;

b) Trang 2 in chữ màu đen gồm mục "II. Thửa đất, nhà ở và tài sản khác gắn liền với đất", trong đó, có các thông tin về thửa đất, nhà ở, công trình xây dựng khác, rừng sản xuất là rừng trồng, cây lâu năm và ghi chú; ngày tháng năm ký Giấy chứng nhận và cơ quan ký cấp Giấy chứng nhận; số vào sổ cấp Giấy chứng nhận;

c) Trang 3 in chữ màu đen gồm mục "III. Sơ đồ thửa đất, nhà ở và tài sản khác gắn liền với đất" và mục "IV. Những thay đổi sau khi cấp Giấy chứng nhận";

d) Trang 4 in chữ màu đen gồm nội dung tiếp theo của mục "IV. Những thay đổi sau khi cấp Giấy chứng nhận"; những vấn đề cần lưu ý đối với người được cấp Giấy chứng nhận; mã vạch.

2. Nội dung và hình thức cụ thể của Giấy chứng nhận quy định tại khoản 1 Điều này được thể hiện theo Mẫu ban hành kèm theo Thông tư này.

Điều 4. Thể hiện thông tin về người sử dụng đất, chủ sở hữu tài sản gắn liền với đất tại trang 1 của Giấy chứng nhận

1. Ghi thông tin về người sử dụng đất, chủ sở hữu tài sản gắn liền với đất được cấp Giấy chứng nhận theo quy định sau:

a) Cá nhân trong nước thì ghi "Ông" (hoặc "Bà"), sau đó ghi họ tên, năm sinh, số giấy chứng minh nhân dân hoặc số giấy chứng minh quân đội nhân dân nếu có (sau đây gọi chung là giấy chứng minh nhân dân), địa chỉ thường trú;

b) Người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam thì ghi "Ông" (hoặc "Bà"), sau đó ghi họ tên, năm sinh, quốc tịch, số hộ chiếu, ngày tháng năm cấp và nơi cấp hộ chiếu;

c) Hộ gia đình thì ghi “Hộ ông” (hoặc “Hộ bà”), sau đó ghi họ tên, năm sinh, số giấy chứng minh nhân dân (nếu có) của người đại diện hộ gia đình (là thành viên của hộ gia đình và cùng có quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của hộ gia đình) theo quy định của pháp luật dân sự;

d) Trường hợp quyền sử dụng đất, tài sản gắn liền với đất là tài sản chung của hai vợ chồng thì ghi họ tên, năm sinh và số giấy chứng minh nhân dân (nếu có), địa chỉ thường trú của cả vợ và chồng;

đ) Tổ chức trong nước thì ghi tên tổ chức, số và ngày tháng năm quyết định thành lập hoặc số và ngày tháng năm cấp giấy đăng ký kinh doanh, địa chỉ trụ sở chính của tổ chức;

e) Người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thực hiện dự án đầu tư tại Việt Nam thì ghi tên tổ chức kinh tế là pháp nhân thực hiện dự án đầu tư, số và ngày tháng năm cấp giấy chứng nhận đầu tư hoặc số và ngày tháng năm cấp giấy đăng ký kinh doanh, địa chỉ trụ sở chính của tổ chức;

g) Cá nhân nước ngoài được mua nhà ở tại Việt Nam thì ghi "Ông" (hoặc "Bà"), sau đó ghi họ tên, năm sinh, quốc tịch, số hộ chiếu, ngày tháng năm và nơi cấp hộ chiếu;

h) Tổ chức nước ngoài có chức năng ngoại giao thì ghi tên tổ chức, địa chỉ trụ sở chính của tổ chức;

i) Cơ sở tôn giáo thì ghi tên của cơ sở tôn giáo và địa chỉ nơi có cơ sở tôn giáo;

k) Cộng đồng dân cư thì ghi tên của cộng đồng dân cư và địa chỉ nơi sinh hoạt chung của cộng đồng dân cư.

2. Trường hợp người sử dụng đất không đồng thời là chủ sở hữu tài sản gắn liền với đất thì Giấy chứng nhận được cấp riêng cho người sử dụng đất và cho chủ sở hữu tài sản gắn liền với đất; thông tin về người được cấp Giấy chứng nhận được ghi theo quy định như sau:

a) Giấy chứng nhận cấp cho người sử dụng đất chỉ ghi thông tin về người sử dụng đất theo quy định tại khoản 1 Điều này;

b) Giấy chứng nhận cấp cho chủ sở hữu tài sản gắn liền với đất chỉ ghi thông tin về chủ sở hữu tài sản gắn liền với đất theo quy định tại khoản 1 Điều này, tiếp theo ghi “Sở hữu tài sản trên thửa đất ... (ghi hình thức thuê, mượn, nhận góp vốn) của ... (ghi tên tổ chức, hộ gia đình, cá nhân cho thuê, cho mượn, nhận góp vốn)”.

3. Trường hợp thửa đất có nhiều tổ chức, hộ gia đình, cá nhân cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất (trừ trường hợp quy định tại khoản 4 Điều này) thì Giấy chứng nhận được cấp cho từng tổ chức, hộ gia đình, cá nhân sau khi đã xác định được quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của từng người.

Trên mỗi Giấy chứng nhận ghi thông tin của người được cấp theo quy định tại khoản 1 Điều này; dòng tiếp theo ghi “Cùng sử dụng đất và cùng sở hữu tài sản với người khác” đối với trường hợp cùng sử dụng đất và cùng sở hữu tài sản gắn liền với đất hoặc ghi “Cùng sử dụng đất với người khác” đối với trường hợp cùng sử dụng đất hoặc ghi “Cùng sở hữu tài sản với người khác” đối với trường hợp cùng sở hữu tài sản gắn liền với đất.

Trường hợp người được cấp Giấy chứng nhận là chủ sở hữu tài sản gắn liền với đất không đồng thời là người sử dụng đất thì tiếp theo ghi “Sở hữu tài sản trên thửa đất ... (ghi hình thức thuê, mượn, nhận góp vốn) của ... (ghi tên của các tổ chức, hộ gia đình, cá nhân cho thuê, mượn, nhận góp vốn)”.

Trường hợp các tổ chức, hộ gia đình, cá nhân cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất có thỏa thuận bằng văn bản về việc cấp một Giấy chứng nhận cho người đại diện (có công chứng, chứng thực theo quy định của pháp luật) thì ghi thông tin của người đại diện theo quy định tại khoản 1 Điều này, dòng tiếp theo ghi “Là người đại diện cho nhóm người cùng sử dụng đất (hoặc cùng sở hữu tài sản gắn liền với đất hoặc cùng sử dụng đất và cùng sở hữu tài sản gắn liền với đất) theo … (ghi tên văn bản và ngày tháng năm ký văn bản thỏa thuận cử đại diện)”.

Trường hợp nhiều người được thừa kế quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất mà khi cấp Giấy chứng nhận chưa phân chia thừa kế cho từng người thì cấp một Giấy chứng nhận cho người đại diện đối với toàn bộ diện tích đất, tài sản gắn liền với đất để thừa kế. Việc cử người đại diện ghi tên vào Giấy chứng nhận phải bằng văn bản thỏa thuận của những người được thừa kế đã xác định (có công chứng, chứng thực theo quy định của pháp luật). Trên Giấy chứng nhận ghi thông tin của người đại diện theo quy định tại khoản 1 Điều này, dòng tiếp theo ghi “Là người đại diện của những người được thừa kế quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất”.

4. Trường hợp cấp Giấy chứng nhận cho chủ sở hữu căn hộ chung cư thì Giấy chứng nhận cấp cho từng chủ sở hữu căn hộ theo hình thức sử dụng chung thửa đất và sở hữu riêng đối với căn hộ chung cư; trên Giấy chứng nhận ghi tên người được cấp theo quy định tại khoản 1 Điều này.

Điều 5. Thể hiện thông tin thửa đất tại trang 2 của Giấy chứng nhận

1. Thông tin thửa đất được thể hiện trên Giấy chứng nhận đối với tất cả các trường hợp được cấp Giấy chứng nhận theo quy định như sau:

a) Thửa đất số: ghi số hiệu của thửa đất trên bản đồ địa chính theo quy định về thành lập bản đồ địa chính của Bộ Tài nguyên và Môi trường.

Trường hợp sử dụng bản trích đo địa chính (nơi chưa có bản đồ địa chính) để cấp Giấy chứng nhận thì ghi số hiệu thửa đất trên bản trích đo; trường hợp trích đo địa chính một thửa đất thì số hiệu thửa đất được ghi "01";

b) Tờ bản đồ số: ghi số thứ tự tờ bản đồ địa chính có thửa đất cấp Giấy chứng nhận trong phạm vi mỗi đơn vị hành chính cấp xã. Trường hợp sử dụng bản trích đo địa chính để cấp Giấy chứng nhận thì ghi số hiệu tờ trích đo thửa đất;

c) Địa chỉ thửa đất: ghi tên khu vực (xứ đồng, điểm dân cư, ...); số nhà, tên đường phố (nếu có), tên đơn vị hành chính cấp xã, cấp huyện, cấp tỉnh;

d) Diện tích: ghi diện tích của thửa đất bằng số Ả Rập theo đơn vị mét vuông (m2), được làm tròn số đến một chữ số thập phân. Ngoài ra, diện tích thửa đất còn được thể hiện bằng chữ trong ngoặc đơn và thể hiện theo hình thức sử dụng chung, sử dụng riêng như sau:

- Trường hợp toàn bộ diện tích thửa đất thuộc quyền sử dụng của một cá nhân, một hộ gia đình, một cộng đồng dân cư, một tổ chức trong nước, một cơ sở tôn giáo, một cá nhân nước ngoài, một tổ chức nước ngoài, một người Việt Nam định cư ở nước ngoài thì ghi diện tích của thửa đất đó vào mục sử dụng riêng và ghi "không" vào mục sử dụng chung.

- Trường hợp toàn bộ diện tích thửa đất thuộc quyền sử dụng của nhiều người sử dụng đất thì ghi diện tích đó vào mục sử dụng chung và ghi "không" vào mục sử dụng riêng.

- Trường hợp thửa đất có phần diện tích thuộc quyền sử dụng chung của nhiều người sử dụng đất và có phần diện tích thuộc quyền sử dụng riêng của từng người sử dụng đất thì ghi diện tích đất sử dụng chung vào mục sử dụng chung, diện tích đất sử dụng riêng vào mục sử dụng riêng.

- Trường hợp thửa đất ở có vườn, ao mà diện tích đất ở được công nhận nhỏ hơn diện tích cả thửa đất và có hình thức sử dụng chung, sử dụng riêng đối với từng loại đất thì lần lượt ghi từng mục đích sử dụng và diện tích sử dụng riêng kèm theo vào mục sử dụng riêng; ghi từng mục đích sử dụng và diện tích sử dụng chung kèm theo vào mục sử dụng chung (ví dụ: "riêng: Đất ở 120m2, đất trồng cây lâu năm 300m2; chung: Đất ở 50m2, đất trồng cây hàng năm 200m2");

đ) Mục đích sử dụng: trường hợp được Nhà nước giao đất, cho thuê đất thì ghi mục đích sử dụng đất theo quyết định giao đất, cho thuê đất. Trường hợp cấp Giấy chứng nhận cho người đang sử dụng đất ổn định mà không có quyết định giao đất, cho thuê đất thì ghi mục đích sử dụng đất được Nhà nước công nhận.

Thửa đất được sử dụng chung cho nhiều mục đích thì ghi đầy đủ các mục đích đó theo quyết định giao đất, cho thuê đất.

Trường hợp thửa đất ở có vườn, ao mà một phần diện tích được công nhận là đất ở và phần còn lại được công nhận sử dụng vào mục đích thuộc nhóm đất nông nghiệp thì lần lượt ghi “Đất ở” và diện tích được công nhận là đất ở kèm theo, tiếp theo ghi lần lượt từng mục đích sử dụng đất cụ thể thuộc nhóm đất nông nghiệp và diện tích kèm theo.

Mục đích sử dụng đất ghi trên Giấy chứng nhận thống nhất với cơ sở dữ liệu địa chính và hồ sơ địa chính, bao gồm:

- Trong nhóm đất nông nghiệp có "Đất chuyên trồng lúa nước", “Đất trồng lúa nước còn lại”, “Đất trồng lúa nương”, “Đất cỏ dùng vào chăn nuôi", "Đất trồng cây hàng năm khác”, "Đất trồng cây lâu năm", "Đất rừng sản xuất", "Đất rừng phòng hộ", "Đất rừng đặc dụng", "Đất nuôi trồng thuỷ sản", "Đất làm muối", "Đất nông nghiệp khác";

- Trong nhóm đất phi nông nghiệp có "Đất ở tại nông thôn", "Đất ở tại đô thị", "Đất trụ sở cơ quan, công trình sự nghiệp của Nhà nước", "Đất trụ sở khác", "Đất quốc phòng", "Đất an ninh", "Đất khu công nghiệp", "Đất cơ sở sản xuất, kinh doanh”, “Đất cho hoạt động khoáng sản”, "Đất sản xuất vật liệu xây dựng, gốm sứ", "Đất giao thông", "Đất thủy lợi", "Đất công trình năng lượng", "Đất công trình bưu chính, viễn thông", "Đất cơ sở văn hóa", "Đất cơ sở y tế", "Đất cơ sở giáo dục - đào tạo", "Đất cơ sở thể dục - thể thao", "Đất cơ sở nghiên cứu khoa học", "Đất cơ sở dịch vụ về xã hội", "Đất chợ", "Đất có di tích, danh thắng", "Đất bãi thải, xử lý chất thải", "Đất tôn giáo", "Đất tín ngưỡng", "Đất nghĩa trang, nghĩa địa", "Đất có mặt nước chuyên dùng", "Đất phi nông nghiệp khác".

Việc xác định mục đích sử dụng đất được thực hiện theo quy định của Bộ Tài nguyên và Môi trường về việc thống kê, kiểm kê đất đai;

e) Thời hạn sử dụng đất: trường hợp được Nhà nước giao đất, cho thuê đất thì ghi thời hạn theo quyết định giao đất, cho thuê đất; trường hợp được Nhà nước công nhận quyền sử dụng đất thì ghi thời hạn sử dụng được công nhận theo quy định của pháp luật về đất đai.

Trường hợp sử dụng đất có thời hạn thì ghi "Thời hạn sử dụng đất đến ngày …/…/… (ghi ngày tháng năm hết hạn sử dụng)"; trường hợp thời hạn sử dụng đất là ổn định lâu dài thì ghi "Lâu dài".

Trường hợp thửa đất ở có vườn, ao mà diện tích đất ở được công nhận là một phần thửa đất thì ghi “đất ở: Lâu dài; đất ... (ghi tên mục đích sử dụng theo hiện trạng thuộc nhóm đất nông nghiệp đối với phần diện tích vườn, ao không được công nhận là đất ở): sử dụng đến ngày .../.../... (ghi ngày tháng năm hết hạn sử dụng)”;

g) Nguồn gốc sử dụng:

- Trường hợp có quyết định giao đất, cho thuê đất hoặc trường hợp công nhận quyền sử dụng đất theo hình thức cho thuê đất thì ghi như sau:

+ “Nhà nước giao đất không thu tiền sử dụng đất” đối với trường hợp được Nhà nước giao đất không thu tiền sử dụng đất;

+ “Nhà nước giao đất có thu tiền sử dụng đất” đối với trường hợp được Nhà nước giao đất có thu tiền sử dụng đất (kể cả trường hợp giao đất thông qua đấu giá quyền sử dụng đất, trường hợp mua căn hộ chung cư của nhà đầu tư được Nhà nước giao đất có thu tiền sử dụng đất và trường hợp được Ban quản lý khu công nghệ cao, khu kinh tế giao lại đất). Trường hợp được miễn tiền sử dụng đất thì ghi thêm “và được miễn tiền sử dụng đất”; trường hợp được giảm tiền sử dụng đất thì ghi thêm “và được giảm tiền sử dụng đất … (ghi số tiền hoặc phần trăm được giảm)”;

+ “Nhà nước cho thuê đất trả tiền một lần” đối với trường hợp được Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê (kể cả trường hợp thuê đất thông qua đấu giá quyền sử dụng đất, trường hợp được Ban quản lý khu công nghệ cao, khu kinh tế cho thuê đất trả tiền thuê một lần). Trường hợp được miễn tiền thuê đất trong toàn bộ thời gian thuê thì ghi thêm “và được miễn tiền thuê đất”; trường hợp được miễn tiền thuê đất trong một số năm thì ghi thêm “và được miễn tiền thuê đất … (ghi số năm được miễn) năm”; trường hợp được giảm tiền thuê đất thì ghi thêm “và được giảm tiền thuê đất ... (ghi số năm được giảm) năm, mức giảm ... (ghi số tiền hoặc phần trăm được giảm)”;

+ “Nhà nước cho thuê đất trả tiền hàng năm” đối với trường hợp được Nhà nước cho thuê đất trả tiền hàng năm (kể cả trường hợp thuê đất thông qua đấu giá quyền sử dụng đất, trường hợp được Ban quản lý khu công nghệ cao, khu kinh tế cho thuê đất trả tiền hàng năm). Trường hợp được miễn tiền thuê đất trong toàn bộ thời gian thuê thì ghi thêm “và được miễn tiền thuê đất”; trường hợp được miễn tiền thuê đất trong một số năm thì ghi thêm “và được miễn tiền thuê đất … (ghi số năm được miễn) năm”; trường hợp được giảm tiền thuê đất thì ghi thêm “và được giảm tiền thuê đất ... (ghi số năm được giảm) năm, mức giảm ... (ghi số tiền hoặc phần trăm được giảm)”;

- Trường hợp được Nhà nước công nhận quyền sử dụng đất mà không chuyển sang thuê đất thì ghi như sau:

+ “Công nhận QSDĐ như giao đất có thu tiền sử dụng đất” đối với trường hợp sử dụng đất thuộc chế độ giao đất có thu tiền theo quy định của pháp luật về đất đai, kể cả hộ gia đình, cá nhân sử dụng đất ở và đất sản xuất, kinh doanh phi nông nghiệp mà không phải nộp tiền sử dụng đất khi cấp Giấy chứng nhận.

Trường hợp thuộc chế độ giao đất có thu tiền mà được miễn hoặc giảm tiền sử dụng đất thì ghi thêm việc miễn hoặc giảm tiền sử dụng đất như quy định đối với trường hợp được miễn, giảm khi được Nhà nước giao đất có thu tiền;

+ “Công nhận QSDĐ như giao đất không thu tiền sử dụng đất” đối với trường hợp sử dụng đất thuộc chế độ giao đất không thu tiền;

- Trường hợp cấp mới Giấy chứng nhận do tách thửa, hợp thửa hoặc nhận quyền sử dụng đất trong các trường hợp quy định tại điểm d và điểm đ khoản 1 Điều 19 của Thông tư này mà không thay đổi mục đích sử dụng đất và trường hợp cấp lại hoặc cấp đổi giấy chứng nhận thì ghi như trên Giấy chứng nhận đã cấp lần đầu.

Trường hợp Giấy chứng nhận quyền sử dụng đất đã cấp chưa ghi nguồn gốc sử dụng đất thì căn cứ vào hồ sơ cấp Giấy chứng nhận quyền sử dụng đất đã được xét duyệt trước đây và quy định của pháp luật đất đai tại thời điểm cấp Giấy chứng nhận để xác định và thể hiện nguồn gốc sử dụng đất theo quy định tại Thông tư này;

- Trường hợp chuyển mục đích sử dụng đất mà phải cấp Giấy chứng nhận thì ghi như quy định đối với trường hợp Nhà nước giao đất có thu tiền sử dụng đất (nếu người sử dụng đất nộp tiền sử dụng đất cho việc chuyển mục đích); ghi theo quy định đối với trường hợp Nhà nước cho thuê đất (nếu người sử dụng đất chuyển sang thuê đất hoặc tiếp tục thuê đất như trước khi chuyển mục đích); ghi như trước khi chuyển mục đích sử dụng đất đối với trường hợp được Nhà nước công nhận quyền sử dụng đất mà không phải nộp tiền chuyển mục đích và không phải chuyển sang thuê đất;

- Trường hợp cấp Giấy chứng nhận cho người thuê đất, thuê lại đất của doanh nghiệp đầu tư hạ tầng trong khu công nghiệp, khu công nghệ cao và khu kinh tế thì ghi “Thuê đất của doanh nghiệp đầu tư hạ tầng khu công nghiệp (hoặc khu kinh tế, khu công nghệ cao)”;

- Trường hợp thửa đất gồm nhiều phần diện tích có nguồn gốc sử dụng đất khác nhau thì lần lượt ghi từng loại nguồn gốc và diện tích có nguồn gốc đó kèm theo.

2. Trường hợp người sử dụng đất sử dụng nhiều thửa đất nông nghiệp trồng cây hàng năm, đất nuôi trồng thủy sản, đất làm muối mà có nhu cầu cấp chung một Giấy chứng nhận thì thể hiện thông tin của từng thửa đất theo các nội dung quy định tại khoản 1 Điều này vào bảng sau:

Tờ bản đồ số | Thửa đất số | Diện tích (m2) |  | Mục đích sử dụng | Thời hạn sử dụng | Nguồn gốc sử dụng
 |  | Sử dụng riêng | Sử dụng chung

Trường hợp người sử dụng đất sử dụng nhiều thửa đất không thể hiện hết trên trang 2 của Giấy chứng nhận thì cấp Giấy chứng nhận khác để thể hiện các thửa đất còn lại.

Điều 6. Thể hiện thông tin về nhà ở và tài sản khác gắn liền với đất tại trang 2 của Giấy chứng nhận

1. Tài sản gắn liền với đất thể hiện trên Giấy chứng nhận là tài sản thuộc quyền sở hữu của người đề nghị được cấp Giấy chứng nhận và đã hình thành trên thực tế tại thời điểm cấp Giấy chứng nhận, trừ trường hợp quy định tại khoản 12 Điều này.

2. Thông tin về nhà ở gồm các nội dung được thể hiện như sau:

a) Địa chỉ: ghi "Như địa chỉ thửa đất"; trường hợp chứng nhận quyền sở hữu nhà ở sau khi đã cấp Giấy chứng nhận mà địa chỉ nhà ở không trùng với địa chỉ thửa đất thì thể hiện như sau:

- Đối với nhà ở riêng lẻ, nhà chung cư của một chủ sở hữu tại đô thị thì ghi số nhà, ngõ, ngách (nếu có), tên đường (phố), tên đơn vị hành chính các cấp xã, huyện, tỉnh;

- Đối với nhà ở riêng lẻ tại nông thôn thì ghi tên xóm, thôn và tên đơn vị hành chính các cấp xã, huyện, tỉnh;

- Đối với căn hộ chung cư thì ghi số hiệu căn hộ, số hiệu tầng có căn hộ, tên và địa chỉ của nhà chung cư;

b) Diện tích xây dựng: ghi diện tích chiếm đất của nhà ở tại vị trí tiếp xúc với mặt đất bằng số Ả Rập theo đơn vị mét vuông (m2), được làm tròn số đến một chữ số thập phân. Trường hợp căn hộ chung cư thì ghi bằng dấu "-/-".

c) Diện tích sàn: ghi bằng số Ả Rập theo đơn vị mét vuông (m2), được làm tròn số đến một chữ số thập phân. Đối với nhà ở một tầng thì ghi diện tích mặt bằng sàn xây dựng của nhà đó. Đối với nhà ở nhiều tầng thì ghi tổng diện tích mặt bằng sàn xây dựng của các tầng. Đối với căn hộ chung cư thì ghi diện tích sàn căn hộ theo hợp đồng mua bán căn hộ;

d) Kết cấu nhà ở: ghi loại vật liệu xây dựng (gạch, bê tông, gỗ...) các kết cấu chủ yếu là tường, khung, sàn, mái (ví dụ: Tường, khung, sàn bằng bê tông cốt thép; mái ngói);

đ) Cấp (hạng) nhà ở: ghi theo quy định tại Thông tư số 05-BXD/ĐT ngày 09 tháng 02 năm 1993 của Bộ Xây dựng hướng dẫn phương pháp xác định diện tích sử dụng và phân cấp nhà ở;

e) Số tầng nhà ở: ghi tổng số tầng của nhà;

g) Năm hoàn thành xây dựng: ghi thời gian hoàn thành việc xây dựng nhà ở, nếu không rõ thì ghi bằng dấu "-/-";

h) Thời hạn được sở hữu ghi đối với các trường hợp như sau:

- Trường hợp tổ chức nước ngoài, cá nhân nước ngoài được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam thì ghi ngày tháng năm hết hạn được sở hữu theo quy định của pháp luật về nhà ở;

- Trường hợp chủ sở hữu có nhà ở trên đất thuê, mượn của người sử dụng đất khác hoặc nhận góp vốn bằng quyền sử dụng đất mà không hình thành pháp nhân sử dụng đất mới thì ghi ngày tháng năm kết thúc thời hạn thuê, mượn hoặc nhận góp vốn bằng quyền sử dụng đất;

- Các trường hợp khác ghi bằng dấu "-/-".

3. Thông tin về công trình xây dựng gồm các nội dung được thể hiện như sau:

a) Tên công trình: ghi theo quyết định phê duyệt dự án, quyết định đầu tư hoặc giấy phép đầu tư hoặc giấy phép xây dựng của cấp có thẩm quyền;

b) Thông tin chi tiết về công trình được thể hiện dưới dạng bảng sau:

Hạng mục công trình | Diện tích xây dựng (m2) | Diện tích sàn hoặc công suất | Kết cấu chủ yếu | Cấp công trình | Số tầng | Năm HT xây dựng | Thời hạn sở hữu

Trong đó:

- Hạng mục công trình: ghi theo tên các hạng mục chính trong quyết định phê duyệt dự án, quyết định đầu tư hoặc giấy phép đầu tư hoặc giấy phép xây dựng của cấp có thẩm quyền;

- Diện tích xây dựng: ghi diện tích mặt bằng chiếm đất của công trình tại vị trí tiếp xúc với mặt đất bằng số Ả Rập theo đơn vị mét vuông (m2), được làm tròn số đến một chữ số thập phân;

- Diện tích sàn (hoặc công suất) được ghi theo quy định như sau:

+ Đối với công trình dạng nhà thì ghi như quy định đối với nhà ở tại điểm c khoản 2 Điều này;

+ Đối với công trình kiến trúc khác thì ghi công suất của công trình theo quyết định đầu tư hoặc dự án đầu tư được duyệt hoặc giấy chứng nhận đầu tư hoặc giấy phép đầu tư (ví dụ nhà máy nhiệt điện: "3.000 MW", sân vận động: "20.000 ghế", ...);

- Kết cấu: ghi loại vật liệu xây dựng các các kết cấu chủ yếu là tường, khung, sàn, mái (ví dụ: Tường gạch, khung và sàn bê tông cốt thép; mái ngói);

- Cấp công trình xây dựng: ghi theo quy định tại Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng;

- Số tầng: ghi tổng số tầng đối với công trình dạng nhà; trường hợp công trình không phải dạng nhà thì ghi bằng dấu "-/-";

- Năm hoàn thành xây dựng: ghi thời gian hoàn thành việc xây dựng công trình, nếu không rõ thì ghi bằng dấu "-/-";

- Thời hạn được sở hữu công trình ghi như quy định tại điểm h khoản 2 Điều này.

4. Các nội dung thông tin về kết cấu, cấp (hạng) nhà ở, công trình xây dựng quy định tại khoản 2 và khoản 3 Điều này được xác định theo giấy tờ về quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng quy định Điều 8 và Điều 9 của Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Nghị định số 88/2009/NĐ-CP); trường hợp giấy tờ về quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng không thể hiện các thông tin trên thì nội dung kết cấu và cấp (hạng) được ghi bằng dấu "-/-".

5. Thông tin về rừng sản xuất là rừng trồng được thể hiện theo quy định như sau:

a) Diện tích có rừng: ghi diện tích có rừng thuộc quyền sở hữu của người được cấp Giấy chứng nhận bằng số Ả Rập theo đơn vị mét vuông (m2);

b) Nguồn gốc tạo lập thể hiện như sau:

- Trường hợp rừng được nhà nước giao có thu tiền thì ghi "Được Nhà nước giao có thu tiền, theo hồ sơ giao rừng số … (ghi số hiệu hồ sơ giao rừng lưu trữ tại cơ quan quản lý nhà nước về lâm nghiệp)";

- Trường hợp rừng được Nhà nước giao cho hộ gia đình, cá nhân, cộng đồng dân cư không thu tiền thì ghi "Được Nhà nước giao không thu tiền, theo hồ sơ giao rừng số … (ghi số hiệu hồ sơ giao rừng lưu trữ tại cơ quan quản lý nhà nước về lâm nghiệp)";

- Trường hợp rừng do người đề nghị cấp Giấy chứng nhận tự trồng bằng nguồn vốn không có nguồn gốc từ ngân sách nhà nước thì ghi "Rừng tự trồng";

- Trường hợp rừng có nhiều nguồn gốc đối với từng phần diện tích khác nhau thì lần lượt thể hiện từng loại nguồn gốc và diện tích rừng theo từng nguồn gốc kèm theo.

6. Thông tin về cây lâu năm thực hiện theo hướng dẫn của liên Bộ Tài nguyên và Môi trường và Bộ Nông nghiệp và Phát triển nông thôn.

7. Trường hợp chứng nhận quyền sở hữu toàn bộ nhà chung cư cho một chủ sở hữu thì thể hiện thông tin về nhà chung cư theo quy định tại khoản 2 Điều này.

Trường hợp chứng nhận quyền sở hữu một phần nhà chung cư (một số căn hộ) cho một chủ sở hữu và trường hợp chứng nhận quyền sở hữu nhà có mục đích hỗn hợp theo dự án đầu tư hoặc giấy chứng nhận đầu tư hoặc quyết định giao đất, cho thuê đất, trong đó có một phần sử dụng để ở, một phần sử dụng cho các mục đích khác (như nhà hàng, kinh doanh thương mại, trụ sở làm việc, ...) thì tại điểm “2. Nhà ở” chỉ thể hiện các nội dung thông tin chung của ngôi nhà gồm địa chỉ; kết cấu; cấp (hạng); số tầng; năm hoàn thành xây dựng. Thông tin chi tiết về các căn hộ hoặc các hạng mục khác được thể hiện dưới dạng bảng như sau:

Hạng mục hoặc căn hộ số | Tầng số | Diện tích sàn (m2) | Hạng mục hoặc căn hộ số | Tầng số | Diện tích sàn (m2)

8. Trường hợp thửa đất có nhiều nhà ở, công trình xây dựng của cùng một chủ sở hữu thì lập bảng liệt kê để thể hiện từng nhà ở, công trình xây dựng theo quy định tại khoản 3 Điều này.

Trường hợp không thể hiện hết các tài sản trên trang 2 của Giấy chứng nhận thì cấp Giấy chứng nhận khác để thể hiện các tài sản còn lại; từ Giấy chứng nhận thứ hai trở đi không ghi thông tin chi tiết về thửa đất như Giấy chứng nhận thứ nhất mà tại điểm “1. Thửa đất” được ghi “Thông tin về thửa đất được quyền sử dụng thể hiện trên Giấy chứng nhận số ... (ghi số vào sổ cấp Giấy chứng nhận thứ nhất)”.

9. Trường hợp cấp Giấy chứng nhận đối với thửa đất không có tài sản gắn liền với đất hoặc có tài sản gắn liền với đất nhưng người đề nghị cấp Giấy chưa có nhu cầu chứng nhận quyền sở hữu tài sản thì ghi như sau:

“2. Nhà ở: Chưa chứng nhận quyền sở hữu.

3. Công trình xây dựng khác: Chưa chứng nhận quyền sở hữu.

4. Rừng sản xuất là rừng trồng: Chưa chứng nhận quyền sở hữu.

5. Cây lâu năm: Chưa chứng nhận quyền sở hữu.”

10. Trường hợp chứng nhận quyền sở hữu nhà ở, công trình xây dựng của hộ gia đình, cá nhân quy định tại điểm h khoản 1 Điều 8 và điểm e khoản 1 Điều 9 của Nghị định số 88/2009/NĐ-CP mà nhà ở hoàn thành trước ngày 01 tháng 7 năm 2006 (ngày Luật Nhà ở có hiệu lực thi hành), công trình xây dựng hoàn thành trước ngày 01 tháng 7 năm 2004 (ngày Luật Xây dựng có hiệu lực thi hành) hoặc nhà ở hoàn thành từ ngày 01 tháng 7 năm 2006 và công trình xây dựng hoàn thành từ ngày 01 tháng 7 năm 2004 nhưng không thuộc trường hợp phải xin phép xây dựng thì phải có giấy tờ xác nhận của Ủy ban nhân dân cấp xã về nhà ở, công trình xây dựng không có tranh chấp, được xây dựng trước khi có quy hoạch sử dụng đất hoặc quy hoạch chi tiết xây dựng đô thị hoặc quy hoạch điểm dân cư nông thôn, trường hợp xây dựng sau khi có quy hoạch được duyệt thì phải phù hợp quy hoạch.

11. Trường hợp người nhận chuyển nhượng quyền sử dụng đất và quyền sở hữu nhà ở, công trình xây dựng của tổ chức đầu tư xây dựng để bán có yêu cầu tự làm thủ tục cấp Giấy chứng nhận thì bên chuyển nhượng có trách nhiệm cung cấp cho bên nhận chuyển nhượng các giấy tờ để làm thủ tục cấp Giấy chứng nhận theo quy định tại Điều 18 của Nghị định số 88/2009/NĐ-CP.

Việc thể hiện thông tin về quyền sử dụng đất được thực hiện theo quy định tại Điều 5 của Thông tư này; thông tin về quyền sở hữu tài sản gắn liền với đất được thực hiện theo quy định tại các khoản 1, 2, 3 và 4 Điều này.

12. Những trường hợp tài sản gắn liền với đất không thể hiện trên Giấy chứng nhận gồm:

a) Nhà ở, công trình xây dựng tạm thời và các công trình phụ trợ ngoài phạm vi công trình chính (ví dụ: lán trại, tường rào, nhà để xe, sân, giếng nước, bể nước, cột điện, ...);

b) Tài sản gắn liền với đất đã có quyết định hoặc thông báo giải tỏa, phá dỡ hoặc đã có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền;

c) Nhà ở, công trình xây dựng sau thời điểm công bố cấm xây dựng hoặc thời điểm công bố quy hoạch sử dụng đất, quy hoạch chi tiết xây dựng mà không phù hợp với quy hoạch tại thời điểm cấp Giấy chứng nhận; lấn, chiếm mốc giới bảo vệ các công trình hạ tầng kỹ thuật, di tích lịch sử văn hóa đã xếp hạng;

d) Tài sản gắn liền với đất mà thửa đất có tài sản đó không thuộc trường hợp được chứng nhận quyền sử dụng đất theo quy định của pháp luật về đất đai;

đ) Tài sản thuộc sở hữu của Nhà nước;

e) Tài sản gắn liền với đất không thuộc trường hợp được chứng nhận quyền sở hữu theo quy định tại các Điều 8, 9 và 10 của Nghị định số 88/2009/NĐ-CP.

Điều 7. Thể hiện nội dung Giấy chứng nhận trong trường hợp nhà ở, công trình xây dựng nằm chung trên nhiều thửa đất của nhiều người sử dụng

1. Trường hợp từng thửa đất thuộc quyền sử dụng của từng người, đồng thời là chủ sở hữu chung đối với nhà ở, công trình xây dựng nằm chung trên các thửa đất đó thì Giấy chứng nhận được cấp cho từng người sử dụng đất, thông tin trên Giấy chứng nhận thể hiện như sau:

a) Thông tin về người được cấp Giấy chứng nhận thể hiện theo quy định tại khoản 3 Điều 4 của Thông tư này;

b) Thông tin về thửa đất thuộc quyền sử dụng riêng của người được cấp Giấy chứng nhận và toàn bộ nhà ở, công trình xây dựng thuộc sở hữu chung được thể hiện tại mục II của Giấy chứng nhận theo quy định tại Điều 5 và Điều 6 của Thông tư này và tại phần Ghi chú của Giấy chứng nhận được ghi “Nhà ở (công trình xây dựng) nằm chung trên các thửa đất số ...”.

2. Trường hợp từng thửa đất thuộc quyền sử dụng của từng người không đồng thời là chủ sở hữu nhà ở, công trình xây dựng nằm chung trên các thửa đất thì Giấy chứng nhận được cấp cho từng người sử dụng đất và cho chủ sở hữu tài sản gắn liền với đất, thông tin trên Giấy chứng nhận thể hiện như sau:

a) Giấy chứng nhận cấp cho người sử dụng đất ghi thông tin về người sử dụng đất theo quy định tại khoản 1 Điều 4 của Thông tư này; ghi thông tin về thửa đất theo quy định tại Điều 5 của Thông tư này; thông tin về tài sản gắn liền với đất được ghi “Không chứng nhận quyền sở hữu”

b) Giấy chứng nhận cấp cho chủ sở hữu tài sản ghi thông tin về chủ sở hữu tài sản theo quy định tại điểm b khoản 2 Điều 4 của Thông tư này; thông tin về các thửa đất đã thuê (hoặc mượn, …) và thông tin về tài sản gắn liền với đất thuộc quyền sở hữu của người được cấp Giấy chứng nhận ghi theo quy định tại Điều 5 và Điều 6 của Thông tư này.

Điều 8. Thể hiện nội dung tại phần Ghi chú trên Giấy chứng nhận

1. Trường hợp trong quyết định giao đất, cho thuê đất, chuyển mục đích sử dụng đất và các giấy tờ khác về quyền sử dụng đất theo quy định của pháp luật về đất đai, giấy tờ về quyền sở hữu tài sản gắn liền với đất quy định tại các Điều 8, 9 và 10 của Nghị định số 88/2009/NĐ-CP có nội dung hạn chế về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất thì ghi nội dung hạn chế theo quyết định, giấy tờ đó.

2. Trường hợp thửa đất hoặc một phần thửa đất thuộc hành lang bảo vệ an toàn công trình đã được công bố, cắm mốc thì ghi "Thửa đất thuộc hành lang bảo vệ an toàn công trình … (ghi tên của công trình có hành lang bảo vệ)"; hoặc ghi "Thửa đất có … m2 đất thuộc hành lang bảo vệ an toàn công trình …" đối với trường hợp một phần thửa đất thuộc hành lang bảo vệ an toàn công trình.

3. Trường hợp nơi chưa có bản đồ địa chính thì ghi "Số hiệu và diện tích thửa đất chưa được xác định theo bản đồ địa chính".

Điều 9. Sơ đồ thửa đất, nhà ở và tài sản khác gắn liền với đất trên Giấy chứng nhận

1. Sơ đồ thửa đất được thể hiện theo quy định như sau:

a) Sơ đồ thửa đất thể hiện hình thể, chiều dài các cạnh thửa, chỉ dẫn hướng Bắc - Nam; tọa độ đỉnh thửa (nếu thể hiện được); chỉ giới quy hoạch, chỉ giới hành lang bảo vệ an toàn công trình (nếu có);

b) Những trường hợp không thể hiện sơ đồ gồm:

- Cấp một Giấy chứng nhận cho nhiều thửa đất nông nghiệp;

- Đất xây dựng công trình theo tuyến (ví dụ: đường giao thông, đường dẫn điện của tổ chức đầu tư xây dựng theo hình thức BOT); hồ thủy lợi, thủy điện.

2. Sơ đồ nhà ở và tài sản khác gắn liền với đất được thể hiện theo quy định sau:

a) Sơ đồ nhà ở, tài sản khác gắn liền với đất được thể hiện bằng đường nét đứt liên tục trên sơ đồ thửa đất tại vị trí tương ứng với thực địa; trường hợp đường ranh giới nhà ở, tài sản khác gắn liền với đất trùng với ranh giới thửa đất thì thể hiện theo ranh giới thửa đất;

b) Sơ đồ nhà ở (trừ căn hộ chung cư), công trình xây dựng thể hiện phạm vi ranh giới xây dựng (là phạm vi chiếm đất) của nhà ở, công trình xây dựng;

c) Trường hợp căn hộ chung cư thì thể hiện sơ đồ mặt bằng của tầng nhà chung cư có căn hộ; trong đó thể hiện vị trí, hình dáng mặt bằng của căn hộ (không thể hiện từng phòng trong căn hộ), ký hiệu (mũi tên) cửa ra vào căn hộ, kích thước các cạnh của căn hộ;

d) Trường hợp chứng nhận bổ sung, thay đổi tài sản gắn liền với đất vào Giấy chứng nhận thì thể hiện bổ sung hoặc chỉnh lý sơ đồ tài sản cho phù hợp và đóng dấu xác nhận của Văn phòng đăng ký quyền sử dụng đất. Trường hợp chứng nhận bổ sung, thay đổi tài sản gắn liền với đất mà không thể bổ sung, chỉnh lý sơ đồ tài sản trên trang 3 của Giấy chứng nhận thì cấp đổi Giấy chứng nhận mới.

3. Căn cứ vào kích thước, diện tích thửa đất, tài sản gắn liền với đất để thể hiện sơ đồ thửa đất, tài sản gắn liền với đất cho phù hợp.

Hình thức, nội dung của sơ đồ thửa đất, tài sản gắn liền với đất được hướng dẫn cụ thể tại Phụ lục số 01 ban hành kèm theo Thông tư này.

Điều 10. Phần ký Giấy chứng nhận và ghi số vào sổ cấp Giấy chứng nhận

1. Thể hiện nội dung phần ký Giấy chứng nhận như sau:

a) Ghi địa danh nơi cấp Giấy chứng nhận và ngày tháng năm ký Giấy chứng nhận;

b) Trường hợp cơ quan cấp Giấy chứng nhận là Uỷ ban nhân dân cấp tỉnh, cấp huyện thì ghi như sau:

TM. UỶ BAN NHÂN DÂN …(ghi tên đơn vị hành chính cấp thẩm quyền cấp giấy)

CHỦ TỊCH

Chữ ký, đóng dấu của Ủy ban nhân dân và họ tên người ký

c) Trường hợp Sở Tài nguyên và Môi trường được Uỷ ban nhân dân cấp tỉnh uỷ quyền ký cấp Giấy chứng nhận thì ghi như sau:

TM. UỶ BAN NHÂN DÂN …(ghi tên đơn vị hành chính cấp tỉnh)

TUQ. CHỦ TỊCH

GIÁM ĐỐC SỞ TÀI NGUYÊN VÀ MÔI TRƯỜNG

Chữ ký, đóng dấu của Sở Tài nguyên và Môi trường và họ tên người ký

2. Số vào sổ cấp Giấy chứng nhận được ghi bằng chữ và số (là số thứ tự vào sổ cấp Giấy chứng nhận) theo quy định như sau:

a) Đối với trường hợp thuộc thẩm quyền cấp Giấy chứng nhận của Uỷ ban nhân dân cấp huyện thì ghi chữ "CH", tiếp theo ghi số thứ tự vào sổ cấp Giấy chứng nhận gồm 5 chữ số được lập theo từng xã, bắt đầu bằng số 00001 cho Giấy chứng nhận được cấp đầu tiên theo hướng dẫn tại Thông tư này;

b) Đối với trường hợp thuộc thẩm quyền cấp Giấy chứng nhận của Uỷ ban nhân dân cấp tỉnh thì ghi chữ "CT", tiếp theo ghi số thứ tự vào sổ cấp Giấy chứng nhận gồm 5 chữ số được lập theo từng tỉnh, thành phố trực thuộc Trung ương, bắt đầu bằng số 00001 cho Giấy chứng nhận đầu tiên được cấp theo hướng dẫn tại Thông tư này.

Điều 11. Mã vạch của Giấy chứng nhận

1. Mã vạch được in tại cuối trang 4 khi cấp Giấy chứng nhận.

2. Mã vạch được dùng để quản lý, tra cứu thông tin về Giấy chứng nhận và hồ sơ cấp Giấy chứng nhận; nội dung mã vạch thể hiện dãy số nguyên dương, có cấu trúc dưới dạng MV = MX.MN.MHS, trong đó:

a) MX là mã đơn vị hành chính cấp xã nơi có thửa đất, được thể hiện theo quy định tại Quyết định số 124/2004/QĐ-TTg ngày 08 tháng 7 năm 2004 của Thủ tướng Chính phủ về việc ban hành bảng danh mục và mã số các đơn vị hành chính Việt Nam; trường hợp cấp Giấy chứng nhận cho khu đất nằm trên nhiều đơn vị hành chính cấp xã thì ghi theo mã của xã có phần diện tích lớn nhất;

b) MN là mã của năm cấp Giấy chứng nhận, gồm hai chữ số sau cùng của năm ký cấp Giấy chứng nhận;

c) MHS là mã của hồ sơ gốc (hồ sơ gốc gồm các giấy tờ để thực hiện thủ tục cấp Giấy chứng nhận); có sáu chữ số, bắt đầu từ số 000001 cho hồ sơ cấp Giấy chứng nhận đầu tiên theo quy định tại Thông tư này.

3. Đối với các địa phương chưa có điều kiện thực hiện ngay việc in mã vạch thì vẫn phải thiết lập hệ thống mã hồ sơ gốc (MHS) bắt đầu từ hồ sơ cấp Giấy chứng nhận đầu tiên theo quy định tại Thông tư này; từ ngày 01 tháng 7 năm 2010 các địa phương này phải thực hiện việc in mã vạch trên Giấy chứng nhận.

Điều 12. Xác nhận thay đổi sau khi cấp Giấy chứng nhận

1. Ghi nội dung xác nhận thay đổi vào cột "Nội dung thay đổi và cơ sở pháp lý" như sau:

a) Trường hợp người sử dụng đất, chủ sở hữu tài sản gắn liền với đất đổi tên thì ghi "Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất được đổi tên là … (ghi tên mới của người sử dụng đất, chủ sở hữu tài sản theo quy định tại khoản 1 Điều 4 của Thông tư này) theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

b) Trường hợp chuyển đổi hộ gia đình, cá nhân sử dụng đất thành tổ chức kinh tế của hộ gia đình cá nhân đó hoặc chuyển đổi hình thức doanh nghiệp mà không thuộc trường hợp chuyển nhượng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất thì ghi "Chuyển đổi tên người được cấp Giấy chứng nhận thành … (ghi tên doanh nghiệp sau khi thành lập hoặc chuyển đổi) do … (ghi hình thức thành lập hoặc chuyển đổi doanh nghiệp) theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)”;

c) Trường hợp doanh nghiệp đầu tư hạ tầng trong khu công nghiệp, khu công nghệ cao, khu kinh tế cho thuê, cho thuê lại đất thì trên Giấy chứng nhận của bên cho thuê được ghi "Cho … (ghi tên bên thuê, thuê lại) thuê (hoặc thuê lại) lô (hoặc thửa) đất số ... diện tích ... m2 theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

d) Đối với trường hợp thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất:

- Trường hợp thế chấp bằng quyền sử dụng đất và tài sản gắn liền với đất thì ghi "Thế chấp bằng quyền sử dụng đất và tài sản gắn liền với đất tại … (ghi tên và địa chỉ của bên nhận thế chấp) theo hồ sơ số ... (ghi số thứ tự của hồ sơ đăng ký biến động)";

- Trường hợp thế chấp bằng quyền sử dụng đất thì ghi "Thế chấp bằng quyền sử dụng đất tại … (ghi tên và địa chỉ của bên nhận thế chấp) theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

- Trường hợp thế chấp bằng tài sản gắn liền với đất thì ghi "Thế chấp bằng tài sản gắn liền với đất tại…(ghi tên và địa chỉ của bên nhận thế chấp) theo hồ sơ số ... (ghi số thứ tự của hồ sơ đăng ký biến động)";

- Trường hợp thế chấp bằng tài sản gắn liền với đất hình thành trong tương lai thì ghi "Thế chấp bằng tài sản gắn liền với đất hình thành trong tương lai tại … (ghi tên và địa chỉ của bên nhận thế chấp) theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

đ) Trường hợp góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất mà không hình thành pháp nhân mới thì ghi "Góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất với … (ghi tên và địa chỉ của bên nhận góp vốn) mà không hình thành pháp nhân mới, theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động) ";

e) Trường hợp xoá đăng ký thế chấp hoặc xóa đăng ký góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất thì ghi "Đã xoá đăng ký thế chấp (hoặc góp vốn) ngày …/…/… theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

g) Trường hợp thay đổi diện tích do sạt lở tự nhiên một phần thửa đất thì ghi "Sạt lở tự nhiên ... m2 theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)"; trường hợp sạt lở toàn bộ diện tích của thửa đất trên Giấy chứng nhận cấp chung cho nhiều thửa thì ghi "Sạt lở tự nhiên cả thửa đất số … theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

h) Trường hợp chuyển mục đích sử dụng đất thì ghi "Chuyển mục đích sử dụng đất thành …(ghi mục đích sử dụng mới) theo Quyết định số …, ngày …/…/… (ghi đối với trường hợp chuyển mục đích phải xin phép), hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

i) Trường hợp được phép gia hạn sử dụng đất thì ghi "Gia hạn sử dụng đất đến ngày …/…/… theo Quyết định số ..., ngày …/…/…, hồ sơ số…. (ghi số thứ tự của hồ sơ đăng ký biến động)".

Trường hợp đất nông nghiệp của hộ gia đình, cá nhân được tiếp tục sử dụng thì ghi "Tiếp tục sử dụng đất đến ngày …/…/…";

k) Trường hợp chuyển từ hình thức được Nhà nước cho thuê đất sang giao đất có thu tiền thì ghi "Chuyển sang hình thức Nhà nước giao đất có thu tiền sử dụng đất từ ngày .../.../... theo Quyết định số ..., ngày …/…/…, hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

l) Trường hợp thay đổi thông tin về tài sản gắn liền với đất đã ghi trên Giấy chứng nhận thì thể hiện như sau:

- Trường hợp thay đổi thông tin về diện tích xây dựng, diện tích sàn nhà, hình thức sở hữu, số tầng, kết cấu, cấp (hạng), thời hạn sở hữu; thay đổi diện tích có rừng, nguồn gốc tạo lập rừng thì ghi "... (ghi tên loại tài sản và thông tin thay đổi) theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

- Trường hợp chứng nhận bổ sung tài sản gắn liền với đất vào Giấy chứng nhận đã cấp thì ghi “Chứng nhận bổ sung quyền sở hữu ... (ghi tên tài sản chứng nhận bổ sung và thông tin về tài sản theo quy định tại Điều 6 của Thông tư này)”;

m) Trường hợp có thay đổi đối với những hạn chế về quyền sử dụng đất, tài sản gắn liền với đất đã ghi trên Giấy chứng nhận thì ghi "Hạn chế về… (ghi nội dung hạn chế và thông tin thay đổi) theo hồ sơ số…. (ghi số thứ tự của hồ sơ đăng ký biến động)";

n) Trường hợp chủ đầu tư xây dựng nhà chung cư bán căn hộ và làm thủ tục đăng ký biến động đợt đầu thì trên Giấy chứng nhận đã cấp cho chủ đầu tư được ghi “Thửa đất đã chuyển sang hình thức sử dụng chung”.

Trường hợp đã chứng nhận quyền sở hữu các căn hộ nhà chung cư cho chủ đầu tư, khi chuyển quyền sở hữu căn hộ thì trên Giấy chứng nhận của chủ đầu tư được ghi “Đã bán căn hộ số ...”;

o) Trường hợp thay đổi số thứ tự thửa đất thì ghi "Số mới của thửa đất là … do ...(ghi lý do thay đổi)"; thay đổi số thứ tự tờ bản đồ thì ghi "Số mới của tờ bản đồ là … do ... (ghi lý do thay đổi)";

p) Trường hợp thay đổi tên đơn vị hành chính, điều chỉnh địa giới hành chính theo quyết định của cơ quan nhà nước có thẩm quyền thì ghi "Đổi tên xã (hoặc phường, thị trấn, huyện,..) thành... (ghi tên mới của đơn vị hành chính)";

q) Trường hợp Giấy chứng nhận đã cấp phát hiện có sai sót, nhầm lẫn về nội dung thông tin trên Giấy chứng nhận thì ghi "... (ghi nội dung sai sót) có sai sót, được đính chính là ... (ghi nội dung đúng) theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

r) Trường hợp Giấy chứng nhận đã cấp cho nhiều thửa đất mà người sử dụng đất chuyển quyền sử dụng một hoặc một số thửa đất thì ghi "Thửa đất số (hoặc Các thửa đất số) … (ghi số hiệu của thửa đất chuyển quyền) đã chuyển quyền sử dụng theo hồ sơ số…. (ghi số thứ tự của hồ sơ đăng ký biến động)".

Trường hợp người sử dụng đất chuyển quyền một phần diện tích của thửa đất thì trên Giấy chứng nhận đã cấp của bên chuyển quyền được ghi "Thửa đất số … đã tách thửa để chuyển quyền theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

s) Trường hợp thu hồi đất hoặc chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất hoặc cấp đổi Giấy chứng nhận hoặc các lý do khác mà thu hồi Giấy chứng nhận đã cấp thì trước khi đưa vào lưu trữ phải ghi lý do thu hồi và đóng dấu xác nhận của Văn phòng đăng ký quyền sử dụng đất tại trang 1 của Giấy chứng nhận.

2. Số thứ tự của hồ sơ đăng ký biến động do Văn phòng đăng ký quyền sử dụng đất lập khi tiếp nhận hồ sơ đăng ký biến động.

Số thứ tự của hồ sơ đăng ký biến động gồm sáu chữ số được thể hiện theo quy định tại tiết b điểm 2.13 mục III của Thông tư số 09/2007/TT-BTNMT ngày 02 tháng 8 năm 2007 của Bộ Tài nguyên và Môi trường hướng dẫn việc lập, chỉnh lý, quản lý hồ sơ địa chính (sau đây gọi là Thông tư số 09/2007/TT-BTNMT).

3. Cột Xác nhận của cơ quan có thẩm quyền: Văn phòng đăng ký quyền sử dụng đất ghi ngày tháng năm; ký và đóng dấu, ghi họ tên, chức vụ người ký.

Điều 13. Ghi nợ và xoá nợ nghĩa vụ tài chính

1. Việc ghi nợ và xoá nợ nghĩa vụ tài chính thực hiện tại mục "IV. Những thay đổi sau khi cấp Giấy chứng nhận".

2. Nội dung ghi nợ và xoá nợ nghĩa vụ tài chính thể hiện tại cột “Nội dung thay đổi và cơ sở pháp lý” như sau:

a) Trường hợp ghi nợ nghĩa vụ tài chính khi cấp Giấy chứng nhận mà đã xác định số tiền nợ theo quy định của pháp luật thì ghi "Nợ … (ghi khoản nghĩa vụ tài chính được nợ, số tiền nợ bằng số và chữ)".

Trường hợp ghi nợ nghĩa vụ tài chính khi cấp Giấy chứng nhận mà chưa xác định số tiền nợ theo quy định của pháp luật thì ghi "Nợ … (ghi khoản nghĩa vụ tài chính được nợ)";

b) Trường hợp được xoá nợ hoặc đã nộp đủ nghĩa vụ tài chính thì ghi "Đã hoàn thành nghĩa vụ tài chính".

3. Văn phòng đăng ký quyền sử dụng đất xác nhận theo quy định tại khoản 3 Điều 12 của Thông tư này.

Điều 14. Xác nhận thay đổi đối với các loại Giấy chứng nhận đã cấp theo mẫu cũ

Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp trước ngày 10 tháng 12 năm 2009 (ngày Nghị định số 88/2009/NĐ-CP có hiệu lực thi hành) mà có thay đổi trong các trường hợp quy định tại khoản 2 Điều 19 của Thông tư này (trừ trường hợp đề nghị chứng nhận bổ sung quyền sở hữu tài sản gắn liền với đất vào Giấy chứng nhận đã cấp) thì thực hiện xác nhận thay đổi vào Giấy chứng nhận đã cấp theo quy định tại Điều 12 và Điều 13 của Thông tư này.

Điều 15. Cấp và ghi Giấy chứng nhận đối với trường hợp khu đất của một người sử dụng vào một mục đích nằm trên nhiều đơn vị hành chính

1. Trường hợp khu đất thuộc phạm vi nhiều xã, phường, thị trấn thì từng phần diện tích thuộc phạm vi từng đơn vị hành chính cấp xã được coi là một thửa đất có số hiệu theo tờ bản đồ địa chính của xã, phường, thị trấn có phần diện tích đất đó.

2. Việc cấp Giấy chứng nhận được thực hiện như sau:

a) Trường hợp khu đất thuộc thẩm quyền cấp Giấy chứng nhận của một cơ quan có thẩm quyền thì cấp một Giấy chứng nhận đối với toàn bộ diện tích khu đất đó. Tại mục II của Giấy chứng nhận thể hiện từng thửa đất, tài sản gắn liền với đất thuộc từng xã, phường, thị trấn theo quy định tại Điều 5 và Điều 6 của Thông tư này;

b) Trường hợp khu đất thuộc thẩm quyền cấp Giấy chứng nhận của nhiều cơ quan khác nhau thì phần diện tích đất, tài sản gắn liền với đất thuộc thẩm quyền của cơ quan nào, do cơ quan đó cấp.

Điều 16. Mẫu và cỡ chữ thể hiện trên Giấy chứng nhận

1. Trường hợp sử dụng máy in thì thực hiện như sau:

a) Số hiệu, tên các mục và điểm được in theo kiểu chữ ‘Times New Roman, Bold’, cỡ chữ ‘13’; riêng các điểm được in kiểu chữ và số nghiêng;

b) Nội dung thông tin của các mục I, II, III, IV trên Giấy chứng nhận in theo kiểu chữ ‘Times New Roman, Regular’, cỡ chữ tối thiểu là ‘12’; riêng tên người sử dụng đất, chủ sở hữu tài sản gắn liền với đất tại mục I được in kiểu chữ ‘Bold’, cỡ chữ tối thiểu 13.

2. Trường hợp viết tay theo quy định như sau:

a) Tên riêng người sử dụng đất, chủ sở hữu tài sản gắn liền với đất viết chữ nét đậm; chữ và số của các nội dung còn lại viết chữ nét thường;

b) Chữ và số trong Giấy chứng nhận có chiều cao từ 3mm tới 4mm.

3. Màu của các chữ và số thể hiện trên Giấy chứng nhận là màu đen.

Điều 17. Trách nhiệm in, viết và kiểm tra việc in, viết Giấy chứng nhận

1. Văn phòng đăng ký quyền sử dụng đất có trách nhiệm in hoặc viết nội dung Giấy chứng nhận.

2. Cơ quan tài nguyên và môi trường có trách nhiệm kiểm tra việc in, viết Giấy chứng nhận do Văn phòng đăng ký quyền sử dụng đất thực hiện.

Điều 18. Trách nhiệm in ấn, phát hành và quản lý việc sử dụng phôi Giấy chứng nhận

1. Tổng cục Quản lý đất đai có trách nhiệm:

a) Tổ chức việc in ấn, phát hành phôi Giấy chứng nhận cho Sở Tài nguyên và Môi trường, Phòng Tài nguyên và Môi trường;

b) Lập và quản lý sổ theo dõi việc phát hành phôi Giấy chứng nhận; trường hợp phát hành cho Phòng Tài nguyên và Môi trường thì phải gửi thông báo số lượng phôi giấy chứng nhận và số sêri đã phát hành cho Sở Tài nguyên và Môi trường;

c) Hướng dẫn, kiểm tra việc quản lý, sử dụng phôi Giấy chứng nhận ở các địa phương.

2. Sở Tài nguyên và Môi trường có trách nhiệm:

a) Lập kế hoạch sử dụng phôi Giấy chứng nhận của địa phương gửi về Tổng cục Quản lý đất đai trước ngày 31 tháng 10 hàng năm;

b) Tổ chức nhận, cấp phát phôi Giấy chứng nhận; lập sổ theo dõi việc nhận, cấp phát và sử dụng phôi Giấy chứng nhận ở địa phương;

c) Hướng dẫn, kiểm tra việc quản lý, sử dụng phôi Giấy chứng nhận ở địa phương;

d) Tổ chức huỷ phôi Giấy chứng nhận bị hư hỏng.

3. Phòng Tài nguyên và Môi trường có trách nhiệm:

a) Lập kế hoạch về sử dụng phôi Giấy chứng nhận của địa phương gửi về Sở Tài nguyên và Môi trường trước ngày 15 tháng 10 hàng năm;

b) Quản lý phôi Giấy chứng nhận, lập sổ theo dõi tình hình sử dụng phôi Giấy chứng nhận.

Chương III

ĐĂNG KÝ BIẾN ĐỘNG SAU KHI CẤP GIẤY CHỨNG NHẬN

Điều 19. Các trường hợp cấp Giấy chứng nhận hoặc xác nhận thay đổi sau khi đã cấp Giấy chứng nhận

1. Các trường hợp biến động về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất được cấp Giấy chứng nhận:

a) Hợp nhiều thửa đất thành một thửa đất mới; hợp nhiều tài sản gắn liền với đất của nhiều chủ sở hữu thành tài sản của một chủ sở hữu;

b) Hình thành thửa đất mới trong trường hợp chuyển mục đích sử dụng một phần thửa đất, Nhà nước thu hồi một phần thửa đất, người sử dụng đất đề nghị tách thửa đất thành nhiều thửa mà pháp luật cho phép;

c) Người thuê, thuê lại quyền sử dụng đất của nhà đầu tư được Nhà nước giao đất, cho thuê đất để đầu tư xây dựng kinh doanh kết cấu hạ tầng trong khu công nghiệp, khu kinh tế, khu công nghệ cao;

d) Những biến động đối với toàn bộ hoặc một phần thửa đất, tài sản gắn liền với đất trong các trường hợp giải quyết tranh chấp đất đai, tài sản gắn liền với đất theo quy định của pháp luật; chia tách hoặc sáp nhập các tổ chức có sử dụng đất; thực hiện việc xử lý nợ theo thoả thuận trong hợp đồng thế chấp; thực hiện quyết định hành chính giải quyết khiếu nại, tố cáo; thực hiện bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án; thực hiện văn bản công nhận kết quả đấu giá đất, tài sản phù hợp pháp luật; thực hiện việc chia tách quyền sử dụng đất, tài sản gắn liền với đất chung của hộ gia đình hoặc của nhóm người cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất;

đ) Nhận chuyển quyền sử dụng toàn bộ hoặc một phần thửa đất, tài sản gắn liền với đất bằng các hình thức chuyển đổi, chuyển nhượng, thừa kế, tặng cho hoặc góp vốn hình thành pháp nhân mới;

e) Thay đổi thông tin thửa đất do đo đạc lập bản đồ địa chính;

g) Giấy chứng nhận đã cấp bị hư hỏng hoặc bị mất;

h) Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất có nhu cầu cấp đổi Giấy chứng nhận đã cấp trước ngày 10 tháng 12 năm 2009;

i) Các trường hợp thay đổi theo quy định tại các điểm b, c, d, đ, e, l, m, n và o khoản 2 Điều này mà người được cấp Giấy chứng nhận đề nghị cấp Giấy chứng nhận mới.

2. Các trường hợp xác nhận thay đổi vào Giấy chứng nhận đã cấp:

a) Khi người sử dụng đất, chủ sở hữu tài sản gắn liền với đất thực hiện thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất hoặc góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất mà không hình thành pháp nhân mới đối với cả thửa đất, tài sản gắn liền với đất hoặc một phần thửa đất, tài sản gắn liền với đất;

b) Người sử dụng đất, chủ sở hữu tài sản được phép đổi tên;

c) Giảm diện tích thửa đất do sạt lở tự nhiên;

d) Người sử dụng đất đề nghị chứng nhận quyền sở hữu tài sản gắn liền với đất vào Giấy chứng nhận đã cấp;

đ) Thay đổi thông tin về số hiệu thửa, tên đơn vị hành chính nơi có thửa đất, tài sản gắn liền với đất;

e) Chuyển mục đích sử dụng đất; chuyển công năng sử dụng của nhà ở, công trình xây dựng;

g) Thay đổi thời hạn sử dụng đất, thời hạn sở hữu tài sản;

h) Chuyển từ hình thức được Nhà nước cho thuê đất sang hình thức được Nhà nước giao đất có thu tiền sử dụng đất;

i) Thay đổi về hạn chế quyền của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất;

k) Thay đổi về nghĩa vụ tài chính mà người sử dụng đất phải thực hiện;

l) Thay đổi diện tích xây dựng, diện tích sử dụng, tầng cao, kết cấu, cấp (hạng) nhà, công trình;

m) Thay đổi diện tích, nguồn gốc tạo lập, hồ sơ giao rừng sản xuất là rừng trồng;

n) Đính chính nội dung ghi trên Giấy chứng nhận đã cấp có sai sót do việc in hoặc viết Giấy chứng nhận;

o) Giấy chứng nhận đã cấp có nhiều thửa đất mà người sử dụng đất chuyển quyền sử dụng một hoặc một số thửa đất.

Điều 20. Nơi nộp hồ sơ và nhận kết quả đăng ký biến động sau khi cấp Giấy chứng nhận

1. Nơi nộp hồ sơ và nhận kết quả thực hiện các thủ tục về đăng ký biến động sau khi cấp Giấy chứng nhận được thực hiện theo quy định tại Điều 11 của Nghị định số 88/2009/NĐ-CP.

Trường hợp hộ gia đình, cá nhân nộp hồ sơ tại Ủy ban nhân dân xã, thị trấn nơi có đất, tài sản gắn liền với đất thì trong thời hạn ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Ủy ban nhân dân xã, thị trấn có trách nhiệm chuyển hồ sơ đến Văn phòng đăng ký quyền sử dụng đất trực thuộc Phòng Tài nguyên và Môi trường (sau đây gọi là Văn phòng đăng ký quyền sử dụng đất cấp huyện).

2. Trường hợp chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của tổ chức trong nước, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư, tổ chức nước ngoài, cá nhân nước ngoài cho hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài sở hữu nhà ở tại Việt Nam thì nộp hồ sơ và nhận kết quả tại Văn phòng đăng ký quyền sử dụng đất cấp huyện.

Trường hợp chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài sở hữu nhà ở tại Việt Nam cho tổ chức trong nước, người Việt Nam định cư ở nước ngoài để thực hiện dự án đầu tư thì nộp hồ sơ và nhận kết quả tại Văn phòng đăng ký quyền sử dụng đất trực thuộc Sở Tài nguyên và Môi trường (sau đây gọi là Văn phòng đăng ký quyền sử dụng đất cấp tỉnh).

3. Văn phòng đăng ký quyền sử dụng đất, Ủy ban nhân dân xã, thị trấn khi nhận hồ sơ có trách nhiệm viết giấy biên nhận hồ sơ cho người nộp hồ sơ; kiểm tra hồ sơ và trong thời hạn không quá ba (03) ngày làm việc phải thông báo bằng văn bản cho người nộp hồ sơ biết nếu cần phải bổ sung, hoàn thiện hồ sơ.

Điều 21. Thời gian thực hiện các thủ tục về đăng ký biến động sau khi cấp Giấy chứng nhận

Thời gian thực hiện các thủ tục về đăng ký biến động sau khi cấp Giấy chứng nhận do Ủy ban nhân dân cấp tỉnh quy định nhưng không quá mười lăm (15) ngày làm việc, không kể thời gian người sử dụng đất, chủ sở hữu tài sản gắn liền với đất thực hiện nghĩa vụ tài chính.

Trường hợp thực hiện thủ tục đăng ký biến động mà phải trích đo địa chính thửa đất thì thời gian thực hiện thủ tục hành chính được tăng thêm không quá hai mươi (20) ngày làm việc; trường hợp phải cấp Giấy chứng nhận thì thời gian thực hiện thủ tục hành chính được tăng thêm không quá năm (05) ngày làm việc; trường hợp hồ sơ đăng ký biến động chưa có Giấy chứng nhận mà có một trong các giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai, các Điều 8, 9 và 10 của Nghị định số 88/2009/NĐ-CP thì thời gian thực hiện thủ tục hành chính được tăng thêm không quá ba lăm (35) ngày làm việc.

Điều 22. Cơ quan thực hiện việc xác nhận thay đổi trên Giấy chứng nhận và cập nhật chỉnh lý hồ sơ địa chính

1. Văn phòng đăng ký quyền sử dụng đất cấp tỉnh thực hiện việc xác nhận thay đổi vào Giấy chứng nhận đã cấp, đồng thời chỉnh lý, cập nhật thay đổi vào hồ sơ địa chính và cơ sở dữ liệu địa chính đối với trường hợp người sử dụng đất, chủ sở hữu tài sản gắn liền với đất là tổ chức trong nước, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư, tổ chức nước ngoài, cá nhân nước ngoài.

2. Văn phòng đăng ký quyền sử dụng đất cấp huyện thực hiện việc xác nhận thay đổi vào Giấy chứng nhận đã cấp, đồng thời chỉnh lý hồ sơ địa chính đang quản lý, cập nhật thay đổi vào cơ sở dữ liệu địa chính đối với trường hợp người sử dụng đất, chủ sở hữu tài sản gắn liền với đất là hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài sở hữu nhà ở tại Việt Nam.

Điều 23. Trình tự, thủ tục đăng ký chuyển nhượng, thừa kế, tặng cho quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất

1. Bên nhận chuyển nhượng, thừa kế, nhận tặng cho nộp một bộ hồ sơ theo quy định như sau:

a) Trường hợp nhận chuyển nhượng, thừa kế, nhận tặng cho quyền sử dụng đất và tài sản gắn liền với đất, hồ sơ gồm:

- Văn bản giao dịch về quyền sử dụng đất và tài sản gắn liền với đất (hợp đồng chuyển nhượng đối với trường hợp nhận chuyển nhượng; di chúc hoặc biên bản phân chia thừa kế hoặc bản án, quyết định giải quyết tranh chấp của Toà án nhân dân đã có hiệu lực pháp luật đối với trường hợp thừa kế hoặc đơn đề nghị của người thừa kế nếu người thừa kế là người duy nhất; văn bản cam kết tặng cho hoặc hợp đồng tặng cho hoặc quyết định tặng cho đối với trường hợp nhận tặng cho);

- Giấy tờ về quyền sử dụng đất và quyền sở hữu tài sản gắn liền với đất (Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sử dụng đất và Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng hoặc một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai và một trong các giấy tờ quy định tại các Điều 8, 9 và 10 của Nghị định số 88/2009/NĐ-CP);

b) Trường hợp nhận chuyển nhượng, thừa kế, nhận tặng cho quyền sử dụng đất, hồ sơ gồm:

- Văn bản giao dịch về quyền sử dụng đất (hợp đồng chuyển nhượng đối với trường hợp nhận chuyển nhượng; di chúc hoặc biên bản phân chia thừa kế hoặc bản án, quyết định giải quyết tranh chấp của Toà án nhân dân đã có hiệu lực pháp luật đối với trường hợp thừa kế hoặc đơn đề nghị của người thừa kế nếu người thừa kế là người duy nhất; văn bản cam kết tặng cho hoặc hợp đồng tặng cho hoặc quyết định tặng cho đối với trường hợp nhận tặng cho);

- Giấy tờ về quyền sử dụng đất (Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai);

c) Trường hợp nhận chuyển nhượng, thừa kế, nhận tặng cho quyền sở hữu tài sản gắn liền với đất, hồ sơ gồm:

- Văn bản giao dịch về quyền sở hữu tài sản gắn liền với đất (hợp đồng chuyển nhượng đối với trường hợp nhận chuyển nhượng; di chúc hoặc biên bản phân chia thừa kế hoặc bản án, quyết định giải quyết tranh chấp của Toà án nhân dân đã có hiệu lực pháp luật đối với trường hợp thừa kế hoặc đơn đề nghị của người thừa kế nếu người thừa kế là người duy nhất; văn bản cam kết tặng cho hoặc hợp đồng tặng cho hoặc quyết định tặng cho đối với trường hợp nhận tặng cho);

- Giấy tờ về quyền sở hữu tài sản gắn liền với đất (Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận quyền sở hữu nhà ở hoặc Giấy chứng nhận quyền sở hữu công trình xây dựng hoặc một trong các loại giấy tờ quy định tại các Điều 8, 9 và 10 của Nghị định số 88/2009/NĐ-CP);

- Trường hợp bên chuyển nhượng, tặng cho là chủ sở hữu tài sản không đồng thời là người sử dụng đất thì phải có văn bản của người sử dụng đất đồng ý cho chủ sở hữu tài sản gắn liền với đất được chuyển nhượng, tặng cho tài sản gắn liền với đất đã có chứng nhận của công chứng hoặc chứng thực của Ủy ban nhân dân cấp xã, cấp huyện theo quy định của pháp luật.

2. Sau khi nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ; nếu phù hợp quy định của pháp luật thì thực hiện các công việc sau:

a) Trích đo địa chính thửa đất đối với trường hợp chưa được cấp giấy chứng nhận ở nơi chưa có bản đồ địa chính hoặc đã cấp giấy chứng nhận nhưng chưa có sơ đồ thửa đất hoặc trường hợp chuyển quyền sử dụng một phần thửa đất;

b) Thực hiện thủ tục trình cấp Giấy chứng nhận và trao cho người được cấp đã hoàn thành nghĩa vụ tài chính hoặc gửi Uỷ ban nhân dân xã, thị trấn để trao đối với trường hợp nộp hồ sơ tại xã, thị trấn; chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu địa chính.

Điều 24. Trình tự, thủ tục đăng ký cho thuê, cho thuê lại quyền sử dụng đất, tài sản gắn liền với đất

1. Bên cho thuê, cho thuê lại quyền sử dụng đất, tài sản gắn liền với đất hoặc bên cho thuê tài sản gắn liền với đất nộp một bộ hồ sơ theo quy định sau đây:

a) Trường hợp cho thuê, cho thuê lại quyền sử dụng đất và tài sản gắn liền với đất, hồ sơ gồm có:

- Hợp đồng cho thuê, cho thuê lại quyền sử dụng đất và tài sản gắn liền với đất;

- Giấy tờ về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất theo quy định tại điểm a khoản 1 Điều 23 của Thông tư này;

b) Trường hợp cho thuê, cho thuê lại quyền sử dụng đất, hồ sơ gồm có:

- Hợp đồng cho thuê, cho thuê lại quyền sử dụng đất;

- Giấy tờ về quyền sử dụng đất theo quy định tại điểm b khoản 1 Điều 23 của Thông tư này;

c) Trường hợp cho thuê tài sản gắn liền với đất, hồ sơ gồm có:

- Hợp đồng cho thuê tài sản gắn liền với đất;

- Giấy tờ về quyền sở hữu tài sản gắn liền với đất theo quy định tại điểm c khoản 1 Điều 23 của Thông tư này;

- Văn bản của người sử dụng đất đồng ý cho chủ sở hữu tài sản gắn liền với đất được cho thuê tài sản gắn liền với đất đã có chứng nhận của công chứng hoặc chứng thực của Ủy ban nhân dân cấp xã, cấp huyện theo quy định của pháp luật đối với trường hợp chủ sở hữu tài sản không đồng thời là người sử dụng đất.

2. Sau khi nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ, nếu phù hợp quy định của pháp luật thì thực hiện các công việc sau:

a) Trích đo địa chính thửa đất đối với trường hợp phải cấp Giấy chứng nhận ở nơi chưa có bản đồ địa chính;

b) Đăng ký việc cho thuê vào hồ sơ địa chính, cơ sở dữ liệu địa chính; thực hiện thủ tục trình cấp Giấy chứng nhận đối với trường hợp phải cấp Giấy chứng nhận; trao Giấy chứng nhận cho người được cấp hoặc gửi Uỷ ban nhân dân xã, thị trấn để trao đối với trường hợp nộp hồ sơ tại xã, thị trấn.

Trường hợp nhà đầu tư xây dựng kinh doanh kết cấu hạ tầng trong khu công nghiệp, khu kinh tế, khu công nghệ cao cho thuê, cho thuê lại quyền sử dụng đất gắn với kết cấu hạ tầng thì Văn phòng đăng ký quyền sử dụng đất cấp tỉnh có trách nhiệm xác nhận việc cho thuê vào Giấy chứng nhận đã cấp của bên cho thuê, cho thuê lại quyền sử dụng đất; thực hiện thủ tục cấp Giấy chứng nhận cho bên thuê, thuê lại quyền sử dụng đất.

Điều 25. Trình tự, thủ tục xoá đăng ký cho thuê, cho thuê lại quyền sử dụng đất, tài sản gắn liền với đất

1. Sau khi hợp đồng cho thuê, cho thuê lại quyền sử dụng đất hoặc hợp đồng cho thuê, cho thuê lại quyền sử dụng đất và tài sản gắn liền với đất hoặc hợp đồng cho thuê tài sản gắn liền với đất hết hiệu lực; bên cho thuê, cho thuê lại quyền sử dụng đất, tài sản gắn liền với đất nộp một bộ hợp đồng đã được xác nhận thanh lý hợp đồng hoặc hợp đồng và văn bản thanh lý hợp đồng kèm theo.

2. Sau khi nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ, nếu phù hợp quy định của pháp luật thì xác nhận việc xoá cho thuê, cho thuê lại trong hồ sơ địa chính và cơ sở dữ liệu địa chính.

Trường hợp xoá đăng ký cho thuê, cho thuê lại quyền sử dụng đất, tài sản gắn liền với đất của nhà đầu tư xây dựng kinh doanh kết cấu hạ tầng trong khu công nghiệp, khu kinh tế, khu công nghệ cao thì Văn phòng đăng ký quyền sử dụng đất cấp tỉnh có trách nhiệm thu hồi Giấy chứng nhận của bên thuê, thuê lại quyền sử dụng đất và xác nhận việc xóa cho thuê, cho thuê lại vào Giấy chứng nhận đã cấp của bên cho thuê, cho thuê lại quyền sử dụng đất.

Điều 26. Trình tự, thủ tục đăng ký góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất

1. Bên góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất nộp một bộ hồ sơ theo quy định sau:

a) Trường hợp góp vốn bằng quyền sử dụng đất và tài sản gắn liền với đất, hồ sơ gồm có:

- Hợp đồng góp vốn bằng quyền sử dụng đất và tài sản gắn liền với đất;

- Giấy tờ về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất theo quy định tại điểm a khoản 1 Điều 23 của Thông tư này;

b) Trường hợp góp vốn bằng quyền sử dụng đất, hồ sơ gồm có:

- Hợp đồng góp vốn bằng quyền sử dụng đất;

- Giấy tờ về quyền sử dụng đất theo quy định tại điểm b khoản 1 Điều 23 của Thông tư này;

c) Trường hợp góp vốn bằng tài sản gắn liền với đất, hồ sơ gồm có:

- Hợp đồng góp vốn bằng tài sản gắn liền với đất;

- Giấy tờ về quyền sở hữu tài sản gắn liền với đất theo quy định tại điểm c khoản 1 Điều 23 của Thông tư này;

- Văn bản của người sử dụng đất đồng ý cho chủ sở hữu tài sản gắn liền với đất được góp vốn bằng tài sản gắn liền với đất đã có chứng nhận của công chứng hoặc chứng thực của Ủy ban nhân dân cấp xã, cấp huyện theo quy định của pháp luật đối với trường hợp chủ sở hữu tài sản không đồng thời là người sử dụng đất.

2. Sau khi nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ, nếu phù hợp quy định của pháp luật thì thực hiện các công việc sau đây:

a) Trích đo địa chính thửa đất đối với trường hợp phải cấp giấy chứng nhận ở nơi chưa có bản đồ địa chính hoặc đã cấp giấy chứng nhận nhưng chưa có sơ đồ thửa đất hoặc góp vốn hình thành pháp nhân mới đối với một phần thửa đất;

b) Xác nhận thay đổi trên Giấy chứng nhận đã cấp đối với trường hợp góp vốn mà không hình thành pháp nhân mới hoặc thực hiện thủ tục trình cấp Giấy chứng nhận đối với các trường hợp còn lại;

c) Trao Giấy chứng nhận cho người được cấp hoặc gửi Uỷ ban nhân dân xã, thị trấn để trao đối với trường hợp nộp hồ sơ tại xã, thị trấn sau khi người được cấp Giấy chứng nhận hoàn thành nghĩa vụ tài chính (nếu có); chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu địa chính.

Điều 27. Trình tự, thủ tục xoá đăng ký góp vốn bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất

1. Bên đã góp vốn hoặc bên nhận góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất hoặc cả hai bên nộp một bộ hồ sơ gồm có:

a) Hợp đồng hoặc văn bản thoả thuận chấm dứt góp vốn;

b) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sở hữu nhà ở hoặc Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp.

2. Trường hợp khi góp vốn đã xác nhận việc đăng ký góp vốn bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất vào giấy chứng nhận đã cấp quy định tại điểm b khoản 1 Điều này thì sau khi nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ, xác nhận việc xoá góp vốn vào giấy chứng nhận và trao cho bên góp vốn hoặc thu giữ giấy chứng nhận đã cấp để lưu nếu thời hạn sử dụng đất đã kết thúc sau khi chấm dứt góp vốn; chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu địa chính.

3. Trường hợp khi góp vốn đã cấp giấy chứng nhận quy định tại điểm b khoản 1 Điều này cho pháp nhân mới thì sau khi nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất thực hiện các công việc sau:

a) Kiểm tra hồ sơ, thu giữ giấy chứng nhận đã cấp để lưu nếu thời hạn sử dụng đất đã kết thúc sau khi chấm dứt góp vốn;

b) Làm thủ tục trình cấp Giấy chứng nhận cho bên đã góp vốn đối với trường hợp thời hạn sử dụng đất chưa kết thúc sau khi chấm dứt góp vốn; trao Giấy chứng nhận cho người được cấp hoặc gửi Uỷ ban nhân dân xã, thị trấn để trao đối với trường hợp nộp hồ sơ tại xã, thị trấn; chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu địa chính.

Trường hợp thời hạn sử dụng đất kết thúc cùng thời điểm với việc chấm dứt góp vốn, nếu bên góp vốn có nhu cầu tiếp tục sử dụng đất thì lập thủ tục xin gia hạn sử dụng đất theo quy định tại Điều 142 của Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai và Điều 38 của Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư; nếu bên góp vốn không xin gia hạn hoặc không được gia hạn sử dụng đất thì cơ quan tài nguyên và môi trường thực hiện thủ tục thu hồi đất theo quy định tại khoản 3 Điều 132 của Nghị định số 181/2004/NĐ-CP.

Điều 28. Trình tự, thủ tục đăng ký nhận quyền sử dụng đất, tài sản gắn liền với đất do xử lý hợp đồng thế chấp, góp vốn, kê biên bán đấu giá quyền sử dụng đất, tài sản gắn liền với đất

1. Tổ chức đã thực hiện việc xử lý quyền sử dụng đất, tài sản gắn liền với đất đã thế chấp, góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất hoặc kê biên bán đấu giá quyền sử dụng đất, tài sản gắn liền với đất để thi hành án theo quy định của pháp luật có trách nhiệm nộp thay người được nhận quyền sử dụng đất một bộ hồ sơ gồm có:

a) Hợp đồng thế chấp, hợp đồng góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất hoặc bản án hoặc quyết định thi hành án hoặc quyết định kê biên bán đấu giá quyền sử dụng đất, tài sản gắn liền với đất của cơ quan thi hành án;

b) Giấy tờ về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất theo quy định tại khoản 1 Điều 23 của Thông tư này;

c) Chứng từ thực hiện nghĩa vụ tài chính (nếu có);

d) Văn bản về kết quả đấu giá trong trường hợp đấu giá quyền sử dụng đất, tài sản gắn liền với đất.

2. Sau khi nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ, nếu phù hợp quy định của pháp luật thì thực hiện các công việc sau đây:

a) Trích đo địa chính thửa đất đối với trường hợp chưa có bản đồ địa chính và chưa được cấp giấy chứng nhận hoặc có giấy chứng nhận nhưng chưa có sơ đồ thửa đất hoặc trường hợp nhận chuyển quyền sử dụng một phần thửa đất;

b) Thực hiện thủ tục trình cấp Giấy chứng nhận và trao Giấy chứng nhận cho người được cấp hoặc gửi Uỷ ban nhân dân xã, thị trấn để trao đối với trường hợp nộp hồ sơ tại xã, thị trấn sau khi người được cấp Giấy chứng nhận hoàn thành nghĩa vụ tài chính (nếu có); chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu địa chính.

Điều 29. Trình tự, thủ tục đăng ký biến động về sử dụng đất, tài sản gắn liền với đất do đổi tên; giảm diện tích thửa đất do sạt lở tự nhiên; thay đổi về hạn chế quyền; thay đổi về nghĩa vụ tài chính; thay đổi diện tích xây dựng, diện tích sử dụng, tầng cao, kết cấu chính, cấp (hạng) nhà, công trình; thay đổi thông tin về quyền sở hữu rừng cây

1. Người đề nghị đăng ký biến động nộp một bộ hồ sơ gồm có:

a) Đơn đề nghị đăng ký biến động;

b) Các giấy tờ theo quy định của pháp luật đối với trường hợp nội dung biến động phải được phép của cơ quan có thẩm quyền;

c) Một trong các loại giấy chứng nhận đã cấp có nội dung liên quan đến việc đăng ký biến động.

2. Sau khi nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ, nếu phù hợp quy định của pháp luật thì thực hiện các công việc sau đây:

a) Trích đo địa chính thửa đất đối với trường hợp có thay đổi về diện tích thửa đất, tài sản gắn liền với đất hoặc trường hợp chưa có bản đồ địa chính, chưa trích đo địa chính thửa đất;

b) Trường hợp thay đổi diện tích xây dựng, diện tích sử dụng, tầng cao, kết cấu chính, cấp (hạng) nhà hoặc công trình xây dựng phải xin phép xây dựng nhưng trong hồ sơ đăng ký biến động không có giấy phép xây dựng thì gửi phiếu lấy ý kiến của cơ quan có thẩm quyền quản lý về nhà ở, công trình xây dựng. Trong thời hạn không quá năm (05) ngày làm việc, kể từ ngày nhận được phiếu lấy ý kiến, cơ quan quản lý về nhà ở, công trình xây dựng có trách nhiệm trả lời bằng văn bản cho Văn phòng đăng ký quyền sử dụng đất;

c) Xác nhận thay đổi vào giấy chứng nhận đã cấp hoặc thực hiện thủ tục cấp Giấy chứng nhận đối với trường hợp phải cấp mới Giấy chứng nhận; cập nhật biến động vào cơ sở dữ liệu địa chính; trao Giấy chứng nhận cho người được cấp hoặc gửi Uỷ ban nhân dân xã, thị trấn để trao đối với trường hợp nộp hồ sơ tại xã, thị trấn sau khi người được cấp Giấy chứng nhận hoàn thành nghĩa vụ tài chính (nếu có).

Điều 30. Việc công khai trường hợp người Việt Nam định cư ở nước ngoài và cá nhân nước ngoài được sở hữu một nhà ở tại Việt Nam

1. Văn phòng đăng ký quyền sử dụng đất có trách nhiệm lập danh sách người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài mua nhà ở gắn liền với quyền sử dụng đất ở đã hoàn thành thủ tục cấp Giấy chứng nhận để gửi về Bộ Xây dựng và Bộ Tài nguyên và Môi trường trong thời gian năm (05) ngày làm việc kể từ ngày trao Giấy chứng nhận cho người được cấp.

2. Tổng cục Quản lý đất đai có trách nhiệm tổng hợp, thông báo công khai danh sách người Việt Nam định cư ở nước ngoài, tổ chức và cá nhân nước ngoài mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam trên trang Web của Bộ Tài nguyên và Môi trường.

3. Văn phòng đăng ký quyền sử dụng đất và các cơ quan khác có liên quan khi làm thủ tục chứng thực, chứng nhận hợp đồng hoặc văn bản chuyển quyền sở hữu nhà ở và cấp Giấy chứng nhận cho bên nhận quyền sở hữu nhà ở là người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài thuộc đối tượng được sở hữu một nhà ở tại Việt Nam thì phải tra cứu thông tin về tình hình sở hữu nhà ở của các đối tượng này trên trang Web của Bộ Tài nguyên và Môi trường.

Điều 31. Sao Giấy chứng nhận

1. Văn phòng đăng ký quyền sử dụng đất có trách nhiệm sao Giấy chứng nhận (kể cả trường hợp xác nhận thay đổi) trước khi trao cho người được cấp Giấy chứng nhận để lưu một bản trong hồ sơ và gửi cho cơ quan liên quan theo quy định tại khoản 5 Điều 11 của Nghị định số 88/2009/NĐ-CP.

2. Đối với những địa phương có điều kiện thì ngoài việc sao Giấy chứng nhận theo quy định tại khoản 1 Điều này, thực hiện việc quét để lưu trong cơ sở dữ liệu địa chính dạng số đối với Giấy chứng nhận đã cấp, Giấy chứng nhận đã xác nhận thay đổi.

Điều 32. Dữ liệu về người sử dụng đất, chủ sở hữu tài sản gắn liền với đất trong cơ sở dữ liệu địa chính

1. Dữ liệu về người sử dụng đất, chủ sở hữu tài sản gắn liền với đất được xây dựng đối với tất cả các thửa đất đang có người sử dụng đất, chủ sở hữu tài sản gắn liền với đất đã đăng ký gồm các thông tin sau:

a) Mã đối tượng sử dụng đất, sở hữu tài sản gắn liền với đất;

b) Tên người sử dụng đất, chủ sở hữu tài sản gắn liền với đất.

2. Mã đối tượng sử dụng đất, sở hữu tài sản gắn liền với đất bao gồm mã loại đối tượng; mã người sử dụng đất và mã chủ sở hữu tài sản gắn liền với đất, được thể hiện theo quy định như sau:

a) Mã loại đối tượng sử dụng đất, sở hữu tài sản gắn liền với đất bao gồm:

- “GDC” đối với hộ gia đình, cá nhân;

- “UBS” đối với Ủy ban nhân dân cấp xã;

- “TKT” đối với tổ chức kinh tế trong nước;

- “TCN” đối với cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, đơn vị vũ trang nhân dân và tổ chức sự nghiệp của nhà nước;

- “TKH” đối với tổ chức khác trong nước và cơ sở tôn giáo;

- “TLD” đối với doanh nghiệp liên doanh với nước ngoài;

- “TVN” đối với doanh nghiệp 100% vốn nước ngoài;

- “TNG” đối với tổ chức nước ngoài có chức năng ngoại giao;

- “CDS” đối với cộng đồng dân cư;

b) Mã người sử dụng đất, mã chủ sở hữu tài sản gắn liền với đất được thể hiện tiếp theo mã loại đối tượng theo quy định như sau:

- "-SD" đối với đối tượng là người sử dụng đất;

- "-SH" đối với đối tượng là chủ sở hữu tài sản gắn liền với đất;

- "-SDSH" đối với đối tượng là người sử dụng đất đồng thời là chủ sở hữu tài sản gắn liền với đất.

3. Tên người sử dụng đất, chủ sở hữu tài sản gắn liền với đất và các thông tin khác kèm theo được thể hiện theo quy định tại khoản 1 Điều 4 của Thông tư này.

Trường hợp người sử dụng đất không đồng thời là chủ sở hữu tài sản gắn liền với đất thì trong cơ sở dữ liệu địa chính của thửa đất lần lượt thể hiện thông tin về người sử dụng đất, chủ sở hữu tài sản gắn liền với đất. Tiếp theo thông tin về người sử dụng đất được ghi "Có quyền sử dụng đối với thửa đất". Tên chủ sở hữu tài sản gắn liền với đất thể hiện theo quy định tại điểm b khoản 2 Điều 4 của Thông tư này.

Trường hợp thửa đất có nhiều người cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất thì trong cơ sở dữ liệu địa chính của thửa đất lần lượt thể hiện tên của tất cả những người cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất, tiếp theo ghi "Cùng sử dụng đất và cùng sở hữu tài sản gắn liền với đất".

Trường hợp thửa đất có nhiều người cùng sử dụng đất, nhiều chủ cùng sở hữu tài sản gắn liền với đất mà những người sử dụng đất và các chủ sở hữu tài sản gắn liền với đất là hai nhóm đối tượng khác nhau thì trong cơ sở dữ liệu địa chính của thửa đất lần lượt thể hiện tên của tất cả những người cùng sử dụng đất, tất cả các chủ cùng sở hữu tài sản gắn liền với đất. Tiếp theo thông tin về từng người sử dụng đất được ghi "Cùng có quyền sử dụng đối với thửa đất". Tiếp theo thông tin về từng chủ sở hữu tài sản gắn liền với đất được ghi "Cùng có quyền sở hữu tài sản gắn liền với đất trên thửa đất ... (ghi hình thức thuê, mượn, ...) của những người có quyền sử dụng đất".

Điều 33. Dữ liệu về tài sản gắn liền với đất và ghi chú trong cơ sở dữ liệu địa chính

1. Dữ liệu về tài sản là nhà ở, công trình xây dựng, rừng sản xuất là rừng trồng thể hiện trong cơ sở dữ liệu địa chính của thửa đất gồm các thông tin theo quy định tại Điều 6 của Thông tư này.

Trường hợp nhà ở, công trình xây dựng nằm chung trên nhiều thửa đất thì trong cơ sở dữ liệu của từng thửa đất thể hiện toàn bộ tài sản chung đó.

2. Việc thể hiện nội dung ghi chú về những hạn chế quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất và các ghi chú khác trong cơ sở dữ liệu địa chính được thực hiện theo quy định tại Điều 8 của Thông tư này.

Điều 34. Mẫu giấy tờ sử dụng trong thủ tục đăng ký, cấp Giấy chứng nhận và quản lý phát hành Giấy chứng nhận

Mẫu giấy tờ sử dụng trong thủ tục đăng ký, cấp Giấy chứng nhận và mẫu sổ sách, báo cáo sử dụng trong quản lý phát hành phôi Giấy chứng nhận được quy định tại Phụ lục số 02 kèm theo Thông tư này.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 35. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 12 năm 2009.

2. Bãi bỏ Quyết định số 08/2006/QĐ-BTNMT ngày 21 tháng 7 năm 2006 của Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Quy định về Giấy chứng nhận quyền sử dụng đất.

3. Bãi bỏ các điểm 2.2; tiết b và tiết e điểm 2.6; điểm 2.9 và điểm 2.11 khoản 2 mục III của Thông tư số 09/2007/TT-BTNMT; Mẫu số 03/ĐK, Mẫu số 04/ĐK, Mẫu số 14/ĐK, Mẫu số 15/ĐK ban hành kèm theo Thông tư số 09/2007/TT-BTNMT.

Điều 36. Trách nhiệm thực hiện

1. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo việc cấp Giấy chứng nhận tại địa phương theo quy định tại Thông tư này.

2. Giám đốc Sở Tài nguyên và Môi trường có trách nhiệm báo cáo Tổng cục Quản lý đất đai về tình hình cấp Giấy chứng nhận định kỳ 6 tháng và hàng năm, trong đó báo cáo 6 tháng đầu năm trước ngày 15 tháng 6, báo cáo cả năm trước ngày 15 tháng 12 hàng năm.

3. Tổng cục trưởng Tổng cục Quản lý đất đai có trách nhiệm tổng hợp tình hình cấp Giấy chứng nhận trên phạm vi cả nước để báo cáo Bộ trưởng Bộ Tài nguyên và Môi trường trước ngày 30 tháng 6 và ngày 31 tháng 12 hàng năm.

4. Cơ quan quản lý nhà nước; cơ quan chuyên môn về tài nguyên và môi trường, nhà ở và công trình xây dựng, nông nghiệp và phát triển nông thôn của các địa phương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thực hiện Thông tư này.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc thì các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài nguyên và Môi trường để xem xét giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- UBTƯ Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài nguyên và Môi trường;
- Các Sở Tài nguyên và Môi trường;
- Công báo; Cổng thông tin điện tử Chính phủ, Website Bộ TNMT;
- Lưu VT, TCQLĐĐ,CĐKTK(10b).

BỘ TRƯỞNG

Phạm Khôi Nguyên

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2010 - 20 chung nhan quyen su dung dat, nha o

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 20/2010/TT-BTNMT | Hà Nội, ngày 22 tháng 10 năm 2010

THÔNG TƯ

QUY ĐỊNH BỔ SUNG VỀ GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Luật sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai ngày 18 tháng 6 năm 2009;
Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;
Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;
Căn cứ Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;
Căn cứ Nghị định số 25/2008/NĐ-CP ngày 04 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường; Nghị định số 19/2010/NĐ-CP ngày 05 tháng 3 năm 2010 và Nghị định số 89/2010/NĐ-CP ngày 16 tháng 8 năm 2010 của Chính phủ về sửa đổi, bổ sung Nghị định số 25/2008/NĐ-CP.
Bộ Tài nguyên và Môi trường quy định bổ sung về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định bổ sung về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Giấy chứng nhận), hồ sơ và trình tự, thủ tục cấp Giấy chứng nhận.

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước; cơ quan chuyên môn về tài nguyên và môi trường, nhà ở và công trình xây dựng, nông nghiệp và phát triển nông thôn, tài chính và các cơ quan khác có liên quan; cán bộ địa chính xã, phường, thị trấn.

2. Người sử dụng đất, chủ sở hữu nhà ở và tài sản khác gắn liền với đất, tổ chức và cá nhân khác có liên quan.

Chương II

NHỮNG QUY ĐỊNH CỤ THỂ

Điều 3. Trang bổ sung Giấy chứng nhận

1. Ban hành kèm theo Thông tư này Trang bổ sung Giấy chứng nhận để xác nhận thay đổi đối với Giấy chứng nhận đã cấp trong các trường hợp sau đây:

a) Thế chấp hoặc xóa thế chấp bằng quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

b) Cho thuê, cho thuê lại đất hoặc xóa cho thuê, cho thuê lại đất của doanh nghiệp đầu tư hạ tầng trong khu công nghiệp, khu công nghệ cao, khu kinh tế.

2. Đối với các loại Giấy chứng nhận đã cấp trước đây có quy định sử dụng Trang bổ sung thì sử dụng Trang bổ sung Giấy chứng nhận theo quy định tại Thông tư này nếu người sử dụng đất có yêu cầu.

3. Trang bổ sung Giấy chứng nhận có mầu trắng; kích thước và nội dung như trang 4 của Giấy chứng nhận; có thể hiện số hiệu thửa đất, số phát hành Giấy chứng nhận, số vào sổ cấp Giấy chứng nhận như đã thể hiện trên Giấy chứng nhận đã cấp; loại giấy sử dụng theo tiêu chuẩn của Giấy chứng nhận (giấy Offset định lượng 160g/m2 ±5%).

4. Việc ghi nội dung xác nhận và thẩm quyền xác nhận vào Trang bổ sung Giấy chứng nhận được thực hiện theo quy định tại Điều 12 và Điều 22 của Thông tư số 17/2009/TT-BTNMT ngày 21 tháng 10 năm 2009 của Bộ Tài nguyên và Môi trường quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Thông tư số 17/2009/TT-BTNMT) và quy định bổ sung tại Thông tư này.

5. Khi sử dụng Trang bổ sung Giấy chứng nhận phải ghi số thứ tự Trang bổ sung và đóng dấu giáp lai với trang 4 của Giấy chứng nhận (dấu của Văn phòng đăng ký quyền sử dụng đất có thẩm quyền xác nhận đăng ký biến động); ghi chú: “Kèm theo Giấy chứng nhận này có Trang bổ sung số: 01, …” vào cuối trang 4 của Giấy chứng nhận; ghi vào cột ghi chú của Sổ cấp Giấy chứng nhận số Trang bổ sung đã cấp.

Điều 4. Cấp Giấy chứng nhận, xác nhận thay đổi vào Giấy chứng nhận đã cấp khi chuyển quyền sử dụng đất, chuyển quyền sở hữu nhà ở và tài sản khác gắn liền với đất, chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất

1. Trường hợp chuyển quyền sử dụng đất, chuyển quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là tài sản gắn liền với đất) dưới các hình thức chuyển đổi, chuyển nhượng, thừa kế, tặng cho hoặc góp vốn hình thành pháp nhân mới đối với toàn bộ diện tích đất, tài sản gắn liền với đất trên Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng, Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì thu hồi Giấy chứng nhận của bên chuyển quyền và cấp Giấy chứng nhận mới cho bên nhận chuyển quyền.

Nếu bên nhận chuyển quyền có yêu cầu sử dụng Giấy chứng nhận của bên chuyển quyền thì Văn phòng đăng ký quyền sử dụng đất xác nhận chuyển quyền vào trang 3, 4 của Giấy chứng nhận đã cấp với nội dung: "Chuyển nhượng (hoặc Chuyển đổi, Để thừa kế,…) cho … (ghi tên và địa chỉ của bên nhận quyền) theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)".

2. Trường hợp chuyển quyền một phần diện tích thửa đất, tài sản gắn liền với đất thì thu hồi Giấy chứng nhận đã cấp (nếu Giấy chứng nhận cấp cho một thửa đất); bên nhận chuyển quyền và bên chuyển quyền được cấp Giấy chứng nhận mới.

Nếu bên chuyển quyền có yêu cầu sử dụng Giấy chứng nhận đã cấp thì Văn phòng đăng ký quyền sử dụng đất xác nhận vào trang 3, 4 của Giấy chứng nhận với nội dung “Thửa đất số…đã tách thửa để chuyển quyền theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động); diện tích không chuyển quyền là…m2 có số thửa mới là …"; trường hợp có chuyển quyền sở hữu một phần tài sản gắn liền với đất thì tiếp theo ghi các thông tin về phần tài sản còn lại không chuyển quyền.

3. Trường hợp người sử dụng đất chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất thì nội dung xác nhận thay đổi vào mục IV của Trang bổ sung Giấy chứng nhận được ghi: “Chuyển sang hình thức giao đất có thu tiền sử dụng đất từ ngày …/…/… theo hồ sơ số… (ghi số thứ tự của hồ sơ đăng ký biến động)”.

Điều 5. Viết Giấy chứng nhận trong trường hợp chủ sở hữu tài sản gắn liền với đất có phần sở hữu chung và có phần sở hữu riêng

Trường hợp người được cấp Giấy chứng nhận có một phần tài sản gắn liền với đất thuộc sở hữu riêng và một phần tài sản gắn liền với đất thuộc sở hữu chung thì Giấy chứng nhận được ghi theo quy định tại Thông tư số 17/2009/TT-BTNMT và quy định bổ sung như sau:

1. Trên trang 1 của Giấy chứng nhận, sau khi ghi thông tin về người được cấp Giấy chứng nhận theo quy định, dòng tiếp theo được ghi như sau:

a) Ghi “Cùng sử dụng đất và cùng sở hữu một phần tài sản với người khác” đối với trường hợp cùng sử dụng đất và cùng sở hữu một phần tài sản gắn liền với đất;

b) Ghi “Cùng sở hữu một phần tài sản với người khác” đối với trường hợp cùng sở hữu một phần tài sản gắn liền với đất.

2. Tại điểm ghi thông tin về tài sản gắn liền với đất phải thể hiện từng phần tài sản thuộc sở hữu riêng và phần tài sản thuộc sở hữu chung như sau:

a) Trường hợp tài sản thuộc sở hữu riêng và tài sản thuộc sở hữu chung là các tài sản hoặc các hạng mục tài sản khác nhau thì lập bảng để liệt kê thông tin về từng tài sản hoặc từng hạng mục tài sản; tại cột “Hạng mục công trình” phải ghi chú rõ “Sở hữu riêng” hoặc “Sở hữu chung” như ví dụ dưới đây:

Hạng mục hoặc căn hộ số | Diện tích xây dựng (m2) | Diện tích sàn hoặc công suất | Kết cấu chủ yếu | Cấp công trình | Số tầng | Năm HT xây dựng | Thời hạn sở hữu
Nhà ở 01 (Sở hữu riêng) | 50 | 120 | Bê tông cốt thép | 02 | 03 | 1995 | -/-
Cửa hàng (Sở hữu chung) | 25 | 25 | Tường gạch mái ngói | 03 | 01 | 1980 | -/-

b) Trường hợp tài sản thuộc sở hữu riêng và tài sản thuộc sở hữu chung là các phần khác nhau trong cùng một công trình thì thể hiện các nội dung thông tin chung của công trình đó gồm địa chỉ, diện tích xây dựng, kết cấu, cấp (hạng), số tầng, năm hoàn thành xây dựng. Thông tin về diện tích sàn sử dụng được thể hiện theo từng phần thuộc sở hữu riêng và phần sở hữu chung như ví dụ dưới đây:

“2. Nhà ở:

+ Địa chỉ: số 17 đường Đại La, phường Đồng Tâm, quận Hai Bà Trưng, thành phố Hà Nội;

+ Diện tích xây dựng: 120 m2;

+ Kết cấu: Bê tông cốt thép;

+ Cấp (hạng): 02 ; số tầng: 05 ; Năm hoàn thành xây dựng: 2001

Hạng mục hoặc căn hộ số | Tầng số | Diện tích sàn (m2) | Thời hạn sở hữu
Căn hộ 401 (Sở hữu riêng) | 04 | 65,0 | -/-
Phòng khách 101 (Sở hữu chung) | 01 | 65,7 | -/-

Điều 6. Viết Giấy chứng nhận đối với trường hợp không chứng nhận quyền sở hữu tài sản gắn liền với đất

Trường hợp tại thời điểm cấp Giấy chứng nhận mà thửa đất không có tài sản gắn liền với đất hoặc có tài sản gắn liền với đất nhưng người sử dụng đất (đồng thời là chủ sở hữu tài sản) chưa có nhu cầu chứng nhận quyền sở hữu tài sản hoặc có tài sản gắn liền với đất thuộc quyền sở hữu của người khác hoặc có đề nghị chứng nhận quyền sở hữu tài sản nhưng không đủ điều kiện chứng nhận thì tại điểm ghi về tài sản gắn liền với đất trên trang 2 của Giấy chứng nhận được thể hiện bằng dấu “-/-”. Ví dụ:

“2. Nhà ở: -/-

3. Công trình xây dựng khác: -/-

4. Rừng sản xuất là rừng trồng: -/-

5. Cây lâu năm: -/-”.

Điều 7. Đo vẽ sơ đồ thửa đất, tài sản gắn liền với đất khi cấp đổi, cấp lại Giấy chứng nhận hoặc đăng ký biến động quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất

1. Khi cấp đổi Giấy chứng nhận hoặc khi đăng ký biến động về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất mà phải cấp Giấy chứng nhận mới thì không phải đo vẽ lại sơ đồ thửa đất, tài sản gắn liền với đất. Cơ quan tiếp nhận hồ sơ không được yêu cầu người sử dụng đất, chủ sở hữu tài sản gắn liền với đất phải tự đo vẽ sơ đồ thửa đất, sơ đồ tài sản gắn liền với đất, trừ các trường hợp nêu tại khoản 2 Điều này.

Sơ đồ, số liệu về thửa đất, tài sản gắn liền với đất trên Giấy chứng nhận mới được thể hiện theo đúng Giấy chứng nhận cũ đã cấp.

Trường hợp cấp đổi Giấy chứng nhận hoặc đăng ký biến động ở địa phương đã đo vẽ bản đồ địa chính thay thế các tài liệu, số liệu đo đạc tạm thời trước đây thì sơ đồ, số liệu của thửa đất trên Giấy chứng nhận mới phải được thể hiện thống nhất theo bản đồ địa chính mới.

2. Các trường hợp chủ sở hữu tài sản gắn liền với đất phải nộp sơ đồ tài sản gắn liền với đất khi cấp đổi Giấy chứng nhận hoặc đăng ký biến động về quyền sở hữu tài sản gắn liền với đất gồm:

a) Chuyển quyền sở hữu một phần tài sản gắn liền với đất trên Giấy chứng nhận đã cấp;

b) Có nhu cầu chứng nhận bổ sung tài sản gắn liền với đất hoặc thay đổi vị trí, ranh giới, diện tích của tài sản gắn liền với đất so với trên Giấy chứng nhận đã cấp.

Điều 8. Nội dung mã vạch Giấy chứng nhận đối với trường hợp thuộc thẩm quyền của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

Trường hợp cấp Giấy chứng nhận thuộc thẩm quyền của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thì ghi thêm mã của tỉnh, thành phố trực thuộc Trung ương (theo quy định tại Quyết định số 124/2004/QĐ-TTg ngày 08 tháng 7 năm 2004 của Thủ tướng Chính phủ về việc ban hành bảng danh mục và mã số các đơn vị hành chính Việt Nam) vào trước mã của xã, phường, thị trấn nơi có đất.

Điều 9. Trình tự thực hiện việc chuyển thông tin địa chính cho cơ quan thuế và việc trình cơ quan có thẩm quyền ký Giấy chứng nhận hoặc xác nhận thay đổi vào Giấy chứng nhận đã cấp, trao Giấy chứng nhận

1. Việc chuyển thông tin, số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất do Văn phòng đăng ký quyền sử dụng đất thực hiện sau khi hoàn thành thẩm tra hồ sơ, trừ các trường hợp sau:

a) Không đủ điều kiện được cấp Giấy chứng nhận hoặc xác nhận thay đổi vào Giấy chứng nhận đã cấp;

b) Đủ điều kiện được cấp Giấy chứng nhận hoặc xác nhận thay đổi vào Giấy chứng nhận đã cấp nhưng đã có đơn đề nghị ghi nợ (nộp kèm theo hồ sơ đề nghị cấp Giấy chứng nhận, hồ sơ đăng ký biến động) và thuộc đối tượng được ghi nợ theo quy định của pháp luật;

c) Đủ điều kiện được cấp Giấy chứng nhận hoặc xác nhận thay đổi vào Giấy chứng nhận đã cấp nhưng không thuộc trường hợp phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật.

2. Việc lập hồ sơ trình cơ quan có thẩm quyền ký Giấy chứng nhận hoặc xác nhận thay đổi vào Giấy chứng nhận đã cấp được thực hiện sau khi chuyển thông tin, số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính quy định tại khoản 1 Điều này.

3. Việc trao Giấy chứng nhận theo quy định tại khoản 3 Điều 3 của Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Nghị định số 88/2009/NĐ-CP) được thực hiện như sau:

a) Trường hợp không phải thực hiện nghĩa vụ tài chính hoặc được ghi nợ nghĩa vụ tài chính liên quan đến cấp Giấy chứng nhận theo quy định của pháp luật thì Giấy chứng nhận được trao ngay sau khi cơ quan tiếp nhận hồ sơ nhận được Giấy chứng nhận đã ký;

b) Trường hợp phải thực hiện nghĩa vụ tài chính liên quan đến cấp Giấy chứng nhận (trừ trường hợp nộp tiền thuê đất hàng năm) thì Giấy chứng nhận được trao ngay sau khi người được cấp Giấy chứng nhận nộp chứng từ hoàn thành nghĩa vụ tài chính;

c) Trường hợp trả tiền thuê đất hàng năm thì Giấy chứng nhận được trao sau khi người sử dụng đất đã ký hợp đồng thuê đất với cơ quan tài nguyên và môi trường;

d) Trường hợp được miễn nghĩa vụ tài chính liên quan đến cấp Giấy chứng nhận thì Giấy chứng nhận được trao sau khi nhận được văn bản của cơ quan có thẩm quyền về việc được miễn nghĩa vụ tài chính.

Điều 10. Hình thức nộp giấy tờ khi làm thủ tục cấp Giấy chứng nhận hoặc đăng ký biến động về đất đai, tài sản gắn liền với đất

1. Khi nộp các giấy tờ về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất quy định tại các Điều 7, 8, 9 và 10 của Nghị định số 88/2009/NĐ-CP để làm thủ tục cấp Giấy chứng nhận hoặc đăng ký biến động về đất đai, tài sản gắn liền với đất thì người nộp hồ sơ được lựa chọn một trong các hình thức sau:

a) Nộp bản sao giấy tờ, đã có chứng nhận hoặc chứng thực theo quy định của pháp luật về công chứng, chứng thực;

b) Nộp bản sao giấy tờ và xuất trình bản chính để cán bộ tiếp nhận hồ sơ kiểm tra đối chiếu và xác nhận vào bản sao;

c) Nộp bản chính giấy tờ.

Trường hợp nộp bản sao thì khi nhận Giấy chứng nhận, người được cấp Giấy phải nộp bản chính các giấy tờ quy định tại khoản này cho cơ quan trao Giấy chứng nhận.

2. Khi nộp chứng từ thực hiện nghĩa vụ tài chính về đất đai, tài sản gắn liền với đất để làm thủ tục cấp Giấy chứng nhận hoặc đăng ký biến động về đất đai, tài sản gắn liền với đất thì người nộp hồ sơ được lựa chọn một trong các hình thức sau:

a) Nộp bản sao đã có chứng nhận hoặc chứng thực theo quy định của pháp luật về công chứng, chứng thực;

b) Nộp bản sao và xuất trình bản chính để cán bộ tiếp nhận hồ sơ kiểm tra đối chiếu và xác nhận vào bản sao;

c) Nộp bản chính (đối với trường hợp có 2 bản chính).

Điều 11. Cấp lại Giấy chứng nhận bị mất

1. Trường hợp mất Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu công trình xây dựng thì được cấp lại bằng Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo thủ tục quy định tại Điều 24 của Nghị định số 88/2009/NĐ-CP.

2. Việc nộp hồ sơ để làm thủ tục cấp lại Giấy chứng nhận bị mất được thực hiện sau ba mươi (30) ngày, kể từ ngày đăng tin về việc mất Giấy chứng nhận trên phương tiện thông tin đại chúng ở địa phương (đối với trường hợp của tổ chức trong nước, tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài) hoặc kể từ ngày niêm yết thông báo mất Giấy chứng nhận tại trụ sở Ủy ban nhân dân xã, phường, thị trấn (đối với trường hợp của hộ gia đình và cá nhân trong nước).

Điều 12. Đính chính các loại Giấy chứng nhận đã cấp quy định tại Điều 25 của Nghị định số 88/2009/NĐ-CP

1. Việc đính chính nội dung sai sót trên Giấy chứng nhận đã cấp được thực hiện sau khi có đơn đề nghị hoặc phản ánh của người được cấp Giấy chứng nhận hoặc có văn bản của tổ chức, cá nhân có liên quan về việc phát hiện nội dung sai sót trên Giấy chứng nhận.

Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra, ghi nội dung đính chính trên Giấy chứng nhận theo quy định tại điểm q khoản 1 Điều 12 của Thông tư số 17/2009/TT-BTNMT để cơ quan tài nguyên và môi trường xác nhận.

2. Trường hợp đính chính mà người được cấp Giấy chứng nhận có yêu cầu cấp Giấy chứng nhận mới hoặc trường hợp có nhiều nội dung đính chính thì Văn phòng đăng ký quyền sử dụng đất trình cơ quan có thẩm quyền để cấp Giấy chứng nhận mới.

Điều 13. Cấp Giấy chứng nhận đối với trường hợp được Nhà nước giao đất, cho thuê đất

1. Trường hợp được Nhà nước giao đất, cho thuê đất trước ngày 01 tháng 7 năm 2004 mà chưa được cấp Giấy chứng nhận thì người đang sử dụng đất nộp hồ sơ để làm thủ tục cấp Giấy chứng nhận theo quy định tại Nghị định số 88/2009/NĐ-CP.

2. Trường hợp được Nhà nước giao đất, cho thuê đất kể từ ngày 01 tháng 7 năm 2004 trở về sau thì người được giao đất, thuê đất không phải nộp hồ sơ đề nghị cấp Giấy chứng nhận; việc cấp Giấy chứng nhận và cập nhật, chỉnh lý hồ sơ địa chính được thực hiện gắn với thủ tục giao đất, cho thuê đất mà không tách thành thủ tục riêng.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 14. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 12 năm 2010.

2. Bãi bỏ các quy định sau:

a) Khoản 9 Điều 6, điểm k khoản 1 Điều 12 và điểm đ khoản 1 Điều 19 của Thông tư số 17/2009/TT-BTNMT;

b) Đoạn “(Về việc niêm yết thông báo mất GCN đối với trường hợp hộ gia đình, cá nhân đề nghị cấp lại GCN bị mất)” tại mục II của mẫu Đơn đề nghị cấp lại, cấp đổi Giấy chứng nhận (Mẫu số 02/ĐK-GCN);

c) Các quy định khác đã ban hành trái với quy định tại Thông tư này.

Điều 15. Trách nhiệm thực hiện

1. Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo thực hiện Thông tư này ở địa phương.

2. Giám đốc Sở Tài nguyên và Môi trường các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tổ chức thực hiện ở địa phương theo đúng quy định tại Thông tư này.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc thì các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài nguyên và Môi trường để xem xét giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- UBTƯ Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài nguyên và Môi trường;
- Các Sở Tài nguyên và Môi trường;
- Công báo; Cổng thông tin điện tử Chính phủ, Website Bộ TNMT;
- Lưu VT, TCQLĐĐ,CĐKTK(10b).

KT. bỘ trƯỞng
THỨ TRƯỞNG

Nguyễn Mạnh Hiển

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2010 - 106 le phi cap giay cn quyen sd dat

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------
Số: 106/2010/TT-BTC | Hà Nội, ngày 26 tháng 7 năm 2010

THÔNG TƯ

HƯỚNG DẪN LỆ PHÍ CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Căn cứ Luật Đất đai năm 2003;
Căn cứ Pháp lệnh phí và lệ phí năm 2001;
Căn cứ Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 quy định chi tiết thi hành Pháp lệnh phí và lệ phí và Nghị định số 24/2006/NĐ-CP ngày 06/3/2006 sửa đổi, bổ sung một số điều của Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 của Chính phủ quy định chi tiết thi hành Pháp lệnh phí và lệ phí;
Căn cứ Nghị định số 88/2009/NĐ-CP ngày 19/10/2009 của Chính phủ quy định việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Thực hiện ý kiến chỉ đạo của Thủ tướng Chính phủ tại công văn số 2000/VPCP-KTTH ngày 29/3/2010 của Văn phòng Chính phủ về lệ phí cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất ở nông thôn;
Bộ Tài chính hướng dẫn lệ phí cấp giấy chứng nhận quyền sử dụng đất, quyền sử hữu nhà ở và tài sản khác gắn liền với đất, như sau:

Điều 1. Đối tượng áp dụng

Các tổ chức, hộ gia đình, cá nhân khi được cơ quan nhà nước có thẩm quyền hoặc tổ chức được uỷ quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sử hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Giấy chứng nhận) phải nộp lệ phí cấp Giấy chứng nhận.

Điều 2. Mức thu lệ phí cấp Giấy chứng nhận

1. Đối với hộ gia đình, cá nhân tại các quận thuộc thành phố trực thuộc Trung ương; phường nội thành thuộc thành phố hoặc thị xã trực thuộc tỉnh: Mức thu tối đa không quá 100.000 đồng/giấy đối với cấp mới; tối đa không quá 50.000 đồng/lần cấp đối với cấp lại (kể cả cấp lại Giấy chứng nhận do hết chỗ xác nhận), cấp đổi, xác nhận bổ sung vào Giấy chứng nhận.

Trường hợp Giấy chứng nhận cấp cho hộ gia đình, cá nhân chỉ có quyền sử dụng đất (không có nhà và tài sản khác gắn liền với đất) thì áp dụng mức thu tối đa không quá 25.000 đồng/giấy cấp mới; tối đa không quá 20.000 đồng/lần cấp đối cấp lại (kể cả cấp lại Giấy chứng nhận do hết chỗ xác nhận), cấp đổi, xác nhận bổ sung vào Giấy chứng nhận.

2. Đối với tổ chức: Mức thu tối đa không quá 500.000 đồng/giấy. Trường hợp Giấy chứng nhận cấp cho tổ chức chỉ có quyền sử dụng đất (không có nhà và tài sản khác găn liền với đất) thì áp dụng mức thu tối đa không quá 100.000 đồng/giấy.

Trường hợp cấp lại (kể cả cấp lại Giấy chứng nhận do hết chỗ xác nhận), cấp đổi, xác nhận bổ sung vào Giấy chứng nhận: Mức thu tối đa không quá 50.000 đồng/lần cấp.

Điều 3. Miễn lệ phí

1. Miễn nộp lệ phí cấp Giấy chứng nhận đối với trường hợp đã được cấp Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng trước ngày Nghị định số 88/2009/NĐ-CP ngày 19/10/2009 của Chính phủ quy định việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất có hiệu lực thi hành (ngày 10/12/2009) mà có nhu cầu cấp đổi Giấy chứng nhận.

2. Miễn lệ phí cấp Giấy chứng nhận đối với hộ gia đình, cá nhân ở nông thôn.

Trường hợp hộ gia đình, cá nhân tại các quận thuộc thành phố trực thuộc Trung ương và các phường nội thành thuộc thành phố, thị xã trực thuộc tỉnh (quy định tại khoản 1 Điều 2 Thông tư này) được cấp Giấy chứng nhận ở nông thôn thì không được miễn lệ phí cấp Giấy chứng nhận.

Điều 4. Thẩm quyền

Căn cứ chính sách phát triển kinh tế - xã hội, điều kiện cụ thể của địa phương và quy định tại Điều 2, Điều 3 Thông tư này, Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương quy định cụ thể về: Mức thu, chế độ thu, nộp, quản lý, sử dụng lệ phí cấp Giấy chứng nhận cho phù hợp; bảo đảm quy định pháp luật về phí, lệ phí hiện hành.

Điều 5. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký. Bãi bỏ quy định về lệ phí địa chính khi: Cấp giấy chứng nhận quyền sử dụng đất, chứng nhận đăng ký biến động về đất đai, cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất, xác nhận tính pháp lý của các giấy tờ nhà đất (tại mục b3, điểm 4, phần III Thông tư số 97/2006/TT-BTC ngày 16/10/2006 của Bộ Tài chính dẫn về phí lệ phí thuộc thẩm quyền của Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương) và quy định về lệ phí cấp Giấy chứng nhận quyền sở hữu nhà ở.

2. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Ban chỉ đạo TW về phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ,cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Kiểm toán nhà nước;
- Công báo;
- Website Chính phủ;
- Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Lưu VT, CST (5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2011 - 16 thu tuc hanh chinh ve dat dai

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 16/2011/TT-BTNMT | Hà Nội, ngày 20 tháng 05 năm 2011

THÔNG TƯ

QUY ĐỊNH SỬA ĐỔI, BỔ SUNG MỘT SỐ NỘI DUNG LIÊN QUAN ĐẾN THỦ TỤC HÀNH CHÍNH VỀ LĨNH VỰC ĐẤT ĐAI

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;
Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;
Căn cứ Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai;
Căn cứ Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;
Căn cứ Nghị quyết số 56/NQ-CP ngày 15 tháng 12 năm 2010 của Chính phủ về việc đơn giản hóa thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Tài nguyên và Môi trường;
Căn cứ Nghị định số 25/2008/NĐ-CP ngày 04 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường; Nghị định số 19/2010/NĐ-CP ngày 05 tháng 3 năm 2010 của Chính phủ sửa đổi, bổ sung các điểm c, d, g, h và i khoản 5 Điều 2 Nghị định số 25/2008/NĐ-CP ngày 04 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường.
Bộ Tài nguyên và Môi trường quy định sửa đổi, bổ sung một số nội dung liên quan đến các thủ tục hành chính về lĩnh vực đất đai như sau:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định sửa đổi, bổ sung một số nội dung về thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Giấy chứng nhận); cấp lại Giấy chứng nhận do bị mất; đăng ký biến động về sử dụng đất, tài sản gắn liền với đất; đăng ký chuyển nhượng, thừa kế, tặng cho, cho thuê, cho thuê lại, thế chấp hoặc góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất; cấp Giấy chứng nhận trong trường hợp tách thửa, hợp thửa đất; gia hạn sử dụng đất; chuyển mục đích sử dụng đất; giao lại đất, thuê đất trong khu công nghệ cao, khu kinh tế.

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước; cơ quan chuyên môn về tài nguyên và môi trường và các cơ quan khác có liên quan; cán bộ địa chính xã, phường, thị trấn.

2. Người sử dụng đất, chủ sở hữu nhà ở và tài sản khác gắn liền với đất, tổ chức và cá nhân khác có liên quan.

Chương 2.

NHỮNG NỘI DUNG SỬA ĐỔI, BỔ SUNG

Điều 3. Quy định bổ sung về thời gian giải quyết thủ tục cấp Giấy chứng nhận, đăng ký biến động đất đai, tài sản gắn liền với đất

1. Thời gian giải quyết thủ tục cấp Giấy chứng nhận quy định tại khoản 1 Điều 12 của Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Nghị định số 88/2009/NĐ-CP) đối với trường hợp của hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam như sau:

a) Thời gian thực hiện các công việc tại Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi là cấp xã) là không quá mười (10) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, không kể thời gian công khai kết quả thẩm tra;

b) Thời gian thực hiện các công việc tại Văn phòng đăng ký quyền sử dụng đất trực thuộc Phòng Tài nguyên và Môi trường là không quá mười lăm (15) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ. Trường hợp nộp hồ sơ đề nghị cấp Giấy chứng nhận tại Văn phòng đăng ký quyền sử dụng đất trực thuộc Phòng Tài nguyên và Môi trường thì thời gian thực hiện quy định tại điểm này không kể thời gian gửi hồ sơ đến Ủy ban nhân dân cấp xã để thẩm tra, xác nhận và công khai theo quy định tại điểm a khoản này;

c) Thời gian thực hiện các công việc tại cơ quan quản lý nhà nước về nhà ở, xây dựng, cơ quan quản lý nông nghiệp là không quá năm (05) ngày làm việc kể từ ngày nhận được phiếu lấy ý kiến của Văn phòng đăng ký quyền sử dụng đất gửi đến;

d) Thời gian thực hiện việc ký Giấy chứng nhận của Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi là cấp huyện) là không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

2. Thời gian giải quyết thủ tục cấp Giấy chứng nhận quy định tại khoản 1 Điều 12 của Nghị định số 88/2009/NĐ-CP đối với trường hợp của tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức và cá nhân nước ngoài như sau:

a) Thời gian thực hiện các công việc tại Văn phòng đăng ký quyền sử dụng đất trực thuộc Sở Tài nguyên và Môi trường là không quá hai mươi (20) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ;

b) Thời gian thực hiện các công việc tại cơ quan quản lý nhà nước về nhà ở, xây dựng, cơ quan quản lý nông nghiệp là không quá năm (05) ngày làm việc kể từ ngày nhận được phiếu lấy ý kiến của Văn phòng đăng ký quyền sử dụng đất gửi đến;

c) Thời gian thực hiện việc ký Giấy chứng nhận của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là cấp tỉnh) hoặc Sở Tài nguyên và Môi trường (đối với trường hợp được ủy quyền) là không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

3. Trường hợp thực hiện thủ tục tách thửa hoặc hợp thửa đất và trường hợp chuyển đổi quyền sử dụng đất nông nghiệp mà hồ sơ đề nghị đăng ký biến động chỉ có giấy tờ về quyền sử dụng đất theo quy định tại khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì ngoài thời gian thực hiện thủ tục theo quy định tại Điều 19 của Nghị định số 84/2007/NĐ-CP và khoản 2 Điều 147 của Nghị định số 181/2004/NĐ-CP, còn được tính thêm thời gian không quá mười lăm (15) ngày làm việc để Văn phòng đăng ký quyền sử dụng đất thực hiện việc thẩm tra, xác nhận điều kiện cấp Giấy chứng nhận.

4. Trường hợp trích đo địa chính thửa đất khi thực hiện thủ tục cấp Giấy chứng nhận hoặc đăng ký biến động đất đai ở nơi không có bản đồ địa chính hoặc do tách thửa, hợp thửa, chỉnh lý biến động ranh giới thửa đất thì thời gian thực hiện trích đo địa chính là không quá bảy (07) ngày làm việc kể từ ngày nhận hồ sơ hợp lệ. Đối với địa phương thuộc khu vực miền núi, hải đảo, vùng sâu, vùng xa và trường hợp phải trích đo địa chính nhiều thửa đất thì thời gian thực hiện không quá mười (10) ngày làm việc. Việc thực hiện trích đo địa chính phải được làm đồng thời với quá trình kiểm tra, thẩm định hồ sơ ở các cấp; thời gian thực hiện công việc này không được tính vào tổng thời gian giải quyết thủ tục cấp Giấy chứng nhận hoặc đăng ký biến động đất đai quy định tại các khoản 1, 2 và 3 Điều này và Điều 21 của Thông tư số 17/2009/TT-BTNMT ngày 21 tháng 10 năm 2009 của Bộ Tài nguyên và Môi trường quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Thông tư số 17/2009/TT-BTNMT).

Điều 4. Quy định chi tiết trình tự, thủ tục cấp lại Giấy chứng nhận bị mất

1. Người đề nghị cấp lại Giấy chứng nhận nộp một (01) bộ hồ sơ tại Văn phòng đăng ký quyền sử dụng đất thuộc cấp có thẩm quyền cấp Giấy chứng nhận, hồ sơ gồm:

a) Đơn đề nghị cấp lại Giấy chứng nhận;

b) Giấy tờ chứng minh đã đăng tin mất Giấy chứng nhận ba (03) lần trong thời gian không quá mười (10) ngày trên một trong các phương tiện thông tin đại chúng ở địa phương đối với tổ chức trong nước, tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài. Đối với hộ gia đình và cá nhân thì phải có giấy xác nhận của Ủy ban nhân dân cấp xã về việc đã niêm yết thông báo mất giấy tại trụ sở Ủy ban nhân dân cấp xã trong thời gian mười lăm (15) ngày.

Trường hợp mất giấy do thiên tai, hỏa hoạn thì không phải có giấy tờ chứng minh đã đăng tin mất, giấy niêm yết thông báo mất giấy nhưng phải có giấy xác nhận của Ủy ban nhân dân cấp xã về việc thiên tai, hỏa hoạn đó.

2. Việc nộp hồ sơ để làm thủ tục cấp lại Giấy chứng nhận bị mất chỉ được thực hiện sau thời gian ba mươi (30) ngày kể từ ngày đăng tin lần đầu hoặc từ ngày niêm yết thông báo mất Giấy chứng nhận hoặc ngày ký giấy xác nhận của Ủy ban nhân dân cấp xã về việc thiên tai, hỏa hoạn theo quy định tại điểm b khoản 1 Điều này.

3. Văn phòng đăng ký quyền sử dụng đất kiểm tra hồ sơ; trình cơ quan nhà nước có thẩm quyền ký quyết định hủy Giấy chứng nhận bị mất, đồng thời ký cấp lại Giấy chứng nhận mới; trao Giấy chứng nhận cho người đề nghị cấp lại Giấy chứng nhận.

Điều 5. Quy định bổ sung khi đăng ký biến động về sử dụng đất, tài sản gắn liền với đất do đổi tên; giảm diện tích thửa đất do sạt lở tự nhiên; thay đổi về hạn chế quyền; thay đổi về nghĩa vụ tài chính; thay đổi diện tích xây dựng, diện tích sử dụng, tầng cao, kết cấu chính, cấp (hạng) nhà, công trình; thay đổi thông tin về quyền sở hữu rừng cây quy định tại Điều 29 của Thông tư số 17/2009/TT-BTNMT

1. Loại giấy tờ tại điểm b khoản 1 Điều 29 của Thông tư số 17/2009/TT-BTNMT được quy định như sau:

a) Trường hợp cá nhân hoặc người đại diện hộ gia đình thay đổi họ, tên phải có bản sao văn bản công nhận của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật;

b) Trường hợp hộ gia đình thay đổi người đại điện là chủ hộ gia đình phải có bản sao sổ hộ khẩu của hộ đó; trường hợp thay đổi người đại diện là thành viên khác trong hộ thì phải có văn bản thỏa thuận của hộ gia đình được Ủy ban nhân dân cấp xã xác nhận;

c) Trường hợp tổ chức đổi tên phải có bản sao văn bản của cơ quan có thẩm quyền cho phép hay công nhận việc đổi tên tổ chức đó;

d) Trường hợp cộng đồng dân cư đổi tên phải có văn bản thỏa thuận của cộng đồng dân cư đó, được Ủy ban nhân dân cấp xã xác nhận;

đ) Trường hợp giảm diện tích thửa đất, tài sản gắn liền với đất do sạt lở tự nhiên thì phải có văn bản xác nhận của Ủy ban nhân dân cấp xã về tình trạng sạt lở tự nhiên đó;

e) Trường hợp đã thực hiện xong nghĩa vụ tài chính ghi nợ trên Giấy chứng nhận thì phải có chứng từ về việc hoàn thành nghĩa vụ tài chính đó, trừ trường hợp người sử dụng đất được miễn giảm hoặc không phải nộp do thay đổi quy định của pháp luật đất đai;

g) Trường hợp thay đổi hạn chế về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất ghi trên Giấy chứng nhận theo thỏa thuận giữa những người có quyền lợi liên quan phù hợp với quy định của pháp luật thì phải có văn bản thỏa thuận về việc thay đổi đó, được Ủy ban nhân dân cấp xã xác nhận;

h) Trường hợp thay đổi diện tích xây dựng, diện tích sử dụng, tầng cao, kết cấu chính, cấp (hạng) nhà, công trình đã ghi trên Giấy chứng nhận mà phải xin phép theo quy định của pháp luật về xây dựng thì phải có bản sao giấy phép xây dựng của cơ quan có thẩm quyền.

Trường hợp thay đổi thông tin về quyền sở hữu rừng sản xuất là rừng trồng thì phải có văn bản xác nhận của Ủy ban nhân dân cấp xã (đối với trường hợp của hộ gia đình, cá nhân, cộng đồng dân cư) hoặc giấy tờ quy định tại các khoản 5 và 6 Điều 10 của Nghị định số 88/2009/NĐ-CP (đối với trường hợp của tổ chức).

i) Các giấy tờ là bản sao quy định tại các điểm a, b, c và h khoản này phải có chứng thực theo quy định của pháp luật hoặc không chứng thực nhưng phải xuất trình bản gốc để cơ quan tiếp nhận hồ sơ kiểm tra, đối chiếu.

2. Trường hợp trên Trang 4 của Giấy chứng nhận đã cấp không còn chỗ để xác nhận thay đổi thì Văn phòng đăng ký quyền sử dụng đất thu hồi Giấy chứng nhận đã cấp để quản lý và viết Giấy chứng nhận mới (theo nội dung thông tin đã thay đổi) để trình cơ quan có thẩm quyền ký cấp mà không phải làm thủ tục cấp đổi Giấy chứng nhận riêng và không được yêu cầu người sử dụng đất, chủ sở hữu tài sản gắn liền với đất thực hiện thêm bất cứ thủ tục hành chính nào.

Điều 6. Quy định bổ sung việc nộp Giấy chứng nhận khi thực hiện thủ tục đăng ký chuyển đổi, chuyển nhượng, thừa kế, tặng cho, cho thuê, cho thuê lại quyền sử dụng đất, tài sản gắn liền với đất hoặc đăng ký thế chấp, góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất.

Khi thực hiện thủ tục đăng ký chuyển đổi, chuyển nhượng, thừa kế, tặng cho, cho thuê, cho thuê lại quyền sử dụng đất, tài sản gắn liền với đất hoặc thế chấp, góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất mà người sử dụng đất, chủ sở hữu tài sản gắn liền với đất đã có Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng thì phải nộp bản gốc Giấy chứng nhận đó.

Điều 7. Quy định chi tiết trình tự, thủ tục cấp Giấy chứng nhận cho người nhận quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất trong trường hợp chia tách, sáp nhập tổ chức; chia tách hộ gia đình hoặc chia tách nhóm người sử dụng đất, nhóm chủ sở hữu tài sản gắn liền với đất quy định tại Điều 140 của Nghị định số 181/2004/NĐ-CP

1. Người nhận quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn đề nghị cấp Giấy chứng nhận theo quy định tại Thông tư số 17/2009/TT-BTNMT;

b) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp hoặc một trong các giấy tờ về quyền sử dụng đất theo quy định tại khoản 1, 2 và 5 Điều 50 Luật đất đai và giấy tờ về quyền sở hữu tài sản gắn liền với đất theo quy định tại các điều 8, 9 và 10 của Nghị định số 88/2009/NĐ-CP (nếu có nhu cấu chứng nhận quyền sở hữu tài sản gắn liền với đất);

c) Một trong các loại văn bản: quyết định của cơ quan, tổ chức có thẩm quyền về việc chia tách hoặc sáp nhập tổ chức; Sổ hộ khẩu đối với trường hợp chia tách hộ gia đình; văn bản thỏa thuận của nhóm người sử dụng đất chung, nhóm chủ sở hữu tài sản chung về việc chia tách quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất chung.

2. Trong thời gian không quá bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, xác nhận tính pháp lý của hồ sơ và điều kiện cấp Giấy chứng nhận vào đơn đề nghị cấp Giấy chứng nhận; làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất (đối với nơi chưa có bản đồ địa chính), trích sao hồ sơ địa chính (đối với trường hợp đã cấp Giấy chứng nhận) và in Giấy chứng nhận chuyển cho cơ quan tài nguyên và môi trường.

Trường hợp hồ sơ đề nghị cấp Giấy chứng nhận chỉ có giấy tờ về quyền sử dụng đất theo quy định tại khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì thời gian thực hiện các công việc của Văn phòng đăng ký quyền sử dụng đất được tính thêm không quá mười lăm (15) ngày làm việc.

3. Trong thời gian không quá ba (03) ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan tài nguyên và môi trường có trách nhiệm ký Giấy chứng nhận (đối với trường hợp được ủy quyền) hoặc trình Ủy ban nhân dân ký Giấy chứng nhận và chuyển cho Văn phòng đăng ký quyền sử dụng đất.

4. Trong thời gian không quá ba (03) ngày làm việc kể từ ngày nhận được hồ sơ kèm theo Giấy chứng nhận đã ký, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm sao Giấy chứng nhận để lưu và gửi cho cơ quan nhà nước có thẩm quyền quản lý đối với loại tài sản gắn liền với đất được chứng nhận; trao Giấy chứng nhận cho người được cấp đã hoàn thành nghĩa vụ tài chính hoặc gửi Ủy ban nhân dân xã, thị trấn để trao đối với trường hợp nộp hồ sơ tại xã, thị trấn; chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu địa chính.

Điều 8. Quy định bổ sung khi thực hiện thủ tục đăng ký hoặc xin phép chuyển mục đích sử dụng đất quy định tại Điều 133 và Điều 134 của Nghị định số 181/2004/NĐ-CP

1. Trường hợp chuyển mục đích sử dụng đất mà người sử dụng đất đã có Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sử dụng đất thì phải nộp bản gốc Giấy chứng nhận đó.

2. Trường hợp chuyển mục đích sử dụng đất mà người sử dụng đất có một trong các giấy tờ về quyền sử dụng đất theo quy định tại khoản 1, 2 và 5 Điều 50 Luật Đất đai (chưa được cấp Giấy chứng nhận) thì ngoài việc thực hiện các công việc quy định tại điểm a khoản 3 Điều 133 hoặc các khoản 2 và 3 Điều 134 của Nghị định số 181/2004/NĐ-CP, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra về điều kiện cấp Giấy chứng nhận để trình cơ quan có thẩm quyền cấp Giấy chứng nhận theo mục đích sử dụng đất mới.

Điều 9. Quy định bổ sung khi thực hiện thủ tục giao lại đất, cho thuê đất trong khu công nghệ cao, khu kinh tế quy định tại Điều 128 của Nghị định số 181/2004/NĐ-CP

Sở Tài nguyên và Môi trường thực hiện ký Giấy chứng nhận (nếu được ủy quyền) hoặc trình Ủy ban nhân dân cùng cấp ký Giấy chứng nhận cho tổ chức được Ban quản lý khu công nghệ cao, Ban quản lý khu kinh tế giao lại đất, cho thuê đất.

Chương 3.

TỔ CHỨC THỰC HIỆN

Điều 10. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 05 tháng 7 năm 2011.

2. Bãi bỏ các quy định sau:

a) Bãi bỏ nội dung xác nhận của Ủy ban nhân dân xã (phường, thị trấn) trong mẫu Đơn xin giao đất làm nhà ở (Mẫu số 02/ĐĐ) ban hành kèm theo Thông tư số 09/2007/TT-BTNMT;

b) Bãi bỏ các mẫu Đơn xin chuyển mục đích sử dụng đất (Mẫu số 11/ĐK), mẫu Tờ khai đăng ký chuyển mục đích sử dụng đất (Mẫu số 12/ĐK) và mẫu Đơn xin gia hạn sử dụng đất (Mẫu số 13/ĐK) ban hành kèm theo Thông tư số 09/2007/TT-BTNMT để thay thế bằng mẫu Đơn đề nghị đăng ký biến động về quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (Mẫu số 03/ĐK-GCN) ban hành kèm theo Thông tư số 17/2009/TT-BTNMT, trong đó bổ sung thêm nội dung “III - Ý kiến của Cơ quan Tài nguyên và Môi trường” để sử dụng đối với trường hợp chuyển mục đích sử dụng đất phải xin phép và trường hợp gia hạn sử dụng đất;

c) Bỏ cụm từ “Trang bổ sung” tại khoản 3 Điều 4 của Thông tư số 20/2010/TT-BTNMT ngày 22 tháng 10 năm 2010 của Bộ Tài nguyên và Môi trường quy định bổ sung về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 11. Trách nhiệm thực hiện

1. Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo thực hiện Thông tư này ở địa phương và rà soát, bãi bỏ các quy định của địa phương trái với quy định của Thông tư này.

2. Giám đốc Sở Tài nguyên và Môi trường các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tổ chức thực hiện ở địa phương theo đúng quy định tại Thông tư này.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc thì các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài nguyên và Môi trường để xem xét giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng Quốc hội; Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ TN&MT;
- Sở TN&MT các tỉnh, thành phố trực thuộc Trung ương;
- Công báo; Cổng thông tin điện tử CP, Website Bộ TN&MT;
- Lưu VT, PC, TCQLĐĐ, CĐKTK.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển


TT 2011 - 93 HD Thu su dung dat

BỘ TÀI CHÍNH

____

Số: 93/2011/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

__________________

Hà Nội, ngày 29 tháng 06 năm 2011

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 117/2004/TT-BTC ngày 07 tháng 12 năm

2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất

________

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

Căn cứ Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất;

Căn cứ Nghị định số 120/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 117/2004/TT-BTC ngày 07 tháng 12 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất (được sửa đổi, bổ sung tại Nghị định số 120/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ) như sau:

Điều 1. Sửa đổi, bổ sung Mục IV Phần A (hướng dẫn khoản 1 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“1. Giá đất tính thu tiền sử dụng đất:

1.1. Trường hợp tổ chức kinh tế, hộ gia đình, cá nhân được nhà nước giao đất có thu tiền sử dụng đất không thông qua hình thức đấu giá quyền sử dụng đất thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng đất được giao tại thời điểm có quyết định giao đất của cơ quan nhà nước có thẩm quyền; trường hợp thời điểm bàn giao đất không đúng với thời điểm ghi trong quyết định giao đất thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng đất được giao tại thời điểm bàn giao đất thực tế.

Thời điểm bàn giao đất thực tế được xác định như sau:

a) Trường hợp giao đất đã giải phóng mặt bằng thì thời điểm bàn giao đất thực tế là thời điểm quyết định giao đất của cơ quan nhà nước có thẩm quyền.

b) Trường hợp giao đất chưa giải phóng mặt bằng thì thời điểm bàn giao đất thực tế là thời điểm bàn giao đất đã giải phóng mặt bằng theo tiến độ giao đất ghi trong dự án đầu tư đã được duyệt; trường hợp thời điểm hoàn thành giải phóng mặt bằng không đúng với tiến độ giao đất ghi trong dự án đầu tư được duyệt thì thời điểm bàn giao đất thực tế là thời điểm bàn giao đất đã giải phóng mặt bằng trên thực địa.

Đối với dự án có thời gian giải phóng mặt bằng từ hai năm trở lên mà trong dự án được duyệt không xác định tiến độ giao đất thì việc bàn giao đất thực tế được thực hiện theo từng năm phù hợp với thực tế hoàn thành giải phóng mặt bằng trên thực địa.

1.2. Trường hợp tổ chức kinh tế được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất để thực hiện dự án sản xuất kinh doanh hoặc dự án về nhà ở thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng của đất sau khi được chuyển mục đích sử dụng tại thời điểm có quyết định cho phép chuyển mục đích sử dụng đất của cấp có thẩm quyền.

1.3. Trường hợp hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận (công nhận) quyền sử dụng đất đối với đất đang sử dụng hoặc được chuyển mục đích sử dụng đất thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng khi được cấp giấy chứng nhận quyền sử dụng đất hoặc theo mục đích sử dụng của đất sau khi được chuyển mục đích sử dụng đất tại thời điểm nộp đủ hồ sơ hợp lệ xin cấp giấy chứng nhận quyền sử dụng đất, xin chuyển mục đích sử dụng đất theo quy định của cơ quan tài nguyên và môi trường.

1.4. Giá đất tính thu tiền sử dụng đất tại khoản 1 Điều 2 Nghị định số 120/2010/NĐ-CP là giá đất do Uỷ ban nhân dân cấp tỉnh quy định. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường để quyết định giá đất cụ thể cho phù hợp. Riêng trường hợp cấp giấy chứng nhận (công nhận) quyền sử dụng đất ở đối với diện tích đất đang sử dụng trong hạn mức sử dụng (hạn mức giao) đất ở; đất được chuyển mục đích sử dụng trong hạn mức sử dụng (hạn mức giao) đất ở của hộ gia đình, cá nhân thì giá đất tính thu tiền sử dụng đất là giá đất ở do Ủy ban nhân nhân dân cấp tỉnh quy định tại thời điểm kê khai và nộp đủ hồ sơ hợp lệ xin cấp giấy chứng nhận quyền sử dụng đất, xin chuyển mục đích sử dụng đất tại cơ quan tài nguyên và môi trường.

Giá đất do Uỷ ban nhân dân cấp tỉnh quy định hoặc quyết định được hướng dẫn cụ thể như sau:

a) Giá đất do Uỷ ban nhân dân cấp tỉnh quy định là giá đất tại Bảng giá đất được Uỷ ban nhân dân cấp tỉnh ban hành và công bố vào ngày 01 tháng 01 hàng năm.

b) Giá đất do Uỷ ban nhân dân cấp tỉnh quyết định là giá đất cụ thể của từng thửa đất theo quy hoạch được duyệt để tính thu tiền sử dụng đất trong trường hợp giá đất tại bảng giá đất do Uỷ ban nhân dân cấp tỉnh ban hành chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường mà phải xác định lại cho phù hợp.

Phương pháp xác định giá đất để tính thu tiền sử dụng đất được thực hiện theo quy định của Chính phủ.

1.5. Việc xác định giá đất phù hợp với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường quy định tại điểm 1.4 khoản này thực hiện như sau:

1.5.1. Đối với tổ chức kinh tế:

a) Trên cơ sở hồ sơ theo quy định, Sở Tài chính phối hợp với các Sở, ngành có liên quan xác định giá đất để tính thu tiền sử dụng đất trình Uỷ ban nhân dân cấp tỉnh quyết định theo một trong hai hình thức sau:

- Trường hợp giá đất do Uỷ ban nhân dân cấp tỉnh quy định đã sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Sở Tài chính trình Ủy ban nhân dân cấp tỉnh quyết định áp dụng giá đất do Uỷ ban nhân dân cấp tỉnh quy định để tính thu tiền sử dụng đất.

- Trường hợp giá đất do Uỷ ban nhân dân cấp tỉnh quy định chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Sở Tài chính chủ trì phối hợp với Sở Tài nguyên và Môi trường, Cục Thuế và cơ quan liên quan xác định lại giá đất cụ thể trình Uỷ ban nhân dân cấp tỉnh quyết định.

Căn cứ vào tình hình thực tế tại địa phương, Sở Tài chính thuê tổ chức có chức năng thẩm định giá xác định giá đất; trên cơ sở giá đất do Tổ chức thẩm định giá xác định, Sở Tài chính chủ trì phối hợp với Sở Tài nguyên và Môi trường, Cục Thuế và cơ quan có liên quan thẩm định trình Ủy ban nhân dân cấp tỉnh quyết định giá đất tính thu tiền sử dụng đất cho từng trường hợp cụ thể.

Trường hợp trên địa bàn địa phương không có điều kiện để thuê tổ chức thẩm định giá hoặc giá trị lô đất nhỏ (tính theo Bảng giá đất do Uỷ ban nhân dân cấp tỉnh ban hành): dưới 15 tỷ đồng đối với các thành phố trực thuộc trung ương; dưới 5 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 10 tỷ đồng đối với các tỉnh còn lại thì Sở Tài chính báo cáo Uỷ ban nhân dân tỉnh cho phép phối hợp với Sở Tài nguyên và Môi trường, Cục thuế và cơ quan có liên quan xác định, trình Ủy ban nhân dân cấp tỉnh quyết định.

Việc lựa chọn tổ chức thẩm định giá thực hiện theo quy định của pháp luật về thẩm định giá.

Các chi phí liên quan đến việc xác định giá đất để tính thu tiền sử dụng đất được chi từ ngân sách theo quy định của pháp luật về ngân sách nhà nước.

b) Căn cứ giá đất do Uỷ ban nhân dân cấp tỉnh quyết định và thông tin địa chính của Sở Tài nguyên và Môi trường, Cục thuế xác định và thông báo tiền sử dụng đất phải nộp tới tổ chức được giao đất, được chuyển mục đích sử dụng đất để nộp tiền sử dụng đất theo quy định.

c) Trong thời hạn không quá 10 ngày làm việc kể từ ngày bàn giao đất thực tế, quyết định cho chuyển mục đích sử dụng đất; tổ chức kinh tế phải đến cơ quan nhà nước có thẩm quyền theo quy định của Uỷ ban nhân dân cấp tỉnh về Quy trình phối hợp giữa các cơ quan chức năng của địa phương trong việc luân chuyển hồ sơ, xác định, thu nộp nghĩa vụ tài chính về đất (quy định tại điểm 1.3 khoản 1 Điều 9 Thông tư này) để kê khai nghĩa vụ về tiền sử dụng đất. Nếu quá thời hạn này mà tổ chức không đến kê khai thì cơ quan thuế xử phạt việc chậm kê khai theo quy định của pháp luật về quản lý thuế.

1.5.2. Đối với hộ gia đình, cá nhân:

a) Trường hợp cấp giấy chứng nhận quyền sử dụng đất ở (công nhận quyền sử dụng đất) đối với đất đang sử dụng, chuyển mục đích sử dụng đối với đất đang sử dụng không phải đất ở sang đất ở thì căn cứ hồ sơ kê khai nộp tiền sử dụng đất, phiếu chuyển thông tin địa chính về xác định tiền sử dụng đất của hộ gia đình, cá nhân; Chi cục thuế xác định tiền sử dụng đất phải nộp như sau:

- Đối với diện tích trong hạn mức sử dụng (hạn mức giao) đất ở, Chi cục thuế căn cứ giá đất do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm nộp đủ hồ sơ hợp lệ để xác định.

- Đối với diện tích vượt hạn mức sử dụng (hạn mức giao) đất ở, Chi cục thuế căn cứ giá đất do Ủy ban nhân dân cấp tỉnh quy định và hệ số điều chỉnh giá đất để xác định. Trường hợp chuyển mục đích sử dụng đất thì chênh lệch giữa tiền sử dụng đất theo mục đích mới và tiền sử dụng đất theo mục đích trước khi chuyển mục đích cũng được xác định theo hệ số điều chỉnh tương ứng với từng loại đất.

Hệ số điều chỉnh giá đất do Sở Tài chính chủ trì, phối hợp với Sở Tài nguyên và Môi trường, Cục Thuế và cơ quan có liên quan xác định, trình Uỷ ban nhân dân cấp tỉnh quyết định trong trường hợp thu tiền sử dụng đất của hộ gia đình, cá nhân đối với diện tích vượt hạn mức tại cùng một khu vực có các trường hợp phải xác định giá đất thị trường để tính thu tiền sử dụng đất. Hệ số này được xác định bằng tỷ lệ giữa giá đất chuyển nhượng thực tế (mang tính phổ biến) trên thị trường trong điều kiện bình thường tại thời điểm xác định với giá đất do Uỷ ban nhân dân cấp tỉnh quy định.

- Việc xác định diện tích trong hạn mức để tính tiền sử dụng đất theo quy định tại điểm này chỉ được tính cho một thửa đất; trường hợp hộ gia đình, cá nhân có nhiều thửa đất thì người sử dụng đất được lựa chọn một thửa đất để xác định diện tích trong hạn mức. Cục Thuế báo cáo Ủy ban nhân dân cấp tỉnh ban hành Quy chế hướng dẫn hộ gia đình, cá nhân tự cam kết và chịu trách nhiệm trước pháp luật về việc kê khai tiền sử dụng đất của từng lần phát sinh khi nộp hồ sơ xin cấp giấy chứng nhận quyền sử dụng đất.

b) Trường hợp giao đất ở mới hoặc cấp giấy chứng nhận quyền sử dụng đất sản xuất kinh doanh phi nông nghiệp, xin chuyển mục đích sử dụng đất từ đất nông nghiệp sang đất sản xuất kinh doanh phi nông nghiệp thì căn cứ hồ sơ kê khai nộp tiền sử dụng đất, thông tin địa chính về xác định tiền sử dụng đất của hộ gia đình, cá nhân, Sở Tài chính thực hiện xác định giá đất tính thu tiền sử dụng đất áp dụng như đối với tổ chức kinh tế quy định tại điểm 1.5 (1.5.1) khoản này.

c) Trên cơ sở số tiền sử dụng đất đã xác định tại tiết a và giá đất tính thu tiền sử dụng đất được cấp có thẩm quyền quyết định tại tiết b điểm 1.5 (1.5.2) khoản này, Chi cục thuế thông báo hoặc xác định và thông báo tiền sử dụng đất phải nộp của hộ gia đình, cá nhân theo quy định.

2. Việc phân bổ tiền sử dụng đất đối với trường hợp công trình xây dựng nhiều tầng gắn liền với đất được Nhà nước giao đất cho nhiều đối tượng sử dụng được thực hiện như sau:

2.1. Đối với công trình xây dựng là nhà cao tầng, nhà chung cư, nhà có mục đích sử dụng hỗn hợp (trừ trường hợp quy định tại điểm 2.2 khoản này) thì tiền sử dụng đất được phân bổ cho từng đối tượng sử dụng theo hệ số phân bổ nhân (x) với diện tích nhà của từng đối tượng sử dụng như sau:

a) Hệ số phân bổ được xác định bằng tỷ lệ giữa diện tích đất xây dựng nhà và tổng diện tích nhà của các đối tượng sử dụng.

b) Trường hợp nhà có tầng hầm thì 50% diện tích tầng hầm được cộng vào tổng diện tích nhà của các đối tượng sử dụng để tính hệ số phân bổ.

2.2. Đối với trường hợp bán nhà thuộc sở hữu nhà nước theo Nghị định số 61/CP ngày 05 tháng 07 năm 1994 của Chính phủ thì thực hiện phân bổ tiền sử dụng đất theo quy định tại Nghị định này”.

Điều 2. Bổ sung Mục V vào Phần A (hướng dẫn khoản 2 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“V. Khấu trừ tiền bồi thường, giải phóng mặt bằng.

1. Đối với trường hợp có phương án bồi thường, giải phóng mặt bằng được cấp có thẩm quyền phê duyệt:

Trường hợp tổ chức, cá nhân được nhà nước giao đất có thu tiền sử dụng đất ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt thì được ngân sách nhà nước hoàn trả dưới hình thức trừ toàn bộ số tiền đã ứng trước theo phương án được duyệt vào tiền sử dụng đất phải nộp.

Trường hợp số tiền ứng trước về bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án đã phê duyệt vượt quá tiền sử dụng đất phải nộp thì chỉ được trừ bằng tiền sử dụng đất phải nộp; số còn lại được tính vào chi phí đầu tư của dự án. Số tiền đã trừ vào tiền sử dụng đất phải nộp thì không được hạch toán vào chi phí đầu tư của dự án.

Trường hợp tổ chức, cá nhân được giao đất có các thoả thuận khác với địa phương khi được giao đất (như: để lại một phần diện tích đất đã có hạ tầng cho địa phương thực hiện các chính sách xã hội hoặc nhu cầu của địa phương) thì chi phí phát sinh theo thoả thuận không được trừ vào tiền sử dụng đất phải nộp.

(Ví dụ 1 tại Phụ lục đính kèm Thông tư này)

2. Đối với trường hợp không có phương án bồi thường, giải phóng mặt bằng được cấp có thẩm quyền phê duyệt:

Trường hợp nhà đầu tư tự nhận chuyển nhượng quyền sử dụng đất hợp pháp của tổ chức, cá nhân hoặc tự thỏa thuận bồi thường, giải phóng mặt bằng; khi được cấp có thẩm quyền cho phép chuyển mục đích sử dụng đất để thực hiện dự án đầu tư theo quy hoạch được duyệt thì không thực hiện khấu trừ mà nộp tiền sử dụng đất theo chênh lệch giá giữa giá đất theo mục đích sử dụng mới với giá đất theo mục đích sử dụng trước khi chuyển mục đích sử dụng đất tại cùng thời điểm được chuyển mục đích sử dụng đất.

Giá đất theo mục đích mới và giá đất theo mục đích sử dụng trước khi chuyển mục đích để tính thu chênh lệch tiền sử dụng đất nêu trên là giá đất do Uỷ ban nhân dân cấp tỉnh quyết định; trường hợp giá đất do Uỷ ban nhân dân cấp tỉnh quyết định (cho mục đích cũ) thấp hơn giá bồi thường, hỗ trợ về đất khi nhà nước thu hồi đất tại cùng thời điểm thì được tính theo giá bồi thường, hỗ trợ về đất”.

Điều 3. Sửa đổi, bổ sung điểm 3 Mục III Phần B (hướng dẫn khoản 3 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“3. Trường hợp người sử dụng đất được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất mà trước đó đã nộp trước tiền thuê đất thì được trừ số tiền thuê đất đã nộp trước cho thời gian còn lại (nếu có) vào tiền sử dụng đất phải nộp theo nguyên tắc được bảo toàn số tiền đã nộp như sau:

Số tiền chưa được trừ (nêu trên) được quy đổi tương ứng ra mức tỷ lệ % đã hoàn thành việc nộp tiền sử dụng đất tại thời điểm người sử dụng đất đã nộp tiền thuê đất cho Nhà nước, nhưng tối đa không vượt quá tiền sử dụng đất phải nộp. Giá đất để tính tiền sử dụng đất tại thời điểm người sử dụng đất đã nộp tiền thuê đất cho Nhà nước để tính quy đổi (tỷ lệ %) đã hoàn thành việc nộp tiền sử dụng đất phải được xác định phù hợp với mục đích sử dụng mới theo quy hoạch được duyệt khi được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất.

Đối với tỷ lệ % diện tích đất được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất (còn lại) phải nộp tiền sử dụng đất theo chính sách và giá đất tại thời điểm được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất theo hướng dẫn tại khoản 1 Điều 1 Thông tư này.

(Ví dụ 2 tại Phụ lục đính kèm Thông tư này)

Điều 4. Bổ sung một nội dung vào cuối Mục IV Phần B (hướng dẫn khoản 4 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“Việc xác định giá đất ở do Uỷ ban nhân dân cấp tỉnh quyết định phù hợp với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường tại thời điểm cấp giấy chứng nhận quyền sử dụng đất đối với diện tích vượt hạn mức giao đất ở để tính thu tiền sử dụng đất tại khoản 4, khoản 5 Điều 8 Nghị định số 198/2004/NĐ-CP (được bổ sung theo quy định tại khoản 4 Điều 2 Nghị định số 120/2010/NĐ-CP) thực hiện theo điểm 1.5 khoản 1 Điều 1 Thông tư này".

Điều 5. Sửa đổi, bổ sung điểm 4 Mục I Phần C (hướng dẫn khoản 5 Điều 11 Nghị định số 198/2004/NĐ-CP đã được sửa đổi theo quy định tại khoản 5 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“4. Người sử dụng đất đã được miễn, giảm tiền sử dụng đất theo quy định tại khoản 1, khoản 2, khoản 3, khoản 4 Điều 12; khoản 1, khoản 3 Điều 13 Nghị định số 198/2004/NĐ-CP (đã được sửa đổi, bổ sung tương ứng tại khoản 2, khoản 3 Điều 1 Nghị định số 44/2008/NĐ-CP) nhưng sau đó được cấp có thẩm quyền cho phép chuyển nhượng dự án thì nghĩa vụ tài chính được thực hiện như sau:

4.1. Đối với người chuyển nhượng:

Người chuyển nhượng không được tính số tiền sử dụng đất đã được miễn, giảm vào giá chuyển nhượng.

4.2. Đối với người nhận chuyển nhượng:

a) Trường hợp người nhận chuyển nhượng tiếp tục thực hiện dự án thì tiếp tục được miễn, giảm tiền sử dụng đất theo quy định của pháp luật về đầu tư cho thời gian còn lại của dự án.

b) Trường hợp người nhận chuyển nhượng không tiếp tục thực hiện dự án thì phải nộp tiền sử dụng đất theo quy định của pháp luật đất đai đối với dự án sau chuyển nhượng.

c) Trường hợp người chuyển nhượng đã thực hiện một phần nghĩa vụ tài chính về đất đai thì người nhận chuyển nhượng được kế thừa phần nghĩa vụ mà người chuyển nhượng đã nộp”.

Điều 6. Bổ sung điểm 5 vào Mục II Phần C (hướng dẫn khoản 6 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“5. Miễn tiền sử dụng đất đối với diện tích đất được giao để sử dụng vào mục đích lòng hồ thuỷ điện. Diện tích đất lòng hồ thuỷ điện trong trường hợp này là diện tích mặt nước chuyên dùng theo quy định tại điểm i khoản 2 Điều 13 Luật Đất đai năm 2003, do cơ quan tài nguyên và môi trường xác định”.

Điều 7. Bổ sung Mục IIa vào trước Mục II Phần D (hướng dẫn khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“IIa. Thủ tục ghi nợ và thanh toán nợ tiền sử dụng đất.

1. Việc ghi nợ tiền sử dụng đất đối với các trường hợp quy định tại khoản 4 Điều 15 Nghị định số 198/2004/NĐ-CP (đã được bổ sung tại khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP) được thực hiện như sau:

1.1. Hộ gia đình, cá nhân thuộc đối tượng được ghi nợ tiền sử dụng đất theo quy định tại khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP có đơn đề nghị ghi nợ tiền sử dụng đất kèm theo hồ sơ có liên quan gửi về Văn phòng đăng ký quyền sử dụng đất (hoặc Phòng Tài nguyên và Môi trường) thuộc Uỷ ban nhân dân cấp huyện nơi có đất.

1.2. Văn phòng đăng ký quyền sử dụng đất (hoặc Phòng Tài nguyên và Môi trường) thẩm định, trình Uỷ ban nhân dân cấp huyện cấp giấy chứng nhận quyền sử dụng đất, trong đó có ghi nợ nghĩa vụ tài chính (bao gồm cả tiền sử dụng đất); sau đó lập và chuyển Phiếu thông tin địa chính kèm theo bản sao một bộ hồ sơ cho Cơ quan Thuế cùng cấp để xác định số tiền sử dụng đất phải nộp của hộ gia đình, cá nhân theo quy định tại tiết a điểm 1.5 (1.5.2) khoản 1 Điều 1 Thông tư này và lập sổ theo dõi việc thanh toán nợ tiền sử dụng đất. Sổ theo dõi nợ được lập chi tiết theo diện tích đất ở trong hạn mức và diện tích đất ở ngoài hạn mức.

2. Việc thanh toán nợ tiền sử dụng đất được thực hiện như sau:

2.1. Khi thanh toán nợ tiền sử dụng đất, người sử dụng đất đến cơ quan thuế kê khai thanh toán nợ, cơ quan thuế căn cứ vào sổ theo dõi nợ để làm thủ tục thanh toán nợ cho hộ gia đình, cá nhân.

Trường hợp sau 5 năm, hộ gia đình, cá nhân mới thanh toán nợ hoặc trong thời hạn 5 năm mà chưa thanh toán hết nợ thì số tiền sử dụng đất còn nợ đối với từng loại diện tích trong hạn mức và ngoài hạn mức được quy đổi ra tỷ lệ (%) chưa hoàn thành nghĩa vụ tài chính (= tiền sử dụng đất còn nợ/tổng số tiền sử dụng đất được tính theo giá đất tại thời điểm cấp giấy chứng nhận quyền sử dụng đất) nhân (x) với tiền sử dụng đất xác định lại theo giá đất tại thời điểm trả nợ.

Giá đất tính thu tiền sử dụng đất tại thời điểm trả nợ là giá đất do Uỷ ban nhân dân cấp tỉnh quy định (đối với diện tích đất trong hạn mức giao đất ở), là giá đất do Ủy ban nhân dân cấp tỉnh quyết định (đối với diện tích vượt hạn mức).

2.2. Sau khi người sử dụng đất đã hoàn thành việc thanh toán nợ, cơ quan thuế ra thông báo hoặc xác nhận để người sử dụng đất đến Văn phòng đăng ký quyền sử dụng đất (hoặc Phòng Tài nguyên và Môi trường) làm thủ tục xóa nợ tiền sử dụng đất trên giấy chứng nhận quyền sử dụng đất.

3. Hộ gia đình, cá nhân được ghi nợ tiền sử dụng đất khi chuyển nhượng thì phải nộp đủ số tiền sử dụng đất còn nợ. Trường hợp được phép chuyển nhượng một phần thửa đất, thì cơ quan tài nguyên và môi trường làm thủ tục tách thửa để cơ quan thuế xác định số tiền sử dụng đất tương ứng với phần chuyển nhượng. Trường hợp khi nhận thừa kế quyền sử dụng đất mà người để lại di sản thừa kế là quyền sử dụng đất chưa trả nợ tiền sử dụng đất thì người nhận thừa kế có trách nhiệm tiếp tục trả nợ theo quy định của pháp luật về thừa kế”.

(Ví dụ 3 tại Phụ lục đính kèm Thông tư này)

Điều 8. Xử lý tồn tại về nộp tiền sử dụng đất

1. Trường hợp hộ gia đình, cá nhân đã kê khai và nộp đủ hồ sơ hợp lệ xin cấp giấy chứng nhận quyền sử dụng đất đối với đất đang sử dụng hoặc xin chuyển mục đích sử dụng đối với đất đang sử dụng không phải đất ở sang đất ở tại cơ quan nhà nước có thẩm quyền trước ngày 01 tháng 3 năm 2011 thì áp dụng thu tiền sử dụng đất theo quy định của pháp luật trước ngày Nghị định số 120/2010/NĐ-CP có hiệu lực.

2. Trường hợp hộ gia đình, cá nhân được ghi nợ tiền sử dụng đất theo quy định tại khoản 4 Điều 5 Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ thì khi thanh toán nợ, hộ gia đình, cá nhân được thanh toán theo số tiền nợ đã ghi trên giấy chứng nhận.

3. Trường hợp hộ gia đình, cá nhân được ghi nợ tiền sử dụng đất theo quy định tại khoản 1 Điều 5 Nghị định số 84/2007/NĐ-CP ngày 25 tháng 05 năm 2007 của Chính phủ thì nay được áp dụng thanh toán nợ theo quy định tại khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP của Chính phủ; cụ thể:

3.1. Trong thời hạn 5 năm kể từ ngày 01 tháng 3 năm 2011 (ngày Nghị định số 120/2010/NĐ-CP có hiệu lực thi hành) hộ gia đình, cá nhân đến Cơ quan thuế để kê khai và thanh toán nợ thì hộ gia đình, cá nhân được trả nợ theo giá đất tại thời điểm cấp giấy chứng nhận quyền sử dụng đất. Việc xác định tiền sử dụng đất phải trả đối với diện tích trong hạn mức, diện tích ngoài hạn mức thực hiện theo quy định tại tiết a điểm 1.5 (1.5.2) khoản 1 Điều 1 Thông tư này.

3.2. Trường hợp sau 5 năm, hộ gia đình, cá nhân mới thanh toán nợ hoặc trong thời hạn 5 năm mà chưa thanh toán hết nợ thì thực hiện việc thanh toán nợ theo như quy định tại điểm 2.1 khoản 2 Điều 7 Thông tư này.

Điều 9. Tổ chức thực hiện

1. Uỷ ban nhân dân cấp tỉnh có trách nhiệm:

1.1. Chỉ đạo các cơ quan Tài chính, Thuế, Kho bạc nhà nước phối hợp với các cơ quan có liên quan thực hiện việc xác định và thu nộp tiền sử dụng đất theo hướng dẫn tại Thông tư này;

1.2. Kiểm tra và xử lý theo thẩm quyền đối với các trường hợp sai phạm hoặc các trường hợp khiếu nại, tố cáo có liên quan đến việc xác định và thu nộp tiền sử dụng đất.

1.3. Quy định quy trình phối hợp giữa các cơ quan chức năng của địa phương trong việc luân chuyển hồ sơ, xác định, thu nộp nghĩa vụ tài chính về đất quy định tại khoản 1 Điều 1 Thông tư này và quy trình về ghi nợ và thanh toán nợ quy định tại Điều 7 Thông tư này phù hợp với thực tế của địa phương; trong đó quy định rõ thời hạn, trách nhiệm của từng cơ quan, đơn vị và người sử dụng đất trong việc kê khai, xác định và thực hiện nghĩa vụ tài chính.

2. Thông tư này có hiệu lực từ ngày 15 tháng 08 năm 2011.

Các trường hợp phát sinh kể từ ngày 01 tháng 03 năm 2011 được thực hiện theo quy định tại Nghị định số 120/2010/NĐ-CP ngày 30 tháng 12 năm 2010 và hướng dẫn tại Thông tư này.

Bãi bỏ Thông tư số 70/2006/TT-BTC ngày 02 tháng 08 năm 2006 của Bộ Tài chính về sửa đổi, bổ sung một số nội dung của Thông tư số 117/2004/TT-BTC ngày 07 tháng 12 năm 2004 của Bộ Tài chính.

Trong quá trình thực hiện, nếu phát sinh vướng mắc, đề nghị tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:

- Thủ tướng Chính phủ và các Phó TTCP;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc Hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Cơ quan TW của các đoàn thể;

- UBND, Sở Tài chính, KBNN, Sở TN&MT,

Cục Thuế các tỉnh, TP trực thuộc TW;

- Công báo; Website BTC ;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- VP Ban chỉ đạo TW về PCTN, Kiểm toán NN,

Cổng thông tin điện tử VPCP;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, QLCS.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Nguyễn Hữu Chí

PHỤ LỤC

(Đính kèm Thông tư số 93/2011/TT-BTC ngày 29 tháng 06 năm 2011

của Bộ Tài chính)

Ví dụ 1:

Năm 2011, Công ty A ứng trước 20.000.000.000 đồng theo phương án bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng đã được duyệt để bồi thường, giải phóng mặt bằng khu đất có diện tích được giao là 20.000 m2, trong đó: diện tích đất có thu tiền sử dụng đất là 15.000m2, diện tích sử dụng vào mục đích công cộng không thu tiền sử dụng đất là 5.000m2. Giá đất để tính thu tiền sử dụng đất là 5.000.000 đồng/m2. Việc xác định tiền sử dụng đất và khấu trừ tiền bồi thường, giải phóng mặt bằng của Công ty A như sau:

- Tổng số tiền sử dụng đất phải nộp là: 15.000m2 x 5.000.000 đồng/m2 = 75.000.000.000 đồng.

- Chi phí bồi thường, giải phóng mặt bằng được trừ vào tiền sử dụng đất phải nộp là 20.000.000.000 đồng.

Số tiền sử dụng đất phải nộp sau khi trừ tiền bồi thường, giải phóng mặt bằng là: 75.000.000.000 đồng - 20.000.000.000 đồng = 55.000.000.000 đồng.

Ví dụ 2:

Năm 2000, Công ty B được cơ quan nhà nước có thẩm quyền quyết định cho thuê 10.000 m2 đất làm cơ sở sản xuất kinh doanh với thời hạn thuê đất là 50 năm, ngay năm đầu (năm 2000) Công ty đã nộp tiền thuê đất cho cả thời gian thuê; Cùng thời điểm và cùng mục đích này thì giá đất tính thu tiền sử dụng đất là 2.500.000 đồng/m2. Đến năm 2011 (sau 11 năm sử dụng đất), Công ty B được cơ quan có thẩm quyền quyết định cho chuyển toàn bộ diện tích từ thuê đất sang giao đất có thu tiền sử dụng đất với cùng mục đích sử dụng và có thời hạn sử dụng đất 50 năm. Giá đất tính thu tiền sử dụng đất tại thời điểm được chuyển từ thuê đất sang giao đất với thời hạn 50 năm do UBND tỉnh quyết định phù hợp với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường là 6.000.000 đồng/m2. Số tiền thuê đất Công ty B đã nộp trước cho thời gian còn lại chưa sử dụng (39 năm) là 7.800.000.000 đồng

Việc quy đổi số tiền thuê đất đã nộp trước cho thời gian còn lại để trừ vào tiền sử dụng đất phải nộp như sau:

- Tỷ lệ (%) tính trên số tiền sử dụng đất tương ứng với trường hợp được giao đất có thu tiền sử dụng đất tại thời điểm người sử dụng đất đã nộp tiền thuê đất cho Nhà nước = Số tiền thuê đất đã nộp cho thời gian còn lại/Số tiền sử dụng đất phải nộp tại thời điểm năm 2000 là:

[{7.800.000.000 đồng/(10.000 m2 x 2.500.000đ/m2)} x 100%] = 31,2%.

- Số tiền sử dụng đất Công ty B phải nộp khi chuyển từ thuê đất sang giao đất là: {(100% - 31,2% ) x 10.000 m2 x 6.000.000 đ/m2}= 41.280.000.000 đồng.

Lưu ý: Trường hợp Công ty B chỉ chuyển một phần diện tích từ thuê đất sang giao đất có thu tiền sử dụng đất thì số tiền thuê đất đã nộp trước cho thời gian chưa sử dụng được phân bổ tương ứng với số diện tích được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất để quy đổi ra tỷ lệ % tính trên số tiền sử dụng đất tương ứng với trường hợp phải nộp tiền sử dụng đất tại thời điểm người sử dụng đất đã nộp tiền thuê đất cho Nhà nước.

Ví dụ 3:

Tháng 3 năm 2011, hộ gia đình A được Uỷ ban nhân dân huyện B cấp giấy chứng nhận quyền sử dụng đất đối với diện tích đất với diện tích là 300 m2 và được ghi “nợ tiền sử dụng đất” trên Giấy chứng nhận quyền sử dụng đất. Giả sử hạn mức giao đất ở của địa phương tại thời điểm cấp giấy là 200m2; giá đất ở do UBND tỉnh quy định để tính thu tiền sử dụng đất đối với vị trí đất của hộ gia đình A nêu trên là 2.000.000 đồng/m2; giá đất (áp dụng tính theo hệ số) sát giá chuyển nhượng quyền sử dụng đất trên thị trường là 3.000.000 đồng/m2.

Trong thời hạn 5 năm kể từ ngày được cấp giấy chứng nhận quyền sử dụng đất, khi đến làm thủ tục thanh toán nợ, hộ gia đình A được thanh toán nợ theo chính sách và giá đất tại thời điểm được cấp giấy chứng nhận, cụ thể:

Số tiền sử dụng đất mà hộ gia đình A phải nộp tính tại thời điểm cấp giấy chứng nhận quyền sử dụng đất là 700.000.000 đồng, trong đó:

- Tiền sử dụng đất của diện tích trong hạn mức giao đất ở là: 200m2 x 2.000.000 đồng/m2 = 400.000.000 đồng.

- Tiền sử dụng đất của diện tích vượt hạn mức giao đất ở là: 100m2 x 3.000.000 đồng/m2 = 300.000.000 đồng.

(Trường hợp thực hiện theo hình thức trả nợ dần khi có khả năng về tài chính thì hộ gia đình A được lựa chọn trả tiền sử dụng đất cho khoản nợ tiền sử dụng đất trong hoặc ngoài hạn mức).

Giả sử trong thời hạn 5 năm (từ tháng 3/2011 đến tháng 3/2016) hộ gia đình A mới nộp được 240.000.000 đồng tiền sử dụng đất đối với diện tích đất ngoài hạn mức đất ở; tháng 5 năm 2017 hộ gia đình A mới làm thủ tục thanh toán nốt số nợ tiền sử dụng đất; giá đất ở do UBND tỉnh quy định để tính thu tiền sử dụng đất đối với vị trí đất của hộ gia đình A tại thời điểm tháng 5/2017 là 3.000.000 đồng/m2; giá đất (tính theo hệ số điều chỉnh) sát giá chuyển nhượng quyền sử dụng đất trên thị trường là 4.000.000 đồng/m2. Khi đó, số tiền sử dụng đất còn lại hộ gia đình A phải nộp là 680.000.000 đồng, cụ thể:

+ Tiền sử dụng đất của diện tích trong hạn mức giao đất ở là: 200m2 x 3.000.000 đồng/m2 = 600.000.000 đồng.

+ Tiền sử dụng đất của diện tích vượt hạn mức giao đất ở là: {(100m2 x 4.000.000 đồng/m2) x (300.000.000 đồng - 240.000.000 đồng)/300.000.000 đồng} = 80.000.000 đồng.

________________


TT 2011 - 94 bs TT120.2005 thue dat, mat nuoc

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 94/2011/TT-BTC | Hà Nội, ngày 29 tháng 6 năm 2011

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 120/2005/TT-BTC NGÀY 30 THÁNG 12 NĂM 2005 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 142/2005/NĐ-CP NGÀY 14 THÁNG 11 NĂM 2005 CỦA CHÍNH PHỦ VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC.

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước;
Căn cứ Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư;
Căn cứ Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2005 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước (được sửa đổi, bổ sung tại Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ) như sau:

Điều 1. Sửa đổi Mục I Phần B (hướng dẫn thực hiện khoản 3 Điều 2 Nghị định số 121/2010/NĐ-CP) như sau:

“1. Đơn giá thuê đất trả tiền thuê đất hàng năm:

1.1. Trường hợp thuê đất trả tiền thuê đất hàng năm thì tỷ lệ để tính đơn giá thuê đất một năm được tính bằng 1,5% giá đất theo mục đích sử dụng đất thuê do Ủy ban nhân dân cấp tỉnh quy định hoặc quyết định theo quy định tại điểm 1.6 khoản này.

1.2. Đối với đất thuộc đô thị, trung tâm thương mại, dịch vụ, đầu mối giao thông, khu dân cư tập trung có khả năng sinh lợi đặc biệt, có lợi thế trong việc sử dụng đất làm mặt bằng sản xuất kinh doanh, thương mại và dịch vụ thì căn cứ vào thực tế địa phương, Ủy ban nhân dân cấp tỉnh quyết định tỷ lệ để tính đơn giá thuê đất nhưng tối đa không quá hai (02) lần tỷ lệ quy định tại điểm 1.1 khoản này.

1.3. Đối với đất thuộc vùng sâu, vùng xa, vùng núi, hải đảo, vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn theo danh mục do Chính phủ quy định; đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối; đất sử dụng làm mặt bằng sản xuất kinh doanh của dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư theo danh mục do Chính phủ quy định thì căn cứ vào thực tế địa phương, Ủy ban nhân dân cấp tỉnh quyết định tỷ lệ để tính đơn giá thuê đất tối thiểu không dưới 0,5 lần tỷ lệ quy định tại điểm 1.1 khoản này.

1.4. Trường hợp trong quá trình sử dụng mà có thay đổi mục đích sử dụng đất thuê ghi trong hợp đồng thuê đất thì tổ chức, hộ gia đình, cá nhân thuê đất đến cơ quan tài nguyên và môi trường đề nghị điều chỉnh hợp đồng thuê đất. Căn cứ vào hợp đồng thuê đất, cơ quan thuế xác định lại tiền thuê đất phù hợp với mục đích sử dụng đất thuê theo chế độ quy định.

1.5. Đơn giá thuê đất để xây dựng công trình ngầm thực hiện như sau:

a. Trường hợp xây dựng công trình ngầm không gắn với công trình xây dựng trên mặt đất (không sử dụng phần đất trên bề mặt) thì đơn giá thuê đất để xây dựng công trình ngầm không quá 30% đơn giá thuê đất trên bề mặt có cùng mục đích sử dụng với công trình ngầm. Đơn giá thuê đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định phù hợp với thực tế tại địa phương.

b. Trường hợp xây dựng công trình ngầm gắn với phần ngầm công trình xây dựng trên mặt đất mà có phần diện tích xây dựng công trình ngầm vượt ra ngoài phần diện tích đất trên bề mặt có thu tiền sử dụng đất, tiền thuê đất thì đơn giá thuê đất của phần diện tích vượt thêm này được xác định theo quy định tại tiết a điểm này.

1.6. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm cho thuê đất để tính thu tiền thuê đất của các trường hợp tại các điểm 1.1, 1.2, 1.3, 1.4, 1.5 khoản này chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường để quyết định giá đất cụ thể cho phù hợp.

1.7. Việc xác định mục đích sử dụng đất thuê; giá đất do Ủy ban nhân dân cấp tỉnh quy định; giá đất do Ủy ban nhân dân cấp tỉnh quyết định tại các điểm 1.1, 1.2, 1.3, 1.4, 1.5 khoản này được hướng dẫn như sau:

a. Mục đích sử dụng đất thuê được xác định theo mục đích ghi trong quyết định cho thuê đất. Trường hợp không có quyết định cho thuê đất hoặc trong quyết định cho thuê đất không ghi mục đích sử dụng đất thì mục đích sử dụng đất thuê được xác định theo hợp đồng thuê đất.

b. Giá đất do Ủy ban nhân dân cấp tỉnh quy định là giá đất tại bảng giá đất được Ủy ban nhân dân cấp tỉnh ban hành và công bố vào ngày 01 tháng 01 hàng năm.

c. Giá đất do Ủy ban nhân dân cấp tỉnh quyết định là giá đất cụ thể đối với từng thửa đất theo quy hoạch được duyệt trong trường hợp giá đất tại bảng giá đất do Ủy ban nhân dân cấp tỉnh ban hành chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường mà phải xác định lại cho phù hợp.

Phương pháp xác định giá đất để tính thu tiền thuê đất thực hiện theo quy định của Chính phủ.

2. Đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê:

Trường hợp cho thuê đất trả tiền một lần cho cả thời gian thuê thì số tiền thuê đất phải nộp được tính bằng số tiền sử dụng đất phải nộp như trường hợp được giao đất có thu tiền sử dụng đất có cùng vị trí, cùng mục đích sử dụng đất và thời hạn sử dụng đất.

(Ví dụ 1 tại Phụ lục đính kèm Thông tư này).

3. Đơn giá thuê đất trong trường hợp đấu giá quyền sử dụng đất thuê.

3.1. Trường hợp đấu giá quyền sử dụng đất thuê đối với hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì đơn giá thuê đất là đơn giá trúng đấu giá. Số tiền thuê đất phải nộp được tính bằng đơn giá trúng đấu giá (giá giao đất trúng đấu giá) nhân (x) với diện tích đất thuê (tương ứng với số tiền sử dụng đất phải nộp như trường hợp đấu giá giao đất có thu tiền sử dụng đất).

Giá khởi điểm để thực hiện đấu giá quyền sử dụng đất thuê được tính bằng giá giao đất có thu tiền sử dụng đất với cùng vị trí, cùng mục đích sử dụng, cùng thời hạn sử dụng đất và được Ủy ban nhân dân cấp tỉnh quyết định theo đề nghị của Sở Tài chính nhưng không thấp hơn giá đất do Ủy ban nhân dân cấp tỉnh quy định.

(Ví dụ 2 tại Phụ lục đính kèm Thông tư này).

3.2. Trường hợp đấu giá quyền sử dụng đất thuê đối với hình thức thuê đất trả tiền thuê đất hàng năm thì đơn giá thuê đất là đơn giá trúng đấu giá. Giá khởi điểm để thực hiện đấu giá là đơn giá thuê đất được tính bằng giá đất do Sở Tài chính trình Ủy ban nhân dân cấp tỉnh quyết định (nhưng không thấp hơn giá đất tại Bảng giá đất do Ủy ban nhân dân cấp tỉnh ban hành) nhân (x) tỷ lệ % quy định tại điểm 1.1, 1.2 và 1.3 khoản 1 Điều này.

Đơn giá thuê đất trong trường hợp này được ổn định trong 10 năm, hết thời gian ổn định phải điều chỉnh lại giá đất để tính đơn giá thuê đất theo nguyên tắc sau:

a. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định và công bố tại thời điểm điều chỉnh tăng dưới 20% so với giá đất trúng đấu giá hoặc so với giá đất để xác định đơn giá thuê đất của thời kỳ ổn định liền kề trước đó thì áp dụng theo bảng giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm điều chỉnh đơn giá thuê đất để xác định đơn giá thuê đất cho thời hạn ổn định (10 năm) tiếp theo nhưng đảm bảo nguyên tắc đơn giá thuê đất của kỳ ổn định này không vượt quá 30% đơn giá thuê đất trúng đấu giá hoặc đơn giá thuê đất của kỳ ổn định liền kề trước đó.

b. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định và công bố tại thời điểm điều chỉnh tăng từ 20% trở lên so với giá đất trúng đấu giá hoặc so với giá đất để xác định đơn giá thuê đất của thời kỳ ổn định liền kề trước đó thì Sở Tài chính chủ trì xác định hệ số điều chỉnh giá đất theo quy định tại tiết b điểm 4.1 (4.1.2) khoản 4 Điều này trình Ủy ban nhân dân cấp tỉnh quyết định, làm cơ sở để Sở Tài chính (đối với trường hợp tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất), Ủy ban nhân dân cấp huyện (đối với trường hợp hộ gia đình, cá nhân thuê đất) quyết định điều chỉnh đơn giá thuê của kỳ ổn định (10 năm) tiếp theo nhưng đảm bảo nguyên tắc đơn giá thuê đất của kỳ ổn định này không vượt quá 30% đơn giá thuê đất trúng đấu giá hoặc đơn giá thuê đất của kỳ ổn định liền kề trước đó.

(Ví dụ 3 tại Phụ lục đính kèm Thông tư này).

4. Việc xác định giá đất cụ thể để tính đơn giá thuê đất kỳ đầu trong trường hợp thuê đất trả tiền thuê đất hàng năm:

4.1. Đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài.

Căn cứ vào hồ sơ thuê đất theo quy định, Sở Tài chính phối hợp với các cơ quan có liên quan xem xét tính phù hợp của giá đất do Ủy ban nhân dân cấp tỉnh quy định với giá đất thực tế trên thị trường trong điều kiện bình thường để xác định giá đất để tính đơn giá thuê đất trình Ủy ban nhân dân cấp tỉnh quyết định như sau:

4.1.1. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định đã sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm xác định đơn giá thuê đất thì áp dụng giá đất do Ủy ban nhân dân cấp tỉnh quy định và công bố vào ngày 01 tháng 01 hàng năm để xác định đơn giá thuê đất.

4.1.2. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm xác định đơn giá thuê đất thì phải xác định lại giá đất phù hợp với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường để tính đơn giá thuê đất; cụ thể như sau:

a. Đối với những thửa đất có giá trị lớn (tính theo giá quy định tại Bảng giá đất do Ủy ban nhân dân cấp tỉnh ban hành): từ 15 tỷ đồng trở lên đối với các thành phố trực thuộc trung ương; từ 5 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 10 tỷ đồng trở lên đối với các các tỉnh còn lại thì Ủy ban nhân dân cấp tỉnh quyết định giá đất để tính đơn giá thuê đất cho từng thửa đất cụ thể.

Việc xác định giá đất thị trường để tính đơn giá thuê đất trong trường hợp này do Sở Tài chính thuê tổ chức có chức năng thẩm định giá xác định. Trên cơ sở giá đất do tổ chức thẩm định giá xác định, Sở Tài chính chủ trì phối hợp với Sở Tài nguyên và Môi trường, Cục thuế và các cơ quan có liên quan thẩm định trình Ủy ban nhân dân cấp tỉnh quyết định giá đất tính thu tiền thuê đất cho từng trường hợp cụ thể. Trường hợp trên địa bàn địa phương không có điều kiện để thuê tổ chức thẩm định giá thì Sở Tài chính báo cáo Ủy ban nhân dân cấp tỉnh cho phép phối hợp với Sở Tài nguyên và Môi trường, Cục Thuế và các cơ quan có liên quan xác định trình Ủy ban nhân dân cấp tỉnh quyết định.

Việc lựa chọn tổ chức thẩm định giá thực hiện theo quy định của pháp luật về thẩm định giá.

Các chi phí liên quan đến việc xác định giá đất để tính thu tiền thuê đất được chi từ ngân sách theo quy định của pháp luật về ngân sách nhà nước.

b. Đối với những thửa đất có giá trị nhỏ (thấp hơn các mức quy định nêu tại tiết a điểm này cho từng khu vực) thì để đơn giản thủ tục hành chính, Sở Tài chính chủ trì báo cáo Ủy ban nhân dân cấp tỉnh xem xét quyết định việc áp dụng hệ số điều chỉnh giá đất để xác định giá đất tính đơn giá thuê đất.

Hệ số điều chỉnh giá đất do Sở Tài chính chủ trì, phối hợp với Sở Tài nguyên và Môi trường, Cục Thuế và các cơ quan có liên quan xác định, trình Ủy ban nhân dân cấp tỉnh quyết định. Hệ số này được xác định bằng tỷ lệ (%) giữa giá đất chuyển nhượng thực tế (mang tính phổ biến) trên thị trường trong điều kiện bình thường tại thời điểm xác định với giá đất do Uỷ ban nhân dân cấp tỉnh quy định tại Bảng giá đất.

4.2. Đối với hộ gia đình, cá nhân:

Căn cứ vào hồ sơ thuê đất, căn cứ biến động giá đất thực tế trên thị trường so với giá đất do Ủy ban nhân dân cấp tỉnh quy định, Ủy ban nhân dân cấp huyện thực hiện như sau:

a. Quyết định áp dụng giá đất do Ủy ban nhân dân cấp tỉnh quy định để xác định đơn giá thuê đất đối với hộ gia đình, cá nhân trên địa bàn huyện trong trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định đã sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm xác định đơn giá thuê đất.

b. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm xác định đơn giá thuê đất thì Ủy ban nhân dân cấp huyện báo cáo Sở Tài chính xác định giá đất tính thu tiền thuê đất đối với hộ gia đình, cá nhân theo quy định tại điểm 4.1 (4.1.2) khoản này.

5. Việc xác định giá đất cụ thể để điều chỉnh đơn giá thuê đất khi hết thời kỳ ổn định trong trường hợp thuê đất trả tiền thuê đất hàng năm:

Căn cứ hồ sơ thuê đất, thời hạn điều chỉnh đơn giá thuê đất theo quy định, căn cứ nguyên tắc điều chỉnh đơn giá thuê đất quy định tại Điều 4 Thông tư này, thực hiện như sau:

5.1. Trường hợp áp dụng giá đất do Ủy ban nhân dân cấp tỉnh quy định để điều chỉnh đơn giá thuê đất của kỳ ổn định tiếp theo thì Sở Tài chính xác định giá đất để điều chỉnh đơn giá thuê đất (đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài) theo thẩm quyền quy định tại điểm 2.1 khoản 2 Điều 2 Thông tư này; Ủy ban nhân dân cấp huyện xác định giá đất để điều chỉnh đơn giá thuê đất (đối với hộ gia đình, cá nhân) theo thẩm quyền quy định tại điểm 2.2 khoản 2 Điều 2 Thông tư này.

5.2. Trường hợp phải xác định giá đất thị trường trong điều kiện bình thường để điều chỉnh đơn giá thuê đất của kỳ ổn định tiếp theo thì không phân biệt thửa đất có giá trị lớn hay thửa đất có giá trị nhỏ đều được được áp dụng hệ số điều chỉnh giá đất theo quy định tại tiết b điểm 4.1 (4.1.2) khoản 4 Điều này để thực hiện việc xác định giá đất để điều chỉnh đơn giá thuê đất."

Điều 2. Sửa đổi Mục III Phần B (hướng dẫn thực hiện khoản 4 Điều 2 Nghị định số 121/2010/NĐ-CP) như sau:

"1. Tỷ lệ % để tính đơn giá thuê đất trả tiền thuê đất hàng năm:

Căn cứ mục đích sử dụng đất thuê, khả năng sinh lợi, khu vực và lĩnh vực đầu tư, Ủy ban nhân dân cấp tỉnh quyết định tỷ lệ % để tính đơn giá thuê đất theo quy định tại Điều 5a Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ (được bổ sung theo quy định tại khoản 3 Điều 2 Nghị định số 121/2010/NĐ-CP) cho từng loại đất, loại đô thị, loại xã, khu vực, loại đường phố, vị trí.

2. Căn cứ vào giá đất tính thu tiền thuê đất, căn cứ tỷ lệ % để tính đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh quy định tại khoản 1 Điều này:

2.1. Giám đốc Sở Tài chính quyết định đơn giá thuê đất cho từng dự án cụ thể đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoàithuê đất.

2.2. Chủ tịch Ủy ban nhân dân cấp huyện quyết định đơn giá thuê đất cho từng trường hợp cụ thể đối với hộ gia đình, cá nhân thuê đất."

Điều 3. Bổ sung Mục IVa vào sau Mục III Phần B (hướng dẫn thực hiện khoản 5 Điều 2 Nghị định số 121/2010/NĐ-CP) như sau:

"Mục IVa. Khấu trừ tiền bồi thường, giải phóng mặt bằng.

Trường hợp tổ chức, cá nhân trong nước; người Việt Nam định cư ở nước ngoài; tổ chức, cá nhân nước ngoài được Nhà nước cho thuê đất ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt thì được ngân sách nhà nước hoàn trả bằng hình thức trừ toàn bộ số tiền đã ứng trước theo phương án được duyệtvào tiền thuê đất phải nộp.

Trường hợp số tiền ứng trước về bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án đã phê duyệt vượt quá tiền thuê đất phải nộp thì chỉ được trừ bằng tiền thuê đất phải nộp; số còn lại được tính vào chi phí đầu tư của dự án. Số tiền đã trừ vào tiền thuê đất phải nộp không được hạch toán vào chi phí đầu tư của dự án.

Trường hợp thuê đất trả tiền thuê đất hàng năm thì số tiền đã ứng trước (nếu có) về bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt được trừ vào tiền thuê đất phải nộp, được quy đổi ra thời gian tương ứng phải nộp tiền thuê đất theo giá thuê đất tại thời điểm xác định tiền thuê đất phải nộp kỳ đầu và được xác định là thời gian đã hoàn thành việc nộp tiền thuê đất hàng năm."

(Ví dụ 4, Ví dụ 5 Phụ lục đính kèm Thông tư này).

Điều 4. Bổ sung Mục IVb vào trước Mục V Phần B (hướng dẫn thực hiện khoản 6 Điều 2 Nghị định số 121/2010/NĐ-CP) như sau:

"Mục IVb. Nguyên tắc điều chỉnh đơn giá thuê đất.

Đơn giá thuê đất của mỗi dự án được ổn định 05 năm. Hết thời gian ổn định, nếu giá đất do Ủy ban nhân dân cấp tỉnh quy định tăng dưới 20% so với giá đất để tính tiền thuê đất tại thời điểm xác định đơn giá thuê đất lần trước đó thì áp dụng theo bảng giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm điều chỉnh đơn giá thuê đất để xác định đơn giá thuê đất của kỳ ổn định (05 năm) tiếp theo nhưng đảm bảo không thấp hơn đơn giá thuê đất của thời gian ổn định liền kề trước đó.

Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định tăng từ 20% trở lên so với giá đất để tính tiền thuê đất tại thời điểm xác định đơn giá thuê đất lần trước đó thì Sở Tài chính chủ trì xác định hệ số điều chỉnh giá đất theo quy định tại tiết b điểm 4.1 (4.1.2) khoản 4 Điều 1 Thông tư này trình Ủy ban nhân dân cấp tỉnh quyết định, làm cơ sở để Sở Tài chính (đối với trường hợp tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất), Ủy ban nhân dân cấp huyện (đối với trường hợp hộ gia đình, cá nhân thuê đất) quyết định điều chỉnh đơn giá thuê của kỳ ổn định (05 năm) tiếp theo.

Hết thời gian ổn định (05 năm) nhưng do nguyên nhân khách quan chưa điều chỉnh được đơn giá thuê đất thì tiếp tục áp dụng đơn giá thuê đất của kỳ ổn định trước để tạm nộp tiền thuê đất cho thời gian đó; khi cơ quan có thẩm quyền thực hiện điều chỉnh đơn giá thuê đất của từng lần điều chỉnh thì áp dụng chính sách và giá đất thu tiền thuê đất tương ứng tại từng lần điều chỉnh đồng thời truy thu tiền thuê đất nộp còn thiếu của thời gian tạm nộp (nếu có)."

Điều 5. Bổ sungđiểm 1a và điểm 1b vào Mục V Phần B (hướng dẫn thực hiện khoản 7 Điều 2 Nghị định số 121/2010/NĐ-CP) như sau:

"1a. Dự án thuê đất, thuê mặt nước trước ngày 01 tháng 01 năm 2006 trả tiền thuê đất, thuê mặt nước hàng năm mà chưa thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP thì việc xác định lại đơn giá thuê đất được thực hiện như sau:

1.1. Dự án đầu tư có quyết định thuê đất, đã bàn giao đất để sử dụng trước ngày 01 tháng 01 năm 2006 và trả tiền thuê đất hàng năm được tiếp tục thực hiện nguyên tắc điều chỉnh đơn giá tiền thuê đất đã ghi trong Giấy phép đầu tư, Quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền cấp cho nhà đầu tư hoặc Hợp đồng thuê đất ký giữa cơ quan nhà nước có thẩm quyền với bên thuê đất như sau:

Đối với dự án đầu tư mà tại một trong ba loại giấy tờ sau đây: Giấy chứng nhận đầu tư (Giấy phép đầu tư) hoặc Quyết định cho thuê đất hoặc Hợp đồng thuê đất được cấp (được ký kết) theo quy định của Luật Đầu tư nước ngoài, Luật Đầu tư trong nước và pháp luật có liên quan có quy định đơn giá thuê đất, thuê mặt nước và nguyên tắc điều chỉnh đơn giá thuê theo các quy định về đơn giá cho thuê đất, thuê mặt nước của Bộ Tài chính (Quyết định số 210A-TC/VP ngày 01 tháng 4 năm 1990, Quyết định số 1417TC/TCĐN ngày 30 tháng 12 năm 1994, Quyết định số 179/1998/QĐ-BTC ngày 24 tháng 02 năm 1998, Quyết định số 189/2000/QĐ-BTC ngày 24 tháng 11 năm 2000, Quyết định số 1357TC/QĐ-TCT ngày 30 tháng 12 năm 1995) thì được:

a. Tiếp tục thực hiện đơn giá thuê đất, thuê mặt nước quy định tại Giấy chứng nhận đầu tư (Giấy phép đầu tư); Quyết định cho thuê đất hoặc Hợp đồng thuê đất nếu chưa đủ thời hạn ổn định 05 năm. Hết thời hạn ổn định 05 năm thì thực hiện điều chỉnh đơn giá thuê theo nguyên tắc điều chỉnh đơn giá thuê đã ghi trong Giấy chứng nhận đầu tư (Giấy phép đầu tư); Quyết định cho thuê đất hoặc Hợp đồng thuê đất.

b. Trình tự, thủ tục điều chỉnh đơn giá thuê đất, thuê mặt nước thực hiện theo quy định tại khoản 2 Điều 17 Nghị định số 142/2005/NĐ-CP và hướng dẫn tại điểm 2 Mục I Phần D Thông tư số 120/2005/TT-BTC.

1.2. Các trường hợp khác không thuộc đối tượng có điều kiện quy định tại điểm 1.1 trên đây gồm: dự án đang trả tiền thuê đất, thuê mặt nước hàng năm mà tại Giấy chứng nhận đầu tư (Giấy phép đầu tư) hoặc Quyết định cho thuê đất hoặc Hợp đồng thuê đất được cấp (được ký kết) không quy định đơn giá thuê và nguyên tắc điều chỉnh đơn giá tiền thuê đất, nếu đang trong thời hạn ổn định tiền thuê đất không thực hiện điều chỉnh; hết thời hạn ổn định thực hiện điều chỉnh đơn giá thuê mặt nước theo quy định tại Điều 5 Nghị định 142/2005/NĐ-CP, đơn giá thuê đất theo quy định tại Điều 5a Nghị định 142/2005/NĐ-CP (được bổ sung theo quy định tại khoản 3 Điều 2 Nghị định số 121/2010/NĐ-CP) và hướng dẫn tại Điều 1, Điều 4 Thông tư này.

1b. Trường hợp đã thực hiện điều chỉnh theo quy định tại khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP thì tiếp tục thực hiện theo mức đã điều chỉnh đến hết thời gian ổn định. Hết thời gian ổn định thì thực hiện điều chỉnh theo quy định tại Nghị định số 121/2010/NĐ-CP và hướng dẫn tại Thông tư này."

Điều 6. Sửa đổi tiết 1.4 điểm 1 Mục IV Phần C (được bổ sung theo quy định tại Mục IX Thông tư số 141/2007/TT-BTC ngày 30 ngày 12 năm 2007 của Bộ Tài chính) như sau:

"1.4 Giấy phép đầu tư hoặc Giấy chứng nhận đăng ký kinh doanh (áp dụng đối với trường hợp quy định tại khoản 1, 2, 3, 4, 5, 6, 8 Điều 14 và khoản 1, 2, 3, 5 Điều 15 Nghị định số 142/2005/NĐ-CP)."

Điều 7. Xử lý tồn tại

1. Đối với dự án thuê đất trả tiền thuê đất hàng năm đang thực hiện khấu trừ chi phí bồi thường, giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt theo quy định tại Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ thì tiếp tục thực hiện phương thức khấu trừ chi phí bồi thường, giải phóng mặt bằng theo quy định tại Nghị định số 142/2005/NĐ-CP (phân bổ chi phí được khấu trừ vào tiền thuê đất phải nộp theo từng năm).

2. Đối với dự án thuê đất trả tiền thuê đất hàng năm thực hiện theo hình thức đấu giá quyền sử dụng đất thuê quy định tại Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ với chu kỳ ổn định đơn giá thuê đất là 05 năm, khi hết chu kỳ ổn định 05 năm vào thời điểm Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ có hiệu lực thi hành thì tiếp tục thực hiện theo nguyên tắc quy định tại Nghị định số 142/2005/NĐ-CP (với chu kỳ ổn định đơn giá thuê đất 05 năm).

Điều 8. Tổ chức thực hiện

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

1.1. Chỉ đạo các cơ quan tài chính, thuế, kho bạc nhà nước phối hợp với các cơ quan có liên quan ở địa phương thực hiện việc xác định và thu nộp tiền thuê đất theo hướng dẫn tại Thông tư này;

1.2. Kiểm tra và xử lý các trường hợp sai phạm hoặc các trường hợp khiếu nại, tố cáo theo thẩm quyền pháp luật quy định.

1.3. Quy định quy trình phối hợp giữa các cơ quan chức năng của địa phương trong việc luân chuyển hồ sơ, xác định nghĩa vụ tài chính thu tiền thuê đất, thuê mặt nước quy định tại Thông tư này phù hợp các văn bản có liên quan và thực tế của địa phương; trong đó quy định rõ thời hạn, trách nhiệm của từng cơ quan, đơn vị, người sử dụng đất trong việc kê khai, xác định và thực hiện thu tiền thuê đất, thuê mặt nước.

2. Thông tư này có hiệu lực kể từ ngày 15 tháng 8 năm 2011.

Các trường hợp phát sinh kể từ ngày 01 tháng 3 năm 2011 được thực hiện theo quy định tại Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ và hướng dẫn tại Thông tư này.

Bãi bỏ điểm 3 Mục II, Mục III Thông tư số 141/2007/TT-BTC ngày 30 tháng 12 năm 2007 của Bộ Tài chính.

Trong quá trình thực hiện nếu phát sinh vướng mắc, đề nghị Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương, tổ chức, cá nhân phản ánh kịp thời cho Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng BCĐ phòng chống tham nhũng;
- Toà án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- Kiểm toán Nhà nước;
- Cổng thông tin điện tử VPCP;
- UBND, Sở Tài chính, KBNN, Sở TN&MT,
Cục Thuế các tỉnh, TP trực thuộc TW;
- Công báo;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Cổng thông tin điện tử Bộ Tài chính;
- Lưu: VT, QLCS.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Hữu Chí

PHỤ LỤC

(Đính kèm Thông tư số 94/2011/TT-BTC ngày 29 tháng 6 năm 2011 của Bộ Tài chính)

Ví dụ 1: Ủy ban nhân dân tỉnh A cho doanh nghiệp X (là doanh nghiệp đầu tư nước ngoài) thuê đất 50 năm theo hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê với mục đích sản xuất kinh doanh phi nông nghiệp với diện tích đất tính thu tiền thuê đất là 5.000 m2.

Tại thời điểm xác định tiền thuê đất trả một lần cho cả thời gian thuê, giá đất sản xuất kinh doanh phi nông nghiệp do Ủy ban nhân dân tỉnh A quyết định với cùng vị trí tương ứng với thời hạn giao đất 70 năm là 10 triệu đồng/m2.

- Tiền thuê đất 50 năm được xác định như sau:

+ Tiền sử dụng đất của thời hạn 70 năm là:

10 triệu đồng/m2 x 5.000 m2 = 50.000 triệu đồng

+ Tiền sử dụng đất của thời hạn 50 năm

=

Tiền sử dụng đất của thời hạn 70 năm

- [

Tiền sử dụng đất của thời hạn 70 năm

x (70 – 50) x 1,2% ]

= 50.000 triệu đồng - [ 50.000 triệu đồng x (70 – 50) x 1,2% ] = 38.000 triệu đồng

Như vậy, tiền thuê đất trả một lần cho thời hạn thuê 50 năm là 38.000 triệu đồng.

- Trường hợp giá đất sản xuất kinh doanh phi nông nghiệp do Ủy ban nhân dân tỉnh A quyết định nêu trên theo thời hạn giao đất là 50 năm (phù hợp với thời hạn thuê đất trả tiền thuê đất một lần là 50 năm) thì tiền thuê đất nộp một lần bằng với tiền sử dụng đất của thời hạn sử dụng 50 năm theo giá giao đất 50 năm (không tính giảm trừ 1,2% mỗi năm).

Ví dụ 2: Ủy ban nhân dân tỉnh B thực hiện đấu giá quyền sử dụng đất thuê theo hình thức thuê đất trả tiền một lần cho cả thời gian thuê với thời hạn 50 năm đối với lô đất X là đất sản xuất kinh doanh phi nông nghiệp có diện tích tính thu tiền thuê đất là 5.000 m2.

Giá khởi điểm của lô đất X được xác định là giá giao đất có thu tiền sử dụng đất của đất sản xuất kinh doanh phi nông nghiệp với cùng vị trí và cùng thời hạn sử dụng đất 50 năm là 10 triệu đồng/m2. Giả sử sau khi thực hiện đấu giá theo đúng quy định: Doanh nghiệp Y (là doanh nghiệp đầu tư nước ngoài) trúng đấu giá với giá trúng đấu giá là: 12 triệu đồng/m2.

Như vậy, tiền thuê đất trả một lần cho thời hạn thuê 50 năm của lô đất X là:

12 triệu đồng/m2 x 5.000 m2 = 60.000 triệu đồng.

Ví dụ 3: Ngày 01/7/2011, Ủy ban nhân dân tỉnh C thực hiện đấu giá quyền sử dụng đất thuê theo hình thức thuê đất trả tiền thuê đất hàng năm của lô đất Z với các chỉ số như sau: Diện tích đất tính thu tiền thuê đất: 5.000 m2; mục đích sử dụng đất: sản xuất kinh doanh phi nông nghiệp; thời gian thuê đất là 50 năm.

Tại thời điểm ngày 01/7/2011, tỷ lệ để tính đơn giá thuê đất là 2%; Giá đất để tính đơn giá thuê đất do UBND tỉnh quyết định là 8.000.000 đồng/m2. Đơn giá thuê đất khởi điểm để đấu giá là 160.000 đồng/m2 (= 8.000.000 đồng/m2 x 2%)

Sau khi tham gia đấu giá, doanh nghiệp K trúng đấu giá với đơn giá thuê đất là: 250.000 đồng/m2/năm. Như vậy giá đất trúng đấu giá là: (250.000 : 2%) = 12.500.000 đồng/m2

Tiền thuê đất nộp hàng năm và ổn định trong 10 năm (từ 01/7/2011 đến năm 30/6/2021) là:

250.000 đồng/m2/năm x 5.000 m2 = 1.250 triệu đồng/năm.

Hết thời hạn ổn định (01/7/2011-30/6/2021); năm 2021 điều chỉnh như sau:

1- Trường hợp giá đất UBND cấp tỉnh quy định so với giá đất tính đơn giá thuê đất kỳ trước liền kề tăng dưới 20%:

Tại Bảng giá đất năm 2021 do UBND tỉnh C quy định giá đất sản xuất kinh doanh phi nông nghiệp tại vị trí của lô đất Z là: 14,5 triệu đồng/m2. So sánh giá đất này với giá đất trúng đấu giá năm 2011: (14,5 triệu đồng/m2/12,5 triệu đồng/m2) x 100% = 116 tăng 16% nhỏ hơn 20%); Do đó, theo quy định tại tiết a điểm 3.2 khoản 3 Điều 1 của Thông tư số 94/2011/TT-BTC thì đơn giá thuê đất cho kỳ ổn định tiếp theo là: 14.500.000 đồng/m2 x 2% = 290.000 đồng/m2/năm (Đơn giá này đảm bảo nguyên tắc không vượt quá 30% đơn giá thuê đất của kỳ ổn định liền kề trước đó).

Với trường hợp này, tiền thuê đất nộp hàng năm và ổn định trong 10 năm (từ ngày 01/7/2021 đến ngày 30/6/2031) như sau:

(14.500.000 đồng/m2 x 2%) x 5.000 m2 = 1.450 triệu đồng/năm

2. Trường hợp giá đất UBND cấp tỉnh quy định so với giá đất tính đơn giá thuê đất kỳ trước đó liền kề tăng từ 20% trở lên:

Giả sử tại Bảng giá đất năm 2021 do UBND tỉnh C quy định giá đất sản xuất kinh doanh phi nông nghiệp tại vị trí của lô đất Z là: 15,5 triệu đồng/m2. So sánh giá đất này với giá đất trúng đấu giá năm 2011: (15,5 triệu đồng/m2/12,5 triệu đồng/m2) x 100% = 124 tăng 24% lớn hơn 20%) thì theo quy định tại tiết b điểm 3.2 khoản 3 Điều 1 của Thông tư số 94/2011/TT-BTC, Sở Tài chính chủ trì trình UBND tỉnh quyết định giá đất thị trường (thông qua hệ số điều chỉnh giá đất) lô đất Z là 16 triệu đồng/m2; khi đó tiền thuê đất nộp hàng năm và ổn định trong 10 năm (từ ngày 01/7/2021 đến ngày 30/6/2031) như sau:

(16.000.000 đồng/m2 x 2%) x 5.000 m2 = 1.600 triệu đồng/năm.

* Lưu ý: Cũng với ví dụ trên trường hợp giá đất do UBND tỉnh quy định cao hơn 30% so với giá đất tính đơn giá thuê đất của kỳ trước, cụ thể là cao hơn 12,5 triệu đồng/m2 x 130% = 16,250 triệu đồng/m2 thì tính đơn giá thuê đất của kỳ ổn định tiếp theo với mức giá đất là 16,250 triệu đồng/m2, khi đó tiền thuê đất nộp hàng năm và ổn định trong 10 năm (từ ngày 01/7/2021 đến ngày 30/6/2031) như sau:

(16.250.000 đồng/m2 x 2%) x 5.000 m2 = 1.625 triệu đồng/năm.

Trong quá trình thực hiện, trường hợp có sự thay đổi tỷ lệ để tính đơn giá thuê đất do thay đổi địa giới, địa bàn hoặc lĩnh vực đầu tư thì phải tính cả yếu tố biến động tỷ lệ này vào việc điều chỉnh đơn giá thuê đất.

Ví dụ 4: Khấu trừ tiền bồi thường, giải phóng mặt bằng trong trường hợp thuê đất trả tiền thuê đất hàng năm.

Doanh nghiệp H được thuê đất với mục đích sản xuất kinh doanh phi nông nghiệp; tổng diện tích đất thuê (diện tích toàn dự án) là 3.000 m2, diện tích đất thu tiền thuê đất là 2.000 m2; thời hạn thuê đất 50 năm (từ thời điểm bàn giao đất thực tế tháng 6/2011 đến tháng 5/2061) với hình thức thuê đất trả tiền thuê đất hàng năm;

Dự án được duyệt có thời gian xây dựng cơ bản là 02 năm.

Tại thời điểm xác định tiền thuê đất (tháng 6/2011): giá đất sản xuất kinh doanh phi nông nghiệp do UBND tỉnh quyết định là: 10 triệu đồng/m2; Tỷ lệ % để tính đơn giá thuê đất do UBND tỉnh quy định là 1,5%; Toàn bộ chi phí bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng (gọi chung là chi phí bồi thường) đã ứng trước theo phương án được cấp có thẩm quyền phê duyệt là: 3.000 triệu đồng; Dự án được miễn tiền thuê đất của thời gian xây dựng cơ bản là 02 năm..

- Tiền thuê đất một năm (xác định tại thời điểm bàn giao đất thực tế là tháng 06/2011) là:

Tiền thuê đất nộp 1 năm tại thời kỳ đầu tiên

=

Giá đất tính thu tiền thuê đất

x

Tỷ lệ

(%)

x

Diện tích đất thu tiền thuê đất

Tiền thuê đất nộp 1 năm tại thời kỳ đầu tiên của DN H

=

10 triệu đồng/m2

x

1,5% x 2.000m2

= 300 triệu đồng/năm

+ Chi phí bồi thường theo phương án được duyệt là 3.000 triệu đồng: số tiền này được quy đổi ra số năm, tháng tương ứng phải nộp tiền thuê đất kỳ đầu để xác định số năm, tháng đã hoàn thành việc nộp tiền thuê đất hàng năm như sau:

3.000 triệu đồng : 300 triệu đồng/năm = 10 năm.

+ Chi phí bồi thường được khấu trừ quy đổi tương ứng với 10 năm thuê đất để trừ vào số năm phải nộp tiền thuê đất.

Như vậy, số thời gian thuê đất còn lại được tiếp tục áp dụng trả tiền thuê đất hàng năm là: 50 năm trừ đi (-) 02 năm (miễn tiền thuê đất của thời gian xây dựng cơ bản) - 10 năm (quy đổi từ chi phí bồi thường được khấu trừ ra số năm, tháng nộp tiền thuê đất) = 38 năm.

Doanh nghiệp H phải nộp tiền thuê đất hàng năm cho 38 năm bắt đầu từ tháng 6/2023 đến tháng 5/2061 theo chính sách và giá đất thu tiền thuê đất tại thời điểm tháng 6/2023; Đơn giá thuê đất được giữ ổn định 5 năm từ tháng 6/2023.

Ví dụ 5: Khấu trừ tiền bồi thường, giải phóng mặt bằng trong trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê đất.

Doanh nghiệp K là doanh nghiệp đầu tư nước ngoài thuê đất sản xuất kinh doanh phi nông nghiệp với tổng diện tích đất thuê (diện tích toàn dự án) là 3.000 m2, diện tích đất thu tiền thuê đất là 2.000 m2; thời gian thuê đất 50 năm theo hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê; Toàn bộ tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng đã ứng trước theo phương án được cấp có thẩm quyền phê duyệt là:

2.000 triệu đồng. Dự án được miễn tiền thuê đất của thời gian XDCB là 02 năm và được miễn tiền thuê đất do đầu tư vào địa bàn kinh tế xã hội khó khăn theo chính sách ưu đãi đầu tư là 07 năm .

Thời gian phải nộp tiền thuê đất của doanh nghiệp K là:

50 năm - 2 năm - 7 năm = 41 năm

Tại thời điểm xác định tiền thuê đất nộp một lần cho cả thời gian thuê giá giao đất có thu tiền sử dụng đất với cùng mục đích, vị trí và thời hạn giao đất tương ứng 41 năm là 6 triệu đồng/m2. Tiền thuê đất phải nộp một lần cho thời hạn 41 năm như sau:

Tiền thuê đất phải nộp (41 năm)

=

Giá giao đất có thu tiền sử dụng đất của loại đất tương ứng (41 năm)

x

Diện tích đất thu tiền thuê đất

-

Tiền bồi thường, hỗ trợ tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng đã ứng trước theo phương án được duyệt

= 6 triệu đồng/m2 x 2.000 m2 - 2.000 triệu đồng = 10.000 triệu đồng

* Ghi chú: Các số liệu trong các ví dụ minh họa là giả thiết; việc tính toán các ví dụ minh họa trong điều kiện giả thiết chính sách thu tiền thuê đất theo quy định tại các Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005, Nghị định 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ, các Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 tháng 2005, Thông tư số 141/2007/TT-BTC ngày 30 tháng 12 năm 2007 và Thông tư số 94/2011/TT-BTC ngày 29 tháng 6 năm 2011 của Bộ Tài chính không thay đổi./.


TT 2011 - 124 le phi truoc ba

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 124/2011/TT-BTC | Hà Nội, ngày 31 tháng 8 năm 2011

THÔNG TƯ

HƯỚNG DẪN VỀ LỆ PHÍ TRƯỚC BẠ

Căn cứ Pháp lệnh phí và lệ phí;

Căn cứ Luật Đất đai 2003 và các Nghị định của Chính phủ quy định chi tiết Luật Đất đai năm 2003;

Căn cứ Luật Quản lý thuế và các Nghị định của Chính phủ quy định chi tiết thi hành Luật Quản lý thuế;

Căn cứ Nghị định số 45/2011/NĐ-CP ngày 17/06/2011 của Chính phủ về lệ phí trước bạ;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính; Bộ Tài chính hướng dẫn thực hiện về lệ phí trước bạ như sau:

Chương I

PHẠM VI ÁP DỤNG

Điều 1. Đối tượng chịu lệ phí trước bạ

1. Nhà, đất:

a) Nhà, gồm: nhà ở; nhà làm việc; nhà sử dụng cho các mục đích khác.

b) Đất, gồm: các loại đất nông nghiệp và đất phi nông nghiệp quy định tại Khoản 1, 2 Điều 13 Luật Đất đai năm 2003 thuộc quyền quản lý sử dụng của tổ chức, hộ gia đình, cá nhân (không phân biệt đất đã xây dựng công trình hay chưa xây dựng công trình).

2. Súng săn, súng thể thao.

3. Tàu thuỷ, kể cả sà lan, ca nô, tàu kéo, tàu đẩy.

4. Thuyền , kể cả du thuyền.

5. Tàu bay.

6. Xe mô tô hai bánh, xe mô tô ba bánh, xe gắn máy (kể cả xe máy điện), các loại xe tương tự phải đăng ký và gắn biển số do cơ quan nhà nước có thẩm quyền cấp (sau đây gọi chung là xe máy).

7. Ôtô (kể cả ô tô điện), rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô phải đăng ký và gắn biển số do cơ quan nhà nước có thẩm quyền cấp.

Trường hợp các loại máy, thiết bị thuộc diện phải đăng ký và gắn biển số do cơ quan nhà nước có thẩm quyền cấp nhưng không phải là ô tô theo quy định tại Luật Giao thông đường bộ và các văn bản hướng dẫn thi hành thì không phải chịu lệ phí trước bạ.

8. Vỏ, tổng thành khung (gọi chung là khung), tổng thành máy phải chịu lệ phí trước bạ nêu tại khoản 3, 4, 5, 6 và 7 Điều này là các khung, tổng thành máy thay thế có số khung, số máy khác với số khung, số máy đã được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận sở hữu, sử dụng.

Trường hợp cải tạo, sửa chữa khung, máy, thay thân máy (blok-lốc), hoặc sửa chữa, cải tạo, chuyển mục đích sử dụng phải đăng ký kiểm tra chất lượng an toàn kỹ thuật với cơ quan nhà nước có thẩm quyền nhưng không thay đổi số khung, số máy và không thay đổi chủ sở hữu sử dụng thì không phải chịu lệ phí trước bạ.

Điều 2. Người nộp lệ phí trước bạ

Tổ chức, cá nhân (bao gồm cả tổ chức, cá nhân người nước ngoài) có các tài sản thuộc đối tượng chịu lệ phí trước bạ nêu tại Điều 1 Thông tư này, phải nộp lệ phí trước bạ khi đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền.

Trường hợp không phải nộp lệ phí trước bạ nêu tại Điều 3 và được miễn lệ phí trước bạ nêu tại Điều 8 Thông tư này thì chủ tài sản phải kê khai lệ phí trước bạ với cơ quan Thuế trước khi đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền.

Điều 3. Các trường hợp không phải nộp lệ phí trước bạ

Các trường hợp thuộc diện không phải nộp lệ phí trước bạ theo quy định tại Điều 4 Nghị định số 45/2011/NĐ-CP ngày 17 tháng 06 năm 2011 của Chính phủ về lệ phí trước bạ được quy định cụ thể như sau:

1. Nhà, đất là trụ sở của cơ quan đại diện ngoại giao, cơ quan lãnh sự của nước ngoài, cơ quan Đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc và nhà ở của người đứng đầu cơ quan ngoại giao, cơ quan lãnh sự, cơ quan Đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc của nước ngoài tại Việt Nam.

Trụ sở của cơ quan đại diện ngoại giao, cơ quan lãnh sự là những toà nhà hoặc các bộ phận của toà nhà và phần đất trực thuộc toà nhà được sử dụng vào mục đích chính thức của cơ quan đại diện ngoại giao (bao gồm cả nhà ở và phần đất kèm theo nhà ở của người đứng đầu cơ quan), cơ quan lãnh sự theo quy định tại điểm b, Khoản 1, và điểm c, Khoản 2 Điều 4 Pháp lệnh về quyền ưu đãi, miễn trừ dành cho cơ quan đại diện ngoại giao, cơ quan lãnh sự và cơ quan đại diện của tổ chức quốc tế tại Việt Nam năm 1993.

2. Tài sản (trừ nhà, đất) của tổ chức, cá nhân nước ngoài sau đây:

a) Cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc.

b) Viên chức ngoại giao, viên chức lãnh sự, nhân viên hành chính kỹ thuật của cơ quan đại diện ngoại giao và cơ quan lãnh sự nước ngoài, thành viên cơ quan các tổ chức quốc tế thuộc hệ thống Liên hợp quốc và thành viên của gia đình họ bao gồm vợ hoặc chồng và con chưa đủ 18 tuổi cùng sống chung trong gia đình không phải là công dân Việt Nam hoặc không thường trú tại Việt Nam.

c) Tổ chức, cá nhân nước ngoài khác không thuộc đối tượng nêu tại điểm a, b khoản này như cơ quan đại diện của tổ chức quốc tế liên Chính phủ ngoài hệ thống Liên hiệp quốc, cơ quan đại diện của tổ chức phi Chính phủ, các đoàn của tổ chức quốc tế, thành viên của cơ quan và các tổ chức, cá nhân khác nhưng theo điều ước quốc tế mà Việt Nam là thành viên có quy định được miễn nộp hoặc không phải nộp lệ phí trước bạ (hoặc được miễn nộp hoặc không phải nộp toàn bộ các khoản thuế, phí, lệ phí) thì thực hiện theo quy định đó.

Trường hợp điều ước quốc tế mà Việt Nam là thành viên, nếu quy định không thu hoặc miễn thu phí, lệ phí (nói chung) hoặc lệ phí trước bạ (nói riêng), áp dụng đối với cả phía Việt Nam thì đơn vị trực tiếp thực hiện dự án (hoặc Ban quản lý dự án) là phía Việt Nam cũng được miễn nộp hoặc không phải nộp lệ phí trước bạ khi đăng ký quyền sở hữu, sử dụng đối với tài sản thuộc Chương trình, Dự án đã ký kết.

3. Đất được nhà nước giao cho các tổ chức, cá nhân sử dụng vào các mục đích sau đây:

a) Sử dụng vào mục đích công cộng theo quy định của pháp luật về đất đai.

b) Sử dụng thăm dò, khai thác khoáng sản, nghiên cứu khoa học theo giấy phép hoặc xác nhận của cơ quan nhà nước có thẩm quyền.

c) Đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê, không phân biệt đất trong hay ngoài khu công nghiệp, khu chế xuất; đầu tư xây dựng nhà để kinh doanh.

Trường hợp này, các tổ chức, cá nhân không phải nộp lệ phí trước bạ khi được nhà nước giao đất; Nếu được sử dụng một phần diện tích đất để chuyển nhượng theo quy định của pháp luật thì tổ chức, cá nhân nhận chuyển nhượng phải nộp lệ phí trước bạ; nếu sử dụng một phần diện tích đất để cho thuê hoặc phục vụ cho hoạt động của đơn vị mình thì tổ chức, cá nhân được Nhà nước giao đất phải nộp lệ phí trước bạ đối với diện tích đất đó. Khi khai lệ phí trước bạ, tổ chức, cá nhân được giao đất phải xuất trình bản sao Quyết định giao đất của cơ quan nhà nước có thẩm quyền.

4. Đất được Nhà nước giao hoặc công nhận sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối.

Trường hợp này người sử dụng đất phải xuất trình bản sao quyết định của cơ quan nhà nước có thẩm quyền về việc giao đất hoặc công nhận đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối.

5. Đất nông nghiệp chuyển đổi quyền sử dụng đất giữa các hộ gia đình, cá nhân theo chủ trương chung về “dồn điền đổi thửa” theo quy định của pháp luật về đất đai.

Trường hợp này người sử dụng đất phải xuất trình xác nhận của Ủy ban nhân dân xã, phường, thị trấn nơi có đất được chuyển đổi quyền sử dụng hoặc nơi cư trú của người sử dụng đất.

6. Đất nông nghiệp do hộ gia đình, cá nhân tự khai hoang được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất.

Trường hợp này người sử dụng đất phải xuất trình xác nhận của Ủy ban nhân dân xã, phường, thị trấn nơi có đất được khai hoang hoặc nơi cư trú của người sử dụng đất.

7. Đất thuê của nhà nước hoặc thuê của tổ chức, cá nhân đã có quyền sử dụng đất hợp pháp.

8. Nhà, đất sử dụng vào mục đích cộng đồng của các tổ chức tôn giáo, cơ sở tín ngưỡng được Nhà nước công nhận hoặc được phép hoạt động, bao gồm:

a) Đất có công trình là chùa, nhà thờ, thánh thất, thánh viện, tu viện, trường học, trụ sở làm việc và các cơ sở khác của tổ chức tôn giáo.

b) Đất có công trình là đình, đền, miếu, am;

9. Đất làm nghĩa trang, nghĩa địa.

10. Nhà, đất thừa kế, hoặc là quà tặng giữa vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị, em ruột với nhau nay được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất lần đầu.

Trường hợp này, nhà, đất được miễn lệ phí trước bạ là nhà, đất có nguồn gốc là tài sản thừa kế hoặc quà tặng mà người nhận tài sản lần đầu tiên được nhận thừa kế hoặc nhận quà tặng từ vợ (hoặc chồng), từ cha đẻ (hoặc mẹ đẻ), từ cha nuôi (hoặc mẹ nuôi), từ cha vợ (hoặc mẹ vợ), từ cha chồng (hoặc mẹ chồng), từ ông nội (hoặc bà nội), từ ông ngoại (hoặc bà ngoại), từ con đẻ (hoặc con nuôi), từ con dâu (hoặc con rể) từ cháu nội (hoặc cháu ngoại), từ anh, chị, em ruột.

Ví dụ: Ông A có 3 người con là M, N, O. Khi Ông A mất đi, 3 người con được thừa kế nhà, đất. Anh M tặng phần tài sản thừa kế của mình cho cô O. Như vậy, khi cô O làm thủ tục đăng ký quyền sở hữu nhà, quyền sử dụng đất thì quy định không thu lệ phí trước bạ như trên chỉ áp dụng đối với lần đầu tiên cô O được nhận thừa kế từ ông A hoặc quà tặng từ anh M; Có nghĩa là cô O không phải nộp lệ phí trước bạ đối với phần tài sản được nhận từ ông A và anh M.

Trường hợp này, khi khai lệ phí trước bạ, người nhận tài sản phải xuất trình cho cơ quan thuế các giấy tờ hợp pháp chứng minh mối quan hệ với người cho, tặng hoặc xác nhận của uỷ ban nhân dân xã, phường, thị trấn nơi người cho hoặc nhận tài sản thường trú về mối quan hệ giữa người cho và người nhận tài sản và bản tự cam kết của chủ tài sản về việc lần đầu tiên được nhận quà tặng hoặc thừa kế, nếu khai không đúng thì phải bị truy thu lệ phí trước bạ và phạt theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

11. Nhà ở của hộ gia đình, cá nhân được tạo lập thông qua hình thức phát triển nhà ở riêng lẻ theo quy định của pháp luật.

12. Tài sản cho thuê tài chính được chuyển quyền sở hữu cho bên thuê khi kết thúc thời hạn thuê thông qua việc nhượng, bán tài sản cho thuê thì bên thuê không phải nộp lệ phí trước bạ.

Trường hợp tài sản đã được đăng ký, nộp lệ phí trước bạ sau đó chuyển nhượng cho công ty cho thuê tài chính và được chính đơn vị bán tài sản thuê lại thì công ty cho thuê tài chính không phải nộp lệ phí trước bạ khi đăng ký quyền sở hữu, sử dụng với cơ quan nhà nước có thẩm quyền.

Trường hợp trong thời hạn cho thuê tài chính, bên thuê chuyển nhượng hợp đồng thuê tài chính cho tổ chức, cá nhân khác (bên thứ ba) mà không thực hiện thủ tục thanh lý hợp đồng và công ty cho thuê tài chính không ký hợp đồng cho thuê tài chính với bên thứ ba thì bên thứ ba phải nộp lệ phí trước bạ khi kết thúc thời hạn thuê.

Trường hợp này, hoạt động cho thuê tài chính phải đảm bảo các điều kiện theo quy định về một giao dịch cho thuê tài chính và chủ tài sản phải xuất trình đầy đủ hồ sơ hợp pháp về tài sản thuê tài chính như:

- Hợp đồng cho thuê tài chính;

- Biên bản thanh lý hợp đồng;

- Giấy chứng nhận quyền sở hữu, sử dụng tài sản.

13. Nhà, đất, tài sản đặc biệt, tài sản chuyên dùng, tài sản phục vụ công tác quản lý chuyên dùng phục vụ quốc phòng, an ninh theo quy định của pháp luật như:

a) Các loại nhà, đất chuyên dùng phục vụ quốc phòng, an ninh theo quy định của pháp luật;

b) Tàu thuỷ, thuyền, ôtô, xe gắn máy thuộc danh mục tài sản đặc biệt hoặc tài sản chuyên dùng vào mục đích quốc phòng, an ninh được Bộ Quốc phòng hoặc Bộ Công an cấp giấy đăng ký phương tiện.

14. Nhà, đất thuộc tài sản nhà nước dùng làm trụ sở cơ quan của cơ quan nhà nước, đơn vị sự nghiệp công lập, đơn vị lực lượng vũ trang nhân dân, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp theo quy định của pháp luật.

15. Nhà, đất được bồi thường (kể cả trường hợp mua nhà bằng tiền bồi thường, hỗ trợ) khi nhà nước thu hồi nhà, đất mà tổ chức, cá nhân bị thu hồi nhà, đất đã nộp lệ phí trước bạ (hoặc không phải nộp, hoặc được miễn lệ phí trước bạ hoặc đã khấu trừ lệ phí trước bạ phải nộp khi tính tiền bồi thường nhà đất bị thu hồi theo quy định của pháp luật) .

16. Tài sản của tổ chức, cá nhân đã được cấp giấy chứng nhận quyền sở hữu, sử dụng khi đăng ký lại quyền sở hữu, sử dụng không phải nộp lệ phí trước bạ trong những trường hợp sau đây:

a) Tài sản đã được cơ quan có thẩm quyền của nhà nước Việt Nam dân chủ cộng hoà, Chính phủ cách mạng lâm thời Cộng hoà miền Nam Việt Nam, nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam hoặc cơ quan có thẩm quyền thuộc chế độ cũ cấp giấy chứng nhận sở hữu, sử dụng tài sản, nay đổi giấy chứng nhận sở hữu, sử dụng mới mà không thay đổi chủ tài sản (bao gồm cả trường hợp được nhà nước cấp Giấy chứng nhận quyền sở hữu, sử dụng nhưng còn ghi nợ lệ phí trước bạ hoặc nghĩa vụ tài chính).

Trường hợp diện tích đất tăng so với Giấy chứng nhận quyền sở hữu, sử dụng đã được cấp do trước đây đo chưa chính xác, nhưng ranh giới thửa đất không thay đổi thì chủ tài sản không phải nộp lệ phí trước bạ đối với diện tích tăng thêm.

Trường hợp có thay đổi ranh giới thửa đất so với giấy chứng nhận sở hữu, sử dụng cũ dẫn đến phát sinh tăng diện tích đất thì phải nộp lệ phí trước bạ đối với phần chênh lệch tăng.

b) Tài sản của doanh nghiệp nhà nước được chuyển thành sở hữu của công ty cổ phần theo hình thức cổ phần hoá hoặc các hình thức sắp xếp lại doanh nghiệp nhà nước khác theo quy định của pháp luật thì doanh nghiệp mới không phải nộp lệ phí trước bạ.

c) Tài sản đã được cấp giấy chứng nhận quyền sở hữu, sử dụng của hộ gia đình, do một người trong hộ gia đình đứng tên, khi phân chia tài sản đó cho các thành viên hộ gia đình đăng ký lại.

Trường hợp này, khi kê khai lệ phí trước bạ, chủ tài sản phải xuất trình giấy tờ hợp pháp chứng minh mối quan hệ với người đứng tên trên Giấy chứng nhận hoặc xác nhận của UBND xã, phường, thị trấn nơi hộ gia đình đăng ký hộ khẩu thường trú.

d) Tài sản của tổ chức, cá nhân đã được cấp giấy chứng nhận quyền sở hữu, sử dụng phải đăng ký lại quyền sở hữu, sử dụng do giấy chứng nhận bị mất, rách nát, hư hỏng;

đ) Nhà, đất đã có Quyết định thu hồi theo quy hoạch của nhà nước nay do thay đổi quy hoạch, chủ tài sản đăng ký lại quyền sở hữu, sử dụng.

17. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ (trừ trường hợp không phải nộp hoặc được miễn nộp theo chính sách hoặc theo quyết định của cơ quan có thẩm quyền) sau đó chuyển cho tổ chức, cá nhân khác đăng ký quyền sở hữu, sử dụng thì không phải nộp lệ phí trước bạ trong những trường hợp sau đây:

a) Tổ chức, cá nhân, xã viên hợp tác xã góp vốn bằng tài sản vào doanh nghiệp, tổ chức tín dụng, hợp tác xã; Doanh nghiệp, tổ chức tín dụng, hợp tác xã giải thể hoặc phân chia hoặc rút vốn trả lại cho tổ chức, cá nhân bằng chính tài sản do tổ chức, cá nhân đã góp vốn trước đây.

b) Doanh nghiệp điều động tài sản cho các đơn vị thành viên hoặc doanh nghiệp điều động tài sản giữa các đơn vị thành viên thuộc doanh nghiệp theo hình thức ghi tăng, ghi giảm vốn.

Trường hợp điều chuyển tài sản giữa doanh nghiệp với các đơn vị thành viên hạch toán kinh tế độc lập hoặc điều chuyển tài sản giữa các đơn vị thành viên hạch toán kinh tế độc lập với nhau không theo hình thức ghi tăng, ghi giảm vốn mà theo phương thức mua bán, chuyển nhượng, trao đổi hoặc điều động tài sản giữa cơ quan, đơn vị dự toán này với cơ quan, đơn vị dự toán khác (đối với hành chính sự nghiệp) thì phải nộp lệ phí trước bạ.

18. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ phải đăng ký lại quyền sở hữu sử dụng do việc chia, tách, cổ phần hoá, hợp nhất, sáp nhập, đổi tên tổ chức theo quyết định của cơ quan nhà nước có thẩm quyền.

Trường hợp đổi tên đồng thời đổi chủ sở hữu tài sản, tài sản phải đăng ký lại với cơ quan nhà nước có thẩm quyền, phương tiện phải đổi biển kiểm soát thì chủ tài sản phải nộp lệ phí trước bạ.

19. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ, phải đăng ký lại quyền sở hữu sử dụng do chuyển đến địa phương khác mà không thay đổi chủ sở hữu, sử dụng tài sản.

20. Nhà tình nghĩa, nhà đại đoàn kết, nhà được hỗ trợ mang tính chất nhân đạo tương tự theo các chủ trương quyết định của nhà nước từ cấp huyện trở lên, bao gồm cả đất kèm theo nhà được đăng ký quyền sở hữu, sử dụng mang tên người được tặng.

Trường hợp này, người nhận tài sản khi đăng ký quyền sở hữu, quyền sử dụng phải xuất trình với cơ quan thuế xác nhận của UBND cấp xã.

21. Xe chuyên dùng vào các mục đích sau đây:

a) Xe cứu hoả;

b) Xe cứu thương (kể cả xe được trang bị các thiết bị y tế chuyên dùng để khám, chữa bệnh lưu động), xe chiếu, chụp X-quang, xe cứu hộ;

c) Xe chở rác (kể cả xe chở các tạp chất khác trong xử lý vệ sinh, môi trường), xe phun tưới, xe quét đường, xe hút hầm cầu, hút bụi;

d) Xe chuyên dùng cho thương binh, bệnh binh, người tàn tật đăng ký quyền sở hữu tên thương binh, bệnh binh, người tàn tật.

Xe chuyên dùng nêu tại khoản này (20) là xe có lắp đặt các thiết bị đồng bộ chuyên dùng, như: bồn chuyên dùng chứa nước hoặc hoá chất và vòi phun (đối với xe cứu hoả, xe phun tưới), băng ca, còi ủ (đối với xe cứu thương), gắn các thiết bị chụp X-quang (đối với xe chiếu, chụp X-quang), thùng ép rác hoặc các bộ phận cần cẩu, máy cẩu, xúc rác (đối với xe chở rác), xe 3 bánh gắn máy (đối với xe chuyên dùng cho thương binh, bệnh binh, người tàn tật).

Trường hợp các xe chuyên dùng này được cải tạo theo đúng quy định của pháp luật thành các loại xe: xe vận tải hàng hoá, xe vận tải hành khách, xe ô tô con, xe mô tô 2 bánh các loại, thì không phân biệt đối tượng và mục đích sử dụng, đều phải chịu lệ phí trước bạ.

22. Tàu bay sử dụng cho mục đích kinh doanh vận chuyển hàng hoá, hành khách công cộng được cơ quan nhà nước có thẩm quyền cấp giấy phép.

Trường hợp sử dụng làm phương tiện giao thông cá nhân thì thuộc diện phải chịu lệ phí trước bạ.

23. Tàu thuyền đánh bắt thuỷ, hải sản.

Trường hợp này, khi khai lệ phí trước bạ, chủ tài sản phải xuất trình giấy đăng ký kiểm tra chất lượng an toàn kỹ thuật của cơ quan nhà nước có thẩm quyền.

24. Vỏ, tổng thành khung, tổng thành máy của tài sản nêu tại khoản 8, Điều 1 Thông tư này phải đăng ký lại do được thay thế trong thời hạn bảo hành.

25. Nhà xưởng của cơ sở sản xuất, kinh doanh, kể cả nhà kho, nhà ăn, nhà để xe của đơn vị.

26. Tài sản là hàng hóa kinh doanh của các tổ chức, cá nhân đăng ký hoạt động kinh doanh theo quy định của pháp luật mà không đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền.

Chương II

CĂN CỨ TÍNH, CÁCH TÍNH LỆ PHÍ TRƯỚC BẠ

Điều 4. Căn cứ tính lệ phí trước bạ, mức thu lệ phí trước bạ

1- Căn cứ tính lệ phí trước bạ là giá tính lệ phí trước bạ và tỷ lệ (%) lệ phí trước bạ.

2- Mức thu lệ phí trước bạ: số tiền lệ phí trước bạ phải nộp được xác định như sau:

Số tiền lệ phí trước bạ phải nộp

(đồng)

=

Giá tính lệ phí trước bạ

(đồng)

x

Tỷ lệ lệ phí trước bạ

(%)

Mức thu lệ phí trước bạ đối với các tài sản quy định tại Điều 1 Thông tư này tối đa là 500 triệu đồng/1 tài sản/lần trước bạ, trừ ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe), tàu bay, du thuyền.

Điều 5. Giá tính lệ phí trước bạ

Giá tính lệ phí trước bạ là giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành để làm căn cứ tính lệ phí trước bạ.

1- Nguyên tắc ban hành giá tính lệ phí trước bạ:

1.1- Uỷ ban nhân dân cấp tỉnh căn cứ tình hình thực tế của địa phương, chỉ đạo các cơ quan chức năng xây dựng giá tính lệ phí trước bạ đối với từng loại tài sản để UBND cấp tỉnh có cơ sở xem xét, ban hành Bảng giá tính lệ phí trước bạ tài sản áp dụng tại địa phương trong từng thời kỳ, cụ thể:

- Đối với đất: giá tính thu lệ phí trước bạ là giá đất do UBND cấp tỉnh quy định theo quy định của pháp luật về đất đai .

- Đối với nhà: Sở Tài chính chủ trì, phối hợp với Sở Xây dựng, xây dựng giá tính lệ phí trước bạ nhà, căn cứ giá thực tế xây dựng "mới" một (01) m2 sàn nhà đối với từng cấp nhà, hạng nhà và tỷ lệ chất lượng còn lại của nhà cho phù hợp với tình hình thực tế.

- Đối với các loại tài sản khác: Sở Tài chính chủ trì, phối hợp với Cục Thuế xây dựng giá tính lệ phí trước bạ áp dụng đối với các tài sản thuộc diện chịu lệ phí trước bạ theo nguyên tắc sau:

+ Đối với tài sản mua bán: giá tính lệ phí trước bạ không được thấp hơn giá ghi trên hoá đơn bán hàng hợp pháp của người bán;

+ Đối với tài sản tự sản xuất, chế tạo: giá tính lệ phí trước bạ không được thấp hơn giá thành sản phẩm của đơn vị sản xuất.

1.2- Trong quá trình thực hiện, cơ quan thuế có trách nhiệm phát hiện kịp thời tài sản đăng ký nộp lệ phí trước bạ nhưng chưa được quy định trong bảng giá tính lệ phí trước bạ của địa phương hoặc giá quy định trong bảng giá chưa phù hợp với quy định thì phải có ý kiến đề xuất kịp thời gửi Sở Tài chính để báo cáo Uỷ ban nhân dân tỉnh hoặc cơ quan được uỷ quyền ban hành bảng giá để bổ sung, sửa đổi bảng giá tính lệ phí trước bạ cho phù hợp.

Chậm nhất sau 15 ngày kể từ ngày ban hành Bảng giá tính lệ phí trước bạ, cơ quan ban hành gửi Bộ Tài chính (Tổng cục Thuế) để theo dõi thực hiện.

2- Căn cứ xác định giá tính lệ phí trước bạ:

2.1- Đối với đất: Căn cứ xác định giá tính lệ phí trước bạ đất là diện tích đất chịu lệ phí trước bạ và giá đất tính lệ phí trước bạ.

Trong đó:

a- Diện tích đất chịu lệ phí trước bạ là toàn bộ diện tích thửa đất thuộc quyền sử dụng hợp pháp của tổ chức, cá nhân do Văn phòng đăng ký quyền sử dụng đất xác định và cung cấp cho cơ quan Thuế theo "Phiếu chuyển thông tin địa chính để xác định nghĩa vụ tài chính".

b- Giá đất tính lệ phí trước bạ: là giá đất do UBND cấp tỉnh quy định .

2.2- Đối với nhà: Căn cứ xác định giá tính lệ phí trước bạ nhà là diện tích nhà chịu lệ phí trước bạ và giá nhà tính lệ phí trước bạ.

Trong đó:

a- Diện tích nhà chịu lệ phí trước bạ là toàn bộ diện tích sàn nhà (kể cả diện tích công trình phụ kèm theo) thuộc quyền sở hữu hợp pháp của tổ chức, cá nhân.

b- Giá nhà tính lệ phí trước bạ: là giá do Uỷ ban nhân dân cấp tỉnh quy định.

2.3. Đối với các tài sản khác như tàu bay, tàu thuỷ, thuyền, xe ôtô, rơ moóc, xe gắn máy, súng săn, súng thể thao… : là giá tính lệ phí trước bạ quy định tại Bảng giá tính lệ phí trước bạ do UBND cấp tỉnh ban hành.

Điều 6. Tỷ lệ (%) lệ phí trước bạ

1. Nhà, đất là 0,5%.

2. Súng săn, súng thể thao là 2%.

3. Tàu thuỷ, sà lan, ca nô, tàu kéo, tàu đẩy, thuyền, du thuyền, tàu bay là 1%.

4. Xe máy mức thu là 2%. Riêng:

a) Xe máy của tổ chức, cá nhân ở các thành phố trực thuộc Trung ương; thành phố thuộc tỉnh; thị xã nơi Ủy ban nhân dân tỉnh đóng trụ sở nộp lệ phí trước bạ lần đầu với mức là 5%;

b) Đối với xe máy nộp lệ phí trước bạ lần thứ 2 trở đi được áp dụng mức thu là 1%. Trường hợp chủ tài sản đã kê khai, nộp lệ phí trước bạ đối với xe máy thấp hơn 5%, sau đó chuyển giao cho tổ chức, cá nhân ở địa bàn quy định tại điểm a khoản này thì nộp lệ phí trước bạ theo mức là 5%.

Đối với xe máy được kê khai nộp lệ phí trước bạ từ lần thứ 2 trở đi, chủ tài sản kê khai lệ phí trước bạ phải xuất trình cho cơ quan Thuế giấy đăng ký mô tô, xe máy hoặc hồ sơ đăng ký xe do Công an cấp đăng ký trả. Địa bàn đã kê khai nộp lệ phí lần trước được xác định theo “Nơi thường trú”, “Nơi Đăng ký nhân khẩu thường trú” hoặc “Địa chỉ” ghi trong giấy đăng ký mô tô, xe máy hoặc giấy khai đăng ký xe, giấy khai sang tên, di chuyển trong hồ sơ đăng ký xe và được xác định theo địa giới hành chính nhà nước tại thời điểm kê khai lệ phí trước bạ.

5. Ôtô, rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô là 2%.

Riêng: Ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe), bao gồm cả trường hợp ôtô bán tải vừa chở người, vừa chở hàng thì nộp lệ phí trước bạ theo tỷ lệ từ 10% đến 20%. Căn cứ quy định về tỷ lệ thu lệ phí trước bạ tại điểm này, Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định cụ thể tỷ lệ thu lệ phí trước bạ đối với ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) cho phù hợp với điều kiện thực tế của địa phương.

Thành phố trực thuộc Trung ương, thành phố thuộc tỉnh; thị xã nơi Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương đóng trụ sở được xác định theo địa giới hành chính nhà nước tại thời điểm kê khai lệ phí trước bạ, trong đó: Thành phố trực thuộc Trung ương bao gồm tất cả các quận, huyện trực thuộc thành phố, không phân biệt các quận nội thành hay các huyện ngoại thành, đô thị hay nông thôn; Thành phố thuộc tỉnh và thị xã nơi Uỷ ban nhân dân tỉnh đóng trụ sở bao gồm tất cả các phường, xã thuộc thành phố, thị xã, không phân biệt là nội thành, nội thị hay xã ngoại thành, ngoại thị.

6. Vỏ, tổng thành khung, tổng thành máy của tài sản quy định tại khoản 3, 4 và 5 Điều này mà phải đăng ký với cơ quan nhà nước có thẩm quyền thì áp dụng tỷ lệ thu lệ phí trước bạ tương ứng với tài sản quy định tại khoản 3, 4 và 5 Điều này.

Ví dụ về việc xác định tỷ lệ nộp lệ phí trước bạ của các trường hợp kê khai nộp lệ phí trước bạ từ lần thứ 2 trở đi (trong đó địa bàn A là địa bàn trong nhóm các tỉnh, thành phố trực thuộc Trung ương, thành phố thuộc tỉnh và thị xã nơi Uỷ ban nhân dân tỉnh đóng trụ sở; địa bàn B là các địa bàn khác) như sau:

+ Trường hợp 1: Xe máy đã được kê khai nộp lệ phí trước bạ tại địa bàn A, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn A nộp lệ phí trước bạ theo tỷ lệ 1%.

+ Trường hợp 2: Xe máy đã được kê khai nộp lệ phí trước bạ tại địa bàn A, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn B nộp lệ phí trước bạ theo tỷ lệ 1%.

+ Trường hợp 3: Xe máy đã được kê khai nộp lệ phí trước bạ tại địa bàn B, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn A nộp lệ phí trước bạ theo tỷ lệ 5%.

+ Trường hợp 4: Xe máy đã được kê khai nộp lệ phí trước bạ tại địa bàn B, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn B nộp lệ phí trước bạ theo tỷ lệ 1%.

+ Trường hợp 5: Xe máy kê khai nộp lệ phí trước bạ lần đầu tại địa bàn A hoặc địa bàn B, sau đó đã được kê khai nộp lệ phí trước bạ tại địa bàn B, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn A nộp lệ phí trước bạ theo tỷ lệ 5%.

+ Trường hợp 6: Xe máy kê khai nộp lệ phí trước bạ lần đầu tại địa bàn A hoặc địa bàn B, sau đó đã được kê khai nộp lệ phí trước bạ tại địa bàn A, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn A nộp lệ phí trước bạ theo tỷ lệ 1%.

+ Trường hợp 7: Xe máy kê khai nộp lệ phí trước bạ lần đầu tại địa bàn A hoặc địa bàn B, sau đó đã được kê khai nộp lệ phí trước bạ tại địa bàn A hoặc địa bàn B, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn B nộp lệ phí trước bạ theo tỷ lệ 1%.

Chương III

GHI NỢ, MIỄN LỆ PHÍ TRƯỚC BẠ

Điều 7. Ghi nợ lệ phí trước bạ

1. Đối tượng được ghi nợ lệ phí trước bạ:

Nhà ở, đất ở của các hộ gia đình, cá nhân thuộc đối tượng được ghi nợ tiền sử dụng đất theo quy định tại khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP ngày 30/12/2010 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP ngày 3/12/2004 của Chính phủ về thu tiền sử dụng đất.

2. Thanh toán nợ lệ phí trước bạ:

Giá đất làm căn cứ tính số tiền lệ phí trước bạ là giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm xác định nghĩa vụ tiền sử dụng đất.

Trường hợp hộ gia đình, cá nhân thuộc diện được nợ lệ phí trước bạ khi chuyển nhượng, chuyển đổi nhà, đất đó cho tổ chức, cá nhân khác thì phải nộp đủ số lệ phí trước bạ còn nợ trước khi chuyển nhượng, chuyển đổi.

3. Thủ tục ghi nợ lệ phí trước bạ:

a) Hộ gia đình, cá nhân thuộc đối tượng được ghi nợ lệ phí trước bạ nhà ở, đất ở nêu tại khoản 1 điều này thực hiện nộp hồ sơ (trong đó có giấy tờ chứng minh thuộc đối tượng được ghi nợ lệ phí trước bạ nêu tại khoản 1 điều này) tại cơ quan nhà nước có thẩm quyền theo quy định.

b) Cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu nhà ở, quyền sử dụng đất ở kiểm tra hồ sơ, nếu xác định đúng đối tượng được ghi nợ lệ phí trước bạ nhà ở, đất ở nêu tại khoản 1 điều này thì ghi vào giấy chứng nhận quyền sở hữu nhà ở, quyền sử dụng đất ở: "Nợ lệ phí trước bạ" trước khi cấp cho chủ sở hữu, sử dụng nhà đất.

Trường hợp nhận được hồ sơ làm thủ tục chuyển nhượng, chuyển đổi quyền sở hữu nhà ở, quyền sử dụng đất ở của hộ gia đình, cá nhân còn ghi nợ lệ phí trước bạ, cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu nhà ở, quyền sử dụng đất ở có trách nhiệm chuyển hồ sơ, kèm theo "Phiếu chuyển thông tin địa chính để thực hiện nghĩa vụ tài chính" sang cho cơ quan Thuế để tính và thông báo để hộ gia đình, cá nhân có nhà, đất nộp đủ số tiền lệ phí trước bạ còn nợ trước khi làm thủ tục chuyển nhượng, chuyển đổi.

Điều 8. Miễn lệ phí trước bạ

Quy định miễn lệ phí trước bạ tại Điều 9 Nghị định số 45/2011/NĐ-CP được hướng dẫn như sau:

1. Nhà ở, đất ở của hộ nghèo; nhà ở, đất ở của người dân tộc thiểu số ở các xã, phường, thị trấn thuộc vùng khó khăn; nhà ở, đất ở của hộ gia đình, cá nhân ở các xã thuộc Chương trình phát triển kinh tế - xã hội các xã đặc biệt khó khăn, miền núi, vùng sâu, vùng xa; nhà ở, đất ở của hộ gia đình, cá nhân đồng bào dân tộc thiểu số ở Tây Nguyên. Trong đó:

- Hộ nghèo là hộ gia đình mà tại thời điểm kê khai, nộp lệ phí trước bạ có giấy chứng nhận là hộ nghèo do cơ quan có thẩm quyền cấp hoặc được Ủy ban nhân dân xã, phường, thị trấn (cấp xã) nơi cư trú xác nhận là hộ nghèo theo quy định về chuẩn nghèo của Thủ tướng Chính phủ và các văn bản hướng dẫn thi hành.

- Hộ gia đình, cá nhân đồng bào dân tộc thiểu số thuộc diện được miễn lệ phí trước bạ là các cá nhân và hộ gia đình trong đó vợ hoặc chồng là người dân tộc thiểu số.

- Vùng khó khăn được xác định theo Quyết định số 30/2007/QĐ-TTg ngày 05/3/2007 của Thủ tướng Chính phủ ban hành Danh mục các đơn vị hành chính thuộc vùng khó khăn và các văn bản sửa đổi, bổ sung (nếu có).

Trường hợp này, các hộ gia đình, cá nhân khi kê khai lệ phí trước bạ phải xuất trình cho cơ quan Thuế các giấy tờ chứng minh là người dân tộc thiểu số như: Xác nhận của UBND xã phường nơi đăng ký hộ khẩu thường trú hoặc bản sao hộ khẩu thường trú hoặc giấy tờ khác chứng minh cá nhân đăng ký quyền sở hữu nhà, quyền sử dụng đất là người dân tộc thiểu số.

2. Phương tiện thuỷ nội địa không có động cơ, trọng tải toàn phần đến 15 tấn; Phương tiện thuỷ nội địa có động cơ tổng công suất máy chính đến 15 mã lực (CV); Phương tiện thuỷ nội địa có sức chở người đến 12 người; Vỏ và tổng thành máy tương ứng lắp thay thế vào các loại phương tiện này.

Các phương tiện nêu trên được xác định theo quy định của Luật giao thông đường thuỷ nội địa và các văn bản hướng dẫn thi hành (kể cả vỏ và tổng thành máy tương ứng lắp thay thế vào các loại phương tiện này).

3. Nhà, đất do cơ sở thực hiện xã hội hoá đối với các hoạt động trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hoá, thể dục thể thao, môi trường đăng ký quyền sở hữu sử dụng với cơ quan nhà nước có thẩm quyền .

Các cơ sở thực hiện xã hội hóa trong lĩnh vực giáo dục, dạy nghề, y tế, văn hóa, thể thao, môi trường phải đáp ứng quy định về tiêu chí quy mô, tiêu chuẩn theo quy định của Thủ tướng Chính phủ và các văn bản hướng dẫn thi hành.

4. Nhà, đất do các cơ sở ngoài công lập đăng ký quyền sở hữu nhà, quyền sử dụng đất vào các hoạt động trong lĩnh vực giáo dục - đào tạo; y tế; văn hoá; thể dục thể thao; khoa học và công nghệ; môi trường; xã hội; dân số, gia đình, bảo vệ chăm sóc trẻ em.

Các cơ sở ngoài công lập hoạt động trong lĩnh vực giáo dục - đào tạo; y tế; văn hoá; thể dục thể thao; khoa học và công nghệ; môi trường; xã hội; dân số, gia đình, bảo vệ chăm sóc trẻ em phải đáp ứng quy định về tiêu chí quy mô, tiêu chuẩn theo quy định của Thủ tướng Chính phủ và các văn bản hướng dẫn thi hành.

5. Nhà, đất do doanh nghiệp khoa học và công nghệ đăng ký quyền sử dụng đất, quyền sở hữu nhà phục vụ cho mục đích nghiên cứu khoa học, công nghệ theo quy định của pháp luật.

6. Các trường hợp khác do Thủ tướng Chính phủ quyết định.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 9. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 15/10/2011 và thay thế Thông tư số 68/2010/TT-BTCngày 26/10/2010 của Bộ Tài chính hướng dẫn về lệ phí trước bạ.

Các tổ chức, cá nhân có tài sản thuộc đối tượng chịu lệ phí trước bạ, các cơ quan có liên quan chịu trách nhiệm thi hành các quy định của Nghị định số 45/2011/NĐ-CP của Chính phủ và hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ảnh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận:
- Văn phòng TƯ Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát NDTC;
- Văn phòng BCĐ phòng chống tham nhũng;
- Toà án NDTC;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước,
Sở Tài nguyên và Môi trường các tỉnh, TP;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ, BTC;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT,CS). Hưng

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2010 - 57 dtoan sd qtoan kp to chuc thuc hien boi thuong

BỘ TÀI CHÍNH

---------------

Số: 57/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------

Hà Nội, ngày 16 tháng 4 năm 2010

THÔNG TƯ

Quy định việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực

hiện bồi thường, hỗ trợ và tái định cư

khi Nhà nước thu hồi đất

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 197/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;

Căn cứ Nghị định số 69/2009/NĐ-CP ngày 13/8/2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư;

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách Nhà nước;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính quy định việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất như sau:

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng và phát triển kinh tế theo quy định của Chính phủ về hướng dẫn thi hành Luật Đất đai, bao gồm cả trường hợp cơ quan nhà nước có thẩm quyền quyết định tách nội dung bồi thường, hỗ trợ và tái định cư của dự án thuộc Bộ, ngành thành tiểu dự án riêng.

Điều 2. Đối tượng áp dụng

1. Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện; Tổ chức phát triển quỹ đất được giao thực hiện nhiệm vụ bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi chung là Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư).

2. Các đối tượng khác có liên quan tới việc lập, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất.

Điều 3. Nguồn và mức trích kinh phí đảm bảo cho việc tổ chức thực hiện công tác bồi thường, hỗ trợ và tái định cư

1. Nguồn kinh phí đảm bảo cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án, tiểu dự án; trừ trường hợp quy định tại khoản 2 Điều này.

2. Đối với các dự án, tiểu dự án thực hiện trên địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn, dự án, tiểu dự án xây dựng công trình hạ tầng theo tuyến thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư được lập dự toán theo khối lượng công việc thực tế và mức trích quy định tại khoản 3 Điều này, không khống chế tỷ lệ 2% tổng số kinh phí bồi thường, hỗ trợ của dự án, tiểu dự án.

3. Căn cứ vào tình hình thực tế tại địa phương, Sở Tài chính trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) quy định mức trích cụ thể nêu tại khoản 1, khoản 2 Điều này cho phù hợp với quy mô, tính chất, đặc điểm của từng loại dự án, tiểu dự án để áp dụng thống nhất trên địa bàn địa phương.

4. Trường hợp tại địa phương có thành lập Hội đồng thẩm định phương án bồi thường, hỗ trợ và tái định cư hoặc Ban chỉ đạo công tác giải phóng mặt bằng cấp tỉnh thì trên cơ sở nhiệm vụ công tác của Hội đồng thẩm định hoặc của Ban chỉ đạo công tác giải phóng mặt bằng cấp tỉnh, Sở Tài chính trình Uỷ ban nhân dân cấp tỉnh quyết định cụ thể tỷ lệ phân chia mức kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án để sử dụng cho hoạt động của Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư, Hội đồng thẩm định, Ban chỉ đạo công tác giải phóng mặt bằng cấp tỉnh cho phù hợp.

5. Trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng thì chi phí trả cho doanh nghiệp cung cấp dịch vụ cũng nằm trong chi phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án.

Điều 4. Nội dung chi tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Chi tuyên truyền, thông báo quyết định thu hồi đất và các chế độ, chính sách về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất; tổ chức vận động các đối tượng liên quan thực hiện quyết định thu hồi đất; khảo sát, điều tra về tình hình kinh tế, xã hội, về thực trạng đất đai, tài sản thuộc phạm vi dự án, tiểu dự án.

2. Chi kiểm kê, đánh giá đất đai, tài sản thực tế bị thiệt hại bao gồm: phát tờ khai, hướng dẫn người bị thiệt hại kê khai; xác định diện tích đất, kiểm kê số lượng và giá trị nhà, công trình, cây trồng, vật nuôi và tài sản khác bị thiệt hại khi Nhà nước thu hồi đất của từng tổ chức, hộ gia đình, cá nhân; kiểm tra, đối chiếu giữa tờ khai với kết quả kiểm kê, xác định mức độ thiệt hại với từng đối tượng bị thu hồi đất cụ thể; tính toán giá trị thiệt hại về đất đai, nhà, công trình, cây trồng, vật nuôi và tài sản khác v.v...

3. Chi lập, phê duyệt, công khai phương án bồi thường, hỗ trợ và tái định cư từ khâu ban đầu tính toán các chỉ tiêu bồi thường đến khâu phê duyệt phương án bồi thường, thông báo công khai phương án bồi thường.

4. Chi thẩm định phương án bồi thường, hỗ trợ và tái định cư.

5. Chi phục vụ việc kiểm tra, hướng dẫn thực hiện chính sách bồi thường, giải quyết những vướng mắc trong công tác bồi thường và tổ chức thực hiện chi trả bồi thường.

6. Chi thuê văn phòng và trang thiết bị làm việc của Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và cơ quan thẩm định (nếu có).

Trường hợp tổ chức chuyên trách giúp việc Hội đồng bồi thường, hỗ trợ và tái định cư, Hội đồng thẩm định phương án bồi thường, hỗ trợ và tái định cư của các dự án, tiểu dự án có thời gian hoạt động dài mà chưa có trang thiết bị làm việc hoặc việc mua sắm trang thiết bị làm việc có hiệu quả hơn việc thuê trang thiết bị thì được mua sắm trang thiết bị làm việc để phục vụ công tác. Việc mua sắm tài sản thực hiện theo quy định hiện hành của pháp luật.

7. Chi in ấn, phô tô tài liệu và văn phòng phẩm.

8. Chi trả phí ứng vốn của Quỹ phát triển đất hoặc của Kho bạc Nhà nước để tổ chức thực hiện bồi thường, hỗ trợ và tái định cư (nếu có).

9. Chi thuê nhân công thực hiện công tác bồi thường, hỗ trợ và tái định cư (nếu có).

10. Chi phí tổ chức thực hiện công tác bồi thường, hỗ trợ và tái định cư thuộc trách nhiệm của chủ đầu tư tiểu dự án giải phóng mặt bằng trong trường hợp cơ quan có thẩm quyền quyết định tách nội dung bồi thường, hỗ trợ và tái định cư của dự án thuộc Bộ, ngành thành tiểu dự án riêng.

11. Chi phí dịch vụ trả cho doanh nghiệp trong trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng.

12. Các khoản chi khác có liên quan trực tiếp đến việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư.

Điều 5. Mức chi tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Đối với các khoản chi đã có định mức, tiêu chuẩn, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì thực hiện theo quy định hiện hành.

2. Đối với những khoản chi chưa có tiêu chuẩn, định mức, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì Uỷ ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế tại địa phương để quy định cho phù hợp, trừ các khoản chi quy định tại các khoản 3, 4 và 5 Điều này.

3. Đối với văn phòng và trang thiết bị làm việc của Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và cơ quan thẩm định: Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và cơ quan chủ trì thẩm định có trách nhiệm bố trí, sắp xếp trong quỹ nhà làm việc và trang thiết bị làm việc hiện có của mình để phục vụ công tác.

Trường hợp không bố trí được trong quỹ nhà và trang thiết bị làm việc hiện có thì được thuê văn phòng và trang thiết bị làm việc. Việc thuê văn phòng và trang thiết bị làm việc thực hiện theo quy định tại Điều 7, Điều 8 Nghị định số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước và Điều 6, Điều 7 Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính quy định thực hiện một số nội dung của Nghị định số 52/2009/NĐ-CP.

4. Chi in ấn, phô tô tài liệu, văn phòng phẩm, xăng xe, hậu cần phục vụ và các khoản phục vụ cho bộ máy quản lý được tính theo nhu cầu thực tế của từng dự án, tiểu dự án.

5. Chi phí dịch vụ trả cho doanh nghiệp trong trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng:

Việc thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng được thực hiện thông qua Hợp đồng ký giữa Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và doanh nghiệp. Doanh nghiệp được thuê thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng có nghĩa vụ thực hiện đúng Hợp đồng đã ký kết và pháp luật có liên quan; trường hợp doanh nghiệp được thuê thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng không thực hiện đúng Hợp đồng đã ký kết thì xử lý theo quy định của pháp luật. Chi phí trả cho doanh nghiệp được thuê thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng được quy định như sau:

a) Uỷ ban nhân dân cấp tỉnh quy định mức chi phí tối đa trả cho từng loại dịch vụ thuê doanh nghiệp thực hiện;

b) Đối với các dự án, tiểu dự án có mức chi phí dịch vụ trả cho doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng tính theo mức do Uỷ ban nhân dân cấp tỉnh quy định tại điểm a khoản này dưới 500 triệu đồng/dự án, tiểu dự án thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư thỏa thuận với doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng để trình cơ quan có thẩm quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư quyết định mức chi phí dịch vụ trả cho doanh nghiệp nhưng tối đa không quá mức chi phí do Uỷ ban nhân dân cấp tỉnh quy định;

c) Đối với các dự án, tiểu dự án có mức chi phí dịch vụ trả cho doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng tính theo mức do Uỷ ban nhân dân cấp tỉnh quy định tại điểm a khoản này từ 500 triệu đồng trở lên/dự án, tiểu dự án thì phải tổ chức đấu thầu để lựa chọn doanh nghiệp cung cấp dịch vụ bồi thường, giải phóng mặt bằng. Việc đấu thầu để lựa chọn đơn vị cung cấp thực hiện theo quy định của pháp luật về đấu thầu;

d) Doanh nghiệp cung cấp dịch vụ bồi thường, giải phóng mặt bằng thực hiện các khoản nghĩa vụ tài chính với Nhà nước đối với phần chi phí dịch vụ được trả theo quy định của pháp luật.

Điều 6. Lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư (trừ các trường hợp quy định tại khoản 2, khoản 3 Điều này) được thực hiện như sau:

a) Cùng với việc lập phương án bồi thường, hỗ trợ và tái định cư, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư căn cứ vào nội dung chi và mức chi quy định tại Điều 4, Điều 5 Thông tư này và khối lượng công việc dự kiến phát sinh để lập dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư gửi Sở Tài chính thẩm định (đối với dự án, tiểu dự án do Uỷ ban nhân dân cấp tỉnh phê duyệt phương án bồi thường, hỗ trợ và tái định cư), gửi Phòng Tài chính - Kế hoạch thẩm định (đối với dự án, tiểu dự án do Uỷ ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh phê duyệt phương án bồi thường, hỗ trợ và tái định cư) để trình Uỷ ban nhân dân cùng cấp phê duyệt.

Trường hợp phải triển khai thực hiện ngay các công việc về bồi thường, hỗ trợ và tái định cư mà dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án chưa được phê duyệt, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư được phép tạm ứng kinh phí từ chủ đầu tư dự án, tiểu dự án để chi cho các công việc phải thực hiện.

b) Sau khi dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được duyệt, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư chuyển một (01) bản cho chủ đầu tư dự án, tiểu dự án để phối hợp thực hiện.

Căn cứ dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được duyệt; chủ đầu tư dự án, tiểu dự án chuyển toàn bộ kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án theo dự toán được duyệt cho Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư để chi cho các nội dung quy định tại Điều 4 Thông tư này.

c) Người đứng đầu Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm quản lý, sử dụng kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án theo đúng nội dung và mức chi trong dự toán được phê duyệt.

Trường hợp dự toán đã được phê duyệt nhưng không đủ để chi theo thực tế thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư lập dự toán kinh phí bổ sung, gửi cơ quan tài chính quy định tại điểm a khoản này thẩm định trình Uỷ ban nhân dân cùng cấp xem xét phê duyệt bổ sung dự toán; đồng thời thông báo cho chủ đầu tư dự án, tiểu dự án để phối hợp thực hiện.

Việc sử dụng, hạch toán khoản kinh phí này thực hiện theo quy định của pháp luật về quản lý, sử dụng ngân sách nhà nước.

d) Chậm nhất là 30 ngày, kể từ ngày hoàn thành công tác thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm báo cáo quyết toán toàn bộ khoản kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án đã được nhận và sử dụng với cơ quan tài chính quy định tại điểm a khoản này để phê duyệt quyết toán theo quy định của pháp luật về quản lý, sử dụng kinh phí ngân sách nhà nước. Trường hợp số chi thực tế theo quyết toán được duyệt ít hơn số kinh phí đã nhận thì phần chênh lệch được xử lý như sau:

- Đối với dự án, tiểu dự án do Tổ chức phát triển quỹ đất tổ chức thực hiện bồi thường, hỗ trợ và tái định cư mà Tổ chức phát triển quỹ đất đã được giao quyền tự chủ, tự chịu trách nhiệm theo quy định của Chính phủ thì phần chênh lệch được hạch toán kết quả hoạt động của đơn vị;

- Đối với dự án, tiểu dự án do Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện hoặc Tổ chức phát triển quỹ đất chưa được giao quyền tự chủ, tự chịu trách nhiệm theo quy định của Chính phủ tổ chức thực hiện bồi thường, hỗ trợ và tái định cư thì phần chênh lệch được chuyển trả chủ đầu tư và chủ đầu tư phải điều chỉnh quyết toán kinh phí tổ chức bồi thường, hỗ trợ và tái định cư theo số chi thực tế.

đ) Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm quản lý hồ sơ quyết toán gồm: bản quyết toán đã được phê duyệt và chứng từ liên quan đến báo cáo quyết toán kinh phí thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án.

2. Đối với trường hợp ứng vốn từ Quỹ phát triển đất hoặc từ Kho bạc nhà nước để tổ chức thực hiện bồi thường, hỗ trợ và tái định cư:

a) Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư căn cứ vào nội dung chi và mức chi quy định tại Điều 4, Điều 5 Thông tư này và khối lượng công việc dự kiến phát sinh để lập dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư gửi Sở Tài chính thẩm định, trình Uỷ ban nhân dân cấp tỉnh phê duyệt.

b) Căn cứ dự toán được Uỷ ban nhân dân cấp tỉnh phê duyệt, Quỹ phát triển đất, Kho bạc nhà nước có trách nhiệm chuyển vốn ứng, vốn tạm ứng cho Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư để chi cho các nội dung quy định tại Điều 4 Thông tư này.

c) Người đứng đầu Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm quản lý, sử dụng kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư theo đúng nội dung và mức chi trong dự toán được phê duyệt.

Trường hợp dự toán đã được phê duyệt nhưng không đủ để chi theo thực tế thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư lập dự toán kinh phí bổ sung, gửi Sở Tài chính thẩm định trình Uỷ ban nhân dân cấp tỉnh phê duyệt bổ sung; đồng thời thông báo cho Quỹ phát triển đất hoặc Kho bạc nhà nước để phối hợp thực hiện.

Việc sử dụng, hạch toán khoản kinh phí này thực hiện theo quy định của pháp luật về quản lý, sử dụng ngân sách nhà nước.

d) Việc quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án và xử lý trường hợp số chi thực tế theo quyết toán được duyệt ít hơn số kinh phí đã nhận thực hiện theo quy định tại điểm d khoản 1 Điều này. Riêng đối với dự án, tiểu dự án do Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện hoặc Tổ chức phát triển quỹ đất chưa được giao quyền tự chủ, tự chịu trách nhiệm theo quy định của Chính phủ tổ chức thực hiện bồi thường, hỗ trợ và tái định cư thì phần chênh lệch giữa số chi thực tế theo quyết toán được duyệt và số kinh phí đã nhận được hoàn trả Quỹ phát triển đất, Kho bạc nhà nước theo quy định.

đ) Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm hoàn trả phần vốn ứng và phí ứng vốn cho Quỹ phát triển đất hoặc Kho bạc nhà nước theo quy định.

e) Việc quản lý hồ sơ quyết toán thực hiện theo quy định tại điểm đ khoản 1 Điều này.

3. Trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng thì căn cứ dự toán được cấp có thẩm quyền phê duyệt và tiến độ thực hiện, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư chuyển kinh phí cho doanh nghiệp để thực hiện các nội dung công việc thuê dịch vụ theo đúng dự toán chi đã được phê duyệt và hợp đồng đã ký kết.

4. Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm lập dự toán và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư theo đúng quy định tại khoản 1, khoản 2 Điều này. Đối với các chi phí thuê dịch vụ được quyết toán theo số tiền đã chi trả cho doanh nghiệp trên cơ sở dự toán được duyệt và hợp đồng đã ký kết để thanh lý hợp đồng.

Điều 7. Xử lý trường hợp Uỷ ban nhân dân cấp tỉnh giao thêm nhiệm vụ cho Tổ chức phát triển quỹ đất

Trường hợp Uỷ ban nhân dân cấp tỉnh giao thêm nhiệm vụ (ngoài nhiệm vụ tổ chức thực hiện bồi thường, hỗ trợ và tái định cư) cho Tổ chức phát triển quỹ đất thì Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định nội dung chi, mức chi cụ thể đối với các khoản chi từ ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước; các khoản chi khác thực hiện theo cơ chế tài chính của Tổ chức phát triển quỹ đất quy định tại Thông tư liên tịch số 01/2010/TTLT-BTNMT-BNV-BTC ngày 08/01/2010 của Bộ Tài nguyên và Môi trường, Bộ Nội vụ và Bộ Tài chính hướng dẫn chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức và cơ chế tài chính của Tổ chức phát triển quỹ đất.

Điều 8. Xử lý trường hợp các dự án, tiểu dự án bồi thường, hỗ trợ và tái định cư đang thực hiện dở dang tại thời điểm Thông tư này có hiệu lực thi hành

Đối với những dự án, tiểu dự án, hạng mục đã phê duyệt phương án bồi thường, hỗ trợ và tái định cư hoặc đang thực hiện chi trả bồi thường, hỗ trợ và tái định cư theo phương án đã được phê duyệt trước khi Thông tư này có hiệu lực thi hành thì việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất được thực hiện theo các quy định trước đây, không áp dụng hoặc điều chỉnh theo quy định của Thông tư này.

Điều 9. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 6 năm 2010.

2. Bãi bỏ các văn bản sau đây của Bộ Tài chính:

a) Thông tư số 116/2004/TT-BTC ngày 07/12/2004 hướng dẫn thực hiện Nghị định số 197/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;

b) Thông tư số 69/2006/TT-BTC ngày 02/8/2006 sửa đổi, bổ sung Thông tư số 116/2004/TT-BTC ngày 07/12/2004;

c) Thông tư số 126/2007/TT-BTC ngày 30/10/2007 hướng dẫn việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư đối với dự án xây dựng công trình giao thông trên địa bàn các đơn vị hành chính thuộc vùng khó khăn.

3. Trong quá trình thực hiện Thông tư này, nếu phát sinh vướng mắc, đề nghị các cơ quan, tổ chức, đơn vị phản ánh kịp thời cho Bộ Tài chính để phối hợp giải quyết./.

Nơi nhận: | KT.BỘ TRƯỞNG
- Ban Bí thư Trung ương Đảng; - Thủ tướng, các Phó Thủ tướng Chính phủ; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; - HĐND, UBND các tỉnh, thành phố trực thuộc TW; - Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - VPBCĐ TW về phòng, chống tham nhũng; - Viện Kiểm sát nhân dân tối cao; - Toà án nhân dân tối cao; - Kiểm toán Nhà nước; - Cơ quan trung ương của các đoàn thể; - Sở Tài chính các tỉnh, TP trực thuộc TW; - Kho bạc Nhà nước các tỉnh, TP trực thuộc TW; - Công báo; - Cổng thông tin điện tử Chính phủ; - Website Bộ Tài chính; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, QLCS. | THỨ TRƯỞNG (Đã ký) Nguyễn Hữu Chí


TT 1993 - 05 phan cap nha o

THÔNG TƯ

SỐ 5-BXD/ĐT NGÀY 9/2/1993

HƯỚNG DẪN PHƯƠNG PHÁP XÁC ĐỊNH DIỆN TÍCH

SỬ DỤNG VÀ PHÂN CẤP NHÀ Ở.

Thực hiện Quyết định số 118-TTg ngày 27/11/1992 của Thủ tướng Chính phủ về giá cho thuê nhà ở và đưa tiền nhà vào tiền lương. Tiếp theo Thông tư liên Bộ Xây dựng - Tài chính số 1-LB/TT ngày 19/1/1993;

Bộ Xây dựng hướng dẫn cụ thể việc xác định diện tích sử dụng và phân cấp nhà ở như sau:

I. XÁC ĐỊNH DIỆN TÍCH SỬ DỤNG TRONG NHÀ Ở

1. Nguyên tắc chung:

a) Để xác định diện tích sử dụng cho bên thuê nhà, nhà ở được phân loại như sau:

- Nhà ở riêng biệt hoặc biệt thự.

- Nhà ở nhiều căn hộ (kiểu khách sạn, nhà ở tập thể, nhà ở nhiều căn hộ ghép, nhà ở đơn nguyên).

b) Diện tích sử dụng (m2) của mỗi căn hộ là tổng diện tích ở và diện tích phụ sử dụng riêng biệt. Đối với nhà ở nhiều căn hộ thì diện tích sử dụng của mỗi căn hộ là diện tích sử dụng riêng biệt của từng căn hộ cộng với phần diện tích phụ dùng chung cho nhiều hộ phân bổ theo tỷ lệ với diện tích ở của từng căn hộ.

c) Diện tích các phòng, các bộ phận sử dụng đều tính theo kích thước thông thuỷ (trừ bề dầy tường, vách, cột kể cả lớp trát nhưng không trừ bề dày lớp vật liệu ốp chân tường hay ốp tường).

d) Diện tích giao thông: buồng thang chung, hành lang chung cho các căn hộ; lối vào sảnh của nhà ở hay từng tầng đều không tính vào diện tích sử dụng.

2. Xác định diện tích sử dụng trong nhà ở:

Diện tích sử dụng (m2) là tổng diện tích ở và diện tích phụ được tính theo quy định sau:

a) Diện tích ở là tổng diện tích các phòng chính dùng để ở bao gồm:

- Phòng ở (ăn, ngủ, sinh hoạt chung, phòng khách...) trong nhà ở căn hộ.

- Phòng ở, phòng ngủ trong nhà ở tập thể, nhà ở kiểu khách sạn.

- Các tủ tường, tủ xây, tủ lẩn có cửa mở về phía trong phòng ở.

- Diện tích phần dưới cầu thang bố trí trong các phòng ở của căn hộ (nếu chiều cao từ mặt nền đến mặt dưới cầu thang dưới 1,60 m thì không tính phần diện tích này).

b) Diện tích phụ: Diện tích (m2) là tổng diện tích các phòng phụ hoặc bộ phận sau đây:

- Bếp (chỗ đun nấu, rửa, gia công, chuẩn bị) không kể diện tích chiếm chỗ của ống khói, ống rác, ống cấp, thoát nước...

- Phòng tắm rửa, giặt, xí, tiểu và lối đi bên trong các phòng đối với nhà ở thiết kế khu vệ sinh tập trung.

- Kho.

- Một nửa diện tích lôgia.

- Một nửa diện tích ban công.

- Các hành lang, lối đi của căn hộ hoặc các phòng ở.

- Các tiền sảnh, phòng đệm... sử dụng riêng cho một căn hộ hoặc một vài phòng ở.

- Các lối đi, lối vào, phòng đệm của khu bếp hay khu tắm rửa, giặt, xí, tiểu tập trung.

- Các tủ xây, tủ lẩn của căn hộ có cửa mở về phía trong các bộ phận hay phòng phụ.

Trong nhà ở nhiều căn hộ xác định diện tích phụ dùng chung cho nhiều căn hộ để phân bổ tiền cho thuê theo tỷ lệ diện tích ở cho từng căn hộ thì không tính như phòng để xe, phòng sinh hoạt chung, phòng người quản lý hoặc bảo vệ.

3. Yêu cầu về hồ sơ:

a) Hồ sơ xác định diện tích sử dụng cho mỗi căn hộ gồm:

- Bản vẽ mặt bằng, mặt cắt chính của căn hộ (ngôi nhà): tỷ lệ 1/100 - 1/50. Đối với nhà ở nhiều căn hộ phải có mặt bằng của toàn nhà, từng tầng, trong đó ghi rõ phần diện tích phụ chung để phân bổ cho từng căn hộ, có mô tả lối đi lại.

- Các số liệu:

+ Diện tích ở,

+ Diện tích phụ riêng của từng căn hộ,

+ Diện tích phụ dùng chung cho nhiều hộ (với nhà nhiều căn hộ) phân bổ cho căn hộ.

Hồ sơ do bên cho thuê nhà ở lập, trong đó ghi rõ họ tên và chữ ký của người thực hiện, của đại diện bên thuê nhà đứng tên hợp đồng và xác nhận, đóng dấu của cơ quan cho thuê.

- Mẫu tờ khai xác định diện tích sử dụng (xem phụ lục).

b) Hồ sơ được lập thành 2 bản:

- 1 bản lưu tại cơ quan cho thuê nhà ở.

- 1 bản giao cho bên hợp đồng thuê nhà ở.

II. PHÂN CẤP NHÀ

1. Nhà ở nhiều căn hộ, nhà ở riêng biệt thấp tầng hoặc cao tầng.

Được phân thành 4 cấp (xem bảng 1). Cấp 1 là cấp cao nhất, cấp 4 là cấp thấp nhất.

Cấp nhà và công trình | Chất lượng sử dụng | Chất lượng xây dựng
 |  | Độ bền vững | Độ chịu lửa
Cấp I | Bậc I: Chất lượng sử dụng cao | Bậc I: Niên hạn sử dụng trên 100 năm | Bậc I, II
Cấp II | Bậc II: Chất lượng sử dụng tương đối cao | Bậc II: Niên hạn sử dụng trên 50 năm | Bậc III
Cấp III | Bậc III: Chất lượng sử dụng trung bình | Bậc III: Niêm hạn sử dụng trên 20 năm | Bậc III
Cấp IV | Bậc IV: Chất lượng sử dụng thấp | Bậc IV: Niêm hạn sử dụng dưới 20 năm | Bậc V

2. Chất lượng sử dụng của ngôi nhà được xác định theo các yếu tố sau:

- Tiêu chuẩn diện tích, khối tích và dây chuyền sử dụng các buồng, phòng.

- Tiêu chuẩn về trang thiết bị kỹ thuật vệ sinh, thông hơi, thông gió, tiện nghi các lắp đặt hệ thống cấp điện, cấp thoát nước.

- Mức độ hoàn thiện bên trong và bên ngoài nhà, trang trí nội, ngoại thất.

3. Độ bền vững và độ chịu lửa của ngôi nhà (căn hộ) được xác định theo các quy định trong tiêu chuẩn TCVN 2622-78. Nội dung cụ thể về chất lượng sử dụng, chất lượng xây dựng tham khảo phụ lục.

4. Biệt thự là nhà ở riêng biệt có sân vườn (cây xanh, thảm cỏ, vườn hoa, mặt nước), có tường rào và lối ra vào riêng biệt. Trong biệt thự có đầy đủ và hoàn chỉnh các buồng phòng để ở (ngủ, sinh hoạt chung, ăn...), phòng phụ (vệ sinh, bếp, kho, nhà để xe...). Mỗi tầng ít nhất có 2 phòng ở quay mặt ra sân hay vườn. Trang thiết bị kỹ thuật vệ sinh có chất lượng cao hoặc tương đối cao. Giải pháp kiến trúc, mỹ thuật, có trang trí, hoàn thiện bên trong, bên ngoài nhà chất lượng cao hoặc tương đối cao. Ngôi nhà có kết cấu chịu lực: khung cột bê tông hoặc tường gạch chịu lực, sàn gỗ hoặc bê tông có lát vật liệu chất lượng cao. Mái bằng bê tông cốt thép hoặc mái ngói có trần đảm bảo cách âm, cách nhiệt, chống nóng. Xem xét biệt thự căn cứ vào tình trạng lúc xây dựng (nguyên thuỷ).

Để tính tiền thuê nhà biệt thự phân làm 4 hạng: Hạng 1 là thấp nhất, hạng 4 là cao nhất:

- Hạng 1: Biệt thự giáp tường.

- Hạng 2: Biệt thự song đôi (ghép).

- Hạng 3: Biệt thự riêng biệt.

- Hạng 4: Biệt thự riêng biệt sang trọng.

Phân hạng căn cứ vào sân, vườn rộng hay hẹp, lượng vật liệu sử dụng tiện nghi, chất lượng kiến trúc.

5. Nhà ở riêng biệt có sân, vườn là nhà ở có chất lượng sử dụng khá hoặc trung bình; sân, vườn được khai thác để có thêm thu nhập.

Thông tư này hướng dẫn những nguyên tắc chính để phân cấp và xác định diện tích sử dụng nhà ở, các địa phương hướng dẫn cụ thể để thực hiện ở địa phương mình.

Trong quá trình thực hiện nếu có vướng mắc cần phản ánh kịp thời cho Bộ Xây dựng để xem xét giải quyết.

Cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

------------------------------------------------

Tờ kê khai diện tích nhà ở

A. Phần kê khai:

Số nhà:

(với nhà cao tầng ghi rõ số căn hộ, tầng)

Đường phố:

Phường:

Quận (huyện):

Vị trí: Mặt đường  Ngõ (hẻm) 

(đủ rộng để ô tô tới tận nhà)

Trung tâm 

Cận trung tâm 

Ven nội 

I. Bên thuê nhà:

1. Họ và tên chủ hợp đồng thuê nhà:

2. Đơn vị công tác

3. Số thành viên có tên trong hợp đồng thuê nhà

4. Bên cho thuê (ghi rõ tên cơ quan, người ký hợp đồng) Quyết định số: ngày

5. Nguồn gốc khác: Lý do:

II. Mô tả nhà:

- Biệt thự 

- Nhà nhiều căn hộ

- Nhà có sân, vườn  Hàng lang bên  Số tầng

- Nhà ở kiểu tập thể - Nhà nhiều căn hộ

khu phụ chung  kiểu đơn nguyên  Số tầng

1. Vật liêu xây dựng, hạ tầng kỹ thuật:

Kết cấu chịu lực Tường bao che Mái

- Tường chịu lực  - Bê tông  - Mái ngói 

- Khung thép  - Gỗ ván  - Mái tôn 

- Khung gỗ  - Toóc si  - Mái 

- Cột, trụ gạch - fibrociment 

- Mái lá 

Trần Sàn Vật liệu hoàn thiện

- Trần vôi rơm  - Gạch XM  - ốp đá bên ngoài 

- Trần gỗ  - Gỗ  - ốp gạch gốm 

- Trần cót ép  - Gạch gốm  - Đá rửa 

- Vật liệu khác  - Gạch chỉ  - Sơn vôi 

(nêu cụ thể) - Vật liệu khác  - Quét vôi 

Thiết bị vệ sinh Điện, nước

- Nội cao cấp  - Cấp nước tới căn hộ 

- Nội cấp thấp  - Cấp nước tới khu phụ chung 

- Ngoại  - Đường ống cấp nước

- Thiết bị dùng + Đi nổi 

chung cho nhiều  + Đi ngầm 

căn hộ  - Cấp điện

- Thiết bị  + Đi nổi 

dùng riêng  + Đi ngầm 

2. Diện tích sử dụng (m2)

(kích thước thông thuỷ - bên trong phòng)

a) Diện tích ở :

TT ³ Loại phòng ³ Tầng 1 ³ Tầng 2 ³ Tầng 3 ³ Tầng 4 ³ Tầng 5

---------------------------------------- ------------------------------------------------------------

1. ³ Phòng ngủ

---------------------------------------- ------------------------------------------------------------

2. ³ Phòng ăn

---------------------------------------- ------------------------------------------------------------

3. ³ Phòng khách, sinh

hoạt chung

---------------------------------------- ------------------------------------------------------------

4. ³ Tủ xây, tủ lẩn

---------------------------------------- ------------------------------------------------------------

(cửa mở vào phòng ở)

5. ³ Phần dưới cầu thang

bố trí trong phòng ở.

---------------------------------------- ------------------------------------------------------------

b) Diện tích phụ (m2)

---------------------------------------- ------------------------------------------------------------

Số ³ ³ Diện tích riêng biệt³ Diện tích phụ chung của

TT ³ Loại phòng ³ của căn hộ ³ toàn nhà, của tầng bên

thuê đang sử dụng

-----------------------------------------------------------------------------------------------------------------

1. ³ Bếp (cả chuẩn bị,

gia công)

2. ³ Xí, tiểu

3. ³ Tắm

4. ³ Giặt, rửa

5. ³ Kho

6. ³ Lô gia

7. ³ Ban công

8. ³ Hành lang, lối đi

9. ³ Tiền sảnh, phòng

đệm

10. ³ Tủ xây, tủ lẩn

(cửa mở vào phòng ³ ³ ³ ³ ³

ngủ)

---------------------------------------- ------------------------------------------------------------

Ghi chú: - Các số liệu chỉ lấy một số sau dấu phẩy và theo phương pháp làm tròn.

- Phần làm thêm bên thuê nhà tự khai.

Tổng cộng:

- Diện tích ở......................................................................................................m2

- Diện tích phụ riêng biệt của bên thuê..............................................................m2

- Diện tích phụ chung bên thuê đang sử dụng....................................................m2

--------------------------------

m2

Đại diện bên thuê nhà Ngày ... tháng .... năm 1993

(Ký, ghi rõ họ tên) Người khai ký

(Ghi rõ họ tên)

B. Phần thẩm tra:

1. Xác nhận diện tích sử dụng của bên thuê nhà:

Tổng diện tích sử dụng (m2)..................................................................m2

Trong đó:

- Diện tích ở .....................................................................................m2

- Diện tích phụ riêng biệt..................................................................m2

- Diện tích phụ chung phân bổ cho bên thuê.....................................m2

2. Cấp đô thị (K1)

3. Vị trí căn hộ trong đô thị (K2)

4. Tầng cao (K3)

5. Điều kiện giao thông (K4)

Ngày tháng năm 199

Cán bộ thẩm tra Đại diện bên cho thuê

(Ký tên đóng dấu)

Ghi chú :

- Đánh dấu "x" vào ô tương ứng với thực tế.

- Kèm theo bản khai có bản vẽ do bên cho thuê lập.

- Mỗi bản khai chỉ sử dụng cho một bên thuê nhà.


TT 2009 - 01 chung nhan sh nha o va hop dong mua ban can ho

BỘ XÂY DỰNG ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 01/2009/TT-BXD | Hà Nội, ngày 25 tháng 02 năm 2009

THÔNG TƯ

QUY ĐỊNH MỘT SỐ NỘI DUNG VỀ CẤP GIẤY CHỨNG NHẬN QUYỀN SỞ HỮU NHÀ Ở VÀ HƯỚNG DẪN MẪU HỢP ĐỒNG MUA BÁN CĂN HỘ NHÀ CHUNG CƯ TRONG DỰ ÁN ĐẦU TƯ XÂY DỰNG CỦA TỔ CHỨC KINH DOANH NHÀ Ở

BỘ TRƯỞNG BỘ XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04 tháng 02 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
Căn cứ Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ về quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;
Căn cứ Thông tư số 05/2006/TT-BXD ngày 01 tháng 11 năm 2006 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;
Theo đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản,

THÔNG TƯ

Điều 1. Trách nhiệm làm thủ tục cấp giấy chứng nhận cho Bên mua và hồ sơ cấp giấy chứng nhận quyền sở hữu nhà ở lần đầu khi mua căn hộ nhà chung cư trong dự án đầu tư xây dựng

1. Tổ chức kinh doanh nhà ở (Bên bán) có trách nhiệm làm thủ tục để cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận cho Bên mua căn hộ nhà chung cư.

2. Hồ sơ đề nghị cấp giấy chứng nhận quyền sở hữu căn hộ nhà chung cư bao gồm hồ sơ cơ sở và hồ sơ từng căn hộ nhà chung cư.

2.1. Trong thời gian 30 ngày kể từ ngày nhà chung cư được nghiệm thu đưa vào sử dụng, tổ chức kinh doanh nhà ở (Bên bán) phải hoàn thành và nộp cho cơ quan cấp giấy chứng nhận hồ sơ cơ sở của nhà chung cư.

Hồ sơ cơ sở được lập chung cho tất cả các căn hộ, phần sở hữu riêng trong nhà chung cư, bao gồm:

a) Các giấy tờ về dự án đầu tư xây dựng nhà chung cư sau đây:

- Bản sao quyết định phê duyệt dự án hoặc quyết định đầu tư hoặc giấy chứng nhận đầu tư;

- Bản sao quyết định phê duyệt quy hoạch chi tiết tỉ lệ 1/500 của dự án (trường hợp không có bản sao quyết định phê duyệt quy hoạch này thì phải có bản sao thoả thuận tổng mặt bằng của khu đất có nhà chung cư);

b) Một trong các giấy tờ về đất xây dựng nhà chung cư:

- Bản sao giấy chứng nhận quyền sử dụng đất;

- Quyết định giao đất và các chứng từ xác nhận đã nộp tiền sử dụng đất (trừ trường hợp được miễn hoặc được chậm nộp tiền sử dụng đất theo quy định của pháp luật);

c) Bản vẽ sơ đồ nhà ở, đất ở:

Sử dụng bản vẽ mặt bằng hoàn công phần kiến trúc hoặc bản vẽ thiết kế mặt bằng phần kiến trúc phù hợp với hiện trạng nhà ở (mà không phải đo vẽ lại), bao gồm: bản vẽ mặt bằng xây dựng của ngôi nhà chung cư, bản vẽ mặt bằng của tầng nhà có căn hộ; trong trường hợp bản vẽ mặt bằng của tầng nhà không thể hiện rõ kích thước của căn hộ thì phải có bản vẽ mặt bằng của căn hộ đó. Bản vẽ này là căn cứ để cơ quan cấp giấy chứng nhận thể hiện sơ đồ nhà ở trong giấy chứng nhận quyền sở hữu nhà ở.

d) Danh mục các căn hộ và các phần sở hữu riêng đề nghị cấp giấy chứng nhận

2.2. Trong thời gian 30 ngày kể từ khi các chủ sở hữu căn hộ và chủ sở hữu phần sở hữu riêng hoàn thành thanh toán tiền mua theo hợp đồng mua bán, tổ chức kinh doanh nhà ở (Bên bán) phải hoàn thành và nộp cho cơ quan cấp giấy chứng nhận hồ sơ của từng căn hộ, bao gồm các giấy tờ sau:

a) Đơn đề nghị cấp mới giấy chứng nhận quyền sở hữu nhà ở theo mẫu quy định tại Phụ lục số 1 của Thông tư số 05/2006/TT-BXD ngày 01 tháng 11 năm 2006 của Bộ Xây dựng có chữ ký của Bên mua căn hộ và xác nhận của Bên bán;

b) Hợp đồng mua bán căn hộ nhà chung cư hoặc phần sở hữu riêng do hai bên ký kết; biên bản bàn giao, thanh lý hợp đồng mua bán căn hộ nhà chung cư hoặc phần sở hữu riêng nhà chung cư và biên lai thu các khoản nghĩa vụ tài chính của Bên mua liên quan đến việc cấp giấy chứng nhận. (Trường hợp Bên mua tự thực hiện việc nộp nghĩa vụ tài chính thì giao biên lai này cho Bên bán để đưa vào hồ sơ đề nghị cấp giấy chứng nhận);

c) Bản sao văn bản xác nhận của sàn giao dịch bất động sản về căn hộ đã được giao dịch qua sàn theo mẫu tại Phụ lục số 4 kèm theo Thông tư số 13/2008/TT-BXD ngày 21 tháng 5 năm 2008 của Bộ Xây dựng về hướng dẫn thực hiện một số nội dung của Nghị định số 153/2007/NĐ-CP ngày 15 tháng 10 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Kinh doanh bất động sản.

3. Trong trường hợp người mua căn hộ nhà chung cư đã thanh toán hết tiền mua nhà trước thời điểm lập hồ sơ cơ sở quy định tại điểm 2.1 khoản 2 Điều này thì hồ sơ cơ sở và hồ sơ đề nghị cấp giấy chứng nhận từng căn hộ được lập và nộp đồng thời cho cơ quan cấp giấy chứng nhận. Cơ quan cấp giấy chứng nhận có trách nhiệm hoàn thành thủ tục cấp giấy chứng nhận cho chủ sở hữu căn hộ nhà chung cư trong vòng 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

4. Lệ phí cấp giấy chứng nhận quyền sở hữu nhà ở lần đầu cho căn hộ nhà chung cư được thực hiện theo quy định tại Điều 49 Nghị định 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ.

Điều 2. Ghi diện tích căn hộ nhà chung cư trên giấy chứng nhận quyền sở hữu nhà ở

Diện tích căn hộ nhà chung cư được ghi theo diện tích sàn căn hộ, bao gồm cả diện tích ban công, lôgia của căn hộ đó (nếu có). Trong đó, diện tích sàn được tính theo kích thước thông thuỷ của căn hộ hoặc tính theo kích thước tính từ tim tường chung và tim tường bao ngoài của căn hộ (trong đó tường chung là tường ngăn chia giữa hai căn hộ, tường bao ngoài là tường ngoài giữa căn hộ và hành lang, lối đi, mặt ngoài của căn hộ). Diện tích sàn căn hộ và cách tính diện tích này phải được ghi rõ trong hợp đồng mua bán căn hộ nhà chung cư và bản vẽ sơ đồ nhà ở quy định tại tiết c điểm 2.1 khoản 2 Điều 1 của Thông tư này.

Điều 3. Hợp đồng mua bán căn hộ nhà chung cư

Hợp đồng mua bán căn hộ nhà chung cư phải đảm bảo một số nội dung cơ bản sau:

1. Về phần sở hữu chung, phần sở hữu riêng:

Hợp đồng mua bán căn hộ nhà chung cư phải nêu đầy đủ phần diện tích thuộc sở hữu riêng của người mua, phần diện tích thuộc sở hữu chung của nhà chung cư (trong đó nêu cụ thể các phần sở hữu chung trong nhà chung cư quy định tại khoản 3 Điều 70 của Luật Nhà ở như hành lang, lối đi chung, cầu thang, thang máy, nơi để xe và các phần khác thuộc sở hữu chung). Trong trường hợp nhà chung cư có những công trình, diện tích thuộc sở hữu riêng của chủ đầu tư hoặc của chủ sở hữu khác thì phải nêu rõ (ví dụ như bể bơi, sân tennis, siêu thị, nơi để xe phục vụ cho mục đích kinh doanh hoặc các phần diện tích khác).

2. Về Bản nội quy quản lý sử dụng nhà chung cư:

Khi ký kết hợp đồng mua bán căn hộ nhà chung cư, chủ đầu tư phải đính kèm theo Bản nội quy quản lý sử dụng nhà chung cư đó (Bản nội quy này là một phần không thể tách rời của hợp đồng mua bán căn hộ nhà chung cư). Bản nội quy phải đảm bảo các nội dung chính đã quy định tại Điều 9 Quy chế quản lý sử dụng nhà chung cư ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ trưởng Bộ Xây dựng.

3. Về diện tích căn hộ nhà chung cư

Hợp đồng mua bán căn hộ phải ghi rõ diện tích sàn căn hộ và cách tính diện tích căn hộ đó theo quy định tại Điều 2 của Thông tư này.

4. Về kinh phí bảo trì, vận hành nhà chung cư:

a) Hợp đồng mua bán căn hộ nhà chung cư phải ghi rõ giá bán căn hộ nhà chung cư đã bao gồm cả kinh phí bảo trì phần sở hữu chung của nhà chung cư (2% tiền bán căn hộ) theo quy định tại điểm a khoản 1 Điều 54 của Nghị định 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ. Trong trường hợp kinh phí thu được để bảo trì không đủ thì huy động từ đóng góp của các chủ sở hữu tương ứng phần diện tích sở hữu riêng của từng chủ sở hữu.

b) Hợp đồng mua bán căn hộ nhà chung cư phải nêu rõ dự kiến về mức phí phải đóng góp dùng cho công tác quản lý vận hành nhà chung cư, nguyên tắc điều chỉnh mức phí đóng góp. Mức đóng góp kinh phí không vuợt quá mức giá (giá trần) do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương nơi có nhà chung cư đó ban hành.

5. Mẫu hợp đồng mua bán căn hộ nhà chung cư thực hiện theo Phụ lục ban hành kèm theo Thông tư này để áp dụng đối với trường hợp mua bán căn hộ nhà chung cư lần đầu trong dự án đầu tư xây dựng mà bên bán là tổ chức kinh doanh nhà ở. Đối với việc mua bán các phần sở hữu riêng khác trong nhà chung cư thì cũng có thể áp dụng những nguyên tắc nêu tại Điều này và Mẫu hợp đồng quy định tại Phụ lục Thông tư này để thực hiện.

Điều 4. Tổ chức thực hiện

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo Sở Xây dựng, Uỷ ban nhân dân cấp dưới triển khai thực hiện Thông tư này.

2. Cục Quản lý nhà và thị trường bất động sản có trách nhiệm giúp Bộ trưởng Bộ Xây dựng hướng dẫn, kiểm tra, đôn đốc địa phương thực hiện Thông tư này.

Điều 5. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký ban hành. Bãi bỏ những quy định tại Thông tư 05/2006/TT-BXD ngày 01/11/2006 của Bộ Xây dựng về cấp giấy chứng nhận quyền sở hữu nhà ở đối với căn hộ nhà chung cư trái với quy định của Thông tư này.

2. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các địa phương gửi ý kiến về Bộ Xây dựng để sửa đổi, bổ sung theo thẩm quyền hoặc trình Thủ tướng Chính phủ xem xét, quyết định./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, TP trực thuộc trung ương;
- Văn phòng Trung ương Đảng;
- Văn phòng Chính phủ;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ngân hàng Chính sách xã hội;
- Ngân hàng phát triển Việt Nam;
- Cơ quan TW của các đoàn thể;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Kiểm toán Nhà nước;
- Cục Kiểm tra văn bản-Bộ Tư pháp;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Công báo; Website Chính phủ, Website Bộ Xây dựng;
- Lưu VP, PC, Cục QLN (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

PHỤ LỤC

VỀ MẪU HỢP ĐỒNG MUA BÁN CĂN HỘ NHÀ CHUNG CƯ LẦN ĐẦU

(Ban hành kèm theo Thông tư số.01/2009/TT-BXD ngày 25 tháng 02 năm 2009)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------------

HỢP ĐỒNG MUA BÁN NHÀ Ở

(Căn hộ nhà chung cư)

Hợp đồng số: ...................................

Căn cứ Luật Nhà ở năm 2005;

Căn cứ Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ về quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Thông tư số 05/2006/TT-BXD ngày 01 tháng 11 năm 2006 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở

Căn cứ Thông tư số......./2009/TT-BXD ngày........tháng.......năm 2009 của Bộ Xây dựng về quy định một số nội dung về cấp giấy chứng nhận quyền sở hữu nhà ở và hướng dẫn mẫu hợp đồng mua bán căn hộ nhà chung cư trong dự án đầu tư xây dựng của tổ chức kinh doanh nhà ở;

Căn cứ Giấy phép Đầu tư số ................... cấp ngày .......... về việc thành lập Công ty ..........;

Căn cứ Quyết định số ([1]) ..................................................................................;

Căn cứ Quyết định số ([2])..................................................................................;

Căn cứ khác ([3]) ................................................................................................;

HỢP ĐỒNG MUA BÁN NHÀ này được lập ngày...... tháng......năm...... giữa các bên:

BÊN BÁN NHÀ Ở (sau đây gọi tắt là Bên bán)

Công ty ([4]):

Địa chỉ:

Điện thoại:

Fax:

Tài khoản số:

Ngân hàng giao dịch:

Mã số thuế:

Đại diện bởi Ông (bà):

CMND (Hộ chiếu) số:

Cấp ngày:

Chức vụ:

và

BÊN MUA NHÀ Ở (sau đây gọi tắt là Bên mua):

Ông (bà) :

CMND (Hộ chiếu) số :

Cấp ngày:

Nơi đăng ký hộ khẩu thường trú:

Đại diện cho (trường hợp Bên mua là tổ chức):

Địa chỉ liên hệ:

Điện thoại:

Fax (nếu có):

Tài khoản (nếu có):

Mã số thuế (nếu có):

Hai bên thoả thuận giao kết hợp đồng này với những điều khoản và điều kiện được quy định dưới đây:

Điều 1: Bên bán đồng ý bán và Bên mua đồng ý mua 01 căn hộ thuộc toà nhà chung cư................cùng với những đặc điểm dưới đây:

1.1. Đặc điểm về căn hộ

Căn hộ số: Tầng (tầng có căn hộ):

Diện tích sàn căn hộ: m2

Diện tích sàn căn hộ được ghi rõ trong bản vẽ kèm theo. Diện tích này được tính theo cách([5])....................

Năm xây dựng (ghi năm hoàn thành toà nhà chung cư):

Căn hộ trên thuộc toà nhà chung cư([6]) số...........đường (hoặc phố) ...........phường (xã).............quận (huyện, thị xã, thị trấn, thành phố thuộc tỉnh).................tỉnh (thành phố)..............

Các đặc điểm khác nêu tại Phần mô tả căn hộ đính kèm theo hợp đồng này, Phần mô tả căn hộ là một phần không tách rời của hợp đồng này.

2.2. Đặc điểm về đất xây dựng toà nhà chung cư có căn hộ nêu tại khoản 1.1 Điều này:

Thửa đất số:...................................

Tờ bản đồ số: ...............................

Diện tích đất sử dụng chung:......................m2 (nếu nhà chung cư có diện tích sử dụng chung bao gồm đất trong khuôn viên thì ghi diện tích đất của toàn bộ khuôn viên nhà chung cư đó, nếu nhà chung cư không có khuôn viên thì ghi diện tích đất xây dựng nhà chung cư đó).

Điều 2. Giá bán căn hộ và phương thức thanh toán

2.1 Tổng Giá bán căn hộ:.......................................

(Bằng chữ:.........................................................................................)

Giá bán này đã bao gồm cả kinh phí đóng góp cho việc bảo trì phần sở hữu chung của nhà chung cư và bao gồm (hoặc không bao gồm) lệ phí cấp giấy chứng nhận quyền sở hữu nhà ở, lệ phí trước bạ, thuế giá trị gia tăng (VAT),.......

2.2 Hình thức thanh toán:

Tất cả các khoản thanh toán theo hợp đồng này phải trả bằng tiền đồng Việt Nam (hoặc ngoại tệ nếu pháp luật cho phép). Tất cả các khoản thanh toán có thể trả bằng tiền mặt hoặc chuyển khoản vào tài khoản của Bên bán theo địa chỉ sau:

Chủ tài khoản:

Ngân hàng ...................

Tài khoản số:................

2.3 Phương thức thanh toán:

Bên mua sẽ thanh toán cho Bên bán theo ... đợt trên tổng giá bán căn hộ được quy định như sau:

a) Thanh toán đợt 1:........................đồng (bằng chữ:.............); thời hạn thanh toán:............

b) Thanh toán đợt 2:........................đồng (bằng chữ..............); thời hạn thanh toán.............

n) Thanh toán đợt cuối.....................đồng (bằng chữ..............); thời hạn thanh toán.............

Điều 3. Chất lượng công trình

Bên bán cam kết bảo đảm chất lượng công trình (nhà chung cư trong đó có căn hộ nêu tại Điều 1 hợp đồng này) theo đúng yêu cầu trong thiết kế công trình.

Điều 4. Quyền và nghĩa vụ của Bên bán

4.1. Quyền của Bên bán

a) Yêu cầu Bên mua trả đủ tiền mua nhà đúng thời hạn ghi trong hợp đồng;

b) Yêu cầu Bên mua nhận nhà đúng thời hạn ghi trong hợp đồng;

c) Có quyền ngừng hoặc yêu cầu các nhà cung cấp ngừng cung cấp điện, nước và các dịch vụ tiện ích khác nếu Bên mua vi phạm nghiêm trọng Quy chế quản lý sử dụng nhà chung cư ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ Xây dựng (sau đây gọi tắt là Quy chế số 08) hoặc Bản nội quy quản lý sử dụng nhà chung cư đính kèm theo Hợp đồng này;

d) Các quyền khác do hai Bên thoả thuận nhưng phải đảm bảo phù hợp với pháp luật về nhà ở..............

4.2. Nghĩa vụ của Bên bán

a) Xây dựng hoàn chỉnh cơ sở hạ tầng theo quy hoạch tổng thể đã được cơ quan Nhà nước có thẩm quyền phê duyệt, đảm bảo khi bàn giao, Bên mua có thể sử dụng và sinh hoạt bình thường ([7]);

b) Thiết kế căn hộ và thiết kế công trình tuân theo các quy định về pháp luật xây dựng (Thiết kế căn hộ và quy hoạch tổng thể sẽ không bị thay đổi trừ trường hợp có yêu cầu của cơ quan nhà nước có thẩm quyền);

c) Kiểm tra, giám sát việc xây dựng căn hộ để đảm bảo chất lượng xây dựng, kiến trúc kỹ thuật và mỹ thuật theo đúng thiết kế, tiêu chuẩn kỹ thuật hiện hành.

d) Bảo quản nhà ở đã bán trong thời gian chưa giao nhà ở cho Bên mua. Thực hiện bảo hành đối với căn hộ và nhà chung cư theo quy định nêu tại Điều 9 của hợp đồng này;

đ) Chuyển giao căn hộ cho Bên mua đúng thời hạn kèm theo bản vẽ thiết kế tầng nhà có căn hộ và thiết kế kỹ thuật liên quan đến căn hộ.

e) Có trách nhiệm làm thủ tục để cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận cho Bên mua căn hộ và bàn giao các giấy tờ có liên quan đến căn hộ cho Bên mua theo quy định tại Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ;

g) Các nghĩa vụ khác theo thoả thuận ([8]).............................................

Điều 5. Quyền và nghĩa vụ của Bên mua

5.1. Quyền của Bên mua:

a) Nhận căn hộ có chất lượng với các thiết bị, vật liệu nêu tại Phần mô tả căn hộ đính kèm hợp đồng này và bản vẽ hồ sơ theo đúng thời hạn nêu tại Điều 8 của hợp đồng này.

b) Yêu cầu Bên bán làm thủ tục nộp hồ sơ cho cơ quan nhà nước có thẩm quyền đề nghị cấp giấy chứng nhận quyền sở hữu nhà ở đối với căn hộ theo thời hạn quy định tại khoản 1 Điều 1 của Thông tư số......./2009/TT-BXD ngày.......tháng.......năm 2009 của Bộ Xây dựng;

c) Sử dụng các dịch vụ hạ tầng do doanh nghiệp dịch vụ cung cấp trực tiếp hoặc thông qua Bên bán sau khi nhận bàn giao căn hộ.

d) Các quyền khác do hai Bên thoả thuận (8) ..................................................

5.2. Nghĩa vụ của Bên mua

a) Thanh toán cho Bên bán tiền mua căn hộ theo những điều khoản và điều kiện quy định tại Điều 6 của hợp đồng này;

b) Thanh toán các khoản thuế và lệ phí theo quy định của pháp luật như nội dung nêu tại Điều 5 của hợp đồng này;

c) Thanh toán các khoản chi phí dịch vụ như: điện, nước, truyền hình cáp, truyền hình vệ tinh, thông tin liên lạc...

d) Thanh toán kinh phí quản lý vận hành (trông giữ tài sản, vệ sinh môi trường, bảo vệ, an ninh...) và các chi phí khác theo đúng thoả thuận quy định tại điểm 11.4, 11.5 và 11.6 Điều 11 của Hợp đồng này.

đ) Thực hiện đúng các quy định tại Quy chế số 08 và Bản nội quy quản lý sử dụng nhà chung cư đính kèm theo Hợp đồng này;

e) Tạo điều kiện thuận lợi cho doanh nghiệp quản lý vận hành trong việc bảo trì, quản lý vận hành nhà chung cư;

g) Sử dụng căn hộ đúng mục đích theo quy định tại Điều 1 của Luật Nhà ở;

h) Các nghĩa vụ khác theo thoả thuận................................

Điều 6. Thuế và các khoản phí, lệ phí phải nộp

Các bên mua bán thoả thuận trách nhiệm thực hiện nghĩa vụ tài chính khi mua bán căn hộ có liên quan đến việc chuyển nhượng và cấp giấy chứng nhận quyền sở hữu căn hộ (lệ phí cấp giấy chứng nhận, lệ phí trước bạ...)([9]). Bên bán có trách nhiệm nộp thuế chuyển quyền sử dụng đất liên quan đến việc chuyển nhượng căn hộ. (Trường hợp có thoả thuận như Bên bán nộp hộ cho Bên mua hoặc có các thoả thuận khác về thực hiện nghĩa vụ tài chính thì cũng phải ghi cụ thể).

Điều 7. Chậm trễ trong việc thanh toán và chậm trễ trong việc giao nhà

Thoả thuận cụ thể về trách nhiệm của Bên mua nếu chậm trễ thanh toán và trách nhiệm của Bên bán nếu chậm trễ giao nhà (chấm dứt hợp đồng; phạt; tính lãi, mức lãi suất; phương thức thực hiện khi vi phạm....).

Điều 8. Giao nhận căn hộ

8.1. Bên bán có trách nhiệm bàn giao căn hộ cho Bên mua vào thời gian (ghi rõ thời gian bàn giao căn hộ):......................

8.2. Căn hộ được sử dụng các thiết bị, vật liệu nêu tại Phần mô tả căn hộ đính kèm hợp đồng này (Phần mô tả căn hộ là một phần không tách rời của hợp đồng này).

Điều 9. Bảo hành

9.1. Bên bán bảo hành công trình trong thời gian..... tháng, kể từ ngày bàn giao căn hộ ([10]).

9.2. Việc bảo hành được thực hiện bằng phương thức thay thế hoặc sửa chữa các hạng mục bị hư hỏng trở lại tình trạng tại thời điểm bàn giao căn hộ. Trường hợp thay thế thì phải đảm bảo các thiết bị, vật liệu cùng loại, có chất lượng tương đương hoặc tốt hơn.

9.3. Không thực hiện việc bảo hành trong các trường hợp căn hộ, phần sở hữu chung nhà chung bị hư hỏng do thiên tai, địch họa hoặc do người sử dụng gây ra do sự bất cẩn, sử dụng sai hoặc tự ý sửa chữa thay đổi (trường hợp có thoả thuận khác hoặc cụ thể hơn thì cũng ghi rõ tại khoản này).

9.4. Bên mua có trách nhiệm kịp thời thông báo cho Bên bán khi có hư hỏng thuộc diện được bảo hành.

9.5. Sau thời hạn bảo hành được quy định ở trên, việc sửa chữa những hư hỏng thuộc trách nhiệm của Bên mua.

Điều 10. Chuyển giao quyền và nghĩa vụ

10.1. Bên mua có quyền thực hiện các giao dịch như chuyển nhượng, thế chấp, cho thuê để ở, tặng cho và các giao dịch khác theo quy định của pháp luật về nhà ở sau khi được cấp giấy chứng nhận quyền sở hữu căn hộ đó.

10.2. Trước khi được cấp giấy chứng nhận quyền sở hữu nhà ở đối với căn hộ, Bên mua có quyền thực hiện các giao dịch về nhà ở (chuyển nhượng, thế chấp, tặng cho) nhưng phải được sự đồng ý bằng văn bản của Bên bán và phù hợp với quy định hiện hành của Nhà nước.

10.3. Trong cả hai trường hợp nêu tại khoản 10.1 và 10.2 của Điều này, người nhận chuyển nhượng lại căn hộ được hưởng quyền lợi và phải thực hiện các nghĩa vụ của Bên mua quy định trong hợp đồng này và trong Bản nội quy quản lý sử dụng nhà chung cư đính kèm theo hợp đồng này.

Điều 11. Cam kết đối với phần sở hữu riêng, phần sở hữu chung và các công trình dịch vụ của toà nhà chung cư ([11])

11.1. Bên mua được quyền sở hữu riêng đối với diện tích sàn căn hộ là ......m2. Bên mua được quyền sử dụng đối với các phần diện tích thuộc sở hữu chung trong nhà chung cư ([12]):

...............................................................................................................................

...............................................................................................................................

11.2. Các diện tích và hạng mục công trình thuộc quyền sở hữu riêng của Bên bán ([13]): ................................................................................................................................

................................................................................................................................

11.3. Các diện tích thuộc sở hữu riêng của các chủ sở hữu khác (nếu có) trong nhà chung cư (như văn phòng, siêu thị và dịch vụ khác...)

……….......................................................................................................................

..................................................................................................................................

11.4. Mức phí đóng góp dùng cho quản lý vận hành nhà chung cư .................đồng/ tháng. Mức phí này có thể điều chỉnh nhưng phải tính toán hợp lý phù hợp với thực tế và thông qua Hội nghị nhà chung cư và không vượt quá mức giá (giá trần) do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương nơi có nhà chung cư này ban hành.

11.5. Giá sử dụng các dịch vụ gia tăng (như sử dụng bể bơi, tắm hơi..., chỉ thu khi có nhu cầu sử dụng) .........................................................đồng/tháng hoặc đồng/lượt

11.6. Các thoả thuận khác (nếu có):...........................................................................

.....................................................................................................................................

Điều 12. Chấm dứt Hợp đồng

Hợp đồng này sẽ chấm dứt trong các trường hợp sau:

12.1. Hai bên đồng ý chấm dứt hợp đồng bằng văn bản. Trong trường hợp này, hai bên sẽ thoả thuận các điều kiện và thời hạn chấm dứt.

12.2. Bên mua chậm trễ thanh toán tiền mua nhà quá ....tháng theo thoả thuận tại Điều 6 và Điều 7 của hợp đồng này.

12.3. Các thoả thuận khác (nhưng phải phù hợp với quy định của pháp luật) ...............................................

Điều 13. Thoả thuận chung

13.1. Các bên sẽ trợ giúp và hợp tác với nhau trong quá trình thực hiện Hợp đồng này.

13.2. Mọi sửa đổi, bổ sung đối với hợp đồng này đều phải được Bên bán và Bên mua thoả thuận bằng văn bản

13.3. Thoả thuận khác...........................

Điều 14. Cam kết thực hiện và giải quyết tranh chấp

14.1. Các Bên cam kết thực hiện đầy đủ các nội dung đã ghi trong hợp đồng này.

14.2. Các Phần mô tả căn hộ và Bản nội quy quản lý sử dụng nhà chung cư đính kèm là một phần không thể tách rời của hợp đồng này. Các Bên đã đọc kỹ và thống nhất các nội dung ghi trong Phần mô tả căn hộ và Bản nội quy này.

14.3. Mọi tranh chấp liên quan hoặc phát sinh từ hợp đồng này sẽ được bàn bạc giải quyết trên tinh thần thương lượng, hoà giải giữa hai bên. Trong trường hợp không thể giải quyết thông qua thương lượng hoà giải, các bên có thể đưa tranh chấp ra Toà án để giải quyết theo quy định của pháp luật.

Điều 15. Ngày có hiệu lực và số bản của hợp đồng

15.1. Hợp đồng này có hiệu lực kể từ ngày............

15.2. Hợp đồng này sẽ được lập thành... bản gốc, Bên bán giữ... bản, Bên mua giữ.... bản, các bản hợp đồng này có nội dung và pháp lý ngang nhau (Trong trường hợp Bên bán, Bên mua là người nước ngoài hoặc người Việt Nam định cư ở nước ngoài thì có thể thoả thuận lập thêm hợp đồng bằng Tiếng Anh, các bản Hợp đồng bằng tiếng Anh và tiếng Việt có giá trị như nhau)./.

BÊN MUA
(ký và ghi rõ họ tên, nếu là tổ chức mua nhà thì đóng dấu của tổ chức)

BÊN BÁN
(ký tên, ghi rõ họ tên, chức vụ người ký và đóng dấu của doanh nghiệp bán nhà)

PHẦN MÔ TẢ CĂN HỘ

(Kèm theo Hợp đồng mua bán căn hộ nhà chung cư số......../2009 .ngày.......tháng.......năm 2009)

Căn hộ số:

Tầng:

Toà nhà chung cư:

Các phụ kiện:

A. Sơ đồ mặt bằng

B. Danh mục vật liệu hoàn thiện bên trong và bên ngoài nhà (nếu có)

Ký tắt ([14])

Danh mục vật liệu bên trong và ngoài

căn hộ số.......- Toà nhà......

TT | Loại phòng | Chi tiết
1 | Phòng khách | Sàn: Gạch men Loại:...., kích thước...... Gỗ Loại:...., kích thước...... Đá Loại:...., kích thước...... Tường: - Sơn (ghi rõ loại sơn, hãng sản xuất):..... Trần - Bê tông, trát vữa XM, sơn (ghi rõ loại, hãng sản xuất):..... Cửa chính - Chất liệu cửa (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại, hãng sản xuất).... Khung cửa: - Chất liệu: (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại, hãng sản xuất):...... Thiết bị điện - Công tắc (loại, hãng sản xuất).... - Ổ cắm (loại, hãng sản xuất).... - Đèn trần (loại, hãng sản xuất).... - .............................. Điện thoại-Viễn thông - Cung cấp đầu ra - Cung cấp ổ cắm (TV; ăng ten truyền hình cáp, truyền hình vệ tinh....) Điều hoà nhiệt độ - Trường hợp có lắp đặt máy điều hoà thì ghi rõ công suất, hãng sản xuất..., ổ cắm loại.... - Trường hợp không lắp đặt máy điều hoà thì chỉ ghi là có thiết kế vị trí chờ, ổ cắm điện loại.....
2 | Phòng ngủ | Sàn Gạch men Loại:.....kích thước Gỗ Loại:.....kích thước Đá Loại:.....kích thước Tường - Sơn (ghi rõ loại, hãng sản xuất):...... Trần - Bê tông, trát vữa XM, sơn (ghi rõ loại, hãng sản xuất):........... Cửa chính - Chất liệu cửa (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại sơn, hãng sản xuất):........... Khung cửa: - Chất liệu (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại, hãng sản xuất):........... Thiết bị điện - Công tắc (loại, hãng sản xuất).... - Ổ cắm (loại, hãng sản xuất).... - Đèn trần (loại, hãng sản xuất).... - .............................. Điện thoại-Viễn thông - Cung cấp đầu ra - Cung cấp ổ cắm (TV; ăng ten truyền hình cáp, truyền hình vệ tinh....) Điều hoà nhiệt độ - Trường hợp có lắp đặt máy điều hoà thì ghi rõ công suất, hãng sản xuất..., ổ cắm loại.... - Trường hợp không lắp đặt máy điều hoà thì chỉ ghi là có thiết kế vị trí chờ, ổ cắm điện loại.....
3 | Phòng ăn | Sàn: Gạch men Loại:......, kích thước...... Gỗ Loại: ......, kích thước...... Đá Loại:......, kích thước...... Tường: - Sơn (ghi rõ loại sơn, hãng sơn):..... Trần - Bê tông, trát vữa XM, sơn (ghi rõ loại, hãng sản xuất):..... Cửa chính - Chất liệu cửa (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại, hãng sản xuất).... Khung cửa: - Chất liệu (gỗ hoặc vật liệu khác)......., sơn (ghi rõ loại, hãng sản xuất):...... Thiết bị điện - Công tắc (loại, hãng sản xuất).... - Ổ cắm (loại, hãng sản xuất).... - Đèn trần (loại, hãng sản xuất).... - .............................. Điện thoại-Viễn thông - Cung cấp đầu ra - Cung cấp ổ cắm (TV; ăng ten truyền hình cáp, truyền hình vệ tinh....) Điều hoà nhiệt độ - Trường hợp có lắp đặt máy điều hoà thì ghi rõ công suất, hãng sản xuất..., ổ cắm loại.... - Trường hợp không lắp đặt máy điều hoà thì chỉ ghi là có thiết kế vị trí chờ, ổ cắm điện loại..... Các phụ kiện khác (bếp, thông gió, gạch men...)
4 | Khu vệ sinh | Sàn: Gạch men Loại:......, kích thước...... Đá Loại:......, kích thước...... Tường: Sơn (ghi rõ loại, hãng sản xuất):..... - Ốp gạch (loại, hãng sản xuất)....., ốp cao...........m Trần - Bê tông, trát vữa XM, sơn (ghi rõ loại, hãng sản xuất...).... Cửa chính - Chất liệu cửa (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại, hãng sản xuất).... Khung cửa: - Chất liệu (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại, hãng sản xuất):...... Thiết bị điện - Công tắc (loại, hãng sản xuất).... - Ổ cắm (loại, hãng sản xuất).... - Đèn trần (loại, hãng sản xuất).... - .............................. Thiết bị vệ sinh - Bồn tắm (loại, hãng sản xuất)... - Xí (loại, hãng sản xuất)... - Chậu rửa (loại, hãng sản xuất, có bàn granite hay không); .... - Vòi, sen tắm (loại, hãng sản xuất)... - Gương (loại, hãng sản xuất)... - Bình nước nóng (loại, hãng sản xuất)... - Các phụ kiện khác (thông gió, khay đưng xà phòng, ly....)
5 | Phòng bếp | Sàn: Gạch men Loại:......, kích thước...... Gỗ Loại:......, kích thước...... Đá Loại:......, kích thước...... Tường: - Sơn (ghi rõ loại, hãng sản xuất):..... Trần - Bê tông, trát vữa XM, sơn (ghi rõ loại, hãng sản xuất):..... Cửa chính - Chất liệu cửa (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại, hãng sản xuất).... Khung cửa: - Chất liệu (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại, hãng sản xuất):...... Thiết bị điện - Công tắc (loại, hãng sản xuất).... - Ổ cắm (loại, hãng sản xuất).... - Đèn trần (loại, hãng sản xuất).... - .............................. Đường ống nước
6 | Sân phơi | Sàn: Gạch men Loại:......, kích thước...... Đá Loại:......, kích thước...... Tường: Sơn (ghi rõ loại, hãng sản xuất):..... Thiết bị điện - Công tắc (loại, hãng sản xuất).... - Ổ cắm (loại, hãng sản xuất).... - Đèn trần (loại, hãng sản xuất).... - .............................. Đường ống nước Ghi cụ thể loại vòi nước, đường ống nước...
7 | Thang máy (sở hữu chung) | Loại, hãng sản xuất......
8 | Máy phát điện (sở hữu chung) | Loại....., công suất...., hãng sản xuất...
9 | Đường ống căn hộ | - Trong căn hộ: Đường ống cấp nước loại (đường kính f)..., vật liệu (thép, nhựa)... Đường ống thoát nước loại (đường kính f)..., vật liệu (thép, nhựa)... - Ngoài căn hộ: Mô tả tổng quát về loại, vật liệu
10 | Phòng cháy, chữa cháy | Cung cấp các thiết bị phòng chống cháy, báo cháy, báo khói tới từng căn hộ loại.....

(Tuỳ theo các đặc điểm cụ thể của căn hộ có thể thêm hoặc bớt các phòng hoặc các diện tích khác)

BẢN NỘI QUY QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ .....([1])

(Kèm theo Hợp đồng mua bán căn hộ nhà chung cư số......./2009 ngày ......tháng ......năm 2009)

Điều 1. Phạm vi và đối tượng áp dụng

Bản nội quy này quy định các nội dung về quản lý sử dụng nhà chung cư..............được áp dụng đối với các chủ sở hữu, người sử dụng nhà chung cư, chủ đầu tư hoặc các cá nhân, tổ chức khác liên quan đến quản lý sử dụng nhà chung cư này.

Điều 2. Trách nhiệm của Chủ đầu tư

1. Lựa chọn và ký hợp đồng với doanh nghiệp có chức năng và chuyên môn để quản lý vận hành nhà chung cư (kể cả doanh nghiệp trực thuộc Chủ đầu tư) kể từ khi đưa nhà chung cư này vào sử dụng cho đến khi Ban quản trị được thành lập. Đề xuất doanh nghiệp quản lý vận hành nhà chung cư để Hội nghị nhà chung cư lần thứ nhất thông qua;

2. Thu kinh phí bảo trì phần sở hữu chung trong nhà chung cư....... theo quy định tại khoản 1 Điều 54 của Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ; thực hiện quản lý kinh phí bảo trì nhà chung cư theo quy định của pháp luật hiện hành;

3. Bàn giao hệ thống kết cấu hạ tầng bên ngoài nhà chung cư cho cơ quan quản lý chuyên ngành ở địa phương theo quy định (trường hợp nhà chung cư có mục đích sử dụng hỗn hợp, Chủ đầu tư có trách nhiệm bàn giao các công trình hạ tầng nêu trên khi đã bán hết phần sở hữu riêng cho các chủ sở hữu khác);

4. Hướng dẫn việc sử dụng hệ thống hạ tầng kỹ thuật và trang thiết bị trong nhà chung cư cho người sử dụng nhà chung cư;

5. Bàn giao 01 bộ bản vẽ hoàn công và hồ sơ có liên quan đến quản lý sử dụng nhà chung cư đối với phần sở hữu chung cho Ban quản trị nhà chung cư lưu giữ;

6. Chủ trì tổ chức Hội nghị nhà chung cư và cử người tham gia Ban quản trị theo quy định tại Quy chế quản lý sử dung nhà chung cư ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ Xây dựng (sau đây gọi tắt là Quy chế số 08);

7. Được quyền ngừng cung cấp hoặc yêu cầu các nhà cung cấp ngừng cung cấp điện, nước và các công trình tiện ích khác nếu chủ sở hữu căn hộ hoặc các thành viên của căn hộ vi phạm nghiêm trọng Quy chế 08 hoặc vi phạm các quy định tại bản nội quy này;

Điều 3. Doanh nghiệp quản lý vận hành nhà chung cư

1. Doanh nghiệp quản lý vận hành nhà chung cư ........là đơn vị được Chủ đầu tư ký kết hợp đồng thực hiện nhiệm vụ cung cấp dịch vụ quản lý vận hành nhà chung cư này đảm bảo an toàn, tiêu chuẩn, quy phạm quy định;

2. Doanh nghiệp quản lý vận hành nhà chung cư....được ký kết hợp đồng phụ với các doanh nghiệp khác cung cấp dịch vụ cho nhà chung cư (nếu có); giám sát việc cung cấp các dịch vụ quản lý vận hành nhà chung cư đối với các doanh nghiệp nêu trên để đảm bảo thực hiện theo hợp đồng đã ký;

3. Trách nhiệm của doanh nghiệp quản lý vận hành chung cư:

a) Thực hiện việc quản lý vận hành nhà chung cư. Quản lý vận hành nhà chung cư bao gồm quản lý việc điều khiển, duy trì hoạt động của hệ thống trang thiết bị (bao gồm thang máy, máy bơm nước, máy phát điện dự phòng, hệ thống hạ tầng kỹ thuật và các trang thiết bị khác) thuộc phần sở hữu chung hoặc phần sử dụng chung của nhà chung cư; cung cấp các dịch vụ (bảo vệ, vệ sinh, thu gom rác thải, chăm sóc vườn hoa, cây cảnh, diệt côn trùng và các dịch vụ khác) đảm bảo cho nhà chung cư hoạt động bình thường;

b) Thông báo bằng văn bản về những yêu cầu, những điều cần chú ý cho người sử dụng khi bắt đầu sử dụng nhà chung cư; hướng dẫn việc lắp đặt các trang thiết bị thuộc phần sở hữu riêng vào hệ thống trang thiết bị dùng chung trong nhà chung cư;

c) Định kỳ kiểm tra cụ thể, chi tiết, bộ phận của nhà chung cư để thực hiện việc quản lý vận hành nhà chung cư;

d) Thực hiện ngay việc ngăn ngừa nguy cơ gây thiệt hại cho người sử dụng nhà chung cư và sửa chữa bất kỳ chi tiết nào của phần sở hữu chung hoặc trang thiết bị dùng chung trong nhà chung cư bị hư hỏng đảm bảo cho nhà chung cư hoạt động được bình thường;

đ) Thu phí dịch vụ quản lý vận hành nhà chung cư hàng tháng theo quy định khi được Ban quản trị nhà chung cư uỷ quyền.

e) Phối hợp với Ban quản trị đề nghị các cơ quan cấp điện, nước ngừng cung cấp, nếu người sử dụng nhà chung cư không thực hiện đóng góp đầy đủ, đúng hạn chi phí quản lý vận hành nhà chung cư và vi phạm các quy định tại Điều 23 của Quy chế này mà không khắc phục;

g) Định kỳ 6 tháng một lần, báo cáo công khai về công tác quản lý vận hành nhà chung cư với Ban quản trị và phối hợp với Ban quản trị lấy ý kiến của người sử dụng nhà chung cư về việc cung cấp dịch vụ cho nhà chung cư;

h) Phối hợp với Ban quản trị, tổ dân phố trong việc bảo vệ an ninh, trật tự và các vấn đề có liên quan khác trong quá trình quản lý vận hành nhà chung cư.

Điều 4. Ban quản trị nhà chung cư

1. Ban quản trị nhà chung cư ........... do Hội nghị nhà chung cư bầu ra, bao gồm đại diện các chủ sở hữu, người sử dụng nhà chung cư và đại diện Chủ đầu tư hoặc đơn vị quản lý nhà chung cư này.

2. Trách nhiệm và quyền hạn của Ban quản trị nhà chung cư

a) Chủ trì Hội nghị nhà chung cư; báo cáo kết quả công tác quản lý sử dụng nhà chung cư trong thời gian giữa hai kỳ Hội nghị;

b) Bảo vệ quyền lợi hợp pháp của những người sử dụng nhà chung cư trong việc sử dụng nhà chung cư; kiểm tra đôn đốc người sử dụng nhà chung cư thực hiện đúng Bản nội quy này và các quy định của pháp luật về quản lý sử dụng nhà chung cư; tạo điều kiện để doanh nghiệp quản lý vận hành nhà chung cư hoàn thành tốt nhiệm vụ theo nội dung hợp đồng đã ký kết;

c) Thu thập, tổng hợp ý kiến, kiến nghị của người sử dụng liên quan tới việc quản lý sử dụng để phản ánh với doanh nghiệp quản lý vận hành, các cơ quan chức năng, tổ chức, cá nhân có liên quan xem xét giải quyết;

d) Ký kết hợp đồng cung cấp dịch vụ với doanh nghiệp quản lý vận hành nhà chung cư và hợp đồng bảo trì với doanh nghiệp có tư cách pháp nhân về xây dựng (việc lựa chọn các doanh nghiệp này phải được thông qua Hội nghị nhà chung cư); theo dõi, giám sát việc quản lý vận hành và bảo trì nhà chung cư theo nội dung hợp đồng đã ký kết để quản lý vận hành và bảo trì nhà chung cư; nghiệm thu, thanh toán và thanh lý hợp đồng với doanh nghiệp quản lý vận hành, bảo trì nhà chung cư;

đ) Trực tiếp thu hoặc uỷ quyền cho doanh nghiệp quản lý vận hành thu kinh phí quản lý vận hành nhà chung cư;

e) Kiểm tra các báo cáo thu, chi tài chính về quản lý vận hành và bảo trì nhà chung cư do doanh nghiệp quản lý vận hành, doanh nghiệp bảo trì thực hiện theo hợp đồng đã ký kết và báo cáo với Hội nghị nhà chung cư theo quy định tại điểm a khoản này;

g) Phối hợp với chính quyền địa phương, tổ dân phố trong việc xây dựng nếp sống văn minh, giữ gìn trật tự an toàn xã hội trong nhà chung cư được giao quản lý;

h) Định kỳ 6 tháng một lần, Ban quản trị lấy ý kiến của người sử dụng nhà chung cư làm cơ sở để đánh giá chất lượng dịch vụ quản lý vận hành của doanh nghiệp quản lý vận hành nhà chung cư;

i) Thực hiện các công việc khác do Hội nghị nhà chung cư giao;

k) Được hưởng phụ cấp trách nhiệm và các chi phí hợp lý khác phục vụ cho hoạt động của Ban quản trị;

l) Không được tự tổ chức các bộ phận dưới quyền hoặc tự bãi miễn hoặc bổ sung thành viên Ban quản trị.

3. Ban quản trị nhà chung cư hoạt động theo nguyên tắc tập thể, quyết định theo đa số.

4. Nhiệm kỳ hoạt động của Ban quản trị tối đa là 03 năm kể từ ngày Uỷ ban nhân dân cấp quận ký quyết định công nhận.

Điều 5. Quyền và nghĩa vụ của chủ sở hữu và người sử dụng căn hộ nhà chung cư

1. Quyền và nghĩa vụ của chủ sở hữu căn hộ

a) Quyền sở hữu đối với phần diện tích sàn căn hộ đã mua theo hợp đồng;

b) Được quyền sử dụng diện tích thuộc phần sở hữu chung của nhà chung cư này, bao gồm các diện tích quy định tại Điều 8 của Bản nội quy này;

c) Yêu cầu người có trách nhiệm cung cấp thông tin, công khai các nội dung liên quan đến quản lý sử dụng nhà chung cư;

d) Chấp hành đầy đủ những quyết định của Hội nghị nhà chung cư;

đ) Có trách nhiệm thực hiện việc bảo trì đối với phần sở hữu riêng;

e) Đóng góp đầy đủ, đúng thời hạn kinh phí quản lý, vận hành, bảo trì phần sở hữu chung và các khoản kinh phí khác phải nộp theo quy định của nhà chung cư;

g) Tạo điều kiện thuận lợi để người có trách nhiệm thực hiện việc vận hành và bảo trì phần sở hữu chung nhà chung cư;

h) Chấp hành nội quy, quy định về quản lý việc sử dụng nhà chung cư; thực hiện đúng các quy định về phòng chống cháy, nổ, chữa cháy, vệ sinh công cộng, an ninh trật tự; phát hiện và thông báo kịp thời các hành vi vi phạm trong nhà chung cư;

i) Thực hiện việc đăng ký tạm vắng, tạm trú theo đúng quy định của pháp luật;

k) Thông báo các quy định nêu tại Bản nội quy này cho người được uỷ quyền hợp pháp sử dụng căn hộ và các tổ chức, cá nhân khác có liên quan đến sử dụng căn hộ của mình;

l) Khôi phục lại nguyên trạng hoặc bồi thường thiệt hại đối với phần sở hữu chung hoặc phần sở hữu riêng của người sử dụng nhà chung cư khác bị hư hỏng do mình gây ra.

2. Quyền và nghĩa vụ của người sử dụng hợp pháp căn hộ

a) Được sử dụng hợp pháp phần sở hữu riêng căn hộ khi được sự đồng ý của chủ sở hữu căn hộ và được sử dụng các phần diện tích thuộc sở hữu chung của nhà chung cư;

b) Yêu cầu chủ sở hữu cung cấp Bản nội quy quản lý sử dụng nhà chung cư và các thông tin liên quan đến việc quản lý sử dụng nhà chung cư;

c) Tham gia Hội nghị nhà chung cư, đóng góp chi phí vận hành nhà chung cư trong trường hợp có thoả thuận với chủ sở hữu;

d) Chấp hành đầy đủ những quyết định của Hội nghị nhà chung cư;

đ) Thực hiện các nghĩa vụ quy định tại các điểm g, h, i, k, l của khoản 1 Điều này.

Điều 6. Các hành vi nghiêm cấm trong quản lý sử dụng nhà chung cư

1. Cơi nới, chiếm dụng diện tích, không gian hoặc làm hư hỏng tài sản thuộc phần sở hữu chung hoặc phần sử dụng chung dưới mọi hình thức; đục phá, cải tạo, tháo dỡ hoặc làm thay đổi phần kết cấu chịu lực, hệ thống hạ tầng kỹ thuật, trang thiết bị sử dụng chung, kiến trúc bên ngoài của nhà chung cư;

2. Phân chia, chuyển đổi phần sở hữu chung hoặc phần sử dụng chung trái quy định;

3. Gây tiếng ồn quá mức quy định; làm ảnh hưởng đến trật tự, trị an nhà chung cư;

4. Xả rác thải, nước thải, khí thải, chất độc hại bừa bãi; gây thấm, dột, ô nhiễm môi trường; chăn nuôi gia súc, gia cầm trong khu vực thuộc phần sở hữu chung hoặc phần sử dụng chung;

5. Quảng cáo, viết, vẽ trái quy định hoặc có những hành vi khác mà pháp luật không cho phép; sử dụng vật liệu hoặc màu sắc trên mặt ngoài căn hộ, nhà chung cư trái với quy định; thay đổi kết cấu, thiết kế của phần sở hữu riêng hoặc phần sử dụng riêng (xây tường ngăn lên mặt sàn, di chuyển các trang thiết bị và hệ thống kỹ thuật gắn với phần sở hữu chung, đục phá căn hộ, cơi nới diện tích dưới mọi hình thức);

6. Sử dụng hoặc cho người khác sử dụng phần sở hữu riêng hoặc phần sử dụng riêng trái với mục đích quy định;

7. Nuôi gia súc, gia cầm trong khu vực thuộc sở hữu riêng hoặc phần sử dụng riêng làm ảnh hưởng tới trật tự, mỹ quan và môi trường sống của các hộ khác và khu vực công cộng (nếu nuôi vật cảnh thì phải đảm bảo tuân thủ đúng quy định của pháp luật);

8. Kinh doanh các ngành nghề và các loại hàng hoá dễ gây cháy, nổ (kinh doanh hàn, ga, vật liệu nổ và các ngành nghề gây nguy hiểm khác);

9. Kinh doanh dịch vụ mà gây tiếng ồn, ô nhiễm môi trường (nhà hàng karaôkê, vũ trường, sửa chữa xe máy, ô tô; lò mổ gia súc và các hoạt động dịch vụ gây ô nhiễm khác);

10. Sử dụng không đúng mục đích kinh phí quản lý vận hành và kinh phí bảo trì nhà chung cư (áp dụng đối với chủ đầu tư, ban quản trị và doanh nghiệp vận hành nhà chung cư).

Điều 7. Các khoản phí, mức phí phải đóng góp

1. Kinh phí bảo trì phần sở hữu chung: chỉ thu thêm khi khoản kinh phí thu để bảo trì phần sở hữu chung không đủ (từ 2% khi bán căn hộ nhà chung cư). Mức thu cụ thể sẽ được thông qua Hội nghị nhà chung cư đảm bảo nguyên tắc mức đóng góp này tương ứng với phần diện tích sở hữu riêng của từng chủ sở hữu trong nhà chung cư.

2. Kinh phí quản lý vận hành nhà chung cư với mức nộp là ..............đồng/tháng ([15]);

3. Chi phí trông giữ tài sản (ghi rõ chi phí đối với từng loại tài sản như xe đạp, xe máy, ôtô....) là.....................đồng/tháng;

4. Chi phí sử dụng các dịch vụ gia tăng (như sử dụng bể bơi, tắm hơi...) là....................đồng/ tháng hoặc ...........đồng/lượt;

5. Các chi phí khác (nếu có)...................................................................

Tuỳ vào tình hình cụ thể, các mức thu nêu trên có thể thay đổi tăng thêm, việc thay đổi mức thu này phải được tính toán hợp lý và thông qua Hội nghị nhà chung cư.

Điều 8. Phần diện tích thuộc sở hữu, sử dụng chung trong và ngoài nhà chung cư; phần diện tích thuộc sở hữu riêng của chủ đầu tư, của các chủ sở hữu khác (nếu có)

1. Phần diện tích thuộc sở hữu chung của nhà chung cư bao gồm (ghi cụ thể diện tích, vị trí diện tích mà thành viên nhà chung cư được quyền sử dụng chung theo quy định của Luật Nhà ở):

a) Hành lang, cầu thang bộ, cầu thang máy, lối đi chung......;

b) Nơi để xe chung của toà nhà chung cư...............;

c) Nhà sinh hoạt chung của nhà chung cư (nếu có).............;

d) Hệ thống hạ tầng kỹ thuật bên ngoài nhưng được kết nối với nhà chung cư .........................

đ) ..........................................

e) Các diện tích sử dụng chung khác của nhà chung cư (theo thoả thuận nếu có)

2. Phần diện tích thuộc sở hữu riêng của chủ đầu tư toà nhà chung cư ......bao gồm (như các căn hộ chưa bán hết, các căn hộ đang được chủ đầu tư cho thuê, các công trình tiện ích khác)............................................................

3. Các diện tích thuộc sở hữu riêng của các chủ sở hữu khác (nếu có) bao gồm như các diện tích làm siêu thị, văn phòng, câu lạc bộ thể thao...........................................

Điều 9. Quy định về việc sửa đổi, bổ sung bản nội quy quản lý sử dụng nhà chung cư và một số quy định khác

.............................................([16])

([1]) Ghi các Quyết định liên quan như Quyết định cho thuê đất, giao đất, văn bản phê duyệt dự án đầu tư nhà chung cư

([2]) Ghi các văn bản liên quan đến Quy hoạch dự án nhà chung cư

([3]) Các căn cứ liên quan đến việc mua bán căn hộ (như văn bản đăng ký mua ......)

([4]) Ghi tên tổ chức kinh doanh nhà

([5]) Ghi rõ cách tính diện tích căn hộ (tính theo diện tích thông thủy hay tính từ tim tường....)

([6]) Ghi rõ địa chỉ toà nhà chung cư

([7])Ghi rõ nguồn cung cấp điện, nước là do các cơ quan chức năng địa phương hay do bộ phận quản lý dự án cung cấp

([8]) Các thoả thuận này phải phù hợp với quy định của pháp luật về nhà ở, Thông tư số ....../2009/TT-BXD ngày. ......tháng.. .năm 2009 và nội dung của dự án đầu tư xây dựng nhà chung cư.

([9]) Theo quy định của pháp luật thì bên mua có trách nhiệm nộp lệ phí trước bạ, lệ phí cấp giấy chứng nhận. Tuy nhiên, nếu có thoả thuận khác (mà hai bên đã thống nhất tại Điều 2 của hợp đồng này) thì cũng phải ghi rõ tại Điều này

([10]) Ghi quy định thời gian bảo hành đối với từng loại nhà theo quy định tại Điều 74 của Luật Nhà ở

([11]) Các cam kết tại điều này phải phù hợp quy định về phần sở hữu chung của pháp luật về nhà ở và nội dung của dự án nhà chung cư đã được cấp có thẩm quyền phê duyệt

([12]) Ghi rõ những nội dung của phần sở hữu chung trong nhà chung cư theo quy định của Luật Nhà ở (như hành lang, lối đi chung, cầu thang, nơi để xe, thiết bị chống cháy......); ghi rõ những diện tích khác như phòng họp chung, công trình dịch vụ thuộc sở hữu chung của nhà chung cư... (nếu có).

([13]) Ghi rõ phần diện tích trong nhà chung cư thuộc sở hữu riêng của Bên bán (nếu có). Trường hợp có thoả thuận trích kinh phí thu được từ phần kinh doanh dịch vụ thuộc sở hữu của Bên bán cho việc quản lý vận hành nhà chung cư thì cũng phải ghi cụ thể.

([14]) Bên mua, bên bán ký tắt

([15]) Mức thu không vuợt quá mức thu tối đa (giá trần) kinh phí vận hành nhà chung cư do UBND tỉnh, thành phố nơi có nhà chung cư đó ban hành. Ghi rõ mức thu này có bao gồm (hay không bao gồm) phần hỗ trợ từ việc kinh doanh các diện tích thuộc sở hữu riêng của Bên bán (chủ đầu tư).

([16]) Điều này quy định những nguyờn tắc khi sửa đổi, bổ sung bản nội quy này; đồng thời, cú thể đưa ra một số quy định khỏc cho phự hợp với điều kiện cụ thể của nhà chung cư nhưng phải đảm bảo thống nhất với phỏp luật về nhà ở và Quy chế quản lý sử dụng nhà chung cư ban hành kốm theo Quyết định số 08/2008/QĐ-BXD ngày 28 thỏng 5 năm 2008 của Bộ Xõy dựng.


TT 2009 - 38 quan ly sd nha biet thu trong khu do thi

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ----------
Số: 38/2009/TT-BXD | Hà Nội, ngày 08 tháng 12 năm 2009

THÔNG TƯ

HƯỚNG DẪN VIỆC QUẢN LÝ SỬ DỤNG NHÀ BIỆT THỰ TẠI KHU VỰC ĐÔ THỊ

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04 tháng 02 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
Căn cứ Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ về quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;
Căn cứ Nghị định số 29/2007/NĐ-CP ngày 27 tháng 02 năm 2007 của Chính phủ về quản lý kiến trúc đô thị;
Bộ Xây dựng hướng dẫn việc quản lý sử dụng nhà biệt thự tại khu vực đô thị như sau:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này điều chỉnh việc quản lý sử dụng đối với nhà biệt thự tại khu vực đô thị, kể cả những biệt thự đã được sửa chữa, cải tạo.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng bao gồm chủ sở hữu, người sử dụng nhà biệt thự; các cá nhân, tổ chức có liên quan đến việc quản lý sử dụng nhà biệt thự.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. “Nhà biệt thự tại đô thị” là nhà ở riêng biệt (hoặc có nguồn gốc là nhà ở đang được dùng vào mục đích khác) có sân vườn, có hàng rào và lối ra vào riêng biệt, có số tầng chính không quá 3 tầng (không kể tầng mái che cầu thang, tầng mái và tầng hầm), có ít nhất 3 mặt nhà trông ra sân hoặc vườn, có diện tích xây dựng không vượt quá 50% diện tích khuôn viên đất, được xác định là khu chức năng trong quy hoạch chi tiết xây dựng đô thị được cấp có thẩm quyền phê duyệt.

2. “Nhà biệt thự thuộc sở hữu nhà nước” là nhà biệt thự do cơ quan nhà nước quản lý (được tạo lập bằng nguồn vốn ngân sách của nhà nước hoặc có nguồn gốc sở hữu khác được chuyển sang sở hữu nhà nước theo quy định pháp luật), được bố trí cho thuê để ở, làm nhà ở công vụ hoặc các mục đích khác theo quy định của pháp luật.

3. “Đơn vị quản lý nhà biệt thự thuộc sở hữu nhà nước” là tổ chức được cơ quan có thẩm quyền giao trách nhiệm quản lý quỹ nhà biệt thự thuộc sở hữu nhà nước trên địa bàn.

4. “Chủ sở hữu nhà biệt thự” là tổ chức, cá nhân sở hữu hợp pháp toàn bộ hoặc một phần của nhà biệt thự.

5. “Người sử dụng nhà biệt thự” là tổ chức, cá nhân sử dụng hợp pháp nhà biệt thự.

6. “Phần sở hữu riêng” trong nhà biệt thự là phần diện tích thuộc quyền sở hữu riêng của từng chủ sở hữu trong nhà biệt thự nhiều chủ sở hữu, bao gồm:

a) Phần diện tích bên trong mỗi phòng của nhà biệt thự, kể cả diện tích ban công, lôgia gắn liền với phòng đó;

b) Phần diện tích khác trong khuôn viên nhà biệt thự được công nhận là sở hữu riêng theo quy định của pháp luật;

c) Hệ thống trang thiết bị kỹ thuật sử dụng riêng gắn liền với phần diện tích thuộc sở hữu riêng của nhà biệt thự.

7. “Phần sở hữu chung” trong nhà biệt thự nhiều chủ sở hữu bao gồm:

a) Phần diện tích còn lại ngoài phần sở hữu riêng trong nhà biệt thự quy định tại khoản 6 Điều này;

b) Không gian và hệ thống kết cấu chịu lực, trang thiết bị kỹ thuật chung trong nhà biệt thự, gồm tường chịu lực, tường bao ngôi nhà, tường ngăn chia các phòng, sàn, mái, cầu thang chung, sân, vườn, lối đi, hành lang, khu vệ sinh chung, hệ thống hạ tầng kỹ thuật sử dụng chung và các phần khác không thuộc sở hữu riêng trong nhà biệt thự;

c) Hệ thống hạ tầng kỹ thuật bên ngoài ngôi nhà nhưng nằm trong khuôn viên của nhà biệt thự.

Chương II

QUẢN LÝ SỬ DỤNG NHÀ BIỆT THỰ

Mục 1. NGUYÊN TẮC CHUNG TRONG QUẢN LÝ SỬ DỤNG NHÀ BIỆT THỰ;TRÁCH NHIỆM CỦA CƠ QUAN QUẢN LÝ, CHỦ SỞ HỮU, NGƯỜI SỬ DỤNG NHÀ BIỆT THỰ; CÁC HÀNH VI BỊ NGHIÊM CẤM TRONG SỬ DỤNG NHÀ BIỆT THỰ

Điều 4. Nguyên tắc chung

Nhà biệt thự phải được quản lý sử dụng theo các nguyên tắc sau:

1. Việc quản lý nhà biệt thự phải đảm bảo thực hiện đúng các quy định của pháp luật về quy hoạch, kiến trúc, pháp luật về nhà ở và quy định tại Thông tư này. Đối với những khu vực chưa có quy hoạch chi tiết xây dựng đô thị thì khi lập quy hoạch phải đưa các biệt thự nhóm 1, biệt thự nhóm 2 theo quy định tại điểm a và điểm b khoản 2 Điều này vào quy hoạch để quản lý; đối với khu vực đã có quy hoạch chi tiết xây dựng đô thị mà có biệt thự nhóm 1, biệt thự nhóm 2 theo quy định tại điểm a và điểm b khoản 2 Điều này thì phải bổ sung các biệt thự đó vào quy hoạch để quản lý.

2. Biệt thự được phân thành các nhóm sau:

a) Biệt thự nhóm 1 là những nhà biệt thự gắn với di tích lịch sử - văn hoá được xếp hạng theo quy định của pháp luật về di sản văn hoá; biệt thự có giá trị điển hình về kiến trúc do các cơ quan có thẩm quyền về xây dựng – kiến trúc và văn hoá cấp tỉnh phối hợp xác định, lập danh sách và trình ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là ủy ban nhân dân cấp tỉnh) phê duyệt;

b) Biệt thự nhóm 2 là những nhà biệt thự không thuộc biệt thự nhóm 1 nhưng có giá trị về kiến trúc do các cơ quan có thẩm quyền về xây dựng – kiến trúc cấp tỉnh phối hợp xác định, lập danh sách và trình ủy ban nhân dân cấp tỉnh phê duyệt;

c) Biệt thự nhóm 3 là những nhà biệt thự không thuộc biệt thự nhóm 1 và biệt thự nhóm 2.

3. Đối với những nhà ở không đảm bảo một trong các yêu cầu về tầng cao, mật độ xây dựng nhưng đảm bảo tất cả các yêu cầu còn lại theo quy định tại khoản 1 Điều 3 của Thông tư này và nhà đó gắn với di tích lịch sử-văn hóa hoặc có giá trị về kiến trúc thì ủy ban nhân dân cấp tỉnh xem xét đưa vào danh mục biệt thự nhóm 1 hoặc biệt thự nhóm 2 nêu tại điểm a hoặc điểm b khoản 2 Điều này để quản lý theo quy định của Thông tư này.

4. Việc quản lý sử dụng nhà biệt thự phải đảm bảo các quy định cho từng nhóm biệt thự sau đây:

a) Đối với biệt thự nhóm 1, phải giữ đúng kiểu dáng kiến trúc, hình ảnh nguyên trạng và quy hoạch của nhà biệt thự (mật độ xây dựng, số tầng và độ cao); đối với biệt thự gắn liền với di tích lịch sử - văn hoá được xếp hạng thì việc quản lý sử dụng phải tuân thủ các quy định của pháp luật về di sản văn hoá;

b) Đối với biệt thự thuộc nhóm 2, phải giữ đúng kiểu dáng kiến trúc bên ngoài và quy hoạch của nhà biệt thự (mật độ xây dựng, số tầng và độ cao).

5. Đối với nhà biệt thự thuộc sở hữu nhà nước phải được quản lý theo đúng quy định về quản lý nhà ở thuộc sở hữu nhà nước, tài sản thuộc sở hữu nhà nước.

6. Đối với nhà biệt thự là nhà ở công vụ phải thực hiện theo các quy định của pháp luật về quản lý nhà ở công vụ.

7. Khuyến khích việc giãn dân tại những nhà biệt thự có nhiều hộ ở; khuyến khích việc sửa chữa, cải tạo đối với nhà biệt thự đã bị biến dạng để phục hồi lại nguyên trạng kiểu dáng kiến trúc.

Điều 5. Trách nhiệm của đơn vị quản lý nhà biệt thự thuộc sở hữu nhà nước

1. Thực hiện việc quản lý sử dụng quỹ nhà biệt thự thuộc sở hữu nhà nước theo quy định của Thông tư này và các quy định của pháp luật về quản lý kiến trúc đô thị, quản lý tài sản thuộc sở hữu nhà nước, quản lý nhà ở công vụ; thống kê, rà soát quỹ nhà biệt thự thuộc sở hữu nhà nước để theo dõi và quản lý, tránh bỏ sót gây thất thoát, lãng phí;

2. Thông báo, hướng dẫn người sử dụng nhà biệt thự thực hiện các quy định về quản lý sử dụng theo quy định tại Thông tư này;

3. Thực hiện việc bảo trì đối với quỹ biệt thự được giao quản lý. Trường hợp ủy quyền cho người sử dụng nhà biệt thự thực hiện việc bảo trì thì phải tiến hành kiểm tra, giám sát để đảm bảo thực hiện theo đúng quy định của pháp luật về bảo trì công trình xây dựng; liên hệ, phối hợp với cơ quan quản lý cây xanh trong việc lập danh sách và có kế hoạch bảo vệ, quản lý và chăm sóc cây cổ thụ trong khuôn viên nhà biệt thự đang quản lý;

4. Xây dựng kế hoạch khai thác, sử dụng quỹ nhà biệt thự thuộc sở hữu nhà nước đảm bảo có hiệu quả, tránh lãng phí để trình cấp có thẩm quyền thông qua trước khi triển khai thực hiện;

5. Thường xuyên kiểm tra, kịp thời phát hiện và phối hợp với cơ quan nhà nước có thẩm quyền xử lý những hành vi vi phạm trong quản lý sử dụng nhà biệt thự thuộc sở hữu nhà nước.

Điều 6. Trách nhiệm của chủ sở hữu nhà biệt thự

1. Thực hiện đầy đủ những nguyên tắc nêu tại khoản 4 Điều 4 của Thông tư này; thực hiện quy định tại Điều 9, Điều 10 của Thông tư này;

2. Thực hiện việc bảo trì đối với nhà biệt thự hoặc phần sở hữu riêng đối với nhà biệt thự nhiều chủ sở hữu; đóng góp đầy đủ, đúng thời hạn kinh phí bảo trì phần sở hữu chung trong nhà biệt thự;

3. Thực hiện hoặc đóng góp kinh phí làm vệ sinh, chăm sóc cây, thảm cỏ, trong khuôn viên nhà biệt thự; giữ gìn cây cổ thụ trong khuôn viên nhà biệt thự và liên hệ với cơ quan quản lý cây xanh để đưa vào danh sách bảo vệ, quản lý và chăm sóc cây cổ thụ đó theo quy định;

4. Tạo điều kiện thuận lợi để người có trách nhiệm thực hiện việc bảo trì phần sở hữu chung trong nhà biệt thự;

5. Thực hiện đúng các quy định về phòng chống cháy, nổ; chữa cháy, vệ sinh công cộng, an ninh trật tự;

6. Khôi phục lại nguyên trạng hoặc bồi thường thiệt hại đối với phần sở hữu chung hoặc phần sở hữu riêng của chủ sở hữu khác trong nhà biệt thự bị hư hỏng do mình gây ra;

7. Phát hiện và thông báo kịp thời những hành vi vi phạm quy định về quản lý sử dụng nhà biệt thự cho cơ quan có thẩm quyền;

8. Không được thực hiện những hành vi bị nghiêm cấm quy định tại Điều 8 của Thông tư này.

Điều 7. Trách nhiệm của người sử dụng không phải là chủ sở hữu nhà biệt thự

1. Thực hiện những quy định tại khoản 1, 4, 5, 6, 7 và 8 Điều 6 của Thông tư này;

2. Thực hiện việc chăm sóc cây, thảm cỏ, làm vệ sinh trong khuôn viên nhà biệt thự nếu có thoả thuận với chủ sở hữu;

3. Chỉ được sửa chữa, cải tạo nhà biệt thự sau khi có ý kiến chấp thuận của chủ sở hữu hoặc đơn vị quản lý nhà biệt thự (trong trường hợp nhà biệt thự thuộc sở hữu nhà nước).

Điều 8. Các hành vi bị nghiêm cấm trong quản lý sử dụng nhà biệt thự

1. Tự ý phá dỡ hoặc cải tạo làm thay đổi quy hoạch (mật độ xây dựng, số tầng và độ cao), kiểu dáng kiến trúc, hình ảnh nguyên trạng đối với biệt thự nhóm 1;

2. Tự ý phá dỡ hoặc cải tạo làm thay đổi quy hoạch (mật độ xây dựng, số tầng và độ cao), kiểu dáng kiến trúc bên ngoài đối với biệt thự nhóm 2;

3. Cơi nới, chiếm dụng diện tích, không gian hoặc làm hư hỏng tài sản thuộc phần sở hữu chung hoặc phần sử dụng chung trong nhà biệt thự dưới mọi hình thức; tự ý đục phá, cải tạo, tháo dỡ hoặc làm thay đổi phần kết cấu chịu lực, hệ thống hạ tầng kỹ thuật, trang thiết bị sử dụng chung, kiến trúc bên ngoài của nhà biệt thự; thay đổi kết cấu, thiết kế của phần sở hữu riêng hoặc phần sử dụng riêng nhà biệt thự;

4. Phân chia, chuyển đổi phần sở hữu chung hoặc phần sử dụng chung trong nhà biệt thự trái quy định;

5. Gây tiếng ồn quá mức quy định; làm ảnh hưởng đến trật tự, trị an nhà biệt thự;

6. Xả rác thải, nước thải, khí thải, chất độc hại bừa bãi; gây thấm, dột, ô nhiễm môi trường;

7. Quảng cáo, viết, vẽ trái quy định hoặc có những hành vi khác mà pháp luật không cho phép;

8. Sử dụng hoặc cho người khác sử dụng phần sở hữu riêng hoặc phần sử dụng riêng trái với mục đích quy định;

9. Nuôi gia súc, gia cầm trong khu vực thuộc phần sở hữu chung hoặc phần sử dụng chung trong nhà biệt thự; nuôi gia súc, gia cầm trong khu vực thuộc sở hữu riêng hoặc phần sử dụng riêng làm ảnh hưởng tới trật tự, mỹ quan và môi trường sống của các hộ khác và khu vực công cộng (nếu nuôi vật cảnh thì phải đảm bảo tuân thủ đúng quy định của pháp luật);

10. Kinh doanh các ngành nghề và các loại hàng hoá dễ gây cháy, nổ (kinh doanh hàn, ga, vật liệu nổ và các ngành nghề gây nguy hiểm khác);

11. Kinh doanh dịch vụ mà gây tiếng ồn, ô nhiễm môi trường (vũ trường, sửa chữa xe máy, ô tô; lò mổ gia súc và các hoạt động dịch vụ gây ô nhiễm khác);

12. Tự ý phá bỏ cây cổ thụ trong khuôn viên nhà biệt thự.

Mục 2. BẢO TRÌ, CẢI TẠO VÀ XÂY DỰNG LẠI NHÀ BIỆT THỰ; HỒ SƠ QUẢN LÝ NHÀ BIỆT THỰ

Điều 9. Bảo trì nhà biệt thự

1. Việc bảo trì nhà biệt thự được thực hiện theo quy định của pháp luật về bảo trì công trình xây dựng; đối với nhà biệt thự gắn liền với di tích lịch sử-văn hoá thì việc bảo trì phải tuân thủ các quy định về sửa chữa, tu bổ, bảo quản và phục hồi di tích theo quy định của pháp luật về bảo quản, tu bổ và phục hồi di tích lịch sử – văn hoá, danh lam thắng cảnh.

2. Chủ sở hữu, đơn vị quản lý nhà biệt thự có trách nhiệm bảo trì nhà biệt thự. Trong trường hợp người sử dụng không phải là chủ sở hữu muốn thực hiện việc bảo trì phần sở hữu riêng thì phải được chủ sở hữu đồng ý bằng văn bản.

Đối với nhà biệt thự có nhiều chủ sở hữu thì chủ sở hữu có trách nhiệm thực hiện bảo trì đối với phần sở hữu riêng và đóng góp kinh phí bảo trì phần sở hữu chung của nhà biệt thự đó cho người đại diện các chủ sở hữu trong nhà biệt thự với mức đóng góp theo thoả thuận giữa các chủ sở hữu; trường hợp không có thoả thuận thì kinh phí được phân bổ tương ứng với diện tích sở hữu riêng của từng chủ sở hữu.

3. Việc bảo trì nhà biệt thự (bao gồm biệt thự nhóm 1, biệt thự nhóm 2 và biệt thự nhóm 3) phải đảm bảo tuân thủ các quy định của Thông tư này, pháp luật về quản lý quy hoạch, kiến trúc và pháp luật về nhà ở.

Trường hợp thực hiện việc bảo trì đối với biệt thự nhóm 1 mà có thay đổi về màu sắc, vật liệu thì phải được ủy ban nhân dân cấp tỉnh chấp thuận sau khi có ý kiến góp ý của cơ quan quản lý về xây dựng - kiến trúc và cơ quan quản lý về văn hoá cấp tỉnh.

4. Việc bảo trì nhà biệt thự phải bảo đảm an toàn cho người, tài sản và đảm bảo giữ gìn vệ sinh môi trường.

Điều 10. Cải tạo, xây dựng lại nhà biệt thự

Việc cải tạo, xây dựng lại nhà biệt thự (bao gồm các biệt thự nhóm 1, biệt thự nhóm 2 và biệt thự nhóm 3) được thực hiện theo quy định của pháp luật về xây dựng, quy hoạch và quản lý kiến trúc. Riêng đối với biệt thự nhóm 1 và biệt thự nhóm 2 ngoài việc thực hiện quy định trên đây, khi cải tạo, xây dựng lại phải đảm bảo các quy định sau:

1. Đối với biệt thự nhóm 1:

a) Khi cải tạo không làm thay đổi công năng, tính chất sử dụng ban đầu của nhà biệt thự;

b) Không thực hiện việc phá dỡ nhà biệt thự (trừ trường hợp thuộc diện hư hỏng, xuống cấp có nguy cơ sập đổ đã có kết luận của cơ quan có thẩm quyền về kiểm định chất lượng công trình xây dựng). Trường hợp phải phá dỡ thì khi xây dựng lại phải đảm bảo giữ đúng kiểu dáng kiến trúc, hình ảnh nguyên trạng và tuân thủ quy hoạch (mật độ xây dựng, số tầng và độ cao) của biệt thự cũ;

c) Đối với nhà biệt thự gắn liền với di tích lịch sử – văn hoá thì việc cải tạo, xây dựng lại phải đảm bảo các nguyên tắc của pháp luật về bảo quản, tu bổ và phục hồi di tích lịch sử – văn hoá, danh lam thắng cảnh;

d) Không được tạo thêm kết cấu bằng bất kỳ loại vật liệu nào nhằm tăng diện tích hoặc xây dựng cơi nới, chiếm dụng không gian;

đ) Không được dùng vật liệu khác biệt về tính chất để thay thế vật liệu vốn có của nhà biệt thự. Trường hợp sử dụng màu sắc, chất liệu khác biệt hoặc thay đổi công năng nhà biệt thự thì phải được ủy ban nhân dân cấp tỉnh chấp thuận sau khi có ý kiến góp ý của cơ quan quản lý về xây dựng - kiến trúc và cơ quan quản lý về văn hoá cấp tỉnh.

2. Đối với biệt thự nhóm 2:

a) Khi cải tạo phải đảm bảo giữ nguyên kiểu dáng kiến trúc bên ngoài;

b) Chỉ thực hiện việc phá dỡ khi biệt thự thuộc diện hư hỏng, xuống cấp có nguy cơ sập đổ đã có kết luận của cơ quan có thẩm quyền về kiểm định chất lượng công trình xây dựng hoặc khi được ủy ban nhân dân cấp quận chấp thuận sau khi có ý kiến góp ý của cơ quan quản lý về xây dựng - kiến trúc cấp quận; khi xây dựng lại phải giữ đúng kiểu dáng kiến trúc bên ngoài và tuân thủ quy hoạch (đúng mật độ xây dựng, số tầng và độ cao).

Điều 11. Hồ sơ quản lý nhà biệt thự

1. Chủ sở hữu nhà biệt thự hoặc đơn vị quản lý nhà biệt thự hoặc người đang sử dụng nhà biệt thự trong trường hợp chưa xác định được chủ sở hữu có trách nhiệm lập, lưu trữ hồ sơ nhà biệt thự và nộp một bản cho cơ quan quản lý nhà cấp tỉnh (đối với biệt thự nhóm 1 và biệt thự nhóm 2) hoặc cơ quan quản lý nhà cấp quận (đối với biệt thự nhóm 3).

Đối với nhà biệt thự gắn liền với di tích lịch sử - văn hoá thì ngoài việc phải nộp hồ sơ nhà biệt thự theo quy định nêu trên còn phải nộp hồ sơ cho cơ quan có thẩm quyền quản lý về bảo tồn các di tích lịch sử - văn hoá của địa phương, nơi có nhà biệt thự đó.

2. Hồ sơ về nhà biệt thự được thực hiện theo quy định tại khoản 3 Điều 66 Luật Nhà ở và kèm theo ảnh chụp thể hiện rõ mặt ngoài của nhà biệt thự.

3. Cơ quan quản lý hồ sơ nhà biệt thự có trách nhiệm cung cấp tài liệu nhà biệt thự cho các cơ quan liên quan khi có yêu cầu.

Chương III

GIẢI QUYẾT TRANH CHẤP VÀ XỬ LÝ VI PHẠM

Điều 12. Giải quyết tranh chấp

1. Các tranh chấp liên quan tới quyền sở hữu nhà biệt thự do Toà án giải quyết.

2. Các tranh chấp về quyền sử dụng trong nhà biệt thự thuộc sở hữu nhà nước do cơ quan quản lý nhà ở cấp tỉnh giải quyết.

3. Tranh chấp về hợp đồng dân sự trong quá trình thực hiện quản lý sử dụng nhà biệt thự theo quy định của Thông tư này thì xử lý theo quy định của pháp luật về hợp đồng dân sự.

Điều 13. Xử lý vi phạm

1. Việc xử lý các hành vi vi phạm Thông tư này được thực hiện theo quy định của pháp luật về xử lý vi phạm trong quản lý sử dụng nhà, quản lý quy hoạch và kiến trúc.

2. Người lợi dụng chức vụ, quyền hạn làm trái các quy định về quản lý sử dụng nhà biệt thự thì tuỳ theo mức độ vi phạm sẽ bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự. Người có hành vi vi phạm nếu gây thiệt hại về vật chất thì phải bồi thường.

Chương IV

TỔ CHỨC THỰC HIỆN VÀ ĐIỀU KHOẢN THI HÀNH

Điều 14. Trách nhiệm của ủy ban nhân dân cấp tỉnh

1. Ban hành các quy định có liên quan về quản lý nhà biệt thự trên địa bàn theo quy định của Thông tư này cho phù hợp với tình hình thực tế của địa phương.

2. Tổ chức chỉ đạo các cơ quan có liên quan nghiên cứu để ban hành và công bố rộng rãi bảng danh mục nhà biệt thự trên địa bàn theo quy định tại các điểm a và b khoản 2 Điều 4 của Thông tư này để làm cơ sở cho việc quản lý sử dụng nhà biệt thự.

3. Ban hành cơ chế khuyến khích các tổ chức, cá nhân tham gia gìn giữ, tôn tạo những biệt thự thuộc nhóm 1, nhóm 2 theo quy định tại điểm a, điểm b khoản 2 Điều 4 của Thông tư này; sửa chữa, cải tạo đối với nhà biệt thự đã bị biến dạng để phục hồi lại nguyên trạng kiểu dáng kiến trúc; hàng năm có tổng kết, đánh giá tình hình thực hiện quản lý sử dụng nhà biệt thự trên địa bàn và báo cáo Bộ Xây dựng.

4. Khen thưởng và xử lý vi phạm theo thẩm quyền.

Điều 15. Trách nhiệm của Sở Xây dựng

1. Tham mưu giúp ủy ban nhân dân cấp tỉnh thực hiện chức năng quản lý nhà nước về quản lý nhà biệt thự trên địa bàn; chủ trì, phối hợp với các cơ quan có liên quan xác định danh mục biệt thự thuộc nhóm 1, nhóm 2 theo quy định tại điểm a, điểm b khoản 2 Điều 4 của Thông tư này trình ủy ban nhân dân cấp tỉnh phê duyệt.

2. Hướng dẫn đơn vị quản lý quỹ nhà biệt thự thuộc sở hữu nhà nước thống kê, rà soát quỹ nhà biệt thự thuộc sở hữu nhà nước trên địa bàn và xây dựng kế hoạch khai thác, sử dụng quỹ nhà biệt thự thuộc sở hữu nhà nước đảm bảo có hiệu quả, tránh lãng phí để trình ủy ban nhân dân cấp tỉnh thông qua trước khi triển khai thực hiện.

3. Phối hợp chặt chẽ với các cơ quan có liên quan trong việc kiểm tra, đôn đốc việc triển khai thực hiện Thông tư này trên địa bàn.

4. Báo cáo Uỷ ban nhân dân cấp tỉnh và Bộ Xây dựng định kỳ hàng năm về tình hình quản lý sử dụng nhà biệt thự trên địa bàn.

Điều 16. Trách nhiệm của Cục Quản lý nhà và thị trường bất động sản

1. Chủ trì, phối hợp với các cơ quan chức năng có liên quan hướng dẫn, triển khai thực hiện Thông tư này;

2. Tổng hợp các ý kiến phản ánh của các cơ quan có liên quan về những vấn đề vướng mắc phát sinh và nghiên cứu, đề xuất việc sửa đổi, bổ sung Thông tư cho phù hợp;

3. Phối hợp với các cơ quan chức năng ở địa phương và các tổ chức, cá nhân có liên quan tổ chức việc tập huấn về công tác quản lý sử dụng nhà biệt thự trên phạm vi toàn quốc.

Điều 17. Hiệu lực thi hành

1. Thông tư này có hiệu lực từ ngày 22 tháng 01 năm 2010.

2. Trong quá trình thực hiện nếu gặp khó khăn, vướng mắc đề nghị phản ánh kịp thời về Bộ Xây dựng để xem xét, sửa đổi bổ sung cho phù hợp./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương Đảng;
- Văn phòng Chính phủ;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cơ quan TW của các đoàn thể;
- Cục Kiểm tra văn bản-Bộ Tư pháp;
- Sở XD, VH-TT-DL các tỉnh, thành phố trực thuộc TW;
- Sở QHKT: TP Hà Nội, TP Hồ Chí Minh;
- Công báo; Website Chính phủ, Website Bộ Xây dựng;
- Lưu VP, PC, Cục QLN (5b)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam


TT 2009 - 39 quan ly chat luong xd nha o rieng le

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 39/2009/TT-BXD | Hà Nội, ngày 09 tháng 12 năm 2009

THÔNG TƯ

HƯỚNG DẪN VỀ QUẢN LÝ CHẤT LƯỢNG XÂY DỰNG NHÀ Ở RIÊNG LẺ

Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26/11/2003;
Căn cứ Luật Nhà ở số 56/2005/QH11 ngày 29/11/2005;
Căn cứ Luật sửa đổi, bổ sung một số điều liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19/6/2009;
Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
Căn cứ Nghị định số 209/2004/NĐ-CP ngày 1/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng và Nghị định số 49/2008/NĐ-CP ngày 18/4/2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng;
Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình (dưới đây viết tắt là Nghị định 12/2009/NĐ-CP) và Nghị định 83/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về sửa đổi một số điều của Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình,
Bộ Xây dựng hướng dẫn về quản lý chất lượng xây dựng nhà ở riêng lẻ như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn về quản lý chất lượng xây dựng nhà ở riêng lẻ trên lãnh thổ Việt Nam.

Việc xây dựng nhà ở riêng lẻ trên các lô đất của dự án nhà ở cũng phải áp dụng theo các quy định của Thông tư này.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các hộ gia đình, cá nhân (dưới đây viết tắt là

chủ nhà) khi xây dựng nhà ở riêng lẻ, các chủ đầu tư dự án nhà ở riêng lẻ xây dựng trên các lô đất của dự án (dưới đây viết tắt là chủ đầu tư) và các tổ chức, cá nhân tham gia hoạt động xây dựng nhà ở riêng lẻ thuộc phạm vi điều chỉnh nêu tại Điều 1 của Thông tư này.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Nhà ở riêng lẻ (dưới đây viết tắt là nhà ở) là công trình được xây dựng trong khuôn viên đất ở, thuộc quyền sử dụng của hộ gia đình, cá nhân theo quy định của pháp luật kể cả trường hợp xây dựng trên lô đất của dự án nhà ở.

2. Công trình liền kề là công trình nằm sát nhà ở được xây dựng nhưng có chung hoặc không có chung bộ phận kết cấu (móng, cột, tường, sàn, mái...) với nhà ở được xây dựng.

3. Công trình lân cận là các công trình ở gần vị trí xây dựng nhà ở có thể bị lún, biến dạng hoặc bị các hư hại khác do việc xây dựng nhà ở gây nên.

Điều 4. Nguyên tắc chung đối với xây dựng nhà ở

Việc xây dựng nhà ở được thực hiện theo các nguyên tắc sau:

1. Phải có bản vẽ thiết kế.

2. Thiết kế nhà ở phải được lập trên cơ sở kiểm tra ranh giới đất và chất lượng nền đất nơi dự kiến xây dựng nhà ở hoặc báo cáo kết quả khảo sát xây dựng, nếu có; kết quả xem xét, kiểm tra hiện trạng các công trình liền kề, lân cận; phải tuân thủ quy chuẩn kỹ thuật xây dựng, tiêu chuẩn kỹ thuật và các quy định khác của pháp luật có liên quan; phải bảo đảm an toàn cho nhà ở và không làm ảnh hưởng bất lợi tới các công trình liền kề, lân cận.

3. Phải có giấy phép xây dựng theo quy định của pháp luật trước khi khởi công trừ nhà ở tại vùng sâu, vùng xa không thuộc đô thị, không thuộc điểm dân cư tập trung, điểm dân cư nông thôn chưa có quy hoạch xây dựng được duyệt. Trình tự, thủ tục và hồ sơ xin cấp giấy phép xây dựng nhà ở được niêm yết tại cơ quan cấp Giấy phép xây dựng.

Khi có nhu cầu điều chỉnh thiết kế xây dựng nhà ở khác với nội dung giấy phép xây dựng đã được cấp về: vị trí xây dựng công trình, cao độ nền xây dựng công trình; các chỉ giới đường đỏ, chỉ giới xây dựng; diện tích xây dựng; tổng diện tích sàn; chiều cao công trình; số tầng và những nội dung khác được ghi trong giấy phép xây dựng thì chủ nhà phải xin điều chỉnh giấy phép xây dựng trước khi thi công xây dựng nhà ở theo nội dung điều chỉnh. Những thay đổi khác thì không phải xin điều chỉnh giấy phép xây dựng đã cấp.

4. Việc thi công xây dựng nhà ở phải bảo đảm chất lượng công trình, an toàn lao động và bảo đảm vệ sinh môi trường; tuân thủ các quy định trong giấy phép xây

dựng; không làm ảnh hưởng bất lợi tới các công trình liền kề, lân cận.

Khuyến khích chủ nhà thực hiện chế độ giám sát thi công xây dựng nhà ở.

5. Tổ chức, cá nhân thực hiện việc khảo sát xây dựng, thiết kế và thi công xây dựng nhà ở phải có năng lực phù hợp với công việc đảm nhận theo quy định của Thông tư này và phải chịu trách nhiệm trước chủ nhà và pháp luật về chất lượng công việc do mình đảm nhận. Trường hợp chủ nhà có đủ năng lực thì được tự thực hiện các công việc nêu trên.

6. Chủ nhà có thể giao cho từng nhà thầu thực hiện từng công việc hoặc có thể giao cho một nhà thầu thực hiện tổng thầu hoặc thực hiện theo hình thức tổng thầu chìa khóa trao tay. Giao kết giữa chủ nhà và các nhà thầu phải được thể hiện thông qua hợp đồng xây dựng xác lập bằng văn bản, đặc biệt đối với các nhà thầu khảo sát xây dựng, thiết kế xây dựng công trình, thi công xây dựng công trình.

7. Tùy theo từng công việc mà hợp đồng xây dựng có thể bao gồm toàn bộ hay một phần các nội dung cơ bản sau:

a) Thông tin về các bên tham gia ký kết hợp đồng và các thông tin khác: tên giao dịch của bên tham gia ký kết hợp đồng; đại diện của các bên; địa chỉ đăng ký kinh doanh hay địa chỉ để giao dịch; mã số thuế; giấy đăng ký kinh doanh; số tài khoản; điện thoại, fax, e-mail; thời gian ký kết hợp đồng và các thông tin liên quan khác.

b) Nội dung và khối lượng công việc.

c) Chất lượng và các yêu cầu kỹ thuật khác của công việc.

d) Tiến độ thực hiện và thời hạn hoàn thành công việc.

đ) Giá hợp đồng xây dựng; tạm ứng hợp đồng xây dựng; thanh toán hợp đồng xây dựng; điều chỉnh giá hợp đồng xây dựng.

e) Quyền, nghĩa vụ và trách nhiệm của chủ nhà và của bên nhận thầu trong việc quản lý chất lượng công trình xây dựng, nghiệm thu các công việc hoàn thành; bảo hành công trình; bảo vệ môi trường, an toàn lao động và phòng chống cháy nổ; điện, nước và an ninh công trường; xử lý đối với các sai sót.

g) Tạm ngừng và chấm dứt hợp đồng bởi bên chủ nhà và bên nhận thầu.

h) Thưởng, phạt vi phạm hợp đồng.

i) Giải quyết khi xảy ra rủi ro cũng như các bất khả kháng; giải quyết tranh chấp hợp đồng xây dựng.

k) Các thoả thuận khác.

l) Quyết toán và thanh lý hợp đồng xây dựng.

Chủ nhà tham khảo các mẫu hợp đồng khảo sát xây dựng, thiết kế xây dựng công trình, thi công xây dựng công trình và giám sát thi công xây dựng công trình được đăng trên trang thông tin điện tử (www.xaydung.gov.vn) của Bộ Xây dựng hoặc được niêm yết tại cơ quan cấp Giấy phép xây dựng.

8. Tranh chấp giữa chủ nhà và các nhà thầu tham gia xây dựng nhà ở về chất lượng, tiến độ, giá cả phải được giải quyết trên cơ sở hợp đồng xây dựng và theo trình tự quy định tại Thông tư này. Tranh chấp nếu có xảy ra giữa chủ nhà, các nhà thầu với chủ quản lý, chủ các công trình liền kề, lân cận phải được giải quyết theo trình tự hướng dẫn của Thông tư này và các quy định của pháp luật có liên quan.

9. Hồ sơ nhà ở phải được lập và lưu trữ theo quy định tại Điều 14 Thông tư này.

Điều 5. Trách nhiệm của chủ nhà, chủ đầu tư và của tổ chức, cá nhân thực hiện khảo sát xây dựng, thiết kế xây dựng, thi công xây dựng và giám sát thi công xây dựng nhà ở

1. Chủ nhà hoặc chủ đầu tư có các quyền hạn và nghĩa vụ theo quy định tại Điều 50, Điều 57, Điều 75, Điều 76 và Điều 88 Luật Xây dựng và các quy định tại Thông tư này.

2. Cá nhân, tổ chức thực hiện khảo sát xây dựng, thiết kế xây dựng, giám sát thi công xây dựng có các quyền hạn và nghĩa vụ theo quy định tại Điều 51, Điều 58, Điều 76, Điều 77 và Điều 89 Luật Xây dựng và các quy định tại Thông tư này.

Cá nhân, tổ chức thực hiện khảo sát xây dựng, thiết kế xây dựng, giám sát thi công xây dựng chịu trách nhiệm trước pháp luật và chủ nhà, chủ đầu tư về các nội dung đã cam kết trong hợp đồng, bao gồm cả số lượng, chất lượng, thời gian thực hiện, tính chính xác của sản phẩm, chất lượng và độ an toàn sản phẩm tư vấn; phải bồi thường thiệt hại do các sai sót trong việc tư vấn của mình gây ra.

3. Trong quá trình thi công, chủ nhà hoặc người đại diện được chủ nhà ủy quyền thỏa thuận với nhà thầu thi công xây dựng về trách nhiệm thực hiện quản lý chất lượng nhà ở, an toàn lao động và vệ sinh môi trường với các công việc nêu tại khoản nêu tại khoản 2 Điều 12 Thông tư này.

Chương II

HƯỚNG DẪN VỀ KIỂM TRA RANH GIỚI ĐẤT VÀ CHẤT LƯỢNG NỀN ĐẤT NƠI DỰ KIẾN XÂY DỰNG NHÀ Ở VÀ THIẾT KẾ XÂY DỰNG NHÀ Ở

Điều 6. Kiểm tra ranh giới đất nơi dự kiến xây dựng nhà ở

1. Khi xây dựng nhà ở tại đô thị, điểm dân cư tập trung và điểm dân cư nông thôn, chủ nhà cần kiểm tra ranh giới đất, các vật kiến trúc được xác định trong các giấy tờ về sở hữu đất, đường ống cấp, thoát nước dùng chung để tránh tranh chấp

ranh giới đất và quyền sở hữu các vật kiến trúc.

2. Việc kiểm tra ranh giới đất được thực hiện theo một trong các phương pháp sau:

a) Đo bằng thước.

b) Đo bằng các loại máy trắc đạc.

c) Tham khảo bản đồ địa chính giải thửa do các cơ quan có chức năng có thẩm quyền cung cấp.

Khi có sai khác giữa sơ đồ đất được xác định kèm theo giấy tờ sở hữu đất với ranh giới thực tế tại thời điểm xây dựng nhà ở, chủ nhà cần phải tổ chức đo đạc, lập bản đồ ranh giới đất ở tỷ lệ 1/200 với hệ tọa độ theo quy định và thông báo cho các chủ hộ liền kề.

3. Đối với dự án nhà ở thì chủ đầu tư phải đo đạc, lập bản đồ và bàn giao mốc, ranh giới đất cho chủ nhà.

Điều 7. Kiểm tra chất lượng đất nền nơi dự kiến xây dựng nhà ở

Tùy theo quy mô nhà ở, mà việc kiểm tra chất lượng đất nền nơi dự kiến xây dựng nhà ở được thực hiện theo các quy định sau để có cơ sở để thiết kế móng nhà:

1. Đối với nhà ở có tổng diện tích sàn xây dựng bằng hoặc nhỏ hơn 250 m2, có từ 2 tầng trở xuống thì chủ nhà tự thực hiện hoặc thuê tổ chức, cá nhân thiết kế nhà ở thực hiện kiểm tra chất lượng đất nền nơi dự kiến xây dựng nhà ở theo một trong các phương pháp sau:

a) Kiểm tra trực tiếp bằng mắt thông qua hố đào thủ công để xác định chiều dày, chất lượng các lớp đất và xác định lớp đất dự kiến đặt móng nhà.

b) Tham khảo số liệu khảo sát địa chất công trình và giải pháp xử lý nền, móng của các công trình lân cận.

c) Tham khảo các số liệu địa chất công trình nơi xây dựng nhà ở do cơ quan có chức năng hoặc có thẩm quyền cung cấp.

Trường hợp không có các thông tin nêu trên hoặc số liệu khảo sát xây dựng thu thập được có độ tin cậy thấp thì chủ nhà cần thuê nhà thầu khảo sát có đủ điều kiện năng lực để thực hiện khảo sát xây dựng.

2. Đối với nhà ở có tổng diện tích sàn xây dựng lớn hơn 250 m2, từ 3 tầng trở lên thì chủ nhà phải thuê nhà thầu khảo sát xây dựng có điều kiện năng lực theo quy định tại Điều 46 và Điều 54 Nghị định 12/2009/NĐ-CP để thực hiện khảo sát xây dựng, trừ khi có được các số liệu khảo sát xây dựng đủ tin cậy do cơ quan có chức năng hoặc có thẩm quyền cung cấp.

3. Chủ đầu tư dự án nhà ở phải thuê nhà thầu khảo sát xây dựng có điều kiện năng lực theo quy định tại Điều 46 và Điều 54 Nghị định 12/2009/NĐ-CP để thực hiện khảo sát địa chất công trình.

Điều 8. Kiểm tra hiện trạng các công trình liền kề và các công trình lân cận khi xây dựng nhà ở tại đô thị, điểm dân cư tập trung và điểm dân cư nông thôn

1. Để bảo đảm an toàn cho các công trình liền kề cũng như làm cơ sở để giải quyết tranh chấp phát sinh nếu có giữa chủ nhà và với các chủ công trình này, trước khi phá dỡ công trình cũ hoặc trước khi thi công xây dựng nhà ở, chủ nhà cần chủ động phối hợp với các chủ công trình liền kề kiểm tra hiện trạng các công trình liền kề. Chủ nhà có thể tự thực hiện hoặc thuê tổ chức, cá nhân có năng lực phù hợp thực hiện việc này.

2. Nội dung kiểm tra hiện trạng công trình liền kề bao gồm: tình trạng lún, nghiêng, nứt, thấm dột và các biểu hiện bất thường khác của công trình liền kề. Kết quả kiểm tra hiện trạng được thể hiện bằng văn bản hoặc bằng ảnh, bằng phim. Khi cần thiết, tiến hành đo đạc và đánh dấu các biểu hiện hư hỏng trên bề mặt công trình để có cơ sở theo dõi.

3. Khi dự kiến các công trình lân cận có thể bị hư hại do việc xây dựng nhà ở gây nên, chủ nhà cần chủ động kiểm tra hiện trạng các công trình lân cận này như nêu tại khoản 2 Điều này.

4. Chủ nhà có thể thỏa thuận với các chủ công trình liền kề, lân cận để họ tự kiểm tra hiện trạng công trình của mình.

5. Kết quả kiểm tra hiện trạng phải được sự thống nhất giữa chủ nhà với các chủ các công trình liền kề có sự chứng kiến của đại diện Ủy ban nhân dân cấp xã hoặc của đại diện tổ dân phố khi cần thiết.

6. Trường hợp các chủ công trình liền kề, lân cận không cho kiểm tra hiện trạng công trình thì chủ nhà cần báo cáo Ủy ban nhân dân cấp xã hoặc đại diện tổ dân phố để yêu cầu các chủ công trình này phối hợp với chủ nhà để kiểm tra. Nếu các chủ công trình liền kề, lân cận vẫn không hợp tác kiểm tra thì chủ nhà vẫn thực hiện việc thiết kế, thi công xây dựng nhà ở. Mọi chứng cứ về hư hỏng công trình liền kề, lân cận do chủ các công trình này đưa ra khi không có sự thống nhất với chủ nhà sẽ không được công nhận khi có tranh chấp xảy ra, nếu có.

Điều 9. Thiết kế xây dựng nhà ở

1. Trước khi lập thiết kế, chủ nhà tham khảo các mẫu nhà ở đã xây dựng để đưa ra các yêu cầu thiết kế cho ngôi nhà của mình bao gồm các nội dung: số người ở, số tầng, số lượng các phòng, diện tích và chức năng các phòng, trang thiết bị công trình, bố trí nội thất, các yêu cầu về mỹ thuật và kỹ thuật khác của nhà ở.

2. Tùy theo quy mô nhà ở mà việc lập thiết kế có thể do cá nhân, tổ chức sau đây thực hiện:

a) Đối với nhà ở có tổng diện tích sàn xây dựng bằng hoặc nhỏ hơn 250 m2, có từ 2 tầng trở xuống thì mọi tổ chức, cá nhân được thiết kế nếu có kinh nghiệm đã từng thiết kế nhà ở có quy mô tương tự nhưng phải phù hợp với quy hoạch xây dựng được duyệt và chịu trách nhiệm trước pháp luật về chất lượng thiết kế, tác động của công trình đến môi trường và an toàn của các công trình lân cận.

Khuyến khích chủ nhà thuê cá nhân, tổ chức có đủ điều kiện năng lực theo quy định tại điểm b khoản này để thiết kế nhà ở.

b) Đối với nhà ở có tổng diện tích sàn xây dựng lớn hơn 250 m2, từ 3 tầng trở lên hoặc nhà ở trong khu di sản văn hóa, di tích lịch sử-văn hóa hoặc trường hợp nâng tầng nhà ở thì việc thiết kế phải do tổ chức, cá nhân thiết kế có đủ năng lực hoạt động thiết kế xây dựng hoặc năng lực hành nghề thiết kế xây dựng thực hiện.

Tổ chức, cá nhân có đủ điều kiện năng lực hành nghề thiết kế xây dựng là những tổ chức, cá nhân có đủ điều kiện theo quy định tại Điều 49 và Điều 54 Nghị định 12/2009/NĐ-CP.

c) Chủ đầu tư dự án nhà ở phải thuê tổ chức có đủ điều kiện năng lực theo quy định tại Điều 49 Nghị định 12/2009/NĐ-CP để thiết kế nhà ở.

3. Chủ nhà có thể tổ chức lập bản vẽ thiết kế mới hoặc tham khảo, sử dụng bản vẽ thiết kế của các nhà ở khác hoặc bản vẽ thiết kế nhà ở điển hình. Trong trường hợp sử dụng các bản vẽ thiết kế đã có sẵn, chủ nhà phải chịu trách nhiệm và phải bảo đảm bản vẽ thiết kế đó đáp ứng đầy đủ các yêu cầu về chất lượng thiết kế nêu tại Thông tư này.

Khi xây dựng nhà ở có tổng diện tích sàn xây dựng bằng hoặc nhỏ hơn 250 m2, có từ 2 tầng trở xuống tại nông thôn, chủ nhà nếu không có bản vẽ thiết kế hoặc không lập được bản vẽ thiết kế thì có thể thi công theo mẫu nhà ở đã được xây dựng nhưng phải chịu trách nhiệm trước pháp luật về chất lượng công trình.

4. Các yêu cầu đối với thiết kế nhà ở:

a) Tuân thủ các nguyên tắc nêu khoản 1, khoản 2 Điều 4 Thông tư này.

b) Tuân thủ các quy định chi tiết về thiết kế đô thị của chính quyền địa phương, nếu có và hướng dẫn của cơ quan cấp Giấy phép xây dựng về quy hoạch chi tiết xây dựng đô thị, về bố cục công trình, khoảng cách tối thiểu giữa các công trình xây dựng riêng lẻ, khoảng lùi của nhà ở so với lộ giới đường quy hoạch, mật độ xây dựng cho phép, kích thước lô đất quy hoạch xây dựng nhà ở, chiều cao, phần nhà được phép nhô quá chỉ giới đường đỏ trong trường hợp chỉ giới xây dựng trùng với chỉ giới đường đỏ, phần nhà được xây dựng vượt quá chỉ giới xây dựng trong trường hợp chỉ giới xây dựng lùi vào sau chỉ giới đường đỏ.

c) Bảo đảm quan hệ với các công trình bên cạnh và các yêu cầu kỹ thuật khác đối với nhà ở.

5. Bản vẽ thiết kế phải có quy cách phù hợp với các trường hợp lập thiết kế sau:

a) Nếu do cá nhân lập thì bản vẽ thiết kế không yêu cầu phải thể hiện với quy cách theo quy định tại khoản 1 Điều 15 Nghị định 209/2004/NĐ-CP nhưng trong

bản vẽ phải ghi rõ họ và tên, địa chỉ, số điện thoại và chữ ký của người thiết kế.

b) Nếu do tổ chức lập thì bản vẽ thiết kế được thể hiện với quy cách theo quy định tại khoản 1 Điều 15 Nghị định 209/2004/NĐ-CP.

6. Chủ nhà xác nhận bằng chữ ký, chủ đầu tư hoặc đại diện được uỷ quyền của chủ đầu tư xác nhận bằng chữ ký và đóng dấu đã phê duyệt vào bản vẽ trước khi đưa ra thi công.

Trước khi xác nhận hoặc phê duyệt, chủ nhà hoặc chủ đầu tư thuê tổ chức, cá nhân thẩm tra thiết kế nhà ở khi thấy cần thiết.

Chương III

HƯỚNG DẪN VỀ THI CÔNG XÂY DỰNG VÀ QUẢN LÝ THI CÔNG XÂY DỤNG NHÀ Ở

Điều 10. Phá dỡ và di dời công trình xây dựng cũ

1. Việc phá dỡ công trình xây dựng cũ khi có nhu cầu phải bảo đảm các nguyên tắc sau:

a) Việc phá dỡ công trình phải do đơn vị có năng lực và kinh nghiệm thực hiện. Đơn vị phá dỡ công trình phải thực hiện theo phương án phá dỡ đã được phê duyệt, bảo đảm an toàn cho người, tài sản và các công trình liền kề, lân cận.

b) Phương án phá dỡ công trình phải thể hiện được các biện pháp, quy trình phá dỡ; các trang - thiết bị phục vụ phá dỡ, biện pháp che chắn để đảm bảo an toàn về tính mạng và tài sản, an ninh trật tự, vệ sinh môi trường, trình tự, tiến độ, kinh phí phá dỡ.

c) Trước khi phá dỡ, đơn vị phá dỡ phải thông báo cho Uỷ ban nhân dân cấp xã và các chủ công trình liền kề, lân cận biết.

d) Việc phá dỡ phải được giám sát để ngăn chặn những rủi ro có thể xảy ra.

2. Khi có nhu cầu di dời công trình xây dựng cũ để xây dựng nhà ở, chủ nhà và chủ đầu tư phải thực hiện theo quy định tại Điều 85 của Luật Xây dựng và có trách nhiệm thuê tổ chức, cá nhân lập phương án di dời. Tổ chức di dời công trình phải có đủ điều kiện năng lực quy định tại Điều 8 Thông tư số 22/2009/TT-BXD ngày 06/7/2009 của Bộ Xây dựng “Quy định chi tiết về điều kiện năng lực trong hoạt động xây dựng”.

Khuyến khích chủ nhà và chủ đầu tư thực hiện chế độ giám sát di dời công trình cũ.

Điều 11. Điều kiện năng lực của tổ chức, cá nhân khi thi công xây dựng nhà ở

1. Đối với nhà ở có tổng diện tích sàn xây dựng nhỏ hơn 250 m2 hoặc dưới 3 tầng hoặc các trường hợp sửa chữa, cải tạo, lắp đặt thiết bị bên trong nhà ở không làm thay đổi kiến trúc, kết cấu chịu lực và an toàn của nhà thì mọi tổ chức, cá nhân được thi công nếu có kinh nghiệm đã từng thi công xây dựng nhà ở có quy mô tương tự hoặc thực hiện công việc tương tự. Tổ chức, cá nhân thi công chịu trách nhiệm về chất lượng, an toàn và vệ sinh môi trường.

2. Đối với nhà ở có tổng diện tích xây dựng sàn lớn hơn 250 m2 hoặc từ 3 tầng trở lên hoặc nhà ở có tầng hầm hoặc thi công nâng tầng nhà ở thì tổ chức thi công xây dựng phải có đủ điều kiện năng lực thi công xây dựng theo quy định tại Điều 53 Nghị định 12/2009/NĐ-CP.

3. Đối với nhà ở thuộc dự án nhà ở thì chủ đầu tư phải thuê nhà thầu có đủ điều kiện năng lực thi công xây dựng theo quy định tại Điều 53 Nghị định 12/2009/NĐ-CP.

Điều 12. Quản lý thi công xây dựng nhà ở

1. Chủ nhà hoặc đại diện được ủy quyền của chủ nhà phải thực hiện các việc sau:

a) Thông báo ngày khởi công xây dựng bằng văn bản cho Ủy ban nhân dân cấp xã nơi xây dựng nhà ở trong thời hạn 07 ngày làm việc trước khi khởi công xây dựng nhà ở đồng thời thông báo cho các chủ công trình liền kề, lân cận.

b) Thông báo ngay cho chủ sở hữu các công trình liền kề, lân cận và cơ quan quản lý xây dựng ở địa phương theo phân cấp để xử lý khi phát hiện móng, kết cấu hạ tầng kỹ thuật hoặc kết cấu bên trên của các công trình này lấn sang ranh giới đất của mình. Chủ nhà không được để bộ phận nào của nhà ở kể cả thiết bị, các phần ngầm dưới đất (móng, đường ống) vượt quá ranh giới với lô đất bên cạnh, kể cả đất trống hay công trình vắng chủ, trừ trường hợp được cấp có thẩm quyền cho phép.

c) Liên hệ với các cơ quan chức năng để làm thủ tục xin phép sử dụng hè, lề đường, nếu có nhu cầu sử dụng khi thi công và phải làm thủ tục đấu nối với hệ thống cấp, thoát nước, cấp điện với cơ quan, tổ chức có thẩm quyền.

d) Thông báo với các chủ công trình liền kề, lân cận hoặc đại diện tổ dân phố về các trở ngại có thể có đối với sinh hoạt bình thường của nhân dân do việc để vật liệu xây dựng, phế thải xây dựng, thiết bị thi công và thi công xây dựng gây ra.

đ) Liên hệ với các đơn vị quản lý trực tiếp các công trình hạ tầng kỹ thuật (đường ống cấp thoát nước, cấp điện, cáp quang, thông tin liên lạc, truyền thanh, truyền hình) nếu như phát hiện thấy các công trình này nằm trong ranh giới đất xây dựng nhà ở hoặc hoặc cản trở việc thi công nhà ở hoặc có thể bị ảnh hưởng do thi công xây dựng nhà ở.

e) Treo biển báo tại nơi thi công nhà ở nếu nhà ở xây dựng tại đô thị, điểm dân cư tập trung và điểm dân cư nông thôn với các nội dung sau: tên chủ nhà; địa chỉ liên lạc và số điện thoại của chủ nhà, nếu có; số và ngày cấp Giấy phép xây dựng.

2. Trong quá trình thi công xây dựng, chủ nhà có thể trực tiếp giám sát hoặc ủy quyền cho người đại diện giám sát thi công xây dựng hoặc thỏa thuận với nhà thầu thi công xây dựng về trách nhiệm của nhà thầu thi công xây dựng trong việc quản lý chất lượng nhà ở, an toàn lao động và vệ sinh môi trường, bao gồm:

a) Quản lý chất lượng thi công xây dựng, bao gồm:

- Kiểm tra chất lượng vật liệu xây dựng, sản phẩm xây dựng trước khi đưa vào thi công xây dựng nhà ở;

- Kiểm tra ván khuôn, kiểm tra hệ thống cây chống ván khuôn, giàn giáo thi công;

- Kiểm tra chất lượng các công việc đã hoàn thành;

- Tổ chức quan trắc, theo dõi biến dạng, lún nhà đang xây và công trình liền kê, lân cận.

b) Quản lý an toàn lao động:

- Kiểm tra các biện pháp bảo đảm an toàn lao động trong quá trình thi công;

- Kiểm tra biện pháp che chắn không để rơi các cấu kiện, vật liệu gây mất an toàn cho người và cho công trình liền kề, lân cận; nếu biện pháp thi công tạm thời lấn không gian của các công trình liền kề, lân cận thì phải được sự thỏa thuận của chủ sở hữu các công trình đó.

c) Quản lý vệ sinh môi trường:

- Kiểm tra các biện pháp để bảo đảm tiêu, thoát nước, không gây ngập úng, ô nhiễm môi trường tại mặt bằng thi công và khu vực; không được để vật liệu, cấu kiện, phế thải xây dựng che lấp hệ thống thoát nước chung;

- Bố trí khu vệ sinh tạm thời trong suốt quá trình thi công công trình đảm bảo không làm mất mỹ quan và không làm ảnh hưởng môi trường xung quanh;

- Kiểm tra việc thu gom phế thải xây dựng đảm bảo điều kiện vệ sinh môi trường và đảm bảo giao thông. Sau khi kết thúc xây dựng phải chuyển hết vật liệu thừa, phế thải và sửa chữa xong những chỗ hư hỏng của hè, đường, cống rãnh do

quá trình xây dựng gây ra.

3. Chủ nhà hoặc người được ủy quyền có trách nhiệm xem xét và giải quyết các vướng mắc, phát sinh trong quá trình thi công xây dựng nhà ở với các nhà thầu và là đầu mối giải quyết các vướng mắc phát sinh với các chủ công trình liền kề, lân cận, tổ dân phố và Uỷ ban nhân dân cấp xã.

4. Chủ nhà hoặc người được ủy quyền phải xuất trình Giấy phép xây dựng và bản vẽ thiết kế nhà ở được chấp thuận kèm theo Giấy phép xây dựng khi Ủy ban nhân dân cấp xã nơi xây dựng nhà ở hoặc cơ quan có thẩm quyền về xây dựng kiểm tra.

5. Chủ nhà hoặc người được ủy quyền tổ chức nghiệm thu, tiếp nhận công trình nhà ở khi nhà thầu thi công hoàn tất hợp đồng thi công xây dựng.

6. Đối với dự án nhà ở, chủ đầu tư phải tổ chức quản lý chất lượng theo quy định tại Nghị định 209/2004/NĐ-CP.

Điều 13. Bảo hành nhà ở

1. Nhà ở được bảo hành sau khi hoàn thành việc xây dựng đưa vào sử dụng.

2. Tổ chức, cá nhân thi công xây dựng nhà ở có trách nhiệm bảo hành nhà ở; tổ chức, cá nhân cung ứng thiết bị nhà ở có trách nhiệm bảo hành thiết bị do mình cung ứng.

3. Nội dung bảo hành nhà ở bao gồm khắc phục, sửa chữa các khiếm khuyết, hư hỏng phát sinh trong quá trình sử dụng mà không phải do lỗi của người sử dụng nhà ở gây ra.

4. Thời gian bảo hành nhà ở do chủ nhà hoặc chủ đầu tư và các nhà thầu thỏa thuận theo quy định của pháp luật có liên quan.

Điều 14. Lập và lưu trữ hồ sơ nhà ở

1. Chủ nhà có trách nhiệm lưu trữ hồ sơ nhà ở bao gồm các tài liệu sau:

a) Một trong những giấy tờ chứng minh tạo lập hợp pháp về nhà ở theo quy định tại Điều 15 của Luật Nhà ở.

b) Bản vẽ sơ đồ nhà ở, đất ở, nếu có.

c) Sơ đồ mặt bằng xây dựng nhà ở trên lô đất và các công trình liền kề.

d) Bản vẽ thiết kế nhà ở đã được cơ quan cấp Giấy phép xây dựng chấp thuận kèm theo Giấy phép xây dựng.

đ) Bản vẽ hoàn công nhà ở được lập như sau:

- Trường hợp các kích thước, thông số thực tế thi công của nhà ở được vẽ hoàn công đúng với kích thước, thông số của thiết kế thì bản vẽ hoàn công được lập bằng cách chụp lại bản vẽ thiết kế;

- Nếu các kích thước, thông số thực tế thi công nhà ở có thay đổi so với kích thước, thông số của thiết kế thì bản vẽ hoàn công được lập bằng cách ghi lại các trị số kích thước, thông số thực tế trong ngoặc đơn bên cạnh hoặc bên dưới các trị số kích thước, thông số cũ trong bản vẽ thiết kế;

- Trong trường hợp cần thiết, bản vẽ hoàn công nhà ở được lập bằng cách vẽ lại với các kích thước, thông số thực tế thi công.

2. Ngoài hồ sơ nhà ở nêu tại khoản 1, khuyến khích chủ nhà lưu trữ các tài liệu, giấy tờ có liên quan trong việc xây dựng nhà ở như: hợp đồng xây dựng; hóa đơn mua bán vật liệu xây dựng, sản phẩm xây dựng; kết quả thí nghiệm vật liệu và sản phẩm xây dựng, nếu có; biên bản xử lý vi phạm trật tự xây dựng đô thị, nếu có.

3. Đối với dự án nhà ở, chủ đầu tư lưu trữ toàn bộ hồ sơ hoàn thành công trình được lập theo quy định tại Thông tư số 27/2009/TT-BXD ngày 31/7/2009 của Bộ Xây dựng “Hướng dẫn một số nội dung về Quản lý chất lượng công trình xây dựng”

Điều 15. Bảo trì nhà ở

Chủ nhà có trách nhiệm bảo trì nhà ở của mình theo quy định pháp luật về bảo trì công trình xây dựng và luôn giữ gìn mặt đứng của nhà ở sạch, đẹp bảo đảm sự hài hòa với các công trình lân cận và mỹ quan đô thị.

Điều 16. Giải quyết sự cố

1. Khi nhà ở hoặc công trình lân cận, liền kề có nguy cơ sụp đổ thì chủ nhà hoặc chủ đầu tư phải chủ động có phương án chống đỡ hoặc biện pháp tự phòng ngừa, ngăn chặn tai nạn hoặc đề nghị Uỷ ban nhân dân cấp xã giúp đỡ để đảm bảo an toàn cho tính mạng người trong gia đình và người xung quanh.

2. Khi công trình xảy ra sự cố, chủ nhà hoặc chủ đầu tư và các nhà thầu thi công xây dựng phải ngừng thi công, khẩn trương cứu người bị nạn, cô lập và phong tỏa hiện trường, giữ nguyên trạng và khẩn cấp báo cáo Uỷ ban nhân dân cấp xã nơi có nhà ở đang xây. Trường hợp có khả năng sụp đổ thêm thì phải có biện pháp chống đỡ tạm.

3. Chỉ tiến hành thi công lại sau khi các cơ quan chức năng đã lập xong hồ sơ sự cố và cho phép tiếp tục thi công.

Điều 17. Giải quyết tranh chấp hợp đồng xây dựng giữa chủ nhà hoặc chủ đầu tư với các nhà thầu

Trong trường hợp xảy ra tranh chấp hợp đồng xây dựng, các bên có trách nhiệm tự thương lượng giải quyết. Trường hợp không đạt được thoả thuận giữa các bên, việc giải quyết tranh chấp được thực hiện thông qua hòa giải, Trọng tài hoặc Toà án giải quyết theo quy định của pháp luật.

Điều 18. Giải quyết tranh chấp giữa chủ nhà hoặc chủ đầu tư với chủ các công trình liền kề, lân cận

1. Khi phát hiện công trình liền kề, lân cận có dấu hiệu bị lún, nứt, thấm, dột hoặc có nguy cơ sụp đổ thì chủ nhà hoặc chủ đầu tư phải khẩn trương phối hợp với các chủ công trình liền kề, lân cận xem xét, xác định nguyên nhân và tìm biện pháp khắc phục.

Trường hợp các bên không tự giải quyết được tranh chấp thì báo cáo Uỷ ban nhân dân cấp xã để xử lý theo quy định của pháp luật.

Kết quả kiểm tra hiện trạng các công trình liền kề, lân cận được lập theo quy định tại Điều 8 Thông tư này là một trong các cơ sở để giải quyết các tranh chấp nêu trên.

3. Việc hòa giải tranh chấp đất đai và thẩm quyền giải quyết đất đai khi có sự tranh chấp giữa chủ nhà với các chủ công trình lân cận được thực hiện theo quy định tại Điều 135 và Điều 136 Luật Đất đai.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 19. Xử lý vi phạm trật tự xây dựng trong việc xây dựng nhà ở

1. Nhà ở vi phạm trật tự xây dựng phải bị xử lý theo quy định của pháp luật xây dựng bao gồm:

a) Xây dựng sai quy hoạch;

b) Nhà ở không có Giấy phép xây dựng trong trường hợp bắt buộc phải có Giấy phép xây dựng.

c) Nhà ở được xây dựng sai với nội dung Giấy phép xây dựng do cơ quan có thẩm quyền cấp (đối với trường hợp phải có Giấy phép xây dựng).

d) Việc xây dựng nhà ở có tác động bất lợi đến chất lượng công trình liền kề, lân cận; ảnh hưởng đến môi trường, cộng đồng dân cư.

đ) Không che chắn để rơi các cấu kiện, vật liệu gây mất an toàn cho người, cho nhà đang xây và công trình liền kề, lân cận.

g) Không trang bị đủ phương tiện bảo hộ lao động cho người lao động và không có biện pháp bảo đảm an toàn lao động.

h) Không có biện pháp đảm bảo tiêu, thoát nước, gây ngập úng, ô nhiễm môi trường tại mặt bằng thi công và khu vực và để vật liệu, cấu kiện, phế thải xây dựng che lấp hệ thống thoát nước chung.

2. Hành vi vi phạm trật tự xây dựng phải bị xử lý theo một hoặc các hình thức sau đây:

a) Ngừng thi công xây dựng nhà ở.

b) Đình chỉ thi công xây dựng nhà ở, áp dụng các biện pháp ngừng cung cấp điện, nước: thông báo cho cơ quan có thẩm quyền không cung cấp các dịch vụ điện nước, các hoạt động kinh doanh và các dịch vụ khác đối với nhà ở vi phạm.

c) Cưỡng chế phá dỡ nhà ở vi phạm.

d) Buộc bồi thường thiệt hại do hành vi vi phạm gây ra.

đ) Xử phạt vi phạm hành chính trong hoạt động xây dựng. Trường hợp vi phạm nghiêm trọng có thể bị xử lý theo quy định của pháp luật hình sự.

3. Thẩm quyền xử lý vi phạm trật tự xây dựng:

a) Thẩm quyền xử lý vi phạm trật tự xây dựng của Thanh tra viên, cán bộ quản lý xây dựng cấp xã, của Chủ tịch Ủy ban nhân dân các cấp, của Trưởng phòng chuyên môn giúp Ủy ban nhân dân cấp huyện quản lý xây dựng đô thị hoặc Chánh thanh tra xây dựng cấp huyện nếu có, của Chánh thanh tra Sở Xây dựng được quy định tại Chương IV Nghị định 180/2007/NĐ-CP ngày 07/12/2007 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Xây dựng về xử lý vi phạm trật tự xây dựng đô thị ( dưới đây viết tắt Nghị định 180/2007/NĐ-CP).

b) Trình tự, thủ tục xử lý vi phạm trật tự xây dựng thực hiện theo các quy định tại Chương V Nghị định 180/2007/NĐ-CP.

Điều 20. Trách nhiệm của Ủy ban Nhân dân cấp tỉnh trong quản lý xây dựng nhà ở

1. Xác định phạm vi quản lý cấp phép xây dựng nhà ở trên địa bàn.

2. Ban hành các quy định về quản lý kiến trúc để quản lý việc xây dựng nhà ở theo thiết kế đô thị được duyệt.

3. Hướng dẫn, kiểm tra các tổ chức, cá nhân triển khai thực hiện các văn bản quy phạm pháp luật về xây dựng nhà ở trên địa bàn; xử lý những sai sót được phát hiện trong quá trình kiểm tra theo các nội dung nêu trên.

4. Tổ chức hoặc chỉ định tổ chức tư vấn có đủ điều kiện năng lực thực hiện việc giám định chất lượng, giám định sự cố nhà ở trên địa bàn.

5. Xác định ranh giới nhà ở được miễn Giấy phép xây dựng bao gồm vùng sâu, vùng xa không thuộc đô thị, không thuộc điểm dân cư tập trung, điểm dân cư nông thôn chưa có quy hoạch xây dựng được duyệt; quy định cụ thể các điểm dân cư tập trung thuộc địa bàn phải cấp Giấy phép xây dựng; quy định về việc cấp Giấy phép xây dựng, quản lý xây dựng nhà ở và xử lý vi phạm trong xây dựng nhà ở theo quy định tại Nghị định 12/2009/NĐ-CP, Nghị định 180/2007/NĐ-CP phù hợp với điều kiện của địa phương.

Điều 21. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2010.

2. Quá trình thực hiện nếu có vướng mắc, đề nghị tổ chức, cá nhân có liên quan gửi ý kiến phản ánh về Bộ Xây dựng để xem xét, hướng dẫn./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng (để báo cáo);
- Ủy ban Thường vụ Quốc hội;
- Thủ tướng, các PTTg Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW và các Ban của Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Các Tổng công ty nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Cục kiểm tra văn bản QPPL (Bộ Tư pháp);
- Website của Chính phủ và của Bộ Xây dựng;
- Công báo;
- Các Cục, Vụ, Viện, Văn phòng, Thanh tra XD;
- Lưu: VP, PC, TTr, Cục QLN, CGĐNN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Cao Lại Quang


QD 1996 - 1062 khau hao tscd

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH SỐ 1062 TC/QĐ/CSTC
NGÀY 14 THÁNG 11 NĂM 1996 VỀ BAN HÀNH CHẾ ĐỘ QUẢN LÝ,
SỬ DỤNG VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Nghị định số 15/CP ngày 2/3/1993 của Chính phủ quy định nhiệm vụ, quyền hạn và trách nhiệm quản lý Nhà nước của Bộ, cơ quan ngang Bộ;

- Căn cứ Nghị định số 178/CP ngày 28/10/1994 của Chính phủ quy định về nhiệm vụ, quyền hạn và tổ chức bộ máy Bộ Tài chính;

- Căn cứ Nghị định số 59/CP ngày 3/10/1996 của Chính phủ ban hành quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước;

- Để tăng cường công tác quản lý, sử dụng và trích khấu hao tài sản cố định trong các doanh nghiệp; tạo điều kiện cho doanh nghiệp tính đúng, trích đủ số khấu hao tài sản cố định vào chi phí kinh doanh; thay thế, đổi mới máy móc, thiết bị theo hướng áp dụng công nghệ tiên tiến, kỹ thuật hiện đại phù hợp với yêu cầu kinh doanh của doanh nghiệp và của nền kinh tế;

- Xét đề nghị của các Ông Vụ trưởng Vụ Chính sách Tài chính, Tổng cục trưởng Tổng cục quản lý vốn và tài sản Nhà nước tại doanh nghiệp:

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này bản: "Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định".

Chế độ này áp dụng cho tất cả các doanh nghiệp Nhà nước. Các doanh nghiệp thuộc các thành phần kinh tế khác chỉ bắt buộc áp dụng các quy định có liên quan tới việc xác định chi phí để tính thuế, các quy định khác được khuyến khích áp dụng.

Điều 2: Quyết định này có hiệu lực thi hành từ ngày 01/1/1997.

Các văn bản trước đây như Quyết định số 507 TC/ĐTXD ngày 22/7/1986 của Bộ trưởng Bộ Tài chính, Thông tư số 33 TC/CN và Thông tư số 34 TC/CN ngày 31/7/1990, Thông tư số 31 TC-TCĐN ngày 18/7/1992, Thông tư số 36 TC/TCDN ngày 27/4/1995 của Bộ Tài chính và các Quyết định khác về quản lý, sử dụng và trích khấu hao tài sản cố định trái với Quyết định này đều bãi bỏ.

Điều 3: Vụ trưởng Vụ chính sách Tài chính, Tổng cục trưởng Tổng cục quản lý vốn và tài sản Nhà nước tại doanh nghiệp, Tổng cục trưởng Tổng cục thuế, Thủ trưởng các đơn vị thuộc và trực thuộc Bộ Tài chính trong phạm vi chức năng, quyền hạn của mình có trách nhiệm tổ chức triển khai, hướng dẫn thực hiện và kiểm tra việc thi hành Quyết định này.

Hội đồng Quản trị, Tổng Giám đốc, Giám đốc các doanh nghiệp chịu trách nhiệm thi hành Quyết định này.

CHẾ ĐỘ

QUẢN LÝ, SỬ DỤNG VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 1062 TC/QĐ/CSTC ngày 14 tháng 11 năm 1996 của Bộ trưởng Bộ Tài chính)

MỤC I: NHỮNG QUY ĐỊNH CHUNG

Điều 1: Đối tượng, phạm vi áp dụng:

Chế độ này áp dụng cho các doanh nghiệp Nhà nước, gồm: Tổng công ty, doanh nghiệp thành viên Tổng công ty, doanh nghiệp độc lập;

Đối với các doanh nghiệp thuộc các thành phần kinh tế khác như công ty cổ phần, công ty trách nhiệm hữu hạn, doanh nghiệp tư nhân, doanh nghiệp có vốn đầu tư nước ngoài..., chế độ này chỉ bắt buộc áp dụng trong việc xác định chi phí để tính thuế; các quy định khác trong chế độ này được khuyến khích áp dụng;

Các doanh nghiệp thực hiện việc quản lý, sử dụng, trích khấu hao đến từng tài sản cố định do doanh nghiệp quản lý, sử dụng.

Điều 2: Các từ ngữ sử dụng trong chế độ này được hiểu như sau:

1. Tài sản cố định hữu hình: là những tư liệu lao động chủ yếu có hình thái vật chất (từng đơn vị tài sản có kết cấu độc lập hoặc là một hệ thống gồm nhiều bộ phận tài sản liên kết với nhau để thực hiện một hay một số chức năng nhất định) có giá trị lớn và thời gian sử dụng lâu dài, tham gia vào nhiều chu kỳ kinh doanh nhưng vẫn giữ nguyên hình thái vật chất ban đầu như nhà cửa, vật kiến trúc, máy móc, thiết bị...

2. Tài sản cố định vô hình: là những tài sản cố định không có hình thái vật chất, thể hiện một lượng giá trị đã được đầu tư có liên quan trực tiếp đến nhiều chu kỳ kinh doanh của doanh nghiệp như: chi phí thành lập doanh nghiệp; chi phí về đất sử dụng; chi phí về bằng phát minh, bằng sáng chế, bản quyền tác giả...

3. Tài sản cố định thuê tài chính:

Tài sản cố định thuê tài chính là những tài sản cố định doanh nghiệp thuê của công ty cho thuê tài chính nếu hợp đồng thuê thoả mãn ít nhất 1 trong 4 điều kiện sau đây (quy định tại Nghị định số 64/CP ngày 9/10/1995 của Chính phủ):

a. Khi kết thúc thời hạn cho thuê theo hợp đồng, bên thuê được chuyển quyền sở hữu tài sản thuê hoặc được tiếp tục thuê theo sự thoả thuận của 2 bên;

b. Nội dung hợp đồng thuê có quy định: Khi kết thúc thời hạn thuê, bên thuê được quyền lựa chọn mua tài sản thuê theo theo giá danh nghĩa thấp hơn giá trị thực tế của tài sản thuê tại thời điểm mua lại;

c. Thời hạn cho thuê một loại tài sản ít nhất phải bằng 60% thời gian cần thiết để khấu hao tài sản thuê;

d. Tổng số tiền thuê một loại tài sản quy định tại hợp đồng thuê, ít nhất phải tương đương với giá của tái sản đó trên thị trường vào thời điểm ký hợp đồng.

Mọi hợp đồng thuê tài sản cố định nếu không thoả mãn bất kỳ điều kiện nào trong 4 điều kiện trên được coi là tài sản cố định thuê hoạt động.

4. Nguyên giá tài sản cố định: Là toàn bộ các chi phí thực tế đã chi ra để có tài sản cố định cho tới khi đưa tài sản cố định đi vào hoạt động bình thường như giá mua thực tế của tài sản cố định; các chi phí vận chuyển, bốc dỡ, chi phí lắp đặt, chạy thử; lãi tiền vay đầu tư cho tài sản cố định khi chưa bàn giao và đưa tài sản cố định vào sử dụng; thuế và lệ phí trước bạ (nếu có)...

5. Thời gian sử dụng tài sản cố định: là thời gian doanh nghiệp dự kiến sử dụng tài sản cố định vào hoạt động kinh doanh trong điều kiện bình thường, phù hợp với các thông số kinh tế - kỹ thuật của tài sản cố định và các yếu tố khác có liên quan đến sự hoạt động của tài sản cố định.

6. Hao mòn tài sản cố định: là sự giảm dần giá trị của tài sản cố định do tham gia vào hoạt động kinh doanh, do bào mòn của tự nhiên, do tiến bộ kỹ thuật... trong quá trình hoạt động của tài sản cố định.

7. Khấu hao tài sản cố định: là việc tính toán và phân bổ một cách có hệ thống nguyên giá của tài sản cố định vào chi phí kinh doanh qua thời gian sử dụng của tài sản cố định.

8. Số khấu hao luỹ kế của tài sản cố định: là tổng cộng số khấu hao đã trích vào chi phí kinh doanh qua các kỳ kinh doanh của tài sản cố định tính đến thời điểm xác định.

9. Giá trị còn lại trên sổ kế toán của tài sản cố định: là giá trị còn lại của tài sản cố định phản ánh trên sổ kế toán, được xác định bằng hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế của tài sản cố định tính đến thời điểm xác định.

10. Sửa chữa tài sản cố định: là việc duy tu, bảo dưỡng, sửa chữa những hư hỏng phát sinh trong quá trình hoạt động nhằm khôi phục lại năng lực hoạt động bình thường của tài sản cố định.

11. Nâng cấp tài sản cố định: là hoạt động nhằm kéo dài thời gian sử dụng, nâng cao năng suất, tính năng tác dụng của tài sản cố định như cải tạo; xây lắp; trang bị bổ sung thêm cho tài sản cố định.

Điều 3: Các doanh nghiệp Nhà nước phải đăng ký với cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp trực tiếp quản lý theo những quy định tại khoản 3, khoản 4 Điều 15 Chế độ này, đồng thời thông báo cho cơ quan thuế trực tiếp quản lý biết sau khi có xác nhận của cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp.

Các doanh nghiệp thuộc các thành phần kinh tế khác phải đăng ký với cơ quan thuế trực tiếp quản lý theo những quy định tại khoản 3, khoản 4, Điều 15 Chế độ này.

MỤC II: NHỮNG QUY ĐỊNH VỀ QUẢN LÝ,
SỬ DỤNG TÀI SẢN CỐ ĐỊNH

Điều 4: Tiêu chuẩn và nhận biết tài sản cố định:

1. Tiêu chuẩn và nhận biết tài sản cố định:

Mọi tư liệu lao động là từng tài sản hữu hình có kết cấu độc lập, hoặc là một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau để cùng thực hiện một hay một số chức năng nhất định mà nếu thiếu bất kỳ một bộ phận nào trong đó thì cả hệ thống không thể hoạt động được, nếu thoả mãn đồng thời cả hai tiêu chuẩn dưới đây:

1. Có thời gian sử dụng từ 1 năm trở lên;

2. Có giá trị từ 5.000.000 đồng (năm triệu đồng) trở lên; thì được coi là tài sản cố định.

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó mà do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản thì mỗi bộ phận tài sản đó được coi là một tài sản cố định hữu hình độc lập (ví dụ ghế ngồi, khung và động cơ... trong một máy bay).

Đối với vườn cây lâu năm thì từng mảnh vườn cây được coi là một tài sản cố định hữu hình.

2. Tiêu chuẩn và nhận biết tài sản cố định vô hình:

Mọi khoản chi phí thực tế mà doanh nghiệp đã chi ra có liên quan đến mọi hoạt động kinh doanh của doanh nghiệp nếu thoả mãn đồng thời cả hai điều kiện quy định tại khoản 1, Điều này mà không hình thành tài sản cố định hữu hình thì được coi là tài sản cố định vô hình. Nếu khoản chi phí này không đồng thời thoả mãn cả hai tiêu chuẩn nêu trên thì được hạch toán thẳng hoặc được phân bổ dần vào chi phí kinh doanh của doanh nghiệp.

Điều 5: Xác định nguyên giá của tài sản cố định: 1. Xác định nguyên giá tài sản cố định hữu hình:

a. Tài sản cố định loại mua sắm:

Nguyên giá tài sản cố định loại mua sắm (kể cả mua mới và cũ), bao gồm: giá mua thực tế phải trả (giá ghi trên chứng từ) trừ đi các khoản giảm giá, chiết khấu mua hàng (nếu có); lãi tiền vay đầu tư cho tài sản cố định khi chưa đưa tài sản cố định vào sử dụng; các chi phí vận chuyển, bốc dỡ; các chi phí sửa chữa, tân trang trước khi đưa tài sản cố định vào sử dụng; chi phí lắp đặt, chạy thử, thuế và lệ phí trước bạ (nếu có)...

b. Tài sản cố định loại đầu tư xây dựng:

Nguyên giá tài sản cố định loại đầu tư xây dựng (cả tự làm và thuê ngoài) là giá thực tế của công trình xây dựng theo quy định tại Điều lệ quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan và lệ phí trước bạ (nếu có).

Đối với tài sản cố định là con súc vật làm việc và/hoặc cho sản phẩm, mảnh vườn cây lâu năm thì nguyên giá là toàn bộ các chi phí thực tế, hợp lý, hợp lệ đã chi ra cho con súc vật, mảnh vườn cây đó từ lúc hình thành cho tới khi đưa vào khai thác, sử dụng theo quy định tại Điều lệ quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan và lệ phí trước bạ (nếu có).

c. Tài sản cố định loại được cấp, được điều chuyển đến...

Nguyên giá tài sản cố định được cấp, được điều chuyển đến... bao gồm: giá trị còn lại trên sổ kế toán của tài sản cố định ở các đơn vị cấp, đơn vị điều chuyển... hoặc giá trị theo đánh giá thực tế của Hội đồng giao nhận các chi phí tân trang; chi phí sửa chữa; chi phí vận chuyển, bốc dỡ, lắp đặt, chạy thử, lệ phí trước bạ (nếu có)... mà bên nhận tài sản phải chi ra trước khi đưa tài sản cố định vào sử dụng.

Riêng nguyên giá tài sản cố định điều chuyển giữa các đơn vị thành viên hạch toán phụ thuộc trong doanh nghiệp là nguyên giá phản ánh ở đơn vị điều chuyển phù hợp với bộ hồ sơ của tài sản cố định đó. Đơn vị nhận tài sản cố định căn cứ vào nguyên giá, số khấu hao luỹ kế, giá trị còn lại trên sổ kế toán của tài sản cố định và phản ánh vào sổ kế toán. Các chi phí có liên quan tới việc điều chuyển tài sản cố định giữa các đơn vị thành viên hạch toán phụ thuộc không hạch toán tăng nguyên giá tài sản cố định mà hạch toán vào chi phí kinh doanh trong kỳ.

d. Tài sản cố định loại được cho, được biếu, được tặng, nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa...

Nguyên giá tài sản cố định loại được cho, được biếu, được tặng, nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa... bao gồm: giá trị theo đánh giá thực tế của Hội đồng giao nhận; các chi phí tân trang, sửa chữa tài sản cố định; các chi phí vận chuyển, bốc dỡ, lắp đặt, chạy thử, lệ phí trước bạ (nếu có)... mà bên nhận phải chi ra trước khi đưa vào sử dụng.

2. Xác định nguyên giá tài sản cố định vô hình:

a. Chi phí về đất sử dụng: là toàn bộ chi phí thực tế đã chi ra có liên quan trực tiếp tới đất sử dụng bao gồm: tiền chi ra để có quyền sử dụng đất (gồm cả tiền thuê đất hay tiền sử dụng đất trả một lần, nếu có); chi phí cho đền bù giải phóng mặt bằng, san lấp mặt bằng, lệ phí trước bạ (nếu có)... (không bao gồm các chi phí chi ra để xây dựng các công trình trên đất).

Trường hợp doanh nghiệp trả tiền sử dụng đất hoặc trả tiền thuê đất hàng năm hoặc định kỳ nhiều năm thì các chi phí này được phân bổ dần vào chi phí kinh doanh trong (các) kỳ, không hạch toán vào nguyên giá tài sản cố định.

b. Chi phí thành lập doanh nghiệp: là các chi phí thực tế hợp lý, hợp lệ và cần thiết đã được những người tham gia thành lập doanh nghiệp chi ra có liên quan trực tiếp tới việc chuẩn bị cho sự khai sinh ra doanh nghiệp, bao gồm các chi phí cho công tác nghiên cứu, thăm dò, lập dự án đầu tư thành lập doanh nghiệp; chi phí thẩm định dự án; họp thành lập... nếu các chi phí này được những người tham gia thành lập doanh nghiệp xem xét, đồng ý coi như một phần vốn góp của mỗi người và được ghi trong vốn điều lệ của doanh nghiệp.

c. Chi phí nghiên cứu, phát triển: là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để thực hiện các công việc nghiên cứu, thăm dò, xây dựng các kế hoạch đầu tư dài hạn... nhằm đem lại lợi ích lâu dài cho doanh nghiệp.

d. Chi phí về bằng phát minh, bằng sáng chế, bản quyền tác giả, mua bản quyền tác giả, nhận chuyển giao công nghệ...: là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra cho các công trình nghiên cứu (bao gồm cả chi cho sản xuất thử nghiệm, chi cho công tác kiểm nghiệm, nghiệm thu của Nhà nước) được Nhà nước cấp bằng phát minh, bằng sáng chế, bản quyền tác giả, hoặc các chi phí để doanh nghiệp mua lại bản quyền tác giả, bản quyền nhãn hiệu, chi cho việc nhận chuyển giao công nghệ từ các tổ chức và cá nhân... mà các chi phí này có tác dụng phục vụ trực tiết hoạt động kinh doanh của doanh nghiệp.

e. Chi phí về lợi thế kinh doanh: là khoản chi cho phần chênh lệch doanh nghiệp phải trả thêm (chênh lệch phải trả thêm = giá mua - giá trị của các tài sản theo đánh giá thực tế) ngoài giá trị của các tài sản theo đánh giá thực tế (tài sản cố định, tài sản lưu động...) khi doanh nghiệp đi mua, nhận sáp nhập, hợp nhất một doanh nghiệp khác. Lợi thế này được hình thành bởi ưu thế về vị trí kinh doanh, về danh tiếng và uy tín với bạn hàng, về trình độ tay nghề của đội ngũ người lao động, về tài điều hành và tổ chức của Ban quản lý doanh nghiệp đó...

3. Xác định nguyên giá tài sản cố định thuê tài chính:

Nguyên giá tài sản cố định thuê tài chính phản ánh ở đơn vị thuê là phần chênh lệch giữa tổng số nợ dài hạn trừ (-) tổng số tiền lãi đơn vị thuê phải trả (cho suất thời gian thuê) ghi trong hợp đồng thuê tài sản cố định.

Việc xác định nguyên giá tài sản cố định thuê tài chính được thực hiện theo quy định tại phụ lục 3 ban hành kèm theo chế độ này).

Điều 6: Các chi phí doanh nghiệp chi ra để nâng cấp tài sản cố định được phản ánh tăng nguyên giá của tài sản cố định đó, không được hạch toán các chi phí này vào chi phí kinh doanh trong kỳ.

Các chi phí sửa chữa tài sản cố định được coi như khoản phí tổn và được hạch toán trực tiếp hoặc phân bổ dần vào chi phí kinh doanh trong kỳ.

Đối với một số ngành đặc thù mà chi phí sửa chữa tài sản cố định phát sinh không đều giữa các kỳ, các năm, nếu doanh nghiệp muốn trích trước chi phí sửa chữa tài sản cố định vào chi phí kinh doanh thì phải lập kế hoạch trích trước chi phí sửa chữa tài sản cố định và trình Bộ Tài chính xem xét, quyết định; doanh nghiệp phải thông báo cho cơ quan tài chính trực tiếp quản lý biết sau khi có ý kiến đồng ý bằng văn bản của Bộ Tài chính.

Doanh nghiệp phải quyết toán chi phí sửa chữa thực tế phát sinh với chi phí sửa chữa đã trích trước, nếu chi phí sửa chữa thực tế lớn hơn số đã trích thì phần chênh lệch được hạch toán thẳng hoặc được phân bổ dần vào chi phí kinh doanh trong kỳ, nếu chi phí sửa chữa thực tế nhỏ hơn số đã trích thì phần chênh lệch được hạch toán giảm chi phí kinh doanh trong kỳ.

Các doanh nghiệp thuộc các ngành đặc thù nếu áp dụng phương pháp phân bổ chi phí sửa chữa tài sản cố định vào các kỳ kinh doanh tiếp theo, doanh nghiệp cũng phải lập kế hoạch phân bổ chi phí sửa chữa tài sản cố định và thông báo cho cơ quan tài chính trực tiếp quản lý biết.

Điều 7: Mọi tài sản cố định trong doanh nghiệp phải có bộ hồ sơ riêng (bộ hồ sơ gồm có biên bản giao nhận tài sản cố định, hợp đồng, hoá đơn mua tài sản cố định và các chứng từ khác có liên quan), phải được theo dõi, quản lý, sử dụng và trích khấu hao theo đúng các quy định trong Chế độ này. Tài sản cố định phải được phân loại, thống kê, đánh số và có thẻ riêng, được theo dõi chi tiết theo từng đối tượng ghi tài sản cố định và được phản ánh trong sổ theo dõi tài sản cố định.

Doanh nghiệp phải thực hiện việc quản lý, sử dụng đối với những tài sản cố định đã khấu hao hết nhưng vẫn tham gia vào hoạt động kinh doanh như những tài sản cố định bình thường.

Định kỳ vào cuối mỗi năm tài chính, doanh nghiệp phải tiến hành kiểm kê tài sản cố định, mọi trường hợp phát hiện thừa, thiếu tài sản cố định đều phải lập biên bản, tìm nguyên nhân và có biện pháp xử lý.

Điều 8: Phân loại tài sản cố định trong doanh nghiệp:

Căn cứ vào tính chất của tài sản cố định trong doanh nghiệp, doanh nghiệp tiến hành phân loại tài sản cố định theo các chỉ tiêu sau:

1. Tài sản cố định dùng cho mục đích kinh doanh: là những tài sản cố định do doanh nghiệp sử dụng cho các mục đích kinh doanh của doanh nghiệp.

a. Tài sản cố định vô hình: doanh nghiệp phân loại chi tiết theo từng loại tài sản cố định vô hình.

b. Tài sản cố định hữu hình: doanh nghiệp phân loại theo các loại sau:

Loại 1: Nhà cửa, vật kiến trúc: là tài sản cố định của doanh nghiệp được hình thành sau quá trình thi công xây dựng như trụ sở làm việc, nhà kho, hàng rào, tháp nước, sân bãi, các công trình trang trí cho nhà cửa, đường xá, cầu cống, đường sắt, cầu tầu, cầu cảng...

Loại 2: Máy móc, thiết bị: là toàn bộ các loại máy móc, thiết bị dùng trong hoạt động kinh doanh của doanh nghiệp như máy móc chuyên dùng, thiết bị công tác, dây truyền công nghệ, những máy móc đơn lẻ... Loại 3: Phương tiện vận tải, thiết bị truyền dẫn: là các loại phương tiện vận tải gồm phương tiện vận tải đường sắt, đường thuỷ, đường bộ, đường không, đường ống và các thiết bị truyền dẫn như hệ thống thông tin, hệ thống điện, đường ống nước, băng tải...

Loại 4: Thiết bị, dụng cụ quản lý: là những thiết bị, dụng cụ dùng trong công tác quản lý hoạt động kinh doanh của doanh nghiệp như máy vi tính phục vụ quản lý; thiết bị điện tử; thiết bị, dụng cụ đo lường, kiểm tra chất lượng, máy hút ẩm, hút bụi, chống mối mọt...

Loại 5: Vườn cây lâu năm, súc vật làm việc và/hoặc cho sản phẩm: là các vườn cây lâu năm như vườn cà phê, vườn chè, vườn cao su, vườn cây ăn quả, thảm cỏ, thảm cây xanh...; súc vật làm việc và/hoặc cho sản phẩm như đàn voi, đàn ngựa, đàn trâu, đàn bò...

Loại 6: Các loại tài sản cố định khác: là toàn bộ các tài sản cố định khác chưa liệt kê vào năm loại trên như tranh ảnh, tác phẩm nghệ thuật...

2. Tài sản cố định dùng cho mục đích phúc lợi, sự nghiệp, an ninh quốc phòng: là những tài sản cố định do doanh nghiệp quản lý sử dụng cho các mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng trong doanh nghiệp. Các tài sản cố định này cũng được phân loại theo quy định tại khoản 1, Điều này.

3. Tài sản cố định bảo quản họ, giữ hộ, cất giữ hộ Nhà nước: là những tài sản cố định doanh nghiệp bảo quản hộ, giữ hộ cho đơn vị khác hoặc cất giữ hộ Nhà nước theo quy định của cơ quan Nhà nước có thẩm quyền.

Tuỳ theo yêu cầu quản lý của từng doanh nghiệp, doanh nghiệp tự phân loại chi tiết hơn các tài sản cố định của doanh nghiệp trong từng nhóm cho phù hợp.

Điều 9: Việc theo dõi, quản lý, sử dụng và trích khấu hao tài sản cố định phải tuân theo nguyên tắc đánh giá theo nguyên giá, số khấu hao luỹ kế và giá trị còn lại trên sổ kế toán của tài sản cố định:

Giá trị còn lại Nguyên giá Số khấu hao luỹ

trên sổ kế toán = tài sản cố định - kế của tài sản

của tài sản cố định cố định

Nguyên giá tài sản cố định trong doanh nghiệp chỉ được thay đổi trong các trường hợp sau:

1. Đánh giá lại giá trị tài sản cố định;

2. Nâng cấp tài sản cố định;

3. Tháo dỡ một hay một số bộ phận của tài sản cố định;

Khi thay đổi nguyên giá tài sản cố định, doanh nghiệp phải lập biên bản ghi rõ các căn cứ thay đổi và xác định lại các chỉ tiêu nguyên giá, giá trị còn lại trên sổ kế toán, số khấu hao luỹ kế của tài sản cố định và tiến hành hạch toán theo các quy định hiện hành.

Điều 10: Theo quy định của chế độ tài chính, các doanh nghiệp có quyền:

- Điều động tài sản cố định giữa các đơn vị thành viên để phục vụ mục đích kinh doanh có hiệu quả hơn;

- Chủ động nhượng bán tài sản cố định để thu hồi vốn sử dụng cho mục đích kinh doanh có hiệu quả hơn;

- Chủ động thanh toán những tài sản cố định đã lạc hậu mà không thể nhượng bán được hoặc bị hư hỏng không có khả năng phục hồi;

- Cho thuê hoạt động đối với những tài sản cố định tạm thời chưa dùng đến nhưng phải đảm bảo theo dõi và quản lý được tài sản cố định. Doanh nghiệp và bên thuê tài sản cố định phải lập hợp đồng thuê tài sản cố định trong đó nói rõ loại tài sản cố định, thời gian thuê, tiền thuê phải trả và trách nhiệm của các bên tham gia hợp đồng...

- Sử dụng tài sản cố định để cầm cố, thế chấp... nhưng vẫn phải đảm bảo theo dõi và quản lý được tài sản cố định.

Khi giao, nhận tài sản cố định phải lập biên bản về tình trạng tài sản cố định, trách nhiệm các bên và có biện pháp xử lý những hư hỏng, mất mát tài sản cố định.

Trong thời gian đem cầm cố, thế chấp, cho thuê (thuê hoạt động).. . tài sản cố định, doanh nghiệp vẫn phải tính và trích khấu hao đối với những tài sản cố định này vào chi phí kinh doanh trong kỳ.

Khi thanh lý, nhượng bán tài sản cố định, doanh nghiệp phải lập Hội đồng để xác định giá trị thu hồi khi thanh lý, xác định giá bán tài sản cố định, tổ chức việc thanh lý, nhượng bán tài sản cố định theo các quy định hiện hành.

Mọi hoạt động cho thuê, cầm cố, thế chấp, điều động... tài sản cố định phải tuân theo đúng các quy định của Bộ luật Dân sự, các quy định hiện hành về quản lý tài chính đối với các doanh nghiệp.

Điều 11: Đối với tài sản cố định thuê hoạt động, doanh nghiệp có trách nhiệm quản lý, sử dụng theo các quy định trong hợp đồng thuê. Doanh nghiệp không trích khấu hao đối với những tài sản cố định này, chi phí thuê tài sản cố định được hạch toán vào chi phí kinh doanh trong kỳ.

Điều 12: Đối với những tài sản cố định thuê tài chính, doanh nghiệp phải theo dõi, quản lý, sử dụng chúng như đối với tài sản cố định thuộc sở hữu của mình và phải thực hiện đầy đủ các nghĩa vụ đã cam kết trong hợp đồng thuê tài sản cố định.

Bên cho thuê với tư cách là chủ đầu tư phải theo dõi, quản lý và thực hiện đúng các quy định trong hợp đồng cho thuê tài sản cố định.

Điều 13: Những tư liệu lao động không phải là tài sản cố định (những tư liệu lao động không thoả mãn tiêu chuẩn về giá trị, nhưng có thời gian sử dụng từ 1 năm trở lên - được gọi là công cụ lao động nhỏ) doanh nghiệp phải theo dõi, quản lý, sử dụng những tài sản này như đối với tài sản cố định và phải tính toán, phân bổ dần giá trị của chúng vào chi phí kinh doanh theo thời gian sử dụng cho phù hợp.

Đối với công cụ lao động nhỏ đã phân bổ hết giá trị mà vẫn sử dụng được, doanh nghiệp phải theo dõi, quản lý, sử dụng các công cụ lao động nhỏ này như những công cụ lao động nhỏ bình thường nhưng không phân bổ giá trị của nó vào chi phí kinh doanh.

Điều 14: Đối với những doanh nghiệp Nhà nước hoạt động công ích, mọi hoạt động cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý... tài sản cố định phải tuân theo đúng các quy định về quản lý tài chính đối với các doanh nghiệp Nhà nước hoạt động công ích.

MỤC III: NHỮNG QUY ĐỊNH VỀ TRÍCH KHẤU HAO
TÀI SẢN CỐ ĐỊNH

Điều 15: Xác định thời gian sử dụng tài sản cố định:

1. Căn cứ vào tiêu chuẩn dưới đây, doanh nghiệp xác định thời gian sử dụng của tài sản cố định cho phù hợp:

- Tuổi thọ kỹ thuật của tài sản cố định theo thiết kế;

- Hiện trạng tài sản cố định (tài sản cố định đã qua sử dụng bao lâu, thế hệ tài sản cố định, tình trạng thực tế của tài sản...);

- Mục đích và hiệu suất sử dụng ước tính của tài sản cố định.

2. Riêng đối với tài sản cố định còn mới (chưa qua sử dụng), tài sản cố định đã qua sử dụng mà giá trị thực tế còn từ 90% trở lên (so với giá bán của tài sản cố định mới cùng loại hoặc của loại tài sản cố định tương đương trên thị trường); doanh nghiệp còn phải căn cứ vào khung thời gian sử dụng tài sản cố định quy định tại Phụ lục 1 ban hành kèm theo Chế độ này để xác định thời gian sử dụng của tài sản cố định cho phù hợp.

Trường hợp doanh nghiệp muốn xác định thời gian sử dụng của tài sản cố định khác với thời gian sử dụng quy định tại Phụ lực I ban hành kèm theo Chế độ này (thời gian sử dụng dài hơn hay ngắn hơn so với khung quy định), hoặc của những tài sản cố định chưa được quy định trong Phụ lục I, doanh nghiệp phải lập biên bản nêu rõ các căn cứ để xác định thời gian sử dụng của tài sản cố định đó và phải trình Bộ Tài chính xem xét, quyết định.

Sau khi nhận được quyết định của Bộ Tài chính, doanh nghiệp phải công thông báo cho cơ quan tài chính trực tiếp quản lý biết.

3. Doanh nghiệp không được phép thay đổi thời gian sử dụng của tài sản cố định đã xác định và đăng ký với cơ quan tài chính trực tiếp quản lý theo các quy định trên đây ít nhất trong ba năm (3 năm) liền kể từ ngày tài sản cố định được cơ quan tài chính xác nhận thời gian sử dụng.

Trường hợp có các yếu tố tác động (như việc nâng cấp hay tháo dỡ một hay một số bộ phận của tài sản cố định ...) nhằm kéo dài hoặc rút ngắn thời gian sử dụng đã xác định trước đó của tài sản cố định, doanh nghiệp tiến hành xác định lại thời gian sử dụng của tài sản cố định theo các quy định trên đây tại thời điểm hoàn thành nghiệp vụ phát sinh.

Doanh nghiệp phải lập biên bản nêu rõ các căn cứ làm thay đổi thời gian sử dụng và thời gian sử dụng mới của tài sản cố định và đăng ký lại với cơ quan tài chính trực tiếp quản lý.

4. Các doanh nghiệp khi đăng ký thời gian sử dụng của tài sản cố định (đã được xác định theo các quy định trên đây) với cơ quan tài chính trực tiếp quản lý, phải nêu rõ tên, loại tài sản cố định, các căn cứ để xác định thời gian sử dụng, thời gian sử dụng của các tài sản cố định cùng loại đã đăng ký trước đó...

5. Đối với các tài sản cố định thuê tài chính, thời gian sử dụng tài sản cố định được xác định là thời gian thuê tài sản cố định ghi trong hợp đồng.

Điều 16: Đối với các tài sản cố định vô hình, thời gian sử dụng do doanh nghiệp tự quyết định cho phù hợp nhưng không quá 40 năm và cũng không dưới 5 năm.

Điều 17: Phương pháp trích khấu hao tài sản cố định.

1. Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao đường thẳng, nội dung như sau:

- Căn cứ các quy định trong Chế độ này doanh nghiệp xác định thời gian sử dụng của tài sản cố định và đăng ký với cơ quan tài chính trực tiếp quản lý;

- Xác định mức trích khấu hao trung bình hàng năm cho tài sản cố định theo công thức dưới đây:

Mức trích khấu hao Nguyên giá của tài sản cố định

trung bình hàng năm =

của tài sản cố định Thời gian sử dụng

Doanh nghiệp được phép lấy tròn số đến con số hàng đơn vị cho mức trích khấu hao trung bình hàng năm vừa xác định theo quy định dưới đây:

- Số thập phân đầu tiên có giá trị từ con số 5 trở lên được lấy tròn lên 1 đơn vị giá trị cho con số hàng đơn vị (ví dụ: 950.713,5 đồng lấy tròn là 950.714 đồng).

- Số thập phân đầu tiên có giá trị từ con số 4 trở xuống thì con số hàng đơn vị được giữ nguyên (ví dụ: 950.713,4 đồng lấy tròn là 950.713 đồng).

Nếu doanh nghiệp trích khấu hao cho từng tháng thì lấy số khấu hao phải trích hàng năm chia cho 12 tháng.

2. Trường hợp thời gian sử dụng hay nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao trung bình của tài sản cố định bằng cách lấy giá trị còn lại trên sổ kế toán chia (:) cho thời gian sử dụng xác định lại hoặc thời gian sử dụng còn lại (được xác định là chênh lệch giữa thời gian sử dụng đã đăng ký trừ thời gian đã sử dụng) của tài sản cố định.

3. Mức trích khấu hao cho năm cuối cùng của thời gian sử dụng tài sản cố định được xác định là hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế đã thực hiện của tài sản cố định đó.

Điều 18: Việc phản ánh tăng, giảm nguyên giá tài sản cố định được thực hiện tại thời điểm tăng, giảm tài sản cố định trong tháng.

Việc trích hoặc thôi trích khấu hao tài sản cố định được thực hiện theo nguyên tắc tròn tháng. Tài sản cố định tăng, giảm, ngừng tham gia vào hoạt động kinh doanh (đưa vào cất giữ theo quy định của Nhà nước, chờ thanh lý,...) trong tháng được trích hoặc thôi trích khấu hao tài sản cố định từ ngày đầu của tháng tiếp theo.

Điều 19: Mọi tài sản cố định của doanh nghiệp có liên quan đến hoạt động kinh doanh đều phải trích khấu hao, mức trích khấu hao tài sản cố định được hạch toán vào chi phí kinh doanh trong kỳ.

1. Những tài sản cố định không tham gia vào hoạt động kinh doanh thì không phải trích khấu hao. Bao gồm:

Tài sản cố định không cần dùng, chưa cần dùng đã có quyết định của cơ quan có thẩm quyền cho phép doanh nghiệp được đưa vào cất giữ, bảo quản, điều động... cho doanh nghiệp khác.

- Tài sản cố định thuộc dự trữ Nhà nước giao cho doanh nghiệp quản lý hộ, giữ hộ...

- Tài sản cố định phục vụ các hoạt động phúc lợi trong doanh nghiệp như nhà trẻ, câu lạc bộ, nhà truyền thống, nhà ăn,...; tài sản cố định của các đơn vị sự nghiệp, quốc phòng, an ninh (trừ những đơn vị thực hiện hạch toán kinh tế) trong doanh nghiệp; những tài sản cố định phục vụ nhu cầu chung toàn xã hội, không phục vụ cho hoạt động kinh doanh của riêng doanh nghiệp như đê đập, cầu cống, đường xá, bến bãi... mà Nhà nước giao cho doanh nghiệp quản lý.

- Tài sản cố định khác không tham gia vào hoạt động kinh doanh.

2. Doanh nghiệp thực hiện việc quản lý, theo dõi các tài sản cố định phục vụ mục đích phúc lợi; tài sản cố định của các đơn vị sự nghiệp, quốc phòng, an ninh (trừ những đơn vị thực hiện hạch toán kinh tế) trong doanh nghiệp; tài sản cố định phục vụ nhu cầu chung toàn xã hội, không phục vụ cho hoạt động kinh doanh của riêng doanh nghiệp mà Nhà nước giao cho doanh nghiệp quản lý như đối với các tài sản cố định dùng trong hoạt động kinh doanh. Doanh nghiệp xác định và theo dõi mức hao mòn của các tài sản cố định này (nếu có), mức hao mòn hàng năm được xác định bằng cách lấy nguyên giá chia (:) cho thời gian sử dụng của tài sản cố định xác định theo quy định tại khoản 1, Điều 15 Chế độ này.

Nếu các tài sản cố định này có tham gia vào hoạt động kinh doanh thì trong thời gian tài sản cố định tham gia vào hoạt động kinh doanh, doanh nghiệp thực hiện tính và trích khấu hao vào chi phí kinh doanh của doanh nghiệp.

Điều 20: Doanh nghiệp không được tính và trích khấu hao đối với những tài sản cố định đã khấu hao hết nhưng vẫn sử dụng vào hoạt động kinh doanh.

Đối với những tài sản cố định chưa khấu hao hết đã hỏng, doanh nghiệp phải xác định nguyên nhân, quy trách nhiệm đền bù, đòi bồi thường thiệt hại... và xử lý tổn thất theo các quy định hiện hành.

Đối với những tài sản cố định đang chờ quyết định thanh lý, tính từ thời điểm tài sản cố định ngừng tham gia vào hoạt động kinh doanh, doanh nghiệp thôi trích khấu hao theo các quy định trong chế độ này.

Điều 21: Hội đồng gia nhận, Hội đồng thanh lý, Hội đồng nhượng bán... tài sản cố định trong doanh nghiệp do doanh nghiệp quyết định thành lập gồm các thành viên bắt buộc là Giám đốc doanh nghiệp, Kế toán trưởng hoặc Trưởng phòng tài chính - kế toán của doanh nghiệp, một chuyên gia kỹ thuật am hiểu về loại tài sản cố định (trong hay ngoài doanh nghiệp), đại diện bên giao tài sản (nếu có) và các thành viên khác do doanh nghiệp quyết định. Trong những trường hợp đặc biệt hoặc theo quy định của chế độ quản lý tài chính hiện hành, doanh nghiệp mời thêm đại diện cơ quan tài chính trực tiếp quản lý và cơ quan quản lý ngành kinh tế - kỹ thuật (nếu có) cùng tham gia các Hội đồng này.

MỤC IV: NHỮNG QUY ĐỊNH VỀ QUẢN LÝ SỐ KHẤU HAO LUỸ KẾ CỦA TÀI SẢN CỐ ĐỊNH

Điều 22. Các doanh nghiệp được sử dụng toàn bộ số khấu hao luỹ kế của tài sản cố định để tái đầu tư, thay thế, đổi mới tài sản cố định; mọi hoạt động đầu tư xây dựng phải thực hiện theo đúng các quy định tại Điều lệ quản lý đầu tư và xây dựng hiện hành.

Khi chưa có nhu cầu đầu tư tái tạo tài sản cố định, doanh nghiệp có quyền sử dụng linh hoạt số khấu hao luỹ kế phục vụ yêu cầu kinh doanh của mình.

Điều 23: Trong các tổng công ty Nhà nước, việc huy động số khấu hao luỹ kế của tài sản cố định của các đơn vị thành viên phải tuân theo đúng các quy định về chế độ quản lý tài chính hiện hành của Nhà nước, quy chế tài chính của Tổng công ty đã được Bộ trưởng Bộ Tài chính thông qua.

MỤC V. TỔ CHỨC THỰC HIỆN

Điều 24: Chế độ này có hiệu lực thi hành từ ngày 01 tháng 1 năm 1997.

Điều 25: Đối với những tài sản cố định đưa vào sử dụng trước ngày 1 tháng 1 năm 1997, khi áp dụng chế độ này, các doanh nghiệp phải thực hiện:

- Căn cứ các số liệu trên sổ kế toán, hồ sơ của tài sản cố định để xác định chỉ tiêu giá trị còn lại trên sổ kế toán của tài sản cố định;

- Đánh giá thời gian sử dụng còn lại của tài sản cố định;

- Xác định mức trích khấu hao trung bình hàng năm của tài sản cố định theo quy định tại Điều 17 Chế độ này.

Doanh nghiệp tiếp tục theo dõi, quản lý và sử dụng các tài sản cố định này theo các chỉ tiêu nguyên giá, giá trị còn lại trên sổ kế toán, số khấu hao luỹ kế theo đúng những quy định trong chế độ này.

Những tài sản cố định có nguyên giá dưới 5.000.000 đồng (năm triệu đồng), không đủ tiêu chuẩn là tài sản cố định theo quy định thì chuyển sang theo dõi, quản lý, sử dụng và phân bổ dần giá trị còn lại trên sổ kế toán của chúng như những công cụ lao động nhỏ theo các quy định trong chế độ này.

Điều 26: Các đơn vị trực thuộc và thuộc Bộ Tài chính, trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm tổ chức, hướng dẫn các doanh nghiệp thực hiện đúng Chế độ này.

Điều 27: Trong quá trình thi hành, nếu có vướng mắc, đề nghị phản ánh về Bộ Tài chính để nghiên cứu, xử lý.

PHỤ LỤC I:

KHUNG THỜI GIAN SỬ DỤNG CÁC LOẠI TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 1062 TC/QĐ/CSTC ngày 14 tháng 11 năm 1996 của Bộ trưởng Bộ Tài chính)

Danh mục các nhóm tài sản cố định | Thời gian sử dụng tối thiểu (năm) | Thời gian sử dụng tối đa (năm)
A- Máy móc, thiết bị động lực |  |
1. Máy phát động lực | 8 | 10
2. Máy phát điện | 7 | 13
3. Máy biến áp và thiết bị nguồn điện | 7 | 12
4. Máy móc, thiết bị động lực khác | 6 | 15
B. Máy móc, thiết bị công tác |  |
1. Máy công cụ | 7 | 10
2. Máy khai khoáng xây dựng | 5 | 8
3. Máy kéo | 6 | 8
4. Máy dùng cho nông, lâm nghiệp | 6 | 8
5. Máy bơm nước và xăng dầu | 6 | 8
6. Thiết bị luyện kim, gia công bề mặt chống gỉ và ăn mòn kim loại | 7 | 10
7. Thiết bị chuyên dùng sản xuất các loại hoá chất | 6 | 10
8. Máy móc, thiết bị chuyên dùng sản xuất vật liệu xây dựng, đồ sành sứ, thuỷ tinh | 6 | 8
9. Thiết bị chuyên dùng sản xuất các linh kiện và điện tử, quang học, cơ khí chính xác | 5 | 12
10. Máy móc, thiết bị dùng trong các ngành sản xuất dệt, da, giấy, in văn phòng phẩm và văn hoá phẩm | 7 | 10
11. Máy móc, thiết bị sản xuất, chế biến lương thực, thực phẩm | 7 | 12
12. Máy móc thông tin, liên lạc, điện ảnh, y tế | 6 | 12
13. Máy móc, thiết bị loại điện tử, tin học | 5 | 15
14. Máy móc, thiết bị công tác khác | 5 | 12
C- Dụng cụ làm việc đo lường, thí nghiệm |  |
1. Thiết bị đo lường, thử nghiệm các đại lượng cơ học, âm học và nhiệt học | 5 | 10
2. Thiết bị quang học và quang phổ | 6 | 10
3. Thiết bị điện và điện tử | 5 | 8
4. Thiết bị đo và phân tích lý hoá | 6 | 10
5. Thiết bị và dụng cụ đo phóng xạ | 6 | 10
6. Thiết bị chuyên ngành đặc biệt | 5 | 8
7. Các thiết bị đo lường, thí nghiệm khác | 6 | 10
D- Thiết bị và phương tiện vận tải |  |
1. Phương tiện vận tải đường bộ | 6 | 10
2. Phương tiện vận tải đường sắt | 7 | 15
3. Phương tiện vận tải đường thuỷ | 7 | 15
4. Phương tiện vận tải đường không | 8 | 20
5. Thiết bị vận chuyển đường ống | 7 | 15
6. Phương tiện bốc dỡ, nâng hàng | 6 | 10
7. Thiết bị và phương tiện vận tải khác | 6 | 10
E- Dụng cụ quản lý |  |
1. Thiết bị tính toán, đo lường | 5 | 8
2. Máy móc và thiết bị điện tử phục vụ quản lý | 4 | 8
3. Phương tiện và dụng cụ quản lý khác | 5 | 10
F- Nhà cửa, vật kiến trúc |  |
1. Nhà cửa loại kiên cố (1) | 25 | 50
2. Nhà cửa khác (2) | 6 | 25
3. Kho chứa, bể chứa; cầu, đường; bãi đỗ, sân phơi... | 5 | 20
4. Kè, đập, cống, kênh, mương máng, bến cảng, ụ tàu... | 6 | 30
5. Các vật kiến trúc khác | 5 | 10
G- Súc vật, vườn cây lâu năm |  |
1. Các loại súc vật | 4 | 25
2. Vườn cây công nghiệp, vườn cây ăn quả | 6 | 40
3. Thảm cỏ, thảm cây xanh, vườn cây lâu năm khác | 4 | 20
H- Các loại tài sản cố định khác chưa quy định trong các nhóm trên | 4 | 25

Ghi chú:

(1) Nhà cửa loại kiên cố là loại nhà ở, trụ sở làm việc, nhà văn phòng, khách sạn... được xác định là có độ bền vững Bậc I, Bậc II theo quy định tại Thông tư số 05/BXD-TT ngày 9/2/1993 của Bộ Xây dựng.

(2) Nhà cửa khác là nhà ở, trụ sở làm việc, nhà văn phòng... được xác định là có độ bền vững Bậc III, Bậc IV theo quy định Thông tư số 05 BXD-TT ngày 9/2/1993 của Bộ Xây dựng.

PHỤ LỤC II:

VÍ DỤ TÍNH VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 1062 TC/QĐ/CSTC ngày 14 tháng 11 năm 1996 của Bộ trưởng Bộ Tài chính)

Ví dụ: Công ty A mua một tài sản cố định (mới 100%) với giá ghi trên hoá đơn là 119.000 ngàn đồng, chiết khấu mua hàng là 5.000 đồng, chi phí vận chuyển là 3.000 ngàn đồng, chi phí lắp đặt, chạy thử tới khi đưa vào sử dụng là 3.000 ngàn đồng.

1. Biết rằng tài sản cố định có tuổi thọ kỹ thuật là 12 năm, thời gian sử dụng của tài sản cố định doanh nghiệp dự kiến là 10 năm (phù hợp với quy định tại phụ lục I), tài sản được đưa vào sử dụng vào ngày 1/1/1997.

Nguyên giá tài sản cố định =

119.000 - 5.000 + 3.000 + 3.000 = 120.000 ngàn đồng

Mức trích khấu hao trung bình hàng năm =

120.000 đồng: 10 năm = 12.000 ngàn đồng/năm

Mức trích khấu hao tháng =

12.000 ngàn đồng: 12 tháng = 1.000 ngàn đồng

Hàng năm doanh nghiệp trích 12.000 đồng chi phí trích khấu hao tài sản cố định đó vào chi phí kinh doanh trong kỳ.

2. Trong năm sử dụng thứ 5, doanh nghiệp nâng cấp tài sản cố định với tổng chi phí là 10.000 đồng, thời gian sử dụng được đánh giá lại là 7 năm (tăng 2 năm so với thời gian sử dụng đã đăng ký ban đầu), ngày hoàn thành đưa vào sử dụng là 1/1/2002.

Nguyên giá tài sản cố định = 120.000 ngàn + 10.000 ngàn = 130.000 ngàn đồng

Số khấu hao luỹ kế đã trích = 12.000 ngàn X 5 năm = 60.000 ngàn đồng

Giá trị còn lại trên sổ kế toán = 130.000 ngàn - 60.000 ngàn = 70.000 ngàn đồng

Mức trích khấu hao năm = 70.000 ngàn: 7 năm = 10.000 ngàn đồng/năm

Mức trích khấu hao tháng = 10.000 ngàn đồng: 12 tháng = 833 ngàn đồng

Từ năm 2002 trở đi, doanh nghiệp trích khấu hao vào chi phí kinh doanh mỗi tháng 833 ngàn đồng đối với tài sản cố định vừa được nâng cấp.

PHỤ LỤC III:

PHƯƠNG PHÁP XÁC ĐỊNH NGUYÊN GIÁ TÀI SẢN CỐ ĐỊNH
THUÊ TÀI CHÍNH

(Ban hành kèm theo Quyết định số 1062 TC/QĐ/CSTC ngày 14 tháng 11 năm 1996 của Bộ trưởng Bộ Tài chính)

Nguyên giá tài sản cố định thuê tài chính phản ánh ở đơn vị thuê tài sản cố định là giá trị hiện tại của các khoản chi trong tương lai được xác định như sau:

1. Nếu hợp đồng thuê tài sản cố định có quy định tỷ lệ lãi suất phải trả theo năm thì nguyên giá tài sản cố định thuê tài chính phản ánh ở đơn vị thuê tài sản cố định chính là giá trị hiện tại của các khoản chi trong tương lai được xác định theo công thức sau:

1

NG = G x

(1 + L) N

Trong đó:

- NG là nguyên giá tài sản cố định thuê tài chính

- G là giá trị các khoản chi bên thuê phải trả mỗi năm theo hợp đồng thuê;

- L là lãi suất vay vốn tính theo năm ghi trong hợp đồng thuê tài sản;

- N là thời hạn thuê tài sản cố định theo hợp đồng thuê tài sản cố định.

Trường hợp hợp đồng không quy định tỷ lệ lãi suất thì tỷ lệ lãi suất được xác định theo lãi suất vay vốn trên thị trường nhưng không vượt quá trần lãi suất do Ngân hàng Nhà nước Việt Nam công bố cho từng kỳ hạn vay vốn tương ứng.

Ví dụ: Công ty cho thuê tài chính A ký hợp đồng cho thuê một tài sản cố định với doanh nghiệp B. Biết rằng:

- Doanh nghiệp B thuê tài sản cố định trong 5 năm;

- Thời gia sử dụng của tài sản cố định đó được xác định là 6 năm; - Tổng số tiền doanh nghiệp B phải trả cho Công ty A là 10 triệu đồng (gồm cả nợ và lãi phải trả) cho cả kỳ hạn thuê tài sản;

- Lãi suất theo năm ghi trong hợp đồng thuê tài sản là 4%.

Hợp đồng thuê tài sản cố định ký giữa Công ty A và doanh nghiệp B thoả mãn điều kiện theo quy định tại điểm C, khoản 3, Điều 2 Chế độ này (5 năm > (lớn hơn) 60% x 6 năm = 3,6 năm), như vậy, hợp đồng này được coi là hợp đồng thuê tài chính.

1

NG = 10 x = 8,219 (triệu đồng)

(1 + 0,04)5

Nguyên giá của tài sản cố định thuê tài chính phản ánh ở doanh nghiệp B là 8.219.000 đồng (lấy tròn số).

2. Nếu trong hợp đồng thuê tài sản cố định đã xác định tổng số tiền bên đi thuê phải trả cho cả giai đoạn thuê, trong đó có ghi rõ số tiền lãi phải trả cho mỗi năm thì nguyên giá của tài sản cố định thuê tài chính phản ánh ở đơn vị thuê được xác định là:

Nguyên Tổng số nợ phải Số tiền lãi Số năm

giá = trả theo hợp - phải trả x thuê

đồng thuê mỗi năm tài sản

Ví dụ công ty cho thuê tài sản A ký hợp đồng cho thuê một tài sản cố định với doanh nghiệp B, trong đó quy định:

- Doanh nghiệp B thuê tài sản cố định trong 5 năm;

- Tổng số tiền doanh nghiệp B phải trả cho công ty A cho cả 5 năm là 50 triệu đồng, mỗi năm trả 10 triệu đồng, trong đó nợ phải trả là 8 triệu đồng và lãi phải trả là 2 triệu đồng;

Biết rằng đây là hợp đồng thuê tài chính.

Theo công thức trên, nguyên giá tài sản cố định phản ánh ở đơn vị thuê là:

Nguyên giá = 50 triệu đồng - (2 triệu x 5 năm) = 40 triệu


QD 1999 - 166 khau hao

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH SỐ 166/1999/QĐ-BTC
NGÀY 30 THÁNG 12 NĂM 1999 VỀ BAN HÀNH CHẾ ĐỘ QUẢN LÝ,
SỬ DỤNG VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Nghị định số 15/CP ngày 02/03/1993 của Chính phủ quy định nhiệm vụ, quyền hạn và trách nhiệm quản lý Nhà nước của Bộ, cơ quan ngang Bộ;

- Căn cứ Nghị định số 178/CP ngày 28/10/1994 của Chính phủ quy định về nhiệm vụ, quyền hạn và tổ chức bộ máy Bộ Tài chính;

- Căn cứ Nghị định số 59/CP ngày 03/10/1996 của Chính phủ ban hành Quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước;

- Căn cứ Nghị định số 27/1999/NĐ-CP ngày 20/04/1999 của Chính phủ sửa đổi, bổ sung Quy chế quản lý tài chính và hạch toán kinh doanh đối với các doanh nghiệp Nhà nước;

- Căn cứ Nghị định số 30/1998/NĐ-CP ngày 13/05/1998 của Chính phủ quy định chi tiết thi hành luật thuế thu nhập doanh nghiệp;

- Để tăng cường công tác quản lý, sử dụng và trích khấu hao tài sản cố định trong các doanh nghiệp; tạo điều kiện cho doanh nghiệp tính đúng, trích đủ số khấu hao tài sản cố định vào chi phí kinh doanh; thay thế, đổi mới máy móc, thiết bị theo hướng áp dụng công nghệ tiên tiến, kỹ thuật hiện đại phù hợp với yêu cầu kinh doanh của doanh nghiệp và của nền kinh tế;

- Theo đề nghị của Vụ trưởng Vụ Chính sách tài chính;

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này bản: "Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định".

Chế độ này áp dụng cho tất cả các doanh nghiệp Nhà nước. Các doanh nghiệp thuộc các thành phần kinh tế khác chỉ bắt buộc áp dụng các quy định có liên quan tới việc xác định chi phí để tính thuế, các quy định khác được khuyến khích áp dụng.

Điều 2: Quyết định này có hiệu lực thi hành từ ngày 01/01/2000.

Quyết định này thay thế Quyết định số 1062 TC/QĐ/CSTC ngày 14 tháng 11 năm 1996 của Bộ trưởng Bộ Tài chính về ban hành Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định. Các quy định khác về quản lý, sử dụng và trích khấu hao tài sản cố định trái với Quyết định này đều bái bỏ.

Điều 3: Vụ trưởng Vụ chính sách Tài chính, Chánh văn phòng Bộ, Cục trưởng Cục Tài chính doanh nghiệp, Tổng cục trưởng Tổng Cục thuế, Thủ trưởng các đơn vị thuộc và trực thuộc Bộ Tài chính trong phạm vi chức năng, quyền hạn của mình có trách nhiệm tổ chức triển khai, hướng dẫn thực hiện và kiểm tra việc thi hành Quyết định này.

Hội đồng Quản trị, Tổng Giám đốc, Giám đốc các doanh nghiệp chịu trách nhiệm thi hành Quyết định này.

CHẾ ĐỘ

QUẢN LÝ, SỬ DỤNG VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 166/1999/QĐ-BTC
ngày 30 tháng 12 năm 1999 của Bộ trưởng Bộ Tài chính)

MỤC I: NHỮNG QUY ĐỊNH CHUNG

Điều 1: Đối tượng, phạm vi áp dụng:

Chế độ này áp dụng cho các doanh nghiệp Nhà nước, gồm: Tổng công ty, doanh nghiệp thành viên Tổng công ty, doanh nghiệp độc lập;

Đối với các doanh nghiệp thuộc các thành phần kinh tế khác như công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp doanh, doanh nghiệp tư nhân, doanh nghiệp có vốn đầu tư nước ngoài,... chỉ bắt buộc áp dụng các quy định liên quan đến việc xác định chi phí để tính thuế; các quy định khác trong chế độ này được khuyến khích áp dụng;

Các doanh nghiệp thực hiện việc quản lý, sử dụng trích khấu hao đến từng tài sản cố định do doanh nghiệp quản lý, sử dụng.

Điều 2: Các từ ngữ sử dụng trong Chế độ này được hiểu như sau:

1. Tài sản cố định hữu hình: là những tư liệu lao động chủ yếu có hình thái vật chất (từng đơn vị tài sản có kết cấu độc lập hoặc là một hệ thống gồm nhiều bộ phận tài sản liên kết với nhau đề thực hiện một hay một số chức năng nhất định) có giá trị lớn và thời gian sử dụng lâu dài, tham gia vào nhiều chu kỳ kinh doanh nhưng vẫn giữ nguyên hình thái vật chất ban đầu như nhà cửa, vật kiến trúc, máy móc, thiết bị...

2. Tài sản cố định vô hình: là những tài sản cố định không có hình thái vật chất, thể hiện một lượng giá trị đã được đầu tư có liên quan trực tiếp đến nhiều chu kỳ kinh doanh của doanh nghiệp như: chi phí thành lập doanh nghiệp; chi phí về đất sử dụng; chi phí về bằng phát minh, bằng sáng chế, bản quyền tác giả...

3. Tài sản cố định thuê tài chính: Tài sản cố định thuê tài chính là những tài sản cố định doanh nghiệp thuê của công ty cho thuê tài chính nếu hợp đồng thuê thoả mãn ít nhất một trong 4 điều kiện sau đây:

a. Khi kết thúc thời hạn cho thuê theo hợp đồng, bên thuê được chuyển quyền sở hữu tài sản thuê hoặc được tiếp tục thuê theo sự thoả thuận của 2 bên;

b. Nội dung hợp đồng thuê có quy định: Khi kết thúc thời hạn thuê, bên thuê được quyền lựa chọn mua tài sản thuê theo giá danh nghĩa thấp hơn giá trị thực tế của tài sản thuê tại thời điểm mua lại;

c. Thời hạn cho thuê một loại tài sản ít nhất bằng 60% thời gian cần thiết để khấu hao tài sản thuê;

d. Tổng số tiền thuê một loại tài sản quy định tại hợp đồng thuê, ít nhất phải tương đương với giá của tài sản đó trên thị trường vào thời điểm ký hợp đồng.

Mọi hợp đồng thuê tài sản cố định nếu không thoả mãn bất kỳ điều kiện nào trong 4 điều kiện trên được coi là tài sản cố định thuê hoạt động.

4. Nguyên giá tài sản cố định: là toàn bộ các chi phí thực tế đã chi ra để có tài sản cố định cho tới khi đưa tài sản cố định đi vào hoạt động bình thường như giá mua thực tế của tài sản cố định; các chi phí vận chuyển, bốc dỡ, chi phí lắp đặt, chạy thử; lãi tiền vay đầu tư cho tài sản cố định khi chưa bàn giao và đưa tài sản cố định vào sử dụng; thuế và lệ phí trước bạ (nếu có)...

5. Thời gian sử dụng tài sản cố định: là thời gian doanh nghiệp dự kiến sử dụng tài sản cố định vào hoạt động kinh doanh trong điều kiện bình thường, phù hợp với các thông số kinh tế - kỹ thuật của tài sản cố định và các yếu tố khác có liên quan đến sự hoạt động của tài sản cố định.

6. Hao mòn tài sản cố định: là sự giảm dần giá trị sử dụng và giá trị của tài sản cố định do tham gia vào hoạt động kinh doanh, do bào mòn của tự nhiên, do tiến bộ kỹ thuật... trong quá trình hoạt động của tài sản cố định.

7. Khấu hao tài sản cố định: là việc tính toán và phân bổ một cách có hệ thống nguyên giá của tài sản cố định vào chi phí kinh doanh qua thời gian sử dụng của tài sản cố định.

8. Số khấu hao luỹ kế của tài sản cố định: là tổng cộng số khấu hao đã trích vào chi phí kinh doanh qua các kỳ kinh doanh của tài sản cố định tính đến thời điểm xác định.

9. Giá trị còn lại trên sổ sách kế toán của tài sản cố định: là giá trị còn lại của tài sản cố định phản ánh trên sổ kế toán, được xác định bằng hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế của tài sản cố định tính đến thời điểm xác định.

10. Sửa chữa tài sản cố định: là việc duy tu, bảo dưỡng, sửa chữa những hư hỏng phát sinh trong quá trình hoạt động nhằm khôi phục lại năng lực hoạt động bình thường của tài sản cố định.

11. Nâng cấp tài sản cố định: là hoạt động nhằm kéo dài thời gian sử dụng, nâng cao năng suất, tính năng tác dụng của tài sản cố định như cải tạo; xây lắp; trang bị bổ sung thêm cho tài sản cố định.

Điều 3: Hàng năm, doanh nghiệp được chủ động xác định thời gian sử dụng tài sản cố định theo quy định tại Điều 15 của Chế độ này phù hợp với tình hình sản xuất kinh doanh của doanh nghiệp.

MỤC II: NHỮNG QUY ĐỊNH VỀ QUẢN LÝ,
SỬ DỤNG TÀI SẢN CỐ ĐỊNH

Điều 4: Tiêu chuẩn và nhận biết tài sản cố định:

1. Tiêu chuẩn và nhận biết tài sản cố định hữu hình:

Mọi tư liệu lao động là từng tài sản hữu hình có kết cấu độc lập, hoặc là một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau để cùng thực hiện một hay một số chức năng nhất định mà nếu thiếu bất kỳ một bộ phận nào trong đó thì cả hệ thống không thể hoạt động được, nếu thoả nãm đồng thời cả hai tiêu chuẩn dưới đây thì được coi là tài sản cố định:

a. Có thời gian sử dụng từ 1 năm trở lên;

b. Có giá trị từ 5.000.000 đồng (năm triệu đồng) trở lên;

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó mà do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản thì mỗi bộ phận tài sản đó được coi là một tài sản cố định hữu hình độc lập (ví dụ ghế ngồi, khung và động cơ... trong một máy bay).

Đối với súc vật làm việc và/hoặc cho sản phẩm, thì từng con súc vật được coi là một tài sản cố định hữu hình.

Đối với vườn cây lâu năm thì từng mảnh vườn cây được coi là một tài sản cố định hữu hình.

2. Tiêu chuẩn và nhận biết tài sản cố định vô hình:

Mọi khoản chi phí thực tế mà doanh nghiệp đã chi ra thoả mãn đồng thời cả hai điều kiện quy định tại khoản 1, Điều này, mà không hình thành tài sản cố định hữu hình thì được coi là tài sản cố định vô hình. Nếu khoản chi phí này không đồng thời thoả mãn cả hai tiêu chuẩn nêu trên thì được hạch toán trực tiếp hoặc được phân bổ dần vào chi phí kinh doanh của doanh nghiệp.

Điều 5: Xác định nguyên giá của tài sản cố định:

1. Xác định nguyên giá tài sản cố định hữu hình:

a. Tài sản cố định loại mua sắm:

Nguyên giá tài sản cố định loại mua sắm (kể cả mua mới và cũ), bao gồm: giá thực tế phải trả; lãi tiền vay đầu tư cho tài sản cố định khi chưa đưa tài sản cố định vào sử dụng; các chi phí vận chuyển, bốc dỡ; các chi phí sửa chữa, tân trang trước khi đưa tài sản cố định vào sử dụng; chi phí lắp đặt, chạy thử, thuế và lệ phí trước bạ (nếu có)...

b. Tài sản cố định loại đầu tư xây dựng:

Nguyên giá tài sản cố định loại đầu tư xây dựng (cả tự làm và thuê ngoài) là giá quyết toán công trình xây dựng theo quy định tại Điều lệ quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan và lệ phí trước bạ (nếu có).

Đối với tài sản cố định là con súc vật làm việc và/hoặc cho sản phẩm, vườn cây lâu năm thì nguyên giá là toàn bộ các chi phí thực tế đã chi ra cho con súc vật, vườn cây đó từ lúc hình thành cho tới khi đưa vào khai thác, sử dụng theo quy định tại Điều lệ quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan và lệ phí trước bạ (nếu có).

c. Tài sản cố định loại được cấp, được điều chuyển đến...

Nguyên giá tài sản cố định được cấp, được điều chuyển đến... bao gồm: giá trị còn lại trên sổ kế toán của tài sản cố định ở các đơn vị cấp, đơn vị điều chuyển... hoặc giá trị theo đánh giá thực tế của Hội đồng giao nhận và các chi phí tân trang; chi phí sửa chữa; chi phí vận chuyển, bốc dỡ, lắp đặt, chạy thử; lệ phí trước bạ (nếu có)... mà bên nhận tài sản phải chi ra trước khi đưa tài sản cố định vào sử dụng.

Riêng nguyên giá tài sản cố định điều chuyển giữa các đơn vị thành viên hạch toán phụ thuộc trong doanh nghiệp là nguyên giá phản ánh ở đơn vị bị điều chuyển phù hợp với bộ hồ sơ của tài sản cố định đó. Đơn vị nhận tài sản cố định căn cứ vào nguyên giá, số khấu hao luỹ kế, giá trị còn lại trên sổ kế toán và bộ hồ sơ của tài sản cố định đó để xác định các chỉ tiêu nguyên giá, số khấu hao luỹ kế, giá trị còn lại trên sổ kế toán của tài sản cố định và phản ánh vào sổ kế toán. Các chi phí có liên quan tới việc điều chuyển tài sản cố định giữa các đơn vị thành viên hạch toán phụ thuộc không hạch toán tăng nguyên giá tài sản cố định mà hạch toán vào chi phí kinh doanh trong kỳ.

d. Tài sản cố định loại được cho, được biếu, được tặng, nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa...

Nguyên giá tài sản cố định loại được cho, được biếu, được tặng, nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa.... bao gồm: giá trị theo đánh giá thực tế của Hội đồng giao nhận; các chi phí tân trang, sửa chữa tài sản cố định; các chi phí vận chuyển, bốc dỡ, lắp đặt, chạy thử, lệ phí trước bạ (nếu có)... mà bên nhận phải chi ra trước khi đưa vào sử dụng.

2. Xác định nguyên giá tài sản cố định vô hình:

a. Chi phí về đất sử dụng: là toàn bộ các chi phí thực tế đã chi ra có liên quan trực tiếp tới đất sử dụng bao gồm: tiền chi ra để có quyền sử dụng đất, chi phí cho đền bù giải phóng mặt bằng, san lấp mặt bằng, lệ phí trước bạ (nếu có)... (không bao gồm các chi phí chi ra để xây dựng các công trình trên đất).

Trường hợp doanh nghiệp trả tiền thuê đất hàng năm hoặc định kỳ thì các chi phí này được phân bổ dần vào chi phí kinh doanh trong (các) kỳ, khôntg hạch toán vào nguyên giá tài sản cố định.

b. Chi phí thành lập doanh nghiệp: là các chi phí thực tế có liên quan trực tiếp tới việc chuẩn bị cho sự khai sinh ra doanh nghiệp và được những người tham gia thành lập doanh nghiệp đồng ý coi như một phần vốn góp của mỗi người và được ghi trong vốn điều lệ của doanh nghiệp, bao gồm: các chi phí cho công tác nghiên cứu, thăm dò, lập dự án đầu tư thành lập doanh nghiệp; chi phí thầm định dự án; họp thành lập...

c. Chi phí nghiên cứu, phát triển: là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để thực hiện các công việc nghiên cứu, thăm dò, xây dựng các kế hoạch đầu tư dài hạn... nhằm đem lại lợi ích lâu dài cho doanh nghiệp.

d. Chi phí về bằng phát minh, bằng sáng chế, bản quyền tác giả, mua bản quyền tác giả, nhận chuyển giao công nghệ... là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra cho các công trình nghiên cứu (bao gồm cả chi cho sản xuất thử nghiệm, chi cho công tác kiểm nghiệm, nghiệm thu của Nhà nước) được Nhà nước cấp bằng phát minh, bằng sãng chế, bản quyền tác giả, hoặc các chi phí để doanh nghiệp mua lại bản quyền tác giả, bản quyền nhãn hiệu; chi cho việc nhận chuyển giao công nghệ từ các tổ chức và cá nhân... mà các chi phí này có tác dụng phục vụ trực tiếp hoạt động kinh doanh của doanh nghiệp.

e. Chi phí về lợi thế kinh doanh: là khoản chi cho phần chênh lệch doanh nghiệp phải trả thêm (chênh lậch phải trả thêm = giá mua - giá trị của các tài sản theo đánh giá thực tế) ngoài giá trị của các tài sản theo đánh giá thực tế (tài sản cố định, tài sản lưu động...) khi doanh nghiệp đi mua, nhận sáp nhập, hợp nhất một doanh nghiệp khác. Lợi thế này được hình thành bởi ưu thế về vị trí kinh doanh, về danh tiếng và uy tín với bạn hàng, về trình độ tay nghề của đội ngũ người lao động, về tài điều hành và tổ chức của Ban quản lý doanh nghiệp đó...

3. Xác định nguyên giá tài sản cố định thuê tài chính: Nguyên giá tài sản cố định thuê tài chính phản ánh ở đơn vị thuê như đơn vị chủ sở hữu tài sản bao gồm: giá mua thực tế; các chi phí vận chuyển, bốc dỡ; các chi phí sửa chữa, tân trang trước khi đưa tài sản cố định vào sử dụng; chi phí lắp đặt, chạy thử, thuế và lệ phí trước bạ (nếu có)...

Phần chênh lệch giữa tiền thuê tài sản cố định phải trả cho đơn vị cho thuê và nguyên giá tài sản cố định đó được hạch toán vào chi phí kinh doanh phù hợp với thời hạn của hợp đồng cho thuê tài chính.

Điều 6: Các chi phí doanh nghiệp chi ra để nâng cấp tài sản cố định được phản ánh tăng nguyên giá của tài sản cố định đó, không được hạch toán các chi phí này vào chi phí kinh doanh trong kỳ.

Các chi phí sửa chữa tài sản cố định được coi như khoản phí tổn và được hạch toán trực tiếp hoặc phân bổ dần vào chi phí kinh doanh trong kỳ.

Đối với một số ngành đặc thù mà chi phí sửa chữa tài sản cố định phát sinh không đều giữa các kỳ, các năm, nếu doanh nghiệp muốn trích trước chi phí sửa chữa tài sản cố định vào chi phí kinh doanh thì phải lập kế hoạch trích trước chi phí sửa chữa tài sản cố định và trình Bộ Tài chính xem xét, quyết định; sau khi có ý kiến bằng văn bản của Bộ Tài chính, doanh nghiệp phải thông báo cho cơ quan thuế trực tiếp quản lý biết.

Doanh nghiệp phải quyết toán chi phí sửa chữa thực tế phát sinh với chi phí sửa chữa đã trích trước, nếu chi phí sửa chữa thực tế lớn hơn số đã trích thì phần chênh lệch được hạch toán thẳng hoặc được phân bổ dần vào chi phí trong kỳ, nếu chi phí sửa chữa thực tế nhỏ hơn số đã trích thì phần chênh lệch được hạch toán vào thu nhập khác.

Các doanh nghiệp thuộc các ngành đặc thù nếu áp dụng phương pháp phân bổ chi phí sửa chữa tài sản cố định vào các kỳ kinh doanh tiếp theo, doanh nghiệp cũng phải lập kế hoạch phân bổ chi phí sửa chứa tài sản cố định và thông báo cho cơ quan thuế trực tiếp quản lý biết.

Điều 7: Mọi tài sản cố định trong doanh nghiệp phải có bộ hồ sơ riêng (bộ hồ sơ gồm có biên bản giao nhận tài sản cố định, hợp đồng, hoá đơn mua tài sản cố định và các chứng từ khác có liên quan), được theo dõi, quản lý, sử dụng và trích khấu hao theo đúng các quy định trong Chế độ này. Tài sản cố định phải được phân loại, thống kê, đánh số và có thẻ riêng, được theo dõi chi tiết theo từng đối tượng ghi tài sản cố định và được phản ánh trong sổ theo dõi tài sản cố định.

Doanh nghiệp phải thực hiện việc quản lý, sử dụng đối với những tài sản cố định đã khấu hao hết nhưng vẫn tham gia vào hoạt động kinh doanh như những tài sản cố định bình thường.

Định kỳ vào cuối mỗi năm tài chính, doanh nghiệp phải tiến hành kiểm kê tài sản cố định, mọi trường hợp phát hiện thừa, thiếu tài sản cố định đều phải lập biên bản, tìm nguyên nhân và có biện pháp xử lý.

Điều 8: Phân loại tài sản cố định trong doanh nghiệp:

Căn cứ vào tính chất của tài sản cố định trong doanh nghiệp, doanh nghiệp tiến hành phân loại tài sản cố định theo các chỉ tiêu sau:

1. Tài sản cố định dùng cho mục đích kinh doanh: là những tài sản cố định do doanh nghiệp sử dụng cho các mục đích kinh doanh của doanh nghiệp.

a. Tài sản cố định vô hình: chi phí thành lập, chi phí sưu tầm phát triển, quyền đặc nhượng, quyền khai thác, bằng sáng chế phát minh, nhãn hiệu thương mại,...

b. Tài sản cố định hữu hình: doanh nghiệp phân loại theo các loại sau:

Loại 1: Nhà cửa, vật kiến trúc: là tài sản cố định của doanh nghiệp được hình thành sau quá trình thi công xây dựng như trụ sở làm việc, nhà kho, hàng rào, tháp nước, sân bãi, các công trình trang trí cho nhà cửa, đường xá, cầu cống, đường sắt, cầu tầu, cầu cảng...

Loại 2: Máy móc, thiết bị: là toàn bộ các loại máy móc, thiết bị dùng trong hoạt động kinh doanh của doanh nghiệp như máy móc chuyên dùng, thiết bị công tác, dây truyền công nghệ, những máy móc đơn lẻ...

Loại 3: Phương tiện vân tải, thiết bị truyền dẫn: là các loại phương tiện vận tải gồm phương tiện vận tải đường sắt, đường thuỷ, đường bộ, đường không, đường ống và các thiết bị truyền dẫn như hệ thống thông tin, hệ thống điện, đường ống nước, băng tải...

Loại 4: Thiết bị, dụng cụ quản lý: là những thiết bị, dụng cụ dùng trong công tác quản lý hoạt động kinh doanh của doanh nghiệp như máy vi tính phục vụ quản lý, thiết bị điện tử, thiết bị, dụng cụ đo lường, kiểm tra chất lượng, máy hút ẩm, hút bụi, chống mối mọt...

Loại 5: Vườn cây lâu năm, súc vật làm việc và/hoặc cho sản phẩm: là các vườn cây lâu năm như vườn cà phê, vườn chè, vườn cao su, vườn cây ăn quả, thảm cỏ, thảm cây xanh...; súc vật làm việc và/ hoặc cho sản phẩm như đàn voi, đàn ngựa, đàn trâu, đàn bò...

Loại 6: Các loại tài sản cố định khác: là toàn bộ các tài sản cố định khác chưa liệt kê vào năm loại trên như tranh ảnh, tác phẩm nghệ thuật...

2. Tài sản cố định dùng cho mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng: là những tài sản cố định do doanh nghiệp quản lý sử dụng cho các mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng trong doanh nghiệp. Các tài sản cố định này cũng được phân loại theo quy định tại khoản 1, Điều này.

3. Tài sản cố định bảo quản hộ, giữ hộ, cất giữ hộ Nhà nước: là những tài sản cố định doanh nghiệp bảo quản hộ, giữ hộ cho đơn vị khác hoặc cất giữ hộ Nhà nước theo quy định của cơ quan Nhà nước có thẩm quyền.

Tuỳ theo yêu cầu quản lý của từng doanh nghiệp, doanh nghiệp tự phân loại chi tiết hơn các tài sản cố định của doanh nghiệp trong từng nhóm cho phù hợp.

Điều 9: Việc theo dõi, quản lý, sử dụng và trích khấu hao tài sản cố định phải tuân theo nguyên tắc đánh giá theo nguyên giá, số khấu hao luỹ kế và giá trị còn lại trên sổ kế toán của tài sản cố định:

Giá trị còn lại Nguyên giá Số khấu hao luỹ

trên sổ kế toán = tài sản cố định - kế của tài sản

của tài sản cố định cố định

Nguyên giá tài sản cố định trong doanh nghiệp chỉ được thay đổi trong các trường hợp sau:

1. Đánh giá lại giá trị tài sản cố định;

2. Nâng cấp tài sản cố định;

3. Tháo dỡ một hay một số bộ phận của tài sản cố định:

Khi thay đổi nguyên giá tài sản cố định, doanh nghiệp phải lập biên bản ghi rõ các căn cứ thay đổi và xác định lại các chỉ tiêu nguyên giá, giá trị còn lại trên sổ kế toán, số khấu hao luỹ kế của tài sản cố định và tiến hành hạch toán theo các quy định hiện hành.

Điều 10: Theo quy định của chế độ tài chính, các doanh nghiệp có quyền:

- Điều động tài sản cố định giữa các đơn vị thành viên để phục vụ mục đích kinh doanh có hiệu quả hơn;

- Chủ động nhượng bán tài sản cố định để thu hồi vốn sử dụng cho mục đích kinh doanh có hiệu quả hơn;

- Chủ động thanh toán những tài sản cố định đã lạc hậu mà không thể nhượng bán được hoặc bị hư hỏng không có khả năng phục hồi:

- Cho thuê hoạt động đối với những tài sản cố định tạm thời chưa dùng đến nhưng phải đảm bảo theo dõi và quản lý được tài sản cố định. Doanh nghiệp và bên thuê tài sản cố định phải lập hợp đồng thuê tài sản cố định trong đó nói rõ loại tài sản cố định, thời gian thuê, tiền thuê phải trả và trách nhiệm của các bên tham gia hợp đồng...

- Sử dụng tài sản cố định để cầm cố, thế chấp... nhưng vẫn phải đảm bảo theo dõi và quản lý được tài sản cố định.

Khi giao, nhận tài sản cố định phải lập biên bản về tình trạng tài sản cố định, trách nhiệm các bên và có biện pháp xử lý những hư hỏng, mất mát tài sản cố định.

Trong thời gian đem cầm cố, thế chấp, cho thuê (thuê hoạt động)... tài sản cố định, doanh nghiệp vẫn phải tính và trích khấu hao đối với những tài sản cố định này vào chi phí kinh doanh trong kỳ.

Khi thanh lý, nhượng bán tài sản cố định, doanh nghiệp phải lập Hội đồng để xác định giá trị thu hồi khi thanh lý, xác định giá bán tài sản cố định, tổ chức việc thanh lý, nhượng bán tài sản cố định theo các quy định hiện hành.

Mọi hoạt động cho thuê, cầm cố, thế chấp, điều động... tài sản cố định phải tuân theo đúng các quy định của Bộ luật Dân sự, các quy định hiện hành về quản lý tài chính đối với các doanh nghiệp.

Điều 11: Đối với tài sản cố định thuê hoạt động, doanh nghiệp có trách nhiệm quản lý, sử dụng theo các quy định trong hợp đồng thuê. Doanh nghiệp không trích khấu hao đối với những tài sản cố định này, chi phí thuê tài sản cố định được hạch toán vào chi phí kinh doanh trong kỳ.

Điều 12: Đối với những tài sản cố định thuê tài chính, doanh nghiệp phải theo dõi, quản lý, sử dụng và trích khấu hao như đối với tài sản cố định thuộc sở hữu của mình và phải thực hiện đầy đủ các nghĩa vụ đã cam kết trong hợp đồng thuê tài sản cố định.

Bên cho thuê với tư cách là chủ đầu tư phải theo dõi, quản lý và thực hiện đúng các quy định trong hợp đồng cho thuê tài sản cố định.

Điều 13: Những tư liệu lao động không phải là tài sản cố định (những tư liệu lao động không thoả mãn tiêu chuẩn về giá trị, nhưng có thời gian sử dụng từ 1 năm trở lên - được gọi là công cụ lao động nhỏ) doanh nghiệp phải theo dõi, quản lý, sử dụng những tài sản này như đối với tài sản cố định và phải tính toán phân bổ dần giá trị của chúng vào chi phí kinh doanh theo thời gian sử dụng cho phù hợp.

Đối với công cụ lao động nhỏ đã phân bổ hết giá trị mà vẫn sử dụng được, doanh nghiệp phải theo dõi, quản lý, sử dụng các công cụ lao động nhỏ này như những công cụ lao động nhỏ bình thường nhưng không phân bổ giá trị của nó vào chi phí kinh doanh.

Điều 14: Đối với nhứng doanh nghiệp Nhà nước hoạt động công ích, mọi hoạt động cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý... tài sản cố định phải tuân theo đúng các quy định về quản lý tài chính đối với các doanh nghiệp Nhà nước hoạt động công ích.

MỤC III: NHỮNG QUY ĐỊNH VỀ TRÍCH KHẤU HAO
VÀ SỬ DỤNG TIỀN TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

Điều 15: Xác định thời gian sử dụng tài sản cố định hữu hình:

1. Căn cứ vào tiêu chuẩn dưới đây để xác định thời gian sử dụng của tài sản cố định:

- Tuổi thọ kỹ thuật của tài sản cố định theo thiết kế;

- Hiện trạng tài sản cố định (thời gian tài sản cố định đã qua sử dụng, thế hệ tài sản cố định, tình trạng thực tế của tài sản cố định...);

- Tuổi thọ kinh tế của tài sản cố định;

Riêng đối với tài sản cố định còn mới (chưa qua sử dụng), tài sản cố định đã qua sử dụng mà giá trị thực tế còn từ 90% trở lên (so với giá bán của tài sản cố định mới cùng loại hoặc của loại tài sản cố định tương đương trên thị trường); doanh nghiệp phải căn cứ vào khung thời gian sử dụng tài sản cố định quy định Phụ lục 1 ban hành kèm theo Chế độ này để xác định thời gian sử dụng của tài sản cố định cho phù hợp.

2. Thời gian sử dụng của từng tài sản cố định của doanh nghiệp được xác định thống nhất trong năm tài chính. Doanh nghiệp đã xác định thời gian sử dụng tài sản cố định theo đúng quy định thì cơ quan thuế không được tự ý áp đắt thời gian sử dụng tài sản cố định để xác định chi phí tính thuế thu nhập doanh nghiệp.

Nếu doanh nghiệp muốn xác định thời gian sử dụng của tài sản cố định khác với khung thời gian sử dụng quy định tại Phụ lục I ban hành kèm theo Chế độ này, doanh nghiệp phải giải trình rõ các căn cứ để xác định thời gian sử dụng của tài sản cố định đó để Bộ Tài chính xem xét, quyết định.

Riêng đối với các doanh nghiệp vay vốn để đầu tư mở rộng, đầu tư chiều sâu và kết quả kinh doanh của doanh nghiệp không bị lỗ thì được phép xác định thời gian sử dụng của các tài sản cố định hình thành từ nguồn vốn vay theo thời gian trong khế ước vay, nhưng tối đa không được giảm quá 30% so với thời gian sử dụng tối thiểu của tài sản cố định đó quy định tại Phụ lục I.

3. Trường hợp có các yếu tố tác động (như việc nâng cấp hay tháo dỡ một hay một số bộ phận của tài sản cố định...) nhằm kéo dài hoặc rút ngắn thời gian sử dụng đã xác định trước đó của tài sản cố định, doanh nghiệp tiến hành xác định lại thời gian sử dụng của tài sản cố định theo các quy định trên đây tại thời điểm hoàn thành nghiệp vụ phát sinh, đồng thời phải lập biên bản nêu rõ các căn cứ làm thay đổi thời gian sử dụng.

Điều 16: Xác định thời gian sử dụng tài sản cố định vô hình:

Doanh nghiệp tự xác định thời gian sử dụng tài sản cố định vô hình trong khoảng thời gian từ 5 đến 40 năm.

Điều 17: Xác định thời gian sử dụng tài sản cố định trong một số trường hợp đặc biệt:

- Đối với dự án đầu tư nước ngoài theo hình thức Xây dựng - Kinh doanh Chuyển giao (BOT) thời gian sử dụng tài sản cố định được xác định theo thời gian hoạt động còn lại của dự án.

- Đối với hợp đồng hợp tác kinh doanh (BCC) có bên nước ngoài tham gia hợp đồng, sau khi kết thúc thời hạn của hợp đồng bên nước ngoài thực hiện chuyển giao không bồi hoàn cho Nhà nước Việt Nam, thì thời gian sử dụng tài sản cố định của tài sản cố định chuyển giao được xác định theo thời gian hoạt động còn lại của dự án.

Điều 18: Phương pháp trích khấu hao tài sản cố định:

1. Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao đường thẳng, nội dung như sau:

- Căn cứ các quy định trong Chế độ này doanh nghiệp xác định thời gian sử dụng của tài sản cố định;

- Xác định mức trích khấu hao trung bình hàng năm cho tài sản cố định theo công thức dưới đây:

Mức trích khấu hao Nguyên giá của Tài sản cố định

trung bình hàng năm =

của tài sản cố định Thời gian sử dụng

Mức trích khấu hao trung bình hàng năm được phép làm tròn số đến con số hàng đơn vị theo quy định dưới đây:

- Số thập phân đầu tiên có giá trị từ con số 5 trở lên được làm tròn lên 1 đơn vị giá trị cho con số hàng đơn vị (ví dụ: 950.713,5 đồng lấy tròn là 950.714 đồng).

- Số thập phân đầu tiên có giá trị từ con 4 trở xuống thì con số hàng đơn vị được giữ nguyên (ví dụ: 950.713,4 đồng làm tròn là 950.713 đồng).

Nếu doanh nghiệp trích khấu hao cho từng tháng thì lấy số khấu hao phải trích cả năm chia cho 12 tháng.

2. Trường hợp thời gian sử dụng hay nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao trung bình của tài sản cố định bằng cách lấy giá trị còn lại trên sổ kế toán chia (:) cho thời gian sử dụng xác định lại hoặc thời gian sử dụng còn lại (được xác định là chênh lệch giữa thời gian sử dụng đã đăng ký trừ thời gian đã sử dụng) của tài sản cố định.

3. Mức trích khấu hao cho năm cuối cùng của thời gian sử dụng tài sản cố định được xác định là hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế đã thực hiện của tài sản cố định đó.

Điều 19: Việc phản ánh tăng, giảm nguyên giá tài sản cố định được thực hiện tại thời điểm tăng, giảm tài sản cố định trong tháng.

Việc trích hoặc thôi trích khấu hao tài sản cố định được thực hiện theo nguyên tắc tròn tháng. Tài sản cố định tăng, giảm, ngừng tham gia vào hoạt động kinh doanh (đưa vào cất giữ theo quy định của Nhà nước, chờ thanh lý,...) trong tháng, được trích hoặc thôi trích khấu hao tài sản cố định từ ngày đầu của tháng tiếp theo.

Điều 20:

1. Mọi tài sản cố định của doanh nghiệp có liên quan đến hoạt động kinh doanh đều phải trích khấu hao, mức trích khấu hao tài sản cố định được hạch toán vào chi phí kinh doanh trong kỳ.

2. Những tài sản cố định không tham gia vào hoạt động kinh doanh thì không phải trích khấu hao, bao gồm:

- Tài sản cố định không cần dùng, chưa cần dùng đã có quyết định của Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) hoặc cơ quan quyết định thành lập doanh nghiệp (đối với doanh nghiệp không có Hội đồng quản trị) cho phép doanh nghiệp được đưa vào cất giữ, bảo quản, điều động cho doanh nghiệp khác.

- Tài sản cố định thuộc dự trữ Nhà nước giao cho doanh nghiệp quản lý hộ, giữ hộ.

- Tài sản cố định phục vụ các hoạt động phúc lợi trong doanh nghiệp như nhà trẻ, câu lạc bộ, nhà truyền thồng, nhà ăn,...

- Những tài sản cố định phục vụ nhu cầu chung toàn xã hội, không phục vụ cho hoạt động kinh doanh của riêng doanh nghiệp như đê đập, cầu cống, đường xá,... mà Nhà nước giao cho doanh nghiệp quản lý.

- Tài sản cố định khác không tham gia vào hoạt động kinh doanh.

Doanh nghiệp thực hiện việc quản lý, theo dõi các tài sản cố định trên đây như đối với các tài sản cố định dùng trong hoạt động kinh doanh và tính mức hao mòn của các tài sản cố định này (nếu có); mức hao mòn hàng năm được xác định bằng cách lấy nguyên giá chia (:) cho thời gian sử dụng của tài sản cố định xác định theo quy định tại khoản 1, Điều 18 của chế độ này.

Nếu các tài sản cố định này có tham gia vào hoạt động kinh doanh thì trong thời gian tài sản cố định tham gia vào hoạt động kinh doanh, doanh nghiệp thực hiện tính và trích khấu hao vào chi phí kinh doanh của doanh nghiệp. Tiền khấu hao được phân bổ theo nguồn gốc tài sản cố định.

Điều 21: Doanh nghiệp không được tính và trích khấu hao đối với những tài sản cố định đã khấu hao hết nhưng vẫn sử dụng vào hoạt động kinh doanh.

Đối với những tài sản cố định chưa khấu hao hết đã hỏng, doanh nghiệp phải xác định nguyên nhân, quy trách nhiệm đền bù, đòi bồi thường thiệt hại... và xử lý tổn thất theo các quy định hiện hành.

Đối với những tài sản cố định đang chờ quyết định thanh lý, tính từ thời điểm tài sản cố định ngừng tham gia vào hoạt động kinh doanh, doanh nghiệp thôi trích khấu hao theo các quy định trong chế độ này.

Điều 22: Hội đồng giao nhận, Hội đồng thanh lý, Hội đồng nhượng bán... tài sản cố định trong doanh nghiệp do doanh nghiệp quyết định thành lập gồm các thành viên bắt buộc là Giám đốc doanh nghiệp, Kế toán trưởng hoặc Trưởng phòng tài chính - kế toán của doanh nghiệp, một chuyên gia kỹ thuật am hiểu về loại tài sản cố định (trong hay ngoài doanh nghiệp), đại diện bên giao tài sản (nếu có) và các thành viên khác do doanh nghiệp quyết định. Trong những trường hợp đặc biệt hoặc theo quy định của chế độ quản lý tài chính hiện hành, doanh nghiệp mời thêm đại diện cơ quan tài chính trực tiếp quản lý và cơ quan quản lý ngành kinh tế - kỹ thuật (nếu có) cùng tham gia các Hội đồng này.

Điều 23. Việc sử dụng số khấu hao tài sản cố định của các doanh nghiệp và việc huy động tiền khấu hao tài sản cố định của các đơn vị thành viên trong Tổng công ty phải tuân theo các quy định về chế độ quản lý tài chính hiện hành của Nhà nước, quy chế tài chính của Tổng công ty.

MỤC IV: TỔ CHỨC THỰC HIỆN

Điều 24: Các đơn vị trực thuộc và thuộc Bộ Tài chính, trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm thực hiện, tổ chức và hướng dẫn các doanh nghiệp thực hiện đúng Chế độ này.

Điều 25: Chế độ này có hiệu lực thi hành từ ngày 01 tháng 01 nă 2000

PHỤ LỤC I

KHUNG THỜI GIAN SỬ DỤNG CÁC LOẠI TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 166/1999/QĐ-BTC
ngày 30 tháng 12 năm 1999 của Bộ trưởng Bộ Tài chính)

Danh mục các nhóm tài sản cố định | Thời gian sử dụng tối thiểu (năm) | Thời gian sử dụng tối đa (năm)
A- Máy móc, thiết bị động lực |  |
1. Máy phát động lực | 8 | 10
2. Máy phát điện | 7 | 13
3. Máy biến áp và thiết bị nguồn điện | 7 | 12
4. Máy móc, thiết bị động lực khác | 6 | 15
B. Máy móc, thiết bị công tác |  |
1. Máy công cụ | 7 | 10
2. Máy khai khoáng xây dựng | 5 | 8
3. Máy kéo | 6 | 8
4. Máy dùng cho nông, lâm nghiệp | 6 | 8
5. Máy bơm nước và xăng dầu | 6 | 8
6. Thiết bị luyện kim, gia công bề mặt chống gỉ và ăn mòn kim loại | 7 | 10
7. Thiết bị chuyên dùng sản xuất các loại hoá chất | 6 | 10
8. Máy móc, thiết bị chuyên dùng sản xuất vật liệu xây dựng, đồ sành sứ thuỷ tinh | 6 | 8
9. Thiết bị chuyên dùng sản xuất các linh kiện và điện tử, quang học, cơ khí chính xác | 5 | 12
10. Máy móc, thiết bị dùng trong các ngành sản xuất da, in văn phòng phẩm và văn hoá phẩm | 7 | 10
11. Máy móc, thiết bị dùng trong ngành dệt | 10 | 15
12. Máy móc, thiết bị dùng trong ngành may mặc | 5 | 10
13. Máy móc, thiết bị dùng trong ngành giấy | 5 | 15
14. Máy móc, thiết bị sản xuất, chế biến lương thực, thực phẩm | 7 | 12
15. Máy móc thông tin, liên lạc, điện ảnh, y tế | 6 | 12
16. Máy móc, thiết bị điện tử tin học | 3 | 15
17. Máy móc, thiết bị công tác khác | 5 | 12
C- Dụng cụ làm việc đo lường, thí nghiệm |  |
1. Thiết bị đo lường, thử nghiệm các đại lượng cơ học, âm học và nhiệt học | 5 | 10
2. Thiết bị quang học và quang phổ | 6 | 10
3. Thiết bị điện và điện tử | 5 | 8
4. Thiết bị đo và phân tích lý hoá | 6 | 10
5. Thiết bị và dụng cụ đo phóng xạ | 6 | 10
6. Thiết bị chuyên ngành đặc biệt | 5 | 8
7. Các thiết bị đo lường, thí nghiệm khác | 6 | 10
8. Khuôn mẫu dùng trong công nghiệp đúc | 2 | 5
D- Thiết bị và phương tiện vận tải |  |
1. Phương tiện vận tải đường bộ | 6 | 10
2. Phương tiện vận tải đường sắt | 7 | 15
3. Phương tiện vận tải đường thuỷ | 7 | 15
4. Phương tiện vận tải đường không | 8 | 20
5. Thiết bị vận chuyển đường ống | 10 | 30
6. Phương tiện bốc dỡ, nâng hàng | 6 | 10
7. Thiết bị và phương tiện vận tải khác | 6 | 10
E- Dụng cụ quản lý |  |
1. Thiết bị tính toán, đo lường | 5 | 8
2. Máy móc, thiết bị điện tử và phần mềm tin học phục vụ quản lý | 3 | 8
3. Phương tiện và dụng cụ quản lý khác | 5 | 10
F- Nhà cửa, vật kiến trúc |  |
1. Nhà cửa loại kiên cố (1) | 25 | 50
2. Nhà cửa khác (1) | 6 | 25
3. Kho chứa, bể chứa; cầu, đường; bãi đỗ, sân phơi... | 5 | 20
4. Kè, đập, cống, kênh, mương máng, bến cảng, ụ tàu... | 6 | 30
5. Các vật kiến trúc khác | 5 | 10
G- Súc vật, vườn cây lâu năm |  |
1. Các loại súc vật | 4 | 15
2. Vườn cây công nghiệp, vườn cây ăn quả, vườn cây lâu năm. | 6 | 40
3. Thảm cỏ, thảm cây xanh. | 2 | 8
H- Các loại tài sản cố định khác chưa quy định trong các nhóm trên | 4 | 25

Ghi chú:

(1) Nhà cửa loại kiên cố là loại nhà ở, trụ sở làm việc, nhà văn phòng, khách sạn.... được xác định là có độ bền vững Bậc I, Bậc II. Nhà cửa khác là nhà ở, trụ sở làm việc, nhà văn phòng... được xác định là có độ bền vững bậc III, Bậc IV theo quy định của Bộ Xây dựng.

PHỤ LỤC II

VÍ DỤ TÍNH VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 166/1999/QĐ-BTC ngày 30 tháng 12 năm 1999
của Bộ trưởng Bộ Tài chính)

Ví dụ: Công ty A mua một số tài sản cố định (mới 100%) với giá ghi trên hoá đơn là 119 triệu đồng, chiết khấu mua hàng là 5 triệu đồng, chi phí vận chuyển là 3 triệu đồng, chi phí lắp đặt, chạy thử là 3 triệu đồng.

1. Biết rằng tài sản cố định có tuổi thọ kỹ thuật là 12 năm, thời gian sử dụng của tài sản cố định của doanh nghiệp dự kiến là 10 năm (phù hợp với quy định tại phụ lục I), tài sản được đưa vào sử dụng vào ngày 1/1/2000.

Nguyên giá tài sản cố định = 119 triệu đồng - 5 triệu + 3 triệu + 3 triệu = 120 triệu đồng

Mức trích khấu hao trung bình hàng năm = 120 triệu: 10 năm = 12 triệu đồng/năm

Mức trích khấu hao tháng = 12 triệu đồng : 12 tháng = 1 triệu đồng.

Hàng năm doanh nghiệp trích 12 triệu đồng chi phí trích khấu hao tài sản cố định đó vào chi phí kinh doanh.

2. Trong năm sử dụng thứ 5, doanh nghiệp nâng cấp tài sản cố định với tổng chi phí là 10 triệu đồng, thời gian sử dụng được đánh giá lại là 7 năm (tăng 2 năm so với thời gian sử dụng đã đăng ký ban đầu), ngày hoàn thành đưa vào sử dụng là 1/1/2007.

Nguyên giá tài sản cố định = 120 triệu đồng + 10 triệu đồng = 130 triệu đồng

Số khấu hao luỹ kế đã trích = 12 triệu đồng x 5 năm = 60 triệu đồng

Giá trị còn lại trên sổ kế toán = 130 triệu đồng - 60 triệu đồng = 70 triệu đồng.

Mức trích khấu hao năm = 70 triệu đồng: 7 triệu đồng = 10 triệu đồng/năm

Mức trích khấu hao tháng = 10.000.000 : 12 = 833.000 đồng

Từ năm 2007 trở đi. doanh nghiệp trích khấu hao vào chi phí kinh doanh mỗi tháng 833 ngàn đồng đối với tài sản cố định vừa được nâng cấp.


QD 2002 - 02 thuong xuat khau

BỘ THƯƠNG MẠI ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: 02/2002/QĐ-BTM | Hà Nội, ngày 02 tháng 1 năm 2002

QUYẾT ĐỊNH

CỦA BỘ THƯƠNG MẠI SỐ 02/2002/QĐ-BTM NGÀY 02 THÁNG 1 NĂM 2002 VỀ VIỆC BAN HÀNH QUY CHẾ XÉT THƯỞNG XUẤT KHẨU

BỘ TRƯỞNG BỘ THƯƠNG MẠI

Căn cứ Nghị định số 95/CP ngày 4/12/1993 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của Bộ Thương mại;
Căn cứ Quyết định số 195/1999/QĐ-TTg ngày 27/9/1999 của Thủ tướng Chính phủ về việc lập, sử dụng và quản lý Quỹ hỗ trợ xuất khẩu;
Sau khi thống nhất ý kiến với Bộ Tài chính,

QUYẾT ĐỊNH

Điều 1. Ban hành kèm theo Quyết định này quy chế xét thưởng xuất khẩu.

Điều 2. Các cơ quan chức năng của Bộ Thương mại và của các Bộ, Ngành có liên quan và các thương nhân xuất khẩu trực tiếp chịu trách nhiệm thi hành Quyết định này.

Điều 3. Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày ký và áp dụng cho việc khen thưởng thành tích trong hoạt động xuất khẩu từ năm 2001. Quyết định này thay thế cho các Quyết định của Bộ Thương mại đã ban hành trước đây về Quy chế xét thưởng xuất khẩu.

Vũ Khoan

(Đã ký)

QUY CHẾ

XÉT THƯỞNG XUẤT KHẨU
(Ban hành kèm theo Quyết định số 02/2002/QĐ-BTM ngày 02/1/2002 của Bộ trưởng Bộ Thương mại)

Chương 1

QUY ĐỊNH CHUNG

Điều 1. Quy chế này quy định việc xét thưởng thành tích xuất khẩu từ năm 2001 theo Quyết định số 195/1999/QĐ-TTg ngày 27/9/1999 của Chính phủ.

Điều 2. Hàng năm Bộ Tài chính chi thưởng xuất khẩu (từ Quỹ Hỗ trợ xuất khẩu) cho các thương nhân đạt các tiêu chuẩn quy định trong quy chế này theo quyết định của Bộ trưởng Bộ Thương mại.

Điều 3. Những mặt hàng xuất khẩu đề nghị xét thưởng xuất khẩu là những mặt hàng Nhà nước không cấm xuất khẩu (trừ mặt hàng dầu thô, hàng xuất khẩu theo hạng ngạch, chỉ tiêu được phân giao theo các hợp đồng Chính phủ). Kim ngạch xuất khẩu tính theo trị giá FOB xuất khẩu chính ngạch và xuất khẩu tiểu ngạch (không tính trị giá hàng tạm nhập, tái xuất, hàng chuyển khẩu, hàng đổi hàng trong trường hợp có quy định riêng).

Chương 2

ĐỐI TƯỢNG, TIÊU CHUẨN XÉT KHEN THƯỞNG VÀ MỨC THƯỞNG

Điều 4. Cá nhân, pháp nhân, tổ hợp tác, hộ gia đình (dưới đây gọi chung là thương nhân) được thành lập, hoạt động theo quy định của pháp luật Việt Nam có thành tích xuất khẩu trực tiếp đạt tiêu chuẩn quy định tại Điều 5 dưới đây đều được xét khen thưởng theo Quy chế này.

Điều 5. Tiêu chuẩn xét khen thưởng:

Tiêu chuẩn 5.1 - Xuất khẩu mặt hàng (hoặc một chủng loại mặt hàng) sản xuất tại Việt Nam mà lần đầu tiên xuất khẩu ra thị trường nước ngoài, được bổ sung vào danh mục hàng xuất khẩu của Việt Nam (không phải là mặt hàng hoặc chủng loại mặt hàng mà lần đầu tiên thương nhân xuất khẩu được ra thị trường nước ngoài) và/hoặc lần đầu tiên xuất khẩu ra thị trường xuất khẩu mới (một hoặc nhiều thị trường mới đối với một mặt hàng hoặc một chủng loại mặt hàng) có hiệu quả với kim ngạch đạt từ 100.000 USD/năm trở lên. Riêng đối với các tỉnh miền núi, hải đảo kim ngạch đạt từ 50.000 USD/năm trở lên. Thành tích về mặt hàng nào tính riêng cho mặt hàng đó, không tính gộp kim ngạch nhiều mặt hàng của thương nhân để xét thưởng.

Tiêu chuẩn 5.2 - Xuất khẩu có hiệu quả với tổng kim ngạch xuất khẩu của thương nhân năm sau cao hơn năm trước theo mức quy định, trước mắt áp dụng mức tăng trưởng là 20%, và mức tăng tuyệt đối phải đạt từ 400.000 USD trở lên, riêng miền núi, hải đảo là 15% và mức tăng tuyệt đối từ 200 USD trở lên.

Tiêu chuẩn 5.3 - Các mặt hàng xuất khẩu có chất lượng cao được huy chương tại triển lãm, hội chợ quốc tế tổ chức ở nước ngoài hoặc được các tổ chức quốc tế về chất lượng hàng hoá cấp chứng chỉ hoặc xác nhận bằng văn bản.

Tiêu chuẩn 5.4 - Xuất khẩu mặt hàng được gia công, chế biến bằng nguyên vật liệu trong nước chiếm 60% trị giá trở lên hoặc mặt hàng sản xuất thu hút nhiều lao động theo quy định hiện hành của Nhà nước như: hàng thủ công mỹ nghệ, hàng nông, lâm, thuỷ hải sản, hàng may mặc, giầy dép…, với mức kim ngạch xuất khẩu của thương nhân về những loại hàng này đạt từ 10 triệu USD/năm trở lên. Riêng đối với hàng thủ công mỹ nghệ, hàng hoa quả, thịt lợn từ 3 triệu USD/năm trở lên.

Tiêu chuẩn 5.5 - Xuất khẩu các mặt hàng ngoài hạn ngạch, ngoài chỉ tiêu được phân giao đạt kim ngạch từ 50 triệu USD/năm trở lên.

Đối với thương nhân đạt tiêu chuẩn 5.4, 5.5 từ năm thứ hai trở đi, nếu đạt mức tăng trưởng như quy định tại tiêu chuẩn 5.2 thì mới được xét thưởng.

Điều 6. Hình thức khen thưởng và mức khen thưởng:

Ngoài bằng khen do Bộ Thương mại cấp (trường hợp thương nhân có thành tích đặc biệt xuất sắc thì Bộ trưởng Bộ Thương mại đề nghị Thủ tướng Chính phủ khen), thương nhân đạt tiêu chuẩn quy định tại Điều 5 còn được thưởng tiền từ quỹ hỗ trợ xuất khẩu theo mức quy định sau:

6.1. Thương nhân đạt tiêu chuẩn 5.1 (Điều 5) được thưởng 1% kim ngạch xuất khẩu tính bằng tiền Việt Nam trên trị giá FOB, theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng tại thời điểm xét thưởng, nhưng tối đa không quá 150 triệu đồng Việt Nam cho một trường hợp.

6.2. Thương nhân đạt tiêu chuẩn 5.2, 5.4, 5.5 (Điều 5) được xét xếp hạng theo từng tiêu chuẩn chia theo nhóm hàng và cứ mỗi tiêu chuẩn chọn 10 thương nhân có thành tích cao nhất để thưởng với mức từ 50 - 100 triệu đồng cho mỗi thương nhân về một tiêu chuẩn. Những thương nhân còn lại được thưởng khuyến khích với mức thấp hơn, nhưng mức thưởng không quá 50% mứa thấp nhất của 10 thương nhân có thành tích cao nhất.

6.3. Thương nhân đạt tiêu chuẩn 5.3 (Điều 5) được thưởng 40 triệu đồng cho mỗi trường hợp nhận được huy chương hoặc văn bằng xác nhận chất lượng hàng hoá.

6.4. Trong trường hợp thương nhân đạt được nhiều tiêu chuẩn thì mỗi tiêu chuẩn được xét thưởng riêng, nhưng tổng mức tiền thưởng tối đa không vượt quá 300 triệu đồng.

6.5. Đối với doanh nghiệp có vốn đầu tư nước ngoài, thành tích khen thưởng được tính chung cho các tiêu chuẩn gộp lại.

Chương 3

THỦ TỤC XÉT KHEN THƯỞNG

Điều 7. Căn cứ tiêu chuẩn quy định tại Điều 5 của Quy chế này, thương nhân đề nghị xét thưởng gửi hồ sơ đến Bộ Thương mại gồm những văn bản sau:

Tiêu chuẩn 5.1:

- Báo cáo thành tích xuất khẩu của thương nhân theo mẫu số 1.

- Giải trình cụ thể về quy trình công nghệ kỹ thuật để sản xuất mặt hàng mới (có ảnh hoặc mẫu sản phẩm kèm theo).

- Hợp đồng xuất khẩu và bản sao các tờ khai hải quan chứng minh chính xác, đầy đủ trị giá lô hàng xuất khẩu đề nghị xét thưởng.

- Báo cáo hiệu quả xuất khẩu được tính toán trên cơ sở từng mặt hàng cụ thể đề nghị xét thưởng. Tiêu thức chủ yếu để xác định hiệu quả là việc xuất khẩu mặt hàng đó thu được đủ vốn, có lãi (là mức thực lãi từ việc xuất khẩu sau khi đã trừ tổng chi phí, các khoản chi sau thuế... cho việc xuất khẩu loại hàng đó).

Tiêu chuẩn 5.3:

- Đơn đề nghị khen thưởng và bản sao giấy chứng nhận hoặc văn bản chứng nhận về chất lượng hàng hoá.

Tiêu chuẩn 5.2, 5.4, 5.5:

- Báo cáo thành tích của thương nhân theo mẫu số 2.

- Báo cáo xuất khẩu mặt hàng/nước hàng năm của thương nhân (theo mẫu của Tổng cục Thống kê đã ban hành. Nếu là tiêu chuẩn 5.2 thì gửi thêm báo cáo thực hiện của năm trước). Trường hợp thương nhân đề nghị xét thưởng từ hai tiêu chuẩn trở lên cũng chỉ gửi một báo cáo.

- Báo cáo quyết toán tài chính hàng năm của thương nhân.

Đối với hàng đổi hàng: Thương nhân gửi đơn đề nghị Bộ Thương mại xác nhận theo mẫu số 3.

Đối với doanh nghiệp có vốn đầu tư nước ngoài:

- Báo cáo cụ thể tình hình thực hiện nghĩa vụ xuất khẩu đã ghi trong giấy phép đầu tư có xác nhận của cơ quan quản lý trực tiếp (khu công nghiệp, UBND tỉnh, thành phố…). Tuỳ theo thành tích mà áp dụng theo các mẫu số 1, 2.

- Bản sao giấy phép đầu tư.

Điều 8. Để giúp Bộ trưởng Bộ Thương mại xem xét quyết định việc khen thưởng có Hội đồng xét thưởng gồm:

- Thứ trưởng Bộ Thương mại là chủ tịch Hội đồng.

- Một lãnh đạo Vụ quản lý Xuất nhập khẩu, Bộ Thương mại là uỷ viên thường trực.

- Một lãnh đạo cấp vụ Bộ Tài chính là uỷ viên.

- Một lãnh đạo Vụ Kế hoạch thống kê, Bộ Thương mại là uỷ viên.

- Một lãnh đạo Vụ Tài chính kế toán, Bộ Thương mại là uỷ viên.

Hội đồng có tổ chức chuyên viên (mỗi vụ thuộc thành viên Hội đồng cử từ một đến hai chuyên viên tham gia) giúp việc cho Hội đồng để thẩm định, thụ lý hồ sơ trình Hội đồng xét thưởng xem xét.

Điều 9. Căn cứ báo cáo đề nghị xét thưởng của thương nhân, Hội đồng xét thưởng có trách nhiệm kiểm tra đối chiếu với số liệu thống kê của Hải quan, Tổng cục Thống kê để xem xét và kiến nghị Bộ trưởng Bộ Thương mại quyết định khen thưởng cho từng thương nhân đạt tiêu chuẩn quy định. Hạn nộp hồ sơ trước ngày 30 tháng 4 hàng năm.

Hồ sơ xét thưởng được lập thành hai bộ gửi về Bộ Thương mại – 31 Tràng Tiền, Hà Nội (ghi rõ: tên, địa chỉ, số điện thoại, fax, số tài khoản tiền Việt Nam, tên Ngân hàng mở tài khoản):

- Một bộ gửi vụ Xuất nhập khẩu

- Một bộ gửi Vụ Kế hoạch Thống kê

Điều 10. Việc xét thưởng được tiến hành trong Quý II hàng năm. Trước khi công bố quyết định khen thưởng thương nhận đạt tiêu chuẩn 5.1, Hội đồng xét thưởng thông báo công khai dự kiến danh sách thương nhân được thưởng trên báo Nhân Dân, báo Thương mại.

Chương 4

ĐIỀU KHOẢN THI HÀNH

Điều 11. Quyết định khen thưởng của Bộ Thương mại được công bố công khai trên báo Thương mại. Bộ Thương mại tổ chức trao thưởng cho một số thương nhân tiêu biểu.

Điều 12. Bộ Tài chính chuyển chi số tiền thưởng theo Quyết định của Bộ Thương mại vào tài khoản của Thương nhân. Thương nhân được chyển số tiền được thưởng vào quỹ khen thưởng của đơn vị và sử dụng tiền thưởng để phát triển kinh doanh và/hoặc phân chia tiền thưởng của mình cho các tập thể, cá nhân trong và ngoài đơn vị có công sức đóng góp vào thành tích được thưởng.

Điều 13. Hàng năm Hội đồng xét thưởng xuất khẩu có dự toán tiền thưởng và các khoản chi cho hoạt động xét thưởng của Hội đồng (như việc thẩm định hồ sơ xét thưởng, in ấn tài liệu, bằng khen, đăng đưa tin trên các phương tiện thông tin đại chúng, tổ chức các cuộc họp xét thưởng và tổng kết hàng năm…) để Bộ Tài chính tổng hợp đưa vào dự toán chung.

Điều 14. Bộ Thương mại đề nghị các cơ quan thuộc Chính phủ, các Bộ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, cơ quan Trung ương của các đoàn thể thông báo nội dung quy chế này cho các thương nhân thuộc quyền quản lý của mình biết, thực hiện, đồng thời phản ánh cho Bộ Thương mại những vấn đề phát sinh trong quá trình thực hiện. Việc sửa đổi, bổ sung quy chế do Bộ trưởng Bộ Thương mại quyết định sau khi trao đổi ý kiến với Bộ Tài chính.

MẪU SỐ 1

BÁO CÁO THÀNH TÍCH XUẤT KHẨU

THEO TIÊU CHUẨN 5.1

Tên đơn vị:

Địa chỉ:

Số điện thoại:

Số FAX:

Số tài khoản tiền VNĐ:

Tên ngân hàng mở tài khoản:

TT | Mặt hàng, thị trường mới xuất khẩu lần đầu | Thành tích xuất khẩu trong năm….. |  | Ghi chú về tình hình thanh toán
 |  | Số lượng | Trị giá FOB (USD) |

A. Mặt hàng mới (Tên hàng)

- Thị trường A

- Thị trường B

……….

B. Thị trường mới

(theo từng mặt hàng xuất sang từng thị trường)

(thanh toán qua NH nào, thanh toán chưa?)

Xác nhận của cơ quan chủ quản

(UBND, Sở quản lý, Ban QL KCN…)

…, ngày.... tháng... năm...

Thủ trưởng đơn vị

(ký và đóng dấu)

MẪU SỐ 2

BÁO CÁO THÀNH TÍCH XUẤT KHẨU

THEO TIÊU CHUẨN 5.2, 5.4, 5.5

Tên đơn vị:

Địa chỉ:

Số điện thoại:

Số FAX:

Số tài khoản tiền VNĐ:

Tên ngân hàng mở tài khoản:

Đơn vị tính: 1000 USD

TT | Mặt hàng/Thị trường | Thực hiện năm trước (Trị giá FOB) | Thực hiện năm báo cáo (Trị giá FOB) | Ghi chú về hình thức thanh toán

Tổng trị giá

Trong đó:

- Hàng hạn ngạch

- Hàng theo hợp đồng Chính phủ

- Hàng đổi hàng có quy định riêng

Trị giá còn lại

Xác nhận của cơ quan chủ quản

(UBND, Sở quản lý, Ban QL KCN)

……, ngày... tháng... năm.....

Thủ trưởng đơn vị

(Ký và đóng dấu)

Ghi chú: nếu theo tiêu chuẩn 5.4; 5.5 thì bỏ cột thực hiện năm trước.

MẪU SỐ 3

ĐƠN XIN XÁC NHẬN HÀNG XUẤT KHẨU

THEO PHƯƠNG THỨC HÀNG ĐỔI HÀNG

Kính gửi: Bộ Thương Mại

Tên đơn vị:

Địa chỉ:

Số điện thoại:

Số FAX:

Số tài khoản tiền VNĐ:

Tên ngân hàng mở tài khoản:

Xin được xác nhận về hàng xuất khẩu theo phương thức hàng đổi hàng không có quy định riêng năm…

Đơn vị tính: 1000 USD

TT | Thị trường/Mặt hàng | Thực hiện năm trước |  | Thực hiện năm báo cáo |  | Ghi chú
 |  | Số lượng | Trị giá | Số lượng | Trị giá |

Tổng kim ngạch

- Thị trường A

Mặt hàng A

Mặt hàng B

…..

- Thị trường B

Xác nhận của Bộ Thương mại

……, ngày... tháng... năm....

Thủ trưởng đơn vị

(Ký và đóng dấu)

Ghi chú: Nếu theo tiêu chuẩn 5.4, 5.5 thì bỏ cột thực hiện năm trước.


QD 2003 - 206. khau hao TSCD

BỘ TÀI CHÍNH -------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------
Số: 206/2003/QĐ-BTC | Hà Nội, ngày 12 tháng 12 năm 2003.

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

Về ban hành Chế độ quản lý, sử dụng

và trích khấu hao tài sản cố định

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Thuế Thu nhập doanh nghiệp số 09/2003/QH11 ngày 17/6/2003 ;

- Căn cứ Nghị định số 86/2002/NĐ-CP ngày 5/11/2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của bộ, cơ quan ngang bộ;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

- Để tăng cường công tác quản lý, sử dụng và trích khấu hao tài sản cố định trong các doanh nghiệp; tạo điều kiện cho doanh nghiệp tính đúng, trích đủ số khấu hao tài sản cố định vào chi phí kinh doanh; thay thế, đổi mới máy móc, thiết bị theo hướng áp dụng công nghệ tiên tiến, kỹ thuật hiện đại phù hợp với yêu cầu kinh doanh của doanh nghiệp và của nền kinh tế;

- Theo đề nghị của Vụ trưởng Vụ Pháp chế;

QUYẾT ĐỊNH

Điều 1: Ban hành kèm theo Quyết định này bản: "Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định".

Chế độ này áp dụng cho công ty nhà nước; công ty cổ phần nhà nước; công ty trách nhiệm hữu hạn nhà nước một thành viên; công ty trách nhiệm hữu hạn nhà nước có 2 thành viên trở lên; doanh nghiệp có cổ phần, vốn góp chi phối của nhà nước.

Các doanh nghiệp khác chỉ bắt buộc áp dụng các quy định có liên quan tới việc xác định chi phí khấu hao tài sản cố định để tính thuế thu nhập doanh nghiệp.

Điều 2: Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo và áp dụng từ năm tài chính 2004, thay thế Quyết định số 166 TC/QĐ/CSTC ngày 30 tháng 12 năm 1999 của Bộ trưởng Bộ Tài chính về ban hành Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định.

Điều 3: Vụ trưởng Vụ Pháp chế, Chánh văn phòng Bộ, Cục trưởng Cục Tài chính doanh nghiệp, Tổng cục trưởng Tổng cục Thuế, Thủ trưởng các đơn vị thuộc và trực thuộc Bộ Tài chính trong phạm vi chức năng, quyền hạn của mình có trách nhiệm tổ chức triển khai, hướng dẫn thực hiện và kiểm tra việc thi hành Quyết định này.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng CP (Để báo cáo);

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh thành phố trực thuộc Trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Các cơ quan Trung ương của các đoàn thể;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Viện Kiểm sát Nhân dân tối cao, Toà án Nhân dân tối cao;

- Cục Kiểm tra văn bản (Bộ Tư pháp)

- Sở Tài chính, Cục Thuế các tỉnh, thành phố;

- Các Tổng công ty Nhà nước;

- Công báo;

- Các đơn vị trực thuộc và thuộc Bộ Tài chính;

- Lưu: VP, PC.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

THỨ TRƯỞNG

Lê Thị Băng Tâm

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
 | ------------------

CHẾ ĐỘ

QUẢN LÝ, SỬ DỤNG VÀ TRÍCH KHẤU HAO

TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 206/2003/QĐ-BTC

ngày 12 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính)

MỤC I: QUY ĐỊNH CHUNG

Điều 1: Đối tượng, phạm vi áp dụng:

1. Chế độ này áp dụng cho công ty nhà nước; công ty cổ phần nhà nước; công ty trách nhiệm hữu hạn nhà nước một thành viên; công ty trách nhiệm hữu hạn nhà nước có 2 thành viên trở lên; doanh nghiệp có cổ phần, vốn góp chi phối của nhà nước.

Các doanh nghiệp khác chỉ bắt buộc áp dụng các quy định có liên quan tới việc xác định chi phí khấu hao tài sản cố định để tính thuế thu nhập doanh nghiệp.

2. Việc quản lý, sử dụng và trích khấu hao quy định tại Chế độ này được thực hiện đối với từng tài sản cố định của doanh nghiệp.

Điều 2: Các từ ngữ sử dụng trong Chế độ này được hiểu như sau:

1. Tài sản cố định hữu hình: là những tư liệu lao động chủ yếu có hình thái vật chất (từng đơn vị tài sản có kết cấu độc lập hoặc là một hệ thống gồm nhiều bộ phận tài sản liên kết với nhau để thực hiện một hay một số chức năng nhất định) thoả mãn các tiêu chuẩn của tài sản cố định hữu hình, tham gia vào nhiều chu kỳ kinh doanh nhưng vẫn giữ nguyên hình thái vật chất ban đầu như nhà cửa, vật kiến trúc, máy móc, thiết bị...

2. Tài sản cố định vô hình: là những tài sản không có hình thái vật chất, thể hiện một lượng giá trị đã được đầu tư thoả mãn các tiêu chuẩn của tài sản cố định vô hình, tham gia vào nhiều chu kỳ kinh doanh, như một số chi phí liên quan trực tiếp tới đất sử dụng; chi phí về quyền phát hành, bằng phát minh, bằng sáng chế, bản quyền tác giả...

3. Tài sản cố định thuê tài chính: là những tài sản cố định mà doanh nghiệp thuê của công ty cho thuê tài chính. Khi kết thúc thời hạn thuê, bên thuê được quyền lựa chọn mua lại tài sản thuê hoặc tiếp tục thuê theo các điều kiện đã thỏa thuận trong hợp đồng thuê tài chính. Tổng số tiền thuê một loại tài sản quy định tại hợp đồng thuê tài chính, ít nhất phải tương đương với giá trị của tài sản đó tại thời điểm ký hợp đồng.

Mọi hợp đồng thuê tài sản cố định nếu không thoả mãn các quy định trên được coi là tài sản cố định thuê hoạt động.

4. Tài sản cố định tương tự: là tài sản cố định có công dụng tương tự, trong cùng một lĩnh vực kinh doanh và có giá trị tương đương.

5. Nguyên giá tài sản cố định:

- Nguyên giá tài sản cố định hữu hình: là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có tài sản cố định tính đến thời điểm đưa tài sản đó vào trạng thái sẵn sàng sử dụng.

- Nguyên giá tài sản cố định vô hình: là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có tài sản cố định vô hình tính đến thời điểm đưa tài sản đó vào sử dụng theo dự tính.

6. Giá trị hợp lý của tài sản cố định: là giá trị tài sản có thể trao đổi giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

7. Thời gian sử dụng tài sản cố định: là thời gian doanh nghiệp dự tính sử dụng tài sản cố định vào hoạt động sản xuất, kinh doanh hoặc xác định theo số lượng, khối lượng sản phẩm dự kiến sản xuất được từ việc sử dụng tài sản cố định theo quy định hiện hành, ở điều kiện bình thường, phù hợp với các thông số kinh tế - kỹ thuật của tài sản cố định và các yếu tố khác có liên quan đến sự hoạt động của tài sản cố định.

8. Hao mòn tài sản cố định: là sự giảm dần giá trị sử dụng và giá trị của tài sản cố định do tham gia vào hoạt động sản xuất kinh doanh, do bào mòn của tự nhiên, do tiến bộ kỹ thuật... trong quá trình hoạt động của tài sản cố định.

9. Giá trị hao mòn luỹ kế của tài sản cố định: là tổng cộng giá trị hao mòn của tài sản cố định tính đến thời điểm báo cáo.

10. Khấu hao tài sản cố định: là việc tính toán và phân bổ một cách có hệ thống nguyên giá của tài sản cố định vào chi phí sản xuất, kinh doanh trong thời gian sử dụng của tài sản cố định.

11. Số khấu hao lũy kế của tài sản cố định: là tổng cộng số khấu hao đã trích vào chi phí sản xuất, kinh doanh qua các kỳ kinh doanh của tài sản cố định tính đến thời điểm báo cáo.

12. Giá trị còn lại trên sổ kế toán của tài sản cố định: là hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế (hoặc giá trị hao mòn luỹ kế) của tài sản cố định tính đến thời điểm báo cáo.

13. Sửa chữa tài sản cố định: là việc duy tu, bảo dưỡng, sửa chữa những hư hỏng phát sinh trong quá trình hoạt động nhằm khôi phục lại năng lực hoạt động theo trạng thái hoạt động tiêu chuẩn ban đầu của tài sản cố định.

14. Nâng cấp tài sản cố định: là hoạt động cải tạo, xây lắp, trang bị bổ sung thêm cho tài sản cố định nhằm nâng cao công suất, chất lượng sản phẩm, tính năng tác dụng của tài sản cố định so với mức ban đầu hoặc kéo dài thời gian sử dụng của tài sản cố định; đưa vào áp dụng quy trình công nghệ sản xuất mới làm giảm chi phí hoạt động của tài sản cố định so với trước.

MỤC II: QUY ĐỊNH VỀ QUẢN LÝ,
SỬ DỤNG TÀI SẢN CỐ ĐỊNH

Điều 3: Tiêu chuẩn và nhận biết tài sản cố định:

1. Tiêu chuẩn và nhận biết tài sản cố định hữu hình:

Tư liệu lao động là từng tài sản hữu hình có kết cấu độc lập, hoặc là một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau để cùng thực hiện một hay một số chức năng nhất định mà nếu thiếu bất kỳ một bộ phận nào trong đó thì cả hệ thống không thể hoạt động được, nếu thoả mãn đồng thời cả bốn tiêu chuẩn dưới đây thì được coi là tài sản cố định:

a. Chắc chắn thu được lợi ích kinh tế trong tương lai từ việc sử dụng tài sản đó;

b. Nguyên giá tài sản phải được xác định một cách tin cậy;

c. Có thời gian sử dụng từ 1 năm trở lên;

d. Có giá trị từ 10.000.000 đồng (mười triệu đồng) trở lên.

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó nhưng do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản thì mỗi bộ phận tài sản đó nếu cùng thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định được coi là một tài sản cố định hữu hình độc lập.

Đối với súc vật làm việc và/ hoặc cho sản phẩm, thì từng con súc vật thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định được coi là một tài sản cố định hữu hình.

Đối với vườn cây lâu năm thì từng mảnh vườn cây, hoặc cây thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định được coi là một tài sản cố định hữu hình.

2. Tiêu chuẩn và nhận biết tài sản cố định vô hình:

Mọi khoản chi phí thực tế mà doanh nghiệp đã chi ra thoả mãn đồng thời cả bốn điều kiện quy định tại khoản 1 Điều này, mà không hình thành tài sản cố định hữu hình thì được coi là tài sản cố định vô hình. Những khoản chi phí không đồng thời thoả mãn cả bốn tiêu chuẩn nêu trên thì được hạch toán trực tiếp hoặc được phân bổ dần vào chi phí kinh doanh của doanh nghiệp.

Riêng các chi phí phát sinh trong giai đoạn triển khai được ghi nhận là tài sản cố định vô hình được tạo ra từ nội bộ doanh nghiệp nếu thỏa mãn được bảy điều kiện sau:

a. Tính khả thi về mặt kỹ thuật đảm bảo cho việc hoàn thành và đưa tài sản vô hình vào sử dụng theo dự tính hoặc để bán;

b. Doanh nghiệp dự định hoàn thành tài sản vô hình để sử dụng hoặc để bán;

c. Doanh nghiệp có khả năng sử dụng hoặc bán tài sản vô hình đó;

d. Tài sản vô hình đó phải tạo ra được lợi ích kinh tế trong tương lai;

đ. Có đầy đủ các nguồn lực về kỹ thuật, tài chính và các nguồn lực khác để hoàn tất các giai đoạn triển khai, bán hoặc sử dụng tài sản vô hình đó;

e. Có khả năng xác định một cách chắc chắn toàn bộ chi phí trong giai đoạn triển khai để tạo ra tài sản vô hình đó;

g. Ước tính có đủ tiêu chuẩn về thời gian sử dụng và giá trị theo quy định cho tài sản cố định vô hình.

Chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trước khi thành lập doanh nghiệp, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm, lợi thế thương mại không phải là tài sản cố định vô hình mà được phân bổ dần vào chi phí kinh doanh trong thời gian tối đa không quá 3 năm kể từ khi doanh nghiệp bắt đầu hoạt động.

Điều 4: Xác định nguyên giá của tài sản cố định:

1. Xác định nguyên giá tài sản cố định hữu hình:

a. Tài sản cố định hữu hình mua sắm:

Nguyên giá tài sản cố định hữu hình mua sắm (kể cả mua mới và cũ) là giá mua thực tế phải trả cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: lãi tiền vay đầu tư cho tài sản cố định; chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ...

Trường hợp tài sản cố định hữu hình mua trả chậm, trả góp, nguyên giá tài sản cố định mua sắm là giá mua trả tiền ngay tại thời điểm mua cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử ; lệ phí trước bạ... Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí tài chính theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá của tài sản cố định hữu hình theo quy định vốn hóa chi phí lãi vay.

b. Tài sản cố định hữu hình mua dưới hình thức trao đổi:

Nguyên giá tài sản cố định hữu hình mua dưới hình thức trao đổi với một tài sản cố định hữu hình không tương tự hoặc tài sản khác là giá trị hợp lý của tài sản cố định hữu hình nhận về, hoặc giá trị hợp lý của tài sản đem trao đổi (sau khi cộng thêm các khoản phải trả thêm hoặc trừ đi các khoản phải thu về) cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ...

Nguyên giá tài sản cố định hữu hình mua dưới hình thức trao đổi với một tài sản cố định hữu hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản cố định hữu hình tương tự là giá trị còn lại của tài sản cố định hữu hình đem trao đổi.

c. Tài sản cố định hữu hình tự xây dựng hoặc tự sản xuất:

Nguyên giá tài sản cố định hữu hình tự xây dựng hoặc tự sản xuất là giá thành thực tế của tài sản cố định cộng (+) các chi phí lắp đặt chạy thử, các chi phí khác trực tiếp liên quan phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng (trừ các khoản lãi nội bộ, các chi phí không hợp lý như vật liệu lãng phí, lao động hoặc các khoản chi phí khác vượt quá mức quy định trong xây dựng hoặc tự sản xuất).

d. Nguyên giá tài sản cố định hữu hình do đầu tư xây dựng cơ bản hình thành theo phương thức giao thầu là giá quyết toán công trình xây dựng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành cộng (+) lệ phí trước bạ, các chi phí liên quan trực tiếp khác.

Đối với tài sản cố định là con súc vật làm việc và/ hoặc cho sản phẩm, vườn cây lâu năm thì nguyên giá là toàn bộ các chi phí thực tế đã chi ra cho con súc vật, vườn cây đó từ lúc hình thành tính đến thời điểm đưa vào khai thác, sử dụng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan.

đ. Tài sản cố định hữu hình được cấp, được điều chuyển đến...

Nguyên giá tài sản cố định hữu hình được cấp, được điều chuyển đến... là giá trị còn lại trên sổ kế toán của tài sản cố định ở các đơn vị cấp, đơn vị điều chuyển... hoặc giá trị theo đánh giá thực tế của Hội đồng giao nhận cộng (+) các chi phí mà bên nhận tài sản phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp, lắp đặt, chạy thử; lệ phí trước bạ (nếu có)...

Riêng nguyên giá tài sản cố định hữu hình điều chuyển giữa các đơn vị thành viên hạch toán phụ thuộc trong doanh nghiệp là nguyên giá phản ánh ở đơn vị bị điều chuyển phù hợp với bộ hồ sơ của tài sản cố định đó. Đơn vị nhận tài sản cố định căn cứ vào nguyên giá, số khấu hao luỹ kế, giá trị còn lại trên sổ kế toán và bộ hồ sơ của tài sản cố định đó để phản ánh vào sổ kế toán. Các chi phí có liên quan tới việc điều chuyển tài sản cố định giữa các đơn vị thành viên hạch toán phụ thuộc không hạch toán tăng nguyên giá tài sản cố định mà hạch toán vào chi phí kinh doanh trong kỳ.

e. Tài sản cố định hữu hình được cho, được biếu, được tặng, nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa... :

Nguyên giá tài sản cố định hữu hình loại được cho, được biếu, được tặng, nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa... là giá trị theo đánh giá thực tế của Hội đồng giao nhận cộng (+) các chi phí mà bên nhận phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp, lắp đặt, chạy thử; lệ phí trước bạ...

2. Xác định nguyên giá tài sản cố định vô hình:

a. Tài sản cố định vô hình loại mua sắm:

Nguyên giá tài sản cố định vô hình loại mua sắm là giá mua thực tế phải trả cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan phải chi ra tính đến thời điểm đưa tài sản vào sử dụng theo dự tính.

Trường hợp tài sản cố định vô hình mua dưới hình thức trả chậm, trả góp, nguyên giá tài sản cố định là giá mua trả tiền ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí tài chính theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá của tài sản cố định vô hình theo quy định vốn hóa chi phí lãi vay.

b. Tài sản cố định vô hình mua dưới hình thức trao đổi:

Nguyên giá tài sản cố định vô hình mua dưới hình thức trao đổi với một tài sản cố định vô hình không tương tự hoặc tài sản khác là giá trị hợp lý của tài sản cố định vô hình nhận về, hoặc giá trị hợp lý của tài sản đem trao đổi (sau khi cộng thêm các khoản phải trả thêm hoặc trừ đi các khoản phải thu về) cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan phải chi ra tính đến thời điểm đưa tài sản vào sử dụng theo dự tính.

Nguyên giá tài sản cố định vô hình mua dưới hình thức trao đổi với một tài sản cố định vô hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản cố định vô hình tương tự là giá trị còn lại của tài sản cố định vô hình đem trao đổi.

c. Tài sản cố định vô hình hình được tạo ra từ nội bộ doanh nghiệp:

Nguyên giá tài sản cố định vô hình được tạo ra từ nội bộ doanh nghiệp là các chi phí liên quan trực tiếp đến khâu thiết kế, xây dựng, sản xuất thử nghiệm phải chi ra tính đến thời điểm đưa tài sản cố định đó vào sử dụng theo dự tính.

Riêng các chi phí phát sinh trong nội bộ để doanh nghiệp có nhãn hiệu hàng hóa, quyền phát hành, danh sách khách hàng, chi phí phát sinh trong giai đoạn nghiên cứu và các khoản mục tương tự không được xác định là tài sản cố định vô hình mà hạch toán vào chi phí kinh doanh trong kỳ.

d. Tài sản cố định vô hình được cấp, được biếu, được tặng:

Nguyên giá tài sản cố định vô hình được cấp, được biếu, được tặng là giá trị theo đánh giá thực tế của Hội đồng giao nhận cộng (+) các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản cố định đó vào sử dụng theo dự tính.

đ. Quyền sử dụng đất:

Nguyên giá của tài sản cố định là quyền sử dụng đất (bao gồm quyền sử dụng đất có thời hạn và quyền sử dụng đất lâu dài): là tiền chi ra để có quyền sử dụng đất hợp pháp cộng (+) chi phí cho đền bù giải phóng mặt bằng, san lấp mặt bằng, lệ phí trước bạ... (không bao gồm các chi phí chi ra để xây dựng các công trình trên đất); hoặc là giá trị quyền sử dụng đất nhận góp vốn.

Trường hợp doanh nghiệp thuê đất thì tiền thuê đất được phân bổ dần vào chi phí kinh doanh, không ghi nhận là tài sản cố định vô hình.

e. Quyền phát hành, bản quyền, bằng sáng chế:

Nguyên giá của tài sản cố định là quyền phát hành, bản quyền, bằng sáng chế: là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để có quyền phát hành, bản quyền, bằng sáng chế.

g. Nhãn hiệu hàng hóa:

Nguyên giá của tài sản cố định là nhãn hiệu hàng hóa: là các chi phí thực tế liên quan trực tiếp tới việc mua nhãn hiệu hàng hóa.

h. Phần mềm máy vi tính:

Nguyên giá của tài sản cố định là phần mềm máy vi tính (trong trường hợp phần mềm là một bộ phận có thể tách rời với phần cứng có liên quan): là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để có phần mềm máy vi tính.

3. Nguyên giá tài sản cố định thuê tài chính phản ánh ở đơn vị thuê là giá trị hợp lý của tài sản thuê tại thời điểm khởi đầu thuê tài sản. Nếu giá trị hợp lý của tài sản thuê cao hơn giá trị hiện tại của khoản thanh toán tiền thuê tài sản tối thiểu, thì nguyên giá ghi theo giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu. Chi phí phát sinh ban đầu liên quan trực tiếp đến hoạt động thuê tài chính được tính vào nguyên giá của tài sản cố định đi thuê.

4. Nguyên giá tài sản cố định của cá nhân, hộ kinh doanh cá thể thành lập doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn, công ty cổ phần mà không còn hóa đơn, chứng từ là giá trị hợp lý do doanh nghiệp tự xác định tại thời điểm đăng ký kinh doanh và chịu trách nhiệm trước pháp luật về tính chính xác của giá trị đó.

Trường hợp giá trị tài sản cố định do doanh nghiệp tự xác định lớn hơn so với giá bán thực tế của tài sản cố định cùng loại hoặc tương đương trên thị trường, thì doanh nghiệp phải xác định lại giá trị hợp lý của tài sản cố định làm căn cứ tính thuế thu nhập doanh nghiệp; nếu giá trị tài sản cố định vẫn chưa phù hợp với giá bán thực tế trên thị trường, cơ quan thuế có quyền yêu cầu doanh nghiệp xác định lại giá trị của tài sản cố định thông qua Hội đồng định giá ở địa phương hoặc tổ chức có chức năng thẩm định giá theo quy định của pháp luật.

5. Nguyên giá tài sản cố định trong doanh nghiệp chỉ được thay đổi trong các trường hợp sau:

a. Đánh giá lại giá trị tài sản cố định theo quy định của pháp luật;

b. Nâng cấp tài sản cố định;

c. Tháo dỡ một hay một số bộ phận của tài sản cố định.

Khi thay đổi nguyên giá tài sản cố định, doanh nghiệp phải lập biên bản ghi rõ các căn cứ thay đổi và xác định lại các chỉ tiêu nguyên giá, giá trị còn lại trên sổ kế toán, số khấu hao luỹ kế của tài sản cố định và tiến hành hạch toán theo các quy định hiện hành.

6. Việc phản ánh tăng, giảm nguyên giá tài sản cố định được thực hiện tại thời điểm tăng, giảm tài sản cố định.

Điều 5: Nguyên tắc quản lý tài sản cố định:

Mọi tài sản cố định trong doanh nghiệp phải có bộ hồ sơ riêng (bộ hồ sơ gồm có biên bản giao nhận tài sản cố định, hợp đồng, hoá đơn mua tài sản cố định và các chứng từ khác có liên quan). Tài sản cố định phải được phân loại, thống kê, đánh số và có thẻ riêng, được theo dõi chi tiết theo từng đối tượng ghi tài sản cố định và được phản ánh trong sổ theo dõi tài sản cố định.

Mỗi tài sản cố định phải được quản lý theo nguyên giá, số khấu hao luỹ kế và giá trị còn lại trên sổ kế toán:

Giá trị còn lại Nguyên giá Số khấu hao lũy kế

trên sổ kế toán = của tài sản _ của tài sản

của tài sản cố định cố định cố định

Đối với những tài sản cố định không tham gia vào hoạt động sản xuất kinh doanh quy định tại khoản 2 Điều 9 của Chế độ này, doanh nghiệp quản lý tài sản cố định này theo nguyên giá, số giá trị hao mòn luỹ kế và giá trị còn lại trên sổ kế toán:

Giá trị còn lại Nguyên giá Giá trị hao mòn

trên sổ kế toán = của tài sản _ lũy kế của tài sản

của tài sản cố định cố định cố định

Doanh nghiệp phải thực hiện việc quản lý đối với những tài sản cố định đã khấu hao hết nhưng vẫn tham gia vào hoạt động kinh doanh như những tài sản cố định bình thường.

Định kỳ vào cuối mỗi năm tài chính, doanh nghiệp phải tiến hành kiểm kê tài sản cố định. Mọi trường hợp phát hiện thừa, thiếu tài sản cố định đều phải lập biên bản, tìm nguyên nhân và có biện pháp xử lý.

Điều 6: Phân loại tài sản cố định trong doanh nghiệp:

Căn cứ vào tính chất của tài sản cố định trong doanh nghiệp, doanh nghiệp tiến hành phân loại tài sản cố định theo các chỉ tiêu sau:

1. Tài sản cố định dùng cho mục đích kinh doanh là những tài sản cố định do doanh nghiệp sử dụng cho các mục đích kinh doanh của doanh nghiệp.

a. Đối với tài sản cố định hữu hình, doanh nghiệp phân loại như sau:

Loại 1: Nhà cửa, vật kiến trúc: là tài sản cố định của doanh nghiệp được hình thành sau quá trình thi công xây dựng như trụ sở làm việc, nhà kho, hàng rào, tháp nước, sân bãi, các công trình trang trí cho nhà cửa, đường xá, cầu cống, đường sắt, cầu tầu, cầu cảng...

Loại 2: Máy móc, thiết bị: là toàn bộ các loại máy móc, thiết bị dùng trong hoạt động kinh doanh của doanh nghiệp như máy móc chuyên dùng, thiết bị công tác, dây truyền công nghệ, những máy móc đơn lẻ...

Loại 3: Phương tiện vận tải, thiết bị truyền dẫn: là các loại phương tiện vận tải gồm phương tiện vận tải đường sắt, đường thuỷ, đường bộ, đường không, đường ống và các thiết bị truyền dẫn như hệ thống thông tin, hệ thống điện, đường ống nước, băng tải...

Loại 4: Thiết bị, dụng cụ quản lý: là những thiết bị, dụng cụ dùng trong công tác quản lý hoạt động kinh doanh của doanh nghiệp như máy vi tính phục vụ quản lý, thiết bị điện tử, thiết bị, dụng cụ đo lường, kiểm tra chất lượng, máy hút ẩm, hút bụi, chống mối mọt...

Loại 5: Vườn cây lâu năm, súc vật làm việc và/hoặc cho sản phẩm: là các vườn cây lâu năm như vườn cà phê, vườn chè, vườn cao su, vườn cây ăn quả, thảm cỏ, thảm cây xanh...; súc vật làm việc và/ hoặc cho sản phẩm như đàn voi, đàn ngựa, đàn trâu, đàn bò...

Loại 6: Các loại tài sản cố định khác: là toàn bộ các tài sản cố định khác chưa liệt kê vào năm loại trên như tranh ảnh, tác phẩm nghệ thuật...

b. Tài sản cố định vô hình: quyền sử dụng đất, quyền phát hành, bằng sáng chế phát minh, nhãn hiệu thương mại,...

2. Tài sản cố định dùng cho mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng là những tài sản cố định do doanh nghiệp quản lý sử dụng cho các mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng trong doanh nghiệp. Các tài sản cố định này cũng được phân loại theo quy định tại khoản 1 Điều này.

3. Tài sản cố định bảo quản hộ, giữ hộ, cất giữ hộ Nhà nước là những tài sản cố định doanh nghiệp bảo quản hộ, giữ hộ cho đơn vị khác hoặc cất giữ hộ Nhà nước theo quy định của cơ quan Nhà nước có thẩm quyền.

Tuỳ theo yêu cầu quản lý của từng doanh nghiệp, doanh nghiệp tự phân loại chi tiết hơn các tài sản cố định của doanh nghiệp trong từng nhóm cho phù hợp.

Điều 7: Nâng cấp, sửa chữa tài sản cố định:

1. Các chi phí doanh nghiệp chi ra để nâng cấp tài sản cố định được phản ánh tăng nguyên giá của tài sản cố định đó, không được hạch toán các chi phí này vào chi phí kinh doanh trong kỳ.

2. Các chi phí sửa chữa tài sản cố định được coi như khoản phí tổn và được hạch toán trực tiếp hoặc phân bổ dần vào chi phí kinh doanh trong kỳ, nhưng tối đa không quá 3 năm.

Đối với một số ngành có chi phí sửa chữa tài sản cố định lớn và phát sinh không đều giữa các kỳ, các năm, doanh nghiệp được trích trước chi phí sửa chữa tài sản cố định vào chi phí kinh doanh trong kỳ với điều kiện sau khi trích trước doanh nghiệp vẫn kinh doanh có lãi. Doanh nghiệp phải lập kế hoạch trích trước chi phí sửa chữa tài sản cố định và thông báo cho cơ quan thuế trực tiếp quản lý.

Doanh nghiệp phải quyết toán chi phí sửa chữa thực tế phát sinh với chi phí sửa chữa đã trích trước. Nếu chi phí sửa chữa thực tế lớn hơn số đã trích thì phần chênh lệch được hạch toán toàn bộ hoặc được phân bổ dần vào chi phí trong kỳ nhưng tối đa không quá 3 năm. Nếu chi phí sửa chữa thực tế nhỏ hơn số đã trích thì phần chênh lệch được hạch toán giảm chi phí kinh doanh trong kỳ.

3. Các chi phí liên quan đến tài sản cố định vô hình phát sinh sau ghi nhận ban đầu được đánh giá một cách chắc chắn, làm tăng lợi ích kinh tế của tài sản cố định vô hình so với mức hoạt động ban đầu, thì được phản ánh tăng nguyên giá tài sản cố định. Các chi phí khác liên quan đến tài sản cố định vô hình phát sinh sau ghi nhận ban đầu được hạch toán vào chi phí sản xuất kinh doanh.

Điều 8: Cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý tài sản cố định:

1. Mọi hoạt động cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý... tài sản cố định phải tuân theo đúng các quy định của pháp luật hiện hành

2. Đối với thuê tài sản cố định hoạt động:

- Doanh nghiệp đi thuê phải có trách nhiệm quản lý, sử dụng tài sản cố định theo các quy định trong hợp đồng thuê. Chi phí thuê tài sản cố định được hạch toán vào chi phí kinh doanh trong kỳ.

- Doanh nghiệp cho thuê, với tư cách là chủ sở hữu, phải theo dõi, quản lý tài sản cố định cho thuê.

3. Đối với thuê tài sản cố định tài chính:

- Doanh nghiệp đi thuê phải theo dõi, quản lý, sử dụng tài sản cố định đi thuê như tài sản cố định thuộc sở hữu của doanh nghiệp và phải thực hiện đầy đủ các nghĩa vụ đã cam kết trong hợp đồng thuê tài sản cố định.

- Doanh nghiệp cho thuê, với tư cách là chủ đầu tư, phải theo dõi và thực hiện đúng các quy định trong hợp đồng cho thuê tài sản cố định.

4. Đối với giao dịch bán và thuê lại tài sản cố định:

- Trường hợp doanh nghiệp bán và cho thuê lại tài sản cố định là thuê hoạt động, doanh nghiệp phải thực hiện như quy định đối với doanh nghiệp đi thuê tài sản cố định hoạt động. Các khoản chênh lệch phát sinh khi giá bán thỏa thuận, tiền thuê lại tài sản cố định ở mức thấp hơn hoặc cao hơn giá trị hợp lý được hạch toán ngay vào thu nhập trong kỳ phát sinh hoặc phân bổ dần vào chi phí theo quy định.

- Trường hợp doanh nghiệp bán và thuê lại tài sản cố định là thuê tài chính, doanh nghiệp phải thực hiện như quy định đối với doanh nghiệp đi thuê tài sản cố định tài chính. Khoản chênh lệch giữa giữa thu nhập bán tài sản với giá trị còn lại trên sổ kế toán được hạch toán vào thu nhập theo quy định.

5. Hội đồng giao nhận, Hội đồng thanh lý, Hội đồng nhượng bán... tài sản cố định trong doanh nghiệp do doanh nghiệp quyết định thành lập gồm các thành viên bắt buộc là Giám đốc doanh nghiệp, Kế toán trưởng của doanh nghiệp, một chuyên gia kỹ thuật am hiểu về loại tài sản cố định (trong hay ngoài doanh nghiệp), đại diện bên giao tài sản (nếu có) và các thành viên khác do doanh nghiệp quyết định. Trong những trường hợp đặc biệt hoặc theo quy định của chế độ quản lý tài chính hiện hành, doanh nghiệp mời thêm đại diện cơ quan tài chính trực tiếp quản lý và cơ quan quản lý ngành kinh tế - kỹ thuật (nếu có) cùng tham gia các Hội đồng này.

MỤC III: QUY ĐỊNH VỀ TRÍCH KHẤU HAO
VÀ SỬ DỤNG TIỀN TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

Điều 9: Nguyên tắc trích khấu hao tài sản cố định:

1. Mọi tài sản cố định của doanh nghiệp có liên quan đến hoạt động kinh doanh đều phải trích khấu hao. Mức trích khấu hao tài sản cố định được hạch toán vào chi phí kinh doanh trong kỳ.

Doanh nghiệp không được tính và trích khấu hao đối với những tài sản cố định đã khấu hao hết nhưng vẫn sử dụng vào hoạt động kinh doanh.

Đối với những tài sản cố định chưa khấu hao hết đã hỏng, doanh nghiệp phải xác định nguyên nhân, quy trách nhiệm đền bù, đòi bồi thường thiệt hại... và tính vào chi phí khác.

2. Những tài sản cố định không tham gia vào hoạt động kinh doanh thì không phải trích khấu hao, bao gồm:

- Tài sản cố định thuộc dự trữ Nhà nước giao cho doanh nghiệp quản lý hộ, giữ hộ.

- Tài sản cố định phục vụ các hoạt động phúc lợi trong doanh nghiệp như nhà trẻ, câu lạc bộ, nhà truyền thống, nhà ăn,... được đầu tư bằng quỹ phúc lợi.

- Những tài sản cố định phục vụ nhu cầu chung toàn xã hội, không phục vụ cho hoạt động kinh doanh của riêng doanh nghiệp như đê đập, cầu cống, đường xá,... mà Nhà nước giao cho doanh nghiệp quản lý.

- Tài sản cố định khác không tham gia vào hoạt động kinh doanh.

Doanh nghiệp thực hiện việc quản lý, theo dõi các tài sản cố định trên đây như đối với các tài sản cố định dùng trong hoạt động kinh doanh và tính mức hao mòn của các tài sản cố định này (nếu có); mức hao mòn hàng năm được xác định bằng cách lấy nguyên giá chia (:) cho thời gian sử dụng của tài sản cố định xác định theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính.

Nếu các tài sản cố định này có tham gia vào hoạt động kinh doanh thì trong thời gian tài sản cố định tham gia vào hoạt động kinh doanh, doanh nghiệp thực hiện tính và trích khấu hao vào chi phí kinh doanh của doanh nghiệp.

3. Doanh nghiệp cho thuê tài sản cố định hoạt động phải trích khấu hao đối với tài sản cố định cho thuê.

4. Doanh nghiệp đi thuê tài sản cố định tài chính phải trích khấu hao tài sản cố định thuê tài chính như tài sản cố định thuộc sở hữu của doanh nghiệp theo quy định hiện hành. Trường hợp ngay tại thời điểm khởi đầu thuê tài sản, doanh nghiệp đi thuê tài sản cố định tài chính cam kết không mua tài sản thuê trong hợp đồng thuê tài chính, thì doanh nghiệp đi thuê được trích khấu hao tài sản cố định thuê tài chính theo thời hạn thuê trong hợp đồng.

5. Việc trích hoặc thôi trích khấu hao tài sản cố định được thực hiện bắt đầu từ ngày (theo số ngày của tháng) mà tài sản cố định tăng, giảm, hoặc ngừng tham gia vào hoạt động kinh doanh.

6. Quyền sử dụng đất lâu dài là tài sản cố định vô hình đặc biệt, doanh nghiệp ghi nhận là tài sản cố định vô hình theo nguyên giá nhưng không được trích khấu hao.

Điều 10: Xác định thời gian sử dụng tài sản cố định hữu hình:

1. Đối với tài sản cố định còn mới (chưa qua sử dụng), doanh nghiệp phải căn cứ vào khung thời gian sử dụng tài sản cố định quy định tại Phụ lục 1 ban hành kèm theo số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính để xác định thời gian sử dụng của tài sản cố định.

2. Đối với tài sản cố định đã qua sử dụng, thời gian sử dụng của tài sản cố định được xác định như sau:

Thời gian

sử dụng của =

tài sản cố định

Giá trị hợp lý của tài sản cố định

Giá bán của tài sản cố định mới cùng loại (hoặc của tài sản cố định tương đương trên thị trường)

X

Thời gian sử dụng của tài sản cố định mới cùng loại xác định theo Phụ lục 1 (ban hành kèm theo Quyết định 206/2003/QĐ-BTC ngày 12/12/2003)

Trong đó:

Giá trị hợp lý của tài sản cố định là giá mua hoặc trao đổi thực tế (trong trường hợp mua bán, trao đổi), giá trị còn lại của tài sản cố định (trong trường hợp được cấp, được điều chuyển), giá trị theo đánh giá của Hội đồng giao nhận (trong trường hợp được cho, biếu tặng, nhận vốn góp),…

3. Trường hợp doanh nghiệp muốn xác định thời gian sử dụng của tài sản cố định khác với khung thời gian sử dụng quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính, doanh nghiệp phải giải trình rõ các căn cứ để xác định thời gian sử dụng của tài sản cố định đó để Bộ Tài chính xem xét, quyết định theo ba tiêu chuẩn sau:

- Tuổi thọ kỹ thuật của tài sản cố định theo thiết kế;

- Hiện trạng tài sản cố định (thời gian tài sản cố định đã qua sử dụng, thế hệ tài sản cố định, tình trạng thực tế của tài sản...);

- Tuổi thọ kinh tế của tài sản cố định.

4. Trường hợp có các yếu tố tác động (như việc nâng cấp hay tháo dỡ một hay một số bộ phận của tài sản cố định...) nhằm kéo dài hoặc rút ngắn thời gian sử dụng đã xác định trước đó của tài sản cố định, doanh nghiệp tiến hành xác định lại thời gian sử dụng của tài sản cố định theo ba tiêu chuẩn quy định tại khoản 3 Điều này tại thời điểm hoàn thành nghiệp vụ phát sinh, đồng thời phải lập biên bản nêu rõ các căn cứ làm thay đổi thời gian sử dụng.

Điều 11: Xác định thời gian sử dụng tài sản cố định vô hình:

Doanh nghiệp tự xác định thời gian sử dụng tài sản cố định vô hình nhưng tối đa không quá 20 năm. Riêng thời gian sử dụng của quyền sử dụng đất có thời hạn là thời hạn được phép sử dụng đất theo quy định.

Điều 12: Xác định thời gian sử dụng tài sản cố định trong một số trường hợp đặc biệt:

- Đối với dự án đầu tư theo hình thức Xây dựng - Kinh doanh - Chuyển giao (B.O.T), thời gian sử dụng tài sản cố định được xác định từ thời điểm đưa tài sản cố định vào sử dụng đến khi kết thúc dự án.

- Đối với hợp đồng hợp tác kinh doanh (B.C.C) có bên nước ngoài tham gia Hợp đồng, sau khi kết thúc thời hạn của hợp đồng bên nước ngoài thực hiện chuyển giao không bồi hoàn cho Nhà nước Việt Nam, thì thời gian sử dụng tài sản cố định của tài sản cố định chuyển giao được xác định từ thời điểm đưa tài sản cố định vào sử dụng đến khi kết thúc dự án.

Điều 13: Phương pháp trích khấu hao tài sản cố định:

1. Nội dung của phương pháp khấu hao đường thẳng; phương pháp khấu hao theo số dư giảm dần có điều chỉnh; phương pháp khấu hao theo số lượng, khối lượng sản phẩm được quy định tại Phụ lục 2 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính

2. Căn cứ khả năng đáp ứng các điều kiện áp dụng quy định cho từng phương pháp trích khấu hao tài sản cố định, doanh nghiệp được lựa chọn các phương pháp trích khấu hao phù hợp với từng loại tài sản cố định của doanh nghiệp:

- Phương pháp khấu hao đường thẳng:

Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp khấu hao đường thẳng.

Các doanh nghiệp hoạt động có hiệu quả kinh tế cao được khấu hao nhanh nhưng tối đa không quá 2 lần mức khấu hao xác định theo phương pháp đường thẳng để nhanh chóng đổi mới công nghệ. Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao nhanh là máy móc, thiết bị; dụng cụ làm việc đo lường, thí nghiệm; thiết bị và phương tiện vận tải; dụng cụ quản lý; súc vật, vườn cây lâu năm. Khi thực hiện trích khấu hao nhanh, doanh nghiệp phải đảm bảo kinh doanh có lãi.

- Phương pháp khấu hao theo số dư giảm dần có điều chỉnh:

Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp số dư giảm dần có điều chỉnh phải thoả mãn đồng thời các điều kiện sau:

+ Là tài sản cố định đầu tư mới (chưa qua sử dụng);

+ Là các loại máy móc, thiết bị; dụng cụ làm việc đo lường, thí nghiệm.

Phương pháp khấu hao theo số dư giảm dần có điều chỉnh được áp dụng đối với các doanh nghiệp thuộc các lĩnh vực có công nghệ đòi hỏi phải thay đổi, phát triển nhanh.

- Phương pháp khấu hao theo số lượng, khối lượng sản phẩm:

Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp này là các loại máy móc, thiết bị thỏa mãn đồng thời các điều kiện sau:

+ Trực tiếp liên quan đến việc sản xuất sản phẩm;

+ Xác định được tổng số lượng, khối lượng sản phẩm sản xuất theo công suất thiết kế của tài sản cố định;

+ Công suất sử dụng thực tế bình quân tháng trong năm tài chính không thấp hơn 50% công suất thiết kế.

3. Doanh nghiệp phải đăng ký phương pháp trích khấu hao tài sản cố định mà doanh nghiệp lựa chọn áp dụng với cơ quan thuế trực tiếp quản lý trước khi thực hiện trích khấu hao. Trường hợp việc lựa chọn của doanh nghiệp không trên cơ sở có đủ các điều kiện quy định thì cơ quan thuế có trách nhiệm thông báo cho doanh nghiệp biết để thay đổi phương pháp khấu hao cho phù hợp.

4. Phương pháp khấu hao áp dụng cho từng tài sản cố định mà doanh nghiệp đã lựa chọn và đăng ký phải thực hiện nhất quán trong suốt quá trình sử dụng tài sản cố định đó.

Điều 14: Sử dụng số tiền khấu hao tài sản cố định:

Doanh nghiệp phải sử dụng số khấu hao tài sản cố định theo các quy định của pháp luật hiện hành.

MỤC IV: TỔ CHỨC THỰC HIỆN

Điều 15: Chế độ này áp dụng từ năm tài chính 2004.

Điều 16: Đối với những tài sản cố định đưa vào sử dụng trước ngày 01/01/2004, doanh nghiệp thực hiện chuyển đổi mức trích khấu hao theo chế độ mới quy định tại Phụ lục 2 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính.

Những tài sản cố định đang thực hiện trích khấu hao theo quy định tại Quyết định số 2000/QĐ- BTC ngày 31/12/2001 của Bộ Tài chính về việc thực hiện thí điểm chế độ khấu hao theo phương pháp số dư giảm dần có điều chỉnh được tiếp tục thực hiện trích khấu hao khấu hao theo phương pháp số dư giảm dần có điều chỉnh quy định tại Chế độ này.

Tài sản cố định có nguyên giá dưới 10.000.000 đồng (mười triệu đồng), không đủ tiêu chuẩn là tài sản cố định theo quy định thì chuyển sang theo dõi, quản lý, sử dụng và phân bổ giá trị còn lại trên sổ kế toán như những công cụ lao động.

Điều 17: Các đơn vị trực thuộc và thuộc Bộ Tài chính, trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm thực hiện, tổ chức và hướng dẫn các doanh nghiệp thực hiện đúng Chế độ này.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

THỨ TRƯỞNG

Lê Thị Băng Tâm

PHỤ LỤC I

KHUNG THỜI GIAN SỬ DỤNG CÁC LOẠI TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 206/2003/QĐ-BTC

ngày 12 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính)

Danh mục các nhóm tài sản cố định | Thời gian sử dụng tối thiểu (năm) | Thời gian sử dụng tối đa (năm)
A- Máy móc, thiết bị động lực |  |
1. Máy phát động lực | 8 | 10
2. Máy phát điện | 7 | 10
3. Máy biến áp và thiết bị nguồn điện | 7 | 10
4. Máy móc, thiết bị động lực khác | 6 | 10
B. Máy móc, thiết bị công tác |  |
1. Máy công cụ | 7 | 10
2. Máy khai khoáng xây dựng | 5 | 8
3. Máy kéo | 6 | 8
4. Máy dùng cho nông, lâm nghiệp | 6 | 8
5. Máy bơm nước và xăng dầu | 6 | 8
6. Thiết bị luyện kim, gia công bề mặt chống gỉ và ăn mòn kim loại | 7 | 10
7. Thiết bị chuyên dùng sản xuất các loại hoá chất | 6 | 10
8. Máy móc, thiết bị chuyên dùng sản xuất vật liệu xây dựng, đồ sành sứ, thuỷ tinh | 6 | 8
9. Thiết bị chuyên dùng sản xuất các linh kiện và điện tử, quang học, cơ khí chính xác | 5 | 12
10. Máy móc, thiết bị dùng trong các ngành sản xuất da, in văn phòng phẩm và văn hoá phẩm | 7 | 10
11. Máy móc, thiết bị dùng trong ngành dệt | 10 | 15
12. Máy móc, thiết bị dùng trong ngành may mặc | 5 | 7
13. Máy móc, thiết bị dùng trong ngành giấy | 5 | 15
14. Máy móc, thiết bị sản xuất, chế biến lương thực, thực phẩm | 7 | 12
15. Máy móc, thiết bị điện ảnh, y tế | 6 | 12
16. Máy móc, thiết bị viễn thông, thông tin, điện tử, tin học và truyền hình | 3 | 15
17. Máy móc, thiết bị sản xuất dược phẩm | 6 | 10
18. Máy móc, thiết bị công tác khác | 5 | 12
C- Dụng cụ làm việc đo lường, thí nghiệm |  |
1. Thiết bị đo lường, thử nghiệm các đại lượng cơ học, âm học và nhiệt học | 5 | 10
2. Thiết bị quang học và quang phổ | 6 | 10
3. Thiết bị điện và điện tử | 5 | 8
4. Thiết bị đo và phân tích lý hoá | 6 | 10
5. Thiết bị và dụng cụ đo phóng xạ | 6 | 10
6. Thiết bị chuyên ngành đặc biệt | 5 | 8
7. Các thiết bị đo lường, thí nghiệm khác | 6 | 10
8. Khuôn mẫu dùng trong công nghiệp đúc | 2 | 5
D- Thiết bị và phương tiện vận tải |  |
1. Phương tiện vận tải đường bộ | 6 | 10
2. Phương tiện vận tải đường sắt | 7 | 15
3. Phương tiện vận tải đường thuỷ | 7 | 15
4. Phương tiện vận tải đường không | 8 | 20
5. Thiết bị vận chuyển đường ống | 10 | 30
6. Phương tiện bốc dỡ, nâng hàng | 6 | 10
7. Thiết bị và phương tiện vận tải khác | 6 | 10
E- Dụng cụ quản lý |  |
1. Thiết bị tính toán, đo lường | 5 | 8
2. Máy móc, thiết bị thông tin, điện tử và phần mềm tin học phục vụ quản lý | 3 | 8
3. Phương tiện và dụng cụ quản lý khác | 5 | 10
F- Nhà cửa, vật kiến trúc |  |
1. Nhà cửa loại kiên cố (1) | 25 | 50
2. Nhà cửa khác (1) | 6 | 25
3. Kho chứa, bể chứa; cầu, đường; bãi đỗ, sân phơi... | 5 | 20
4. Kè, đập, cống, kênh, mương máng, bến cảng, ụ tàu... | 6 | 30
5. Các vật kiến trúc khác | 5 | 10
G- Súc vật, vườn cây lâu năm |  |
1. Các loại súc vật | 4 | 15
2. Vườn cây công nghiệp, vườn cây ăn quả, vườn cây lâu năm. | 6 | 40
3. Thảm cỏ, thảm cây xanh. | 2 | 8
H- Các loại tài sản cố định khác chưa quy định trong các nhóm trên | 4 | 25

Ghi chú:

(1) Nhà cửa loại kiên cố là loại nhà ở, trụ sở làm việc, nhà văn phòng, khách sạn... được xác định là có độ bền vững Bậc I, Bậc II. Nhà cửa khác là nhà ở, trụ sở làm việc, nhà văn phòng... được xác định là có độ bền vững Bậc III, Bậc IV theo quy định của Bộ Xây dựng.

----------------------------------------------

PHỤ LỤC 2

PHƯƠNG PHÁP TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 206/2003/QĐ-BTC

ngày 12 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính)

I. Phương pháp khấu hao đường thẳng:

1. Nội dung của phương pháp:

Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao đường thẳng như sau:

- Căn cứ các quy định trong Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định ban hành kèm theo Quyết định số 206/2003/QĐ-BTC, doanh nghiệp xác định thời gian sử dụng của tài sản cố định;

- Xác định mức trích khấu hao trung bình hàng năm cho tài sản cố định theo công thức dưới đây:

Mức trích khấu hao Nguyên giá của tài sản cố định

trung bình hàng năm =

của tài sản cố định Thời gian sử dụng

- Mức trích khấu hao trung bình hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

2. Trường hợp thời gian sử dụng hay nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao trung bình của tài sản cố định bằng cách lấy giá trị còn lại trên sổ kế toán chia (:) cho thời gian sử dụng xác định lại hoặc thời gian sử dụng còn lại (được xác định là chênh lệch giữa thời gian sử dụng đã đăng ký trừ thời gian đã sử dụng) của tài sản cố định.

3. Mức trích khấu hao cho năm cuối cùng của thời gian sử dụng tài sản cố định được xác định là hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế đã thực hiện đến năm trước năm cuối cùng của tài sản cố định đó.

2. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ: Công ty A mua một tài sản cố định (mới 100%) với giá ghi trên hoá đơn là 119 triệu đồng, chiết khấu mua hàng là 5 triệu đồng, chi phí vận chuyển là 3 triệu đồng, chi phí lắp đặt, chạy thử là 3 triệu đồng.

1. Biết rằng tài sản cố định có tuổi thọ kỹ thuật là 12 năm, thời gian sử dụng của tài sản cố định doanh nghiệp dự kiến là 10 năm (phù hợp với quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ- BTC), tài sản được đưa vào sử dụng vào ngày 1/1/2004.

Nguyên giá tài sản cố định = 119 triệu - 5 triệu + 3 triệu+ 3 triệu = 120 triệu đồng

Mức trích khấu hao trung bình hàng năm = 120 triệu : 10 năm =12 triệu đồng/năm.

Mức trích khấu hao trung bình hàng tháng = 12 triệu đồng: 12 tháng = 1 triệu đồng/ tháng

Hàng năm, doanh nghiệp trích 12 triệu đồng chi phí trích khấu hao tài sản cố định đó vào chi phí kinh doanh.

2. Sau 5 năm sử dụng, doanh nghiệp nâng cấp tài sản cố định với tổng chi phí là 30 triệu đồng, thời gian sử dụng được đánh giá lại là 6 năm (tăng 1 năm so với thời gian sử dụng đã đăng ký ban đầu), ngày hoàn thành đưa vào sử dụng là 1/1/2009.

Nguyên giá tài sản cố định = 120 triệu đồng + 30 triệu đồng = 150 triệu đồng

Số khấu hao luỹ kế đã trích = 12 triệu đồng X 5 năm = 60 triệu đồng

Giá trị còn lại trên sổ kế toán = 150 triệu đồng - 60 triệu đồng = 90 triệu đồng

Mức trích khấu hao trung bình hàng năm = 90 triệu đồng : 6 năm = 15 triệu đồng/ năm

Mức trích khấu hao trung bình hàng tháng = 15.000.000 đồng : 12 tháng =1.250.000 đồng/ tháng

Từ năm 2009 trở đi, doanh nghiệp trích khấu hao vào chi phí kinh doanh mỗi tháng 1.250.000 đồng đối với tài sản cố định vừa được nâng cấp.

3. Xác định mức trích khấu hao đối với những tài sản cố định đưa vào sử dụng trước ngày 01/01/2004:

a. Cách xác định mức trích khấu hao:

- Căn cứ các số liệu trên sổ kế toán, hồ sơ của tài sản cố định để xác định giá trị còn lại trên sổ kế toán của tài sản cố định.

- Xác định thời gian sử dụng còn lại của tài sản cố định theo công thức sau:

t1

T = T2 ( 1 - ----- )

T1

Trong đó:

T : Thời gian sử dụng còn lại của tài sản cố định

T1 : Thời gian sử dụng của tài sản cố định xác định theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 166/1999/QĐ-BTC.

T2 : Thời gian sử dụng của tài sản cố định xác định theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC.

t1 : Thời gian thực tế đã trích khấu hao của tài sản cố định

- Xác định mức trích khấu hao hàng năm (cho những năm còn lại của tài sản cố định) như sau:

Mức trích khấu hao Giá trị còn lại của tài sản cố định

trung bình hàng năm =

của tài sản cố định Thời gian sử dụng còn lại của tài sản cố định

- Mức trích khấu hao trung bình hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

b. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ : Doanh nghiệp sử dụng một máy dệt có nguyên giá 600 triệu đồng từ ngày 01/01/2001. Thời gian sử dụng xác định theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 166/1999/QĐ- BTC là 10 năm. Thời gian đã sử dụng của máy dệt này tính đến hết ngày 31/12/2003 là 2 năm. Số khấu hao luỹ kế là 120 triệu đồng.

- Giá trị còn lại trên sổ kế toán của máy dệt là 480 triệu đồng.

- Doanh nghiệp xác định thời gian sử dụng của máy dệt theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC là 5 năm.

- Xác định thời gian sử dụng còn lại của máy dệt như sau:

Thời gian 2 năm

sử dụng còn lại = 5 năm x ( 1 - ----------- ) = 4 năm

của TSCĐ 10 năm

- Mức trích khấu hao trung bình hàng năm = 480 triệu đồng : 4 năm = 120 triệu đồng/ năm (theo Quyết định số 206/2003/QĐ-BTC)

Mức trích khấu hao trung bình hàng tháng = 120 triệu đồng : 12 tháng = 10 triệu đồng/ tháng

Từ ngày 01/01/2004 đến hết ngày 31/12/2007, doanh nghiệp trích khấu hao đối với máy dệt này vào chi phí kinh doanh mỗi tháng là 10 triệu đồng.

II. Phương pháp khấu hao theo số dư giảm dần có điều chỉnh:

1. Nội dung của phương pháp:

Mức trích khấu hao tài sản cố định theo phương pháp số dư giảm dần có điều chỉnh được xác định như:

- Xác định thời gian sử dụng của tài sản cố định:

Doanh nghiệp xác định thời gian sử dụng của tài sản cố định theo quy định tại Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định ban hành kèm theo Quyết định số 206/2003/QĐ-BTC của Bộ Tài chính.

- Xác định mức trích khấu hao năm của tài sản cố định trong các năm đầu theo công thức dưới đây:

Mức trích khấu hao hàng năm của tài sản cố định

=

Giá trị còn lại của tài sản cố định

X

Tỷ lệ khấu hao nhanh

Trong đó:

Tỷ lệ khấu hao nhanh xác định theo công thức sau:

Tỷ lệ khấu khao nhanh

(%)

=

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng

X

Hệ số

điều chỉnh

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng xác định như sau:

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng (%) | = | 1 | X 100
 |  | Thời gian sử dụng của tài sản cố định |

Hệ số điều chỉnh xác định theo thời gian sử dụng của tài sản cố định quy định tại bảng dưới đây:

Thời gian sử dụng của tài sản cố định | Hệ số điều chỉnh (lần)
Đến 4 năm ( t £ 4 năm) | 1,5
Trên 4 đến 6 năm (4 năm < t £ 6 năm) | 2,0
Trên 6 năm (t > 6 năm) | 2,5

Những năm cuối, khi mức khấu hao năm xác định theo phương pháp số dư giảm dần nói trên bằng (hoặc thấp hơn) mức khấu hao tính bình quân giữa giá trị còn lại và số năm sử dụng còn lại của tài sản cố định, thì kể từ năm đó mức khấu hao được tính bằng giá trị còn lại của tài sản cố định chia cho số năm sử dụng còn lại của tài sản cố định.

- Mức trích khấu hao hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

2. Ví dụ tính và trích khấu hao tài sản cố định: Ví dụ: Công ty A mua một thiết bị sản xuất các linh kiện điện tử mới với nguyên giá là 10 triệu đồng. Thời gian sử dụng của tài sản cố định xác định theo quy định tại Phụ lục 1 (ban hành kèm theo Quyết định số 206/2003/QĐ-BTC) là 5 năm. Xác định mức khấu hao hàng năm như sau: - Tỷ lệ khấu hao hàng năm của tài sản cố định theo phương pháp khấu hao đường thẳng là 20%. - Tỷ lệ khấu hao nhanh theo phương pháp số dư giảm dần bằng 20% x 2 (hệ số điều chỉnh) = 40% - Mức trích khấu hao hàng năm của tài sản cố định trên được xác định cụ thể theo bảng dưới đây:

Đơn vị tính: Đồng

Năm thứ | Giá trị còn lại của TSCĐ | Cách tính số khấu hao TSCĐ hàng năm | Mức khấu hao hàng năm | Mức khấu hao hàng tháng | Khấu hao luỹ kế cuối năm
1 | 10.000.000 | 10.000.000 x 40% | 4.000.000 | 333.333 | 4.000.000
2 | 6.000.000 | 6.000.000 x 40% | 2.400.000 | 200.000 | 6.400.000
3 | 3.600.000 | 3.600.000 x 40% | 1.440.000 | 120.000 | 7.840.000
4 | 2.160.000 | 2.160.000 : 2 | 1.080.000 | 90.000 | 8.920.000
5 | 2.160.000 | 2.160.000 : 2 | 1.080.000 | 90.000 | 10.000.000

Trong đó:

+ Mức khấu hao tài sản cố định từ năm thứ nhất đến hết năm thứ 3 được tính bằng giá trị còn lại của tài sản cố định nhân với tỷ lệ khấu hao nhanh (40%).

+ Từ năm thứ 4 trở đi, mức khấu hao hàng năm bằng giá trị còn lại của tài sản cố định (đầu năm thứ 4) chia cho số năm sử dụng còn lại của tài sản cố định (2.160.000 : 2 = 1.080.000). [Vì tại năm thứ 4: mức khấu hao theo phương pháp số dư giảm dần (2.160.000 x 40%= 864.000) thấp hơn mức khấu hao tính bình quân giữa giá trị còn lại và số năm sử dụng còn lại của tài sản cố định (2.160.000 : 2 = 1.080.000)].

III. Phương pháp khấu hao theo số lượng, khối lượng sản phẩm:

1. Nội dung của phương pháp:

Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao theo số lượng, khối lượng sản phẩm như sau:

- Căn cứ vào hồ sơ kinh tế- kỹ thuật của tài sản cố định, doanh nghiệp xác định tổng số lượng, khối lượng sản phẩm sản xuất theo công suất thiết kế của tài sản cố định, gọi tắt là sản lượng theo công suất thiết kế.

- Căn cứ tình hình thực tế sản xuất, doanh nghiệp xác định số lượng, khối lượng sản phẩm thực tế sản xuất hàng tháng, hàng năm của tài sản cố định.

- Xác định mức trích khấu hao trong tháng của tài sản cố định theo công thức dưới đây:

Mức trích khấu hao trong tháng của tài sản cố định

=

Số lượng sản phẩm sản xuất trong tháng

X

Mức trích khấu hao bình quân tính cho một đơn vị sản phẩm

Trong đó:

Mức trích khấu hao Nguyên giá của tài sản cố định

bình quân tính cho =

một đơn vị sản phẩm Sản lượng theo công suất thiết kế

- Mức trích khấu hao năm của tài sản cố định bằng tổng mức trích khấu hao của 12 tháng trong năm, hoặc tính theo công thức sau:

Mức trích khấu hao năm của tài sản cố định

=

Số lượng sản phẩm sản xuất trong năm

X

Mức trích khấu hao bình quân tính cho một đơn vị sản phẩm

Trường hợp công suất thiết kế hoặc nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao của tài sản cố định.

2. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ: Công ty A mua máy ủi đất (mới 100%) với nguyên giá 450 triệu đồng. Công suất thiết kế của máy ủi này là 30m3/giờ. Sản lượng theo công suất thiết kế của máy ủi này là 2.400.000 m3. Khối lượng sản phẩm đạt được trong năm thứ nhất của máy ủi này là:

Tháng | Khối lượng sản phẩm hoàn thành (m3) | Tháng | Khối lượng sản phẩm hoàn thành (m3)
Tháng 1 | 14.000 | Tháng 7 | 15.000
Tháng 2 | 15.000 | Tháng 8 | 14.000
Tháng 3 | 18.000 | Tháng 9 | 16.000
Tháng 4 | 16.000 | Tháng 10 | 16.000
Tháng 5 | 15.000 | Tháng 11 | 18.000
Tháng 6 | 14.000 | Tháng 12 | 18.000

Mức trích khấu hao theo phương pháp khấu hao theo số lượng, khối lượng sản phẩm của tài sản cố định này được xác định như sau:

- Mức trích khấu hao bình quân tính cho 1 m3 đất ủi = 450 triệu đồng: 2.400.000 m3 = 187,5 đ/m3

- Mức trích khấu hao của máy ủi được tính theo bảng sau:

Tháng | Sản lượng thực tế tháng (m3) | Mức trích khấu hao tháng (đồng)
1 | 14.000 | 14.000 x 187,5 = 2.625.000
2 | 15.000 | 15.000 x 187,5 = 2.812.500
3 | 18.000 | 18.000 x 187,5 = 3.375.000
4 | 16.000 | 16.000 x 187,5 = 3.000.000
5 | 15.000 | 15.000 x 187,5 = 2.812.500
6 | 14.000 | 14.000 x 187,5 = 2.625.000
7 | 15.000 | 15.000 x 187,5 = 2.812.500
8 | 14.000 | 14.000 x 187,5 = 2.625.000
9 | 16.000 | 16.000 x 187,5 = 3.000.000
10 | 16.000 | 16.000 x 187,5 = 3.000.000
11 | 18.000 | 18.000 x 187,5 = 3.375.000
12 | 18.000 | 18.000 x 187,5 = 3.375.000
 | Tổng cộng cả năm | 35.437.500


QD 2004 - 1683 QCTC cua cty mua ban no dn

BỘ TÀI CHÍNH --------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------
Số: 1683/2004/QĐ-BTC | Hà Nội, ngày 01 tháng 06 năm 2004

QUYẾT ĐỊNH

BAN HÀNH QUY CHẾ QUẢN LÝ TÀI CHÍNH TẠM THỜI CỦA CÔNG TY MUA, BÁN NỢ VÀ TÀI SẢN TỒN ĐỌNG CỦA DOANH NGHIỆP

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật doanh nghiệp nhà nước ngày 26/11/2003;
Căn cứ Nghị định số 86/2002/NĐ-CP ngày 05/11/2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của bộ, cơ quan ngang bộ;
Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Căn cứ Nghị định số 69/2002/NĐ-CP ngày 12/7/2002 của Chính phủ về quản lý và xử lý nợ tồn đọng đối với doanh nghiệp nhà nước;
Căn cứ Quyết định số 109/2003/QĐ-TTg ngày 5/6/2003 của Thủ tướng Chính phủ về thành lập Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp;
Căn cứ vào Thông tư số 39/2004/TT-BTC ngày 11/5/2004 của Bộ Tài chính hướng dẫn trình tự, thủ tục và xử lý tài chính đối với hoạt động mua, bán, bàn giao, tiếp nhận, xử lý nợ và tài sản tồn đọng của doanh nghiệp
Theo đề nghị của Vụ trưởng Vụ Tài chính các Ngân hàng và Tổ chức tài chính.

QUYẾT ĐỊNH

Điều 1. Ban hành kèm theo Quyết định này “Quy chế quản lý tài chính tạm thời của Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp”.

Điều 2. Quyết định này có hiệu lực thi hành từ ngày k‎ý. Căn cứ Quy chế quản lý tài chính tạm thời, Công ty có trách nhiệm tổ chức thực hiện quản lý tài chính trong hoạt động mua, bán nợ và tài sản tồn đọng, đảm bảo chặt chẽ, có hiệu quả, đúng quy định của pháp luật. Trong quá trình tổ chức thực hiện quản lý tài chính, nếu có khó khăn, vướng mắc, Công ty phải kịp thời báo cáo Bộ Tài chính xem xét, giải quyết.

Điều 3. Chủ tịch Hội đồng quản trị, Tổng giám đốc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp, Vụ trưởng Vụ Tài chính các Ngân hàng và Tổ chức tài chính, Chánh Văn phòng Bộ Tài chính, các tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Thủ tướng, các PTTg (để báo cáo)
- Văn phòng Chính phủ,
- Các Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ,
- Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương,
- Cục kiểm tra VBQPPL - Bộ Tư pháp
- Các Sở Tài chính tỉnh, thành phố trực thuộc Trung ương,
- Các Tổng Công ty nhà nước,
- Công báo,
- Như Điều 2,
- Lưu: VP (2), TCCB

K/T BỘ TRƯỞNG BỘ TÀI CHÍNH
THỨ TRƯỞNG

LÊ THỊ BĂNG TÂM

QUY CHẾ

QUẢN L‎Ý TÀI CHÍNH TẠM THỜI CỦA CÔNG TY MUA, BÁN NỢ VÀ TÀI SẢN TỒN ĐỌNG CỦA DOANH NGHIỆP

(Ban hành kèm theo Quyết định số 1683/QĐ-BTC ngày 02/6/2004 của Bộ trưởng Bộ Tài chính)

Chương 1

QUY ĐỊNH CHUNG

Điều 1. Qui chế này áp dụng đối với Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp được thành lập theo quyết định 109/2003/QĐ-TTg ngày 05/6/2003 của Thủ tướng Chính phủ.

Điều 2. Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp (trong quy chế này được gọi tắt là Công ty) là Công ty Nhà nước hạch toán kinh tế độc lập, thực hiện chế độ tự chủ về tài chính, bảo đảm nguyên tắc kinh doanh có hiệu quả, bảo toàn và phát triển vốn Nhà nước tại doanh nghiệp. Công ty có con dấu riêng, được mở tài khoản tại Kho bạc Nhà nước và các ngân hàng thương mại hoạt động tại Việt Nam.

Điều 3: Khi thực hiện nhiệm vụ mua, bán, xử lý nợ và tài sản tồn đọng tại doanh nghiệp Nhà nước theo chỉ định, Công ty được Ngân sách Nhà nước hỗ trợ chi phí để thực hiện theo qui định tại Thông tư số 39/2004/TT-BTC ngày 11/5/2004 của Bộ Tài chính hướng dẫn trình tự, thủ tục và xử lý tài chính đối với hoạt động mua, bán, bàn giao, tiếp nhận, xử lý nợ và tài sản tồn đọng của doanh nghiệp

Điều 4. Hoạt động mua, bán, thu hồi, xử lý nợ tồn đọng bao gồm cả bán tài sản đảm bảo tiền vay để thu hồi nợ qui định tại Quy chế này không thuộc đối tượng chịu thuế giá trị gia tăng .

Điều 5. Chủ tịch Hội đồng quản trị, Tổng giám đốc Công ty chịu trách nhiệm trước pháp luật, trước các cơ quan quản lý Nhà nước về việc chấp hành chế độ tài chính của Công ty quy định tại Quy chế này và các chế độ tài chính hiện hành khác của Nhà nước có liên quan.

Điều 6. Bộ Tài chính thực hiện chức năng quản lý Nhà nước về tài chính, có trách nhiệm hướng dẫn, kiểm tra hoạt động thu, chi tài chính của Công ty.

Chương 2

CHẾ ĐỘ TÀI CHÍNH CỦA CÔNG TY

MỤC I: QUẢN LÝ, SỬ DỤNG VỐN VÀ TÀI SẢN

Điều 7. Vốn hoạt động của Công ty gồm:

1. Vốn do Nhà nước đầu tư tại Công ty:

a. Vốn điều lệ của Công ty là: 2.000 tỷ đồng (hai nghìn tỷ đồng) do ngân sách Nhà nước cấp, trong đó:

-500 tỷ đồng (năm trăm tỷ đồng) được cấp tại thời điểm thành lập Công ty.

-Số còn lại được cấp bổ sung dần đến năm 2005, bao gồm cả hình thức chuyển vốn góp cổ phần, liên doanh, liên kết hình thành từ các khoản nợ và tài sản mua theo chỉ định và nhận bàn giao thành vốn điều lệ.

Trong trường hợp cần tăng vốn điều lệ cho Công ty để mở rộng quy mô hoạt động kinh doanh, tương xứng với nhiệm vụ được Nhà nước giao, Chủ tịch Hội đồng quản trị Công ty báo cáo Bộ trưởng Bộ Tài chính xem xét, trình Thủ tướng Chính phủ quyết định.

b. Vốn tự tích luỹ được bổ sung vào vốn Nhà nước theo qui định hiện hành của Nhà nước.

2. Vốn huy động, gồm: vay các tổ chức tài chính tín dụng, phát hành trái phiếu, huy động từ các nguồn hợp pháp khác theo nhu cầu hoạt động kinh doanh. Việc huy động vốn thực hiện theo qui định hiện hành và Điều lệ hoạt động tạm thời của Công ty.

3. Các vốn khác theo qui định của pháp luật.

Điều 8. Sử dụng vốn vào hoạt động kinh doanh của Công ty

Công ty được quyền chủ động sử dụng vốn và các quỹ của mình để phục vụ kinh doanh theo nguyên tắc hiệu quả, bảo toàn và phát triển vốn.

1. Sử dụng vốn để mua nợ và tài sản tồn đọng theo thoả thuận: Công ty được quyền chủ động sử dụng linh hoạt nguồn vốn hoạt động của mình vào hoạt động mua nợ và tài sản tồn đọng. Chủ tịch Hội đồng quản trị, Tổng giám đốc Công ty trong phạm vi thẩm quyền của mình, quy định cụ thể nội dung và trình tự xây dựng, thẩm định phương án mua nợ, tài sản tồn đọng áp dụng trong Công ty.

2. Sử dụng vốn để sửa chữa, nâng cấp tài sản tồn đọng. Công ty được chủ động sử dụng nguồn vốn hoạt động của mình để sửa chữa, nâng cấp tài sản tồn đọng nhằm mục đích tăng giá trị và tạo thuận lợi cho việc xử lý tài sản tồn đọng để thu hồi vốn. Chi phí cho việc đầu tư cải tạo, nâng cấp tải sản tồn đọng được tính để tăng giá trị tài sản tồn đọng. Những hoạt động đầu tư cải tạo, nâng cấp tài sản tồn đọng thuộc về đầu tư xây dựng cơ bản phải chấp hành đầy đủ các quy định của Nhà nước về quản lý đầu tư và xây dựng. Riêng đối với các tài sản mua theo chỉ định và nhận bàn giao, Công ty thực hiện theo qui định tại Thông tư số 39/2004/TT-BTC của Bộ Tài chính.

3. Sử dụng vốn để đầu tư mua sắm tài sản cố định phục vụ hoạt động của Công ty. Việc đầu tư, mua sắm tài sản cố định phục vụ hoạt động của Công ty đảm bảo các nguyên tắc sau:

- Trang bị phù hợp với nhu cầu hoạt động của Công ty

- Giá trị còn lại của tổng tài sản cố định của Công ty không vượt quá 20% vốn điều lệ.

- Tuân thủ các quy định hiện hành của pháp luật về đầu tư xây dựng cơ bản và mua sắm tài sản cố định đối với doanh nghiệp Nhà nước.

4. Sử dụng vốn để đầu tư ra ngoài Công ty

4.1. Các hình thức đầu tư ra ngoài Công ty gồm:

- Gửi có kỳ hạn tại Kho bạc Nhà nước hoặc các ngân hàng thương mại Nhà nước hoạt động tại Việt nam.

- Mua công trái, trái phiếu Chính phủ, trái phiếu đô thị, trái phiếu công trình, trái phiếu của các tổ chức tín dụng quốc doanh. Mức đầu tư vào các hình thức này tối đa là 20% vốn điều lệ của Công ty.

- Góp vốn cổ phần, góp vốn liên doanh, liên kết bằng nợ và tài sản tồn đọng

4.2. Công ty được sử dụng vốn để đầu tư ra ngoài Công ty không thông qua việc mua, bán nợ và tài sản tồn đọng theo nguyên tắc có hiệu quả, các khoản đầu tư có tính thanh khoản cao, không dẫn đến tình trạng thiếu vốn thực hiện nhiệm vụ kinh doanh chính của Công ty là mua, bán, xử lý nợ và tài sản tồn đọng của các doanh nghiệp.

Điều 9. Sử dụng vốn Nhà nước chuyển cho Công ty để mua nợ, tài sản tồn đọng theo chỉ định.

Công ty được Ngân sách Nhà nước hỗ trợ vốn để mua nợ và tài sản tồn đọng theo chỉ định. Công ty phải sử dụng nguồn vốn để mua nợ và tài sản tồn đọng theo đúng chỉ định của cấp có thẩm quyền.

Điều 10. Quản lý, xử lý nợ và tài sản tồn đọng mua theo thoả thuận.

1. Quản lý nợ và tài sản tồn đọng

- Mỗi khoản nợ, tài sản tồn đọng của Công ty được coi như một loại hàng hoá đặc biệt. Công ty có trách nhiệm mở sổ kế toán để hạch toán, theo dõi từng khoản nợ và tài sản tồn đọng theo chi phí mua thực tế (bao gồm giá mua, chi phí vận chuyển tài sản, sửa chữa, nâng cấp tài sản nếu có).

- Công ty được xác lập quyền sở hữu, quyền quản lý và sử dụng đối với nợ và tài sản tồn đọng đã mua, thực hiện kiểm kê, đối chiếu, bảo quản, xử lý nợ và tài sản theo quy định của pháp luật.

- Việc kiểm kê tài sản và đối chiếu công nợ được áp dụng theo quy định hiện hành của Nhà nước về kiểm kê, hàng hoá tồn kho và đối chiếu công nợ.

2. Xử lý nợ và tài sản tồn đọng:

- Công ty có trách nhiệm xử lý nợ và tài sản tồn đọng để thu hồi vốn, bao gồm: thu nợ từ khách nợ; cho thuê, khai thác tài sản tồn đọng; bán nợ và tài sản tồn đọng; sử dụng nợ, tài sản tồn đọng để góp vốn cổ phần, góp vốn liên doanh, liên kết; sửa chữa, nâng cấp, tài sản tồn đọng.

- Việc định giá và phương thức xử lý thực hiện theo cơ chế thị trường và đảm bảo nguyên tắc có hiệu quả.

- Thẩm quyền quyết định xử lý nợ và tài sản tồn đọng thực hiện theo qui định tại Điều 14 của Quy chế này.

3. Xử lý nguồn thu từ việc xử lý nợ và tài sản tồn đọng:

- Số tiền thu hồi nợ (do khách nợ trả hoặc bán tài sản đảm bảo), số tiền thu được từ việc cho thuê tài sản tồn đọng, từ bán nợ và tài sản tồn đọng là doanh thu của Công ty.

- Số tiền được tính trong hợp đồng góp vốn cổ phần, góp vốn liên doanh, liên kết của khoản nợ, tài sản tồn đọng là khoản đầu tư của Công ty. Khoản giá trị này không được tính vào doanh thu của Công ty. Phần chênh lệch giữa giá trị hạch toán trên sổ kế toán của Công ty và giá trị được tính trong hợp đồng góp vốn, hợp tác kinh doanh của khoản nợ, tài sản tồn đọng được xử lý theo chế độ hiện hành của Nhà nước áp dụng đối với doanh nghiệp Nhà nước khi xử lý chênh lệch do đánh giá lại tài sản đưa đi góp vốn cổ phần, góp vốn liên doanh, liên kết.

4. Xoá nợ tồn đọng: Đối với những khoản nợ tồn đọng đã được Công ty mua theo cơ chế thoả thuận, Công ty được xoá trong những trường hợp sau:

+ Khách nợ phá sản. Số nợ được xoá là số nợ không khả năng thanh toán sau khi đã hoàn tất thủ tục phá sản theo qui định của pháp luật.

+ Khách nợ là cá nhân đã chết, hoặc mất tích mà không còn tài sản, và không còn người thừa kế để trả nợ.

Phần còn lại trong giá mua thực tế khoản nợ được xoá trong các trường hợp nên trên thì được bù đắp bằng nguồn dự phòng giảm giá đối với nợ tồn đọng. Trường hợp nguồn dự phòng không đủ để bù đắp, phần chênh lệch thiếu được hạch toán vào chi phí hoạt động của Công ty.

Căn cứ theo các qui định chung của Nhà nước, Chủ tịch Hội đồng Quản trị Công ty quy định cụ thể hồ sơ, thủ tục, quy trình và thẩm quyền xoá nợ tồn đọng áp dụng thống nhất trong Công ty.

Điều 11. Quản l‎ý, xử lý nợ và tài sản tồn đọng mua theo chỉ định và nhận bàn giao.

1. Quản lý nợ và tài sản tồn đọng: Công ty được xác lập quyền sở hữu, quyền quản lý và sử dụng đối với nợ và tài sản tồn đọng đã mua theo chỉ định và nhận bàn giao. Công ty có trách nhiệm mở sổ hạch toán, theo dõi riêng từng khoản nợ và tài sản tồn đọng mua chỉ định và nhận bàn giao..

2. Xử lý nợ và tài sản tồn đọng: Thực hiện theo các qui định sau:

- Công ty có trách nhiệm xử lý nợ và tài sản tồn đọng để thu hồi vốn, bao gồm: thu nợ từ khách nợ; cho thuê, khai thác tài sản tồn đọng; bán nợ và tài sản tồn đọng; sử dụng nợ, tài sản tồn đọng để góp vốn cổ phần, góp vốn liên doanh, liên kết; sửa chữa, nâng cấp, tài sản tồn đọng.

- Đối với khoản nợ, tài sản tồn đọng có giá theo sổ sách kế toán của Công ty từ 1 tỷ đồng trở lên trước khi bán hoặc góp vốn cổ phần, góp vốn liên doanh, liên kết, Công ty thực hiện định giá thông qua các doanh nghiệp có chức năng thẩm định giá.

- Việc bán nợ, tài sản tồn đọng được thực hiện theo phương thức thoả thuận, đấu thầu, đấu giá theo đúng quy định tại Quy chế bán đấu giá tài sản hiện hành. Trường hợp bán nợ, tài sản tồn đọng theo phương thức thoả thuận phải đảm bảo các nguyên tắc sau:

+ Không áp dụng phương thức bán theo thoả thuận đối với trường hợp chuyển nhượng giá trị quyền sử dụng đất.

+ Các khoản nợ, tài sản tồn đọng chỉ được bán khi giá bán không thấp hơn giá trị ghi trên sổ sách kế toán của Công ty, bao gồm cả chi phí vận chuyển, sửa chữa nâng cấp tài sản (nếu có).

- Thẩm quyền quyết định xử lý nợ và tài sản tồn đọng đã mua hoặc được giao xử lý thực hiện theo qui định tại Điều 14 của Quy chế này.

3. Xử lý nguồn thu từ việc xử lý nợ và tài sản tồn đọng:

- Số tiền thu hồi nợ (do khách nợ trả, bán tài sản đảm bảo), số tiền thu được từ việc cho thuê tài sản tồn đọng, từ bán nợ và tài sản tồn đọng theo chỉ định và nhận bàn giao là doanh thu của Công ty, Công ty có trách nhiệm nộp lại Ngân sách Nhà nước (bổ sung nguồn chi phí cải cách doanh nghiệp Nhà nước) sau khi trừ các chi phí định giá, sửa chữa, nâng cấp (nếu có) và các khoản mà Công ty và doanh nghiệp giữ hộ tài sản được hưởng qui định tại Thông tư số 39/2004/TT-BTC của Bộ Tài chính.

- Giá trị được tính trong hợp đồng góp vốn cổ phần, góp vốn liên doanh, liên kết của khoản nợ, tài sản tồn đọng mua theo chỉ định và nhận bàn giao được coi là khoản vốn đầu tư của Công ty, không tính vào doanh thu, được bổ sung vốn điều lệ của Công ty.

4. Xoá nợ tồn đọng được giao xử lý: Công ty chỉ được phép xoá nợ theo quyết định của Thủ tướng Chính phủ hoặc quyết định của Bộ trưởng Bộ Tài chính theo uỷ quyền của Thủ tướng Chính phủ.

Điều 12. Quản lý tài sản cố định và các loại tài sản khác của Công ty

Việc cho thuê, thế chấp, nhượng bán, khấu hao, thanh lý tài sản thuộc quyền quản lý‎ của Công ty được thực hiện theo qui định hiện hành áp dụng đối với các doanh nghiệp Nhà nước. Thẩm quyền xử lý tài sản cố định và các loại tài sản khác cảu Công ty theo qui định tại Điều 14 của Quy chế này.

Điều 13. Bảo toàn vốn nhà nước tại Công ty.

Công ty có trách nhiệm bảo toàn vốn Nhà nước tại Công ty bằng các biện pháp sau đây:

1. Thực hiện đúng chế độ quy định của Nhà nước về quản lý tài chính, sử dụng vốn, tài sản theo quy định của Nhà nước.

2. Mua bảo hiểm tài sản theo quy định;

3. Hạch toán vào chi phí kinh doanh các khoản dự phòng sau: Dự phòng giảm giá hàng tồn kho (kể cả nợ và tài sản tồn đọng); dự phòng các khoản phải thu khó đòi; Dự phòng giảm giá các khoản đầu tư dài hạn.

Việc trích lập và sử dụng dự phòng giảm giá hàng tồn kho (trừ nợ và tài sản tồn đọng), dự phòng các khoản phải thu khó đòi, dự phòng giảm giá các khoản đầu tư dài hạn được thực hiện theo quy định hiện hành của Nhà nước áp dụng đối với doanh nghiệp Nhà nước. Riêng về việc trích lập và sử dụng dự phòng giảm giá đối với nợ và tài sản tồn đọng được quy định như sau:

- Việc trích lập dự phòng chỉ thực hiện với nợ và tài sản tồn đọng do Công ty mua theo giá thoả thuận. Công ty không trích dự phòng cho nợ và tài sản tồn đọng mua theo chỉ định hoặc được giao để xử lý.

- Mức trích lập: tối thiểu bằng 5% trên số dư chi phí mua khoản nợ, tài sản tồn đọng hạch toán trên sổ kế toán của Công ty. Chủ tịch Hội đồng quản trị Công ty quy định cụ thể mức và căn cứ trích lập dự phòng giảm giá nợ và tài sản tồn đọng áp dụng thống nhất trong Công ty.

- Thời điểm trích lập: trùng với thời điểm trích lập dự phòng giảm giá hàng tồn kho.

- Dự phòng giảm giá tài sản tồn đọng được sử dụng như quy định đối với việc sử dụng dự phòng giảm giá hàng tồn kho. Dự phòng giảm giá nợ tồn đọng được sử dụng để xoá nợ tồn đọng quy định tại Khoản “4” Điều 10 Quy chế này.

Điều 14: Thẩm quyền quyết định sử dụng vốn, xử lý nợ, tài sản trong quá trình hoạt động của Công ty.

1. Đối với phương án đầu tư ra ngoài công ty, phương án mua, bán nợ, tài sản, các hợp đồng kinh tế, huy động vốn, góp vốn:

- Hội đồng Quản trị Công ty có trách nhiệm thẩm định, trình Bộ trưởng Bộ Tài chính quyết định các phương án có giá trị từ 50 tỷ đồng trở lên.

- Tổng Giám đốc Công ty có trách nhiệm thẩm định, trình Hội đồng Quản trị quyết định các phương án có giá trị từ 30 tỷ đồng đến 50 tỷ đồng.

- Tổng Giám đốc quyết định các phương án có giá trị dưới 30 tỷ đồng.

2. Đối với các dự án đầu tư xây dựng, mua sắm tài sản cố định; phương án mua, bán cho thuê, thanh l‎ý tài sản của Công ty:

- Hội đồng Quản trị Công ty có trách nhiệm thẩm định, trình Bộ trưởng Bộ Tài chính quyết định các phương án có giá trị từ 5 tỷ đồng trở lên.

- Tổng Giám đốc Công ty có trách nhiệm thẩm định, trình Hội đồng Quản trị quyết định các phương án có giá trị từ 3 tỷ đồng đến 5 tỷ đồng.

- Tổng Giám đốc quyết định các phương án có giá trị dưới 3 tỷ đồng.

3. Đối với các phương án sửa chữa, nâng cấp tài sản mua theo chỉ định và nhận bàn giao:

- Hội đồng Quản trị Công ty có trách nhiệm thẩm định, trình Bộ trưởng Bộ Tài chính quyết định các phương án có giá trị từ 1 tỷ đồng trở lên.

- Tổng Giám đốc Công ty có trách nhiệm xây dựng thẩm định, trình Hội đồng Quản trị quyết định các phương án có giá trị từ 500 triệu đồng đến 1 tỷ đồng.

- Tổng Giám đốc quyết định các phương án có giá trị dưới 500 triệu đồng.

MỤC II : DOANH THU, CHI PHÍ HOẠT ĐỘNG KINH DOANH

Điều 15. Doanh thu của Công ty

1. Doanh thu từ hoạt động kinh doanh gồm:

1.1. Doanh thu từ hoạt động xử lý nợ và tài sản tồn đọng:

a. Doanh thu từ hoạt động xử lý nợ và tài sản tồn đọng theo thoả thuận:

- Từ hoạt động xử lý nợ:

+ Số tiền thu nợ từ khách nợ;

+ Số tiền bán nợ, bán tài sản đảm bảo khoản nợ;

+ Số tiền cho thuê, khai thác tài sản đảm bảo khoản nợ;

- Từ hoạt động xử lý tài sản tồn đọng:

+ Số tiền bán tài sản tồn đọng

+ Số tiền cho thuê, khai thác tài sản tồn đọng

b. Doanh thu từ hoạt động xử lý nợ và tài sản tồn đọng theo chỉ định:

- Từ hoạt động xử lý nợ:

+ Số tiền thu nợ từ khách nợ;

+ Số tiền bán nợ, bán tài sản đảm bảo khoản nợ;

+ Số tiền cho thuê, khai thác tài sản đảm bảo khoản nợ;

- Từ hoạt động xử lý tài sản tồn đọng:

+ Số tiền bán tài sản tồn đọng

+ Số tiền cho thuê, khai thác tài sản tồn đọng

- Số tiền được ngân sách Nhà nước cấp 1% trên giá mua nợ và tài sản theo chỉ định.

c. Doanh thu từ hoạt động xử lý nợ và tài sản tồn đọng nhận bàn giao:

- Từ hoạt động xử lý nợ:

+ Số tiền thu nợ từ khách nợ;

+ Số tiền bán nợ, bán tài sản đảm bảo khoản nợ;

+ Số tiền cho thuê, khai thác tài sản đảm bảo khoản nợ;

- Từ hoạt động xử lý tài sản tồn đọng:

+ Số tiền bán tài sản tồn đọng

+ Số tiền cho thuê, khai thác tài sản tồn đọng

1.2. Doanh thu từ các hoạt động tư vấn, môi giới, xử lý nợ và tài sản tồn đọng.

2. Doanh thu từ các hoạt động tài chính, gồm: các khoản lãi thu được từ việc mua công trái, trái phiếu;thu lãi tiền gửi; lãi được chia từ hoạt động góp vốn cổ phần, góp vốn liên doanh, hợp tác kinh doanh.

3. Các khoản doanh thu khác (nếu có).

Điều 16. Chi phí của Công ty

1. Chi phí hoạt động kinh doanh

1.1. Chi phí cho hoạt động xử lý nợ và tài sản tồn đọng, gồm:

a. Chi phí hoạt động mua, bán nợ, tài sản tồn đọng theo thoả thuận: Chi phí để mua khoản nợ, tài sản tồn đọng theo cơ chế thoả thuận (bao gồm: giá mua; chi phí vận chuyển tài sản, sửa chữa, nâng cấp tài sản nếu có) được hạch toán khi có phát sinh thu nhập từ việc xử lý khoản nợ hoặc tài sản tồn đọng như sau:

- Trường hợp khoản nợ được thu hồi một lần: thực hiện kết chuyển toàn bộ chi phí mua khoản nợ đó vào chi phí trong kỳ.

- Trường hợp khoản nợ được thu hồi nhiều lần:

+ Trường hợp số tiền thu được từ việc xử lý nợ (thu nợ từ khách nợ; bán nợ; khai thác, bán tài sản đảm bảo của khoản nợ) lớn hơn chi phí mua khoản nợ: thực hiện kết chuyển toàn bộ chi phí mua khoản nợ vào chi phí trong kỳ.

+ Trường hợp số tiền thu được từ việc xử lý nợ (thu nợ từ khách nợ; bán nợ; khái thác, bán tài sản đảm bảo của khoản nợ) nhỏ hơn chi phí mua khoản nợ: thực hiện kết chuyển một phần chi phí mua khoản nợ vào chi phí trong kỳ với mức bằng số tiền thực tế thu được từ việc xử lý khoản nợ. Phần còn lại của chi phí mua khoản nợ được tiếp tục kết chuyển vào chi phí theo nguyên tắc nêu trên khi khoản nợ tiếp tục được thu hồi.

- Trường hợp bán tài sản tồn đọng: thực hiện kết chuyển toàn bộ chi phí mua tài sản tồn đọng đó vào chi phí trong kỳ.

- Trường hợp cho thuê tài sản tồn đọng: thực hiện kết chuyển chi phí mua tài sản đó vào chi phí với mức bằng giá trị thực tế thu được trong kỳ từ hoạt động cho thuê tài sản đó.

b. Chi phí hoạt động mua, bán nợ, tài sản tồn đọng theo chỉ định:

- Chi phí sửa chữa, nâng cấp tài sản (nếu có). Chi phí này chỉ được kết chuyển vào chi phí trong kỳ khi có phát sinh thu nhập từ tài sản tồn đọng được nâng cấp sửa chữa.

- Chi nộp ngân sách (bổ sung nguồn chi phí cải cách doanh nghiệp Nhà nước): Số tiền thu được từ nợ và tài sản còn lại sau khi trừ chi phí sửa chữa (nếu có) và phần phí mà Công ty được hưởng theo qui định tại Thông tư số 39/2004/TT-BTC của Bộ Tài chính.

c. Chi phí hoạt động nhận, bán nợ, tài sản tồn đọng nhận bàn giao:

- Chi phí sửa chữa, nâng cấp tài sản (nếu có). Chi phí này chỉ được kết chuyển vào chi phí trong kỳ khi có phát sinh thu nhập từ tài sản tồn đọng được nâng cấp sửa chữa.

- Chi nộp ngân sách (bổ sung nguồn chi phí cải cách doanh nghiệp Nhà nước): Số tiền thu được từ nợ và tài sản còn lại sau khi trừ chi phí sửa chữa (nếu có) và phần phí mà Công ty và doanh nghiệp giữ hộ tài sản được hưởng theo qui định tại Thông tư số 39/2004/TT-BTC của Bộ Tài chính.

1.2. Các chi phí dịch vụ thuê ngoài để thực hiện xử lý‎ nợ và tài sản tồn đọng, gồm:

- Chí phí thuê định giá, chi phí tổ chức bán đấu giá khoản nợ, tài sản tồn đọng để bán, cho thuê, góp vốn, liên doanh, hợp tác kinh doanh bằng nợ, tài sản.

- Chi phí hoa hồng môi giới phải đảm bảo nguyên tắc sau:

+ Việc chi hoa hồng môi giới của Công ty phải đảm bảo đem lại hiệu quả kinh tế. Hội đồng Quản trị Công ty căn cứ vào các quy định hiện hành của Nhà nước, đặc điểm cụ thể của Công ty để xây dựng và ban hành Qui chế chi hoa hồng môi giới áp dụng thống nhất và công khai trong Công ty. Hội đồng Quản trị, Tổng Giám đốc Công ty chịu trách nhiệm trước pháp luật về các quyết định chi hoa hồng của Công ty.

+ Đối tượng được hưởng tiền chi hoa hồng môi giới là các tổ chức, cá nhân (trong và ngoài nước) có làm môi giới, dịch vụ cho Công ty.

+ Hoa hồng môi giới không được áp dụng cho các đối tượng là các khách hàng được chỉ định, các chức danh quản l‎ý, nhân viên của Công ty.

+ Việc chi hoa hồng môi giới phải căn cứ vào hợp đồng hoặc giấy xác nhận giữa Công ty và bên nhận hoa hồng, trong đó phải có các nội dung cơ bản sau: tên, địa chỉ, số chứng minh thư của người đại diện của bên nhận hoa hồng; nội dung chi (nêu rõ kết quả xử lý‎ nợ và tài sản tồn đọng do đối tượng được hưởng hoa hồng đóng góp cho Công ty); mức chi; phương thức thanh toán, thời gian thực hiện và kết thúc; trách nhiệm của các bên.

- Chi phí bảo vệ tài sản tồn đọng.

- Chi phí cho các dịch vụ khác liên quan đến xử lý‎ nợ và tài sản tồn đọng.

- Chi phí khác của các hoạt động khai thác tài sản tồn đọng.

1.3. Chi phí quản lý: Các khoản chi phí quản lý của Công ty được thực hiện theo chế độ hiện hành của Nhà nước áp dụng đối với doanh nghiệp Nhà nước, bao gồm:

- Chi về tài sản, gồm: Chi phí khấu hao, sửa chữa, bảo dưỡng tài sản cố định của Công ty; chi công cụ lao động.

- Chi phí tiền lương, tiền công, phụ cấp có tính chất lương;

- Chi cho lao động nữ; chi bảo hộ lao động hoặc trang phục; chi công tác phí; trích nộp bảo hiểm xã hội, bảo hiểm y tế; kinh phí công đoàn; chi phí hỗ trợ cho hoạt động của đảng, đoàn thể tại Công ty.

- Các khoản chi phí quản lý khác.

1.4. Nộp thuế, phí, tiền thuê đất có liên quan tới hoạt động kinh doanh (trừ thuế thu nhập doanh nghiệp) theo qui định của pháp luật.

1.5. Chi phí hoạt động kinh doanh khác

- Chi phí quảng cáo, tiếp thị, khuyến mại, lễ tân, khánh tiết, giao dịch đối ngoại, chi phí hội nghị và các loại chi phí khác phải có hoá đơn hoặc chứng từ theo qui định của Bộ Tài chính, gắn với kết quả kinh doanh. Mức chi được áp dụng theo chế độ hiện hành.

- Chi trợ cấp thôi việc cho người lao động thực hiện theo qui định hiện hành.

- Chi trích lập dự phòng trong hoạt động của Công ty theo qui định tại Điều 13 Quy chế này.

- Công ty được hạch toán các khoản chi nghiên cứu khoa học, nghiên cứu đổi mới công nghệ quản lý‎; chi cho các lớp đào tạo, bồi dưỡng nâng cao năng lực quản l‎ý của cán bộ Công ty.

- Chi bảo vệ cơ quan.

- Chi cho công tác bảo vệ môi trường

- Chi khác

2. Chí phí hoạt động tài chính: Chi trả lãi huy động vốn; chi phí có liên quan tới hoạt động mua, bán công trái, trái phiếu; các chi phí tài chính khác.

3. Chi phí hoạt động khác:

3.1. Chi nhượng bán, thanh lý tài sản cố định

3.2. Chi phí cho việc thu hồi các khoản nợ đã xoá sổ kế toán: Công ty được chi cho các tổ chức có tư cách pháp nhân, cá nhân đã có đóng góp trong việc thu hồi các khoản nợ đã xoá trên cơ sở công sức đóng góp và hiệu quả đem lại của các tổ chức và cá nhân này. Trình tự, thủ tục, trách nhiệm pháp lý khi thực hiện khoản chi này áp dụng như khoản chi hoa hồng môi giới qui định tại Tiết (b), Mục (1) Điều 16 của Quy chế này.

3.3. Khoản tồn thất tài sản còn lại sau khi đã bù đắp bằng nguồn theo qui định hiện hành.

3.4. Các khoản chi phí hợp lý, hợp lệ khác.

MỤC III : PHÂN PHỐI LỢI NHUẬN VÀ TRÍCH LẬP CÁC QUỸ

Điều 17. Lợi nhuận Công ty

Lợi nhuận thực hiện trong năm là kết quả kinh doanh của Công ty, bao gồm lợi nhuận hoạt động kinh doanh, lợi nhuận đầu tư tài chính và lợi nhuận các hoạt động khác.

Điều 18. Phân phối lợi nhuận công ty.

Lợi nhuận của Công ty sau khi nộp thuế, chuyển lỗ theo quy định của Luật thuế thu nhập doanh nghiệp và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật, được phân phối theo qui định hiện hành.

Trong 2 năm đầu hoạt động, nếu phần lợi nhuận để lại không đủ trích quỹ khen thưởng, phúc lợi bằng 3 tháng lương thực hiện, Công ty báo cáo Bộ trưởng Bộ Tài chính xem xét, quyết định.

MỤC IV : KẾ HOẠCH TÀI CHÍNH, CÔNG TÁC KẾ TOÁN THỐNG KÊ VÀ KIỂM TOÁN

Điều 19. Kế hoạch tài chính

- Tổng giám đốc Công ty xây dựng kế hoạch tài chính trung, dài hạn và hàng năm phù hợp với kế hoạch kinh doanh của Công ty trình Hội đồng quản trị.

- Hội đồng quản trị quyết định kế hoạch tài chính của Công ty và báo cáo Bộ Tài chính làm căn cứ giám sát và đánh giá kết quả quản lý, điều hành hoạt động kinh doanh của Hội đồng quản trị và Tổng giám đốc. Nội dung và thời gian Công ty gửi kế hoạch tài chính cho Bộ Tài chính thực hiện theo chế độ qui định hiện hành đối với doanh nghiệp Nhà nước. Cùng với kế hoạch tài chính, Công ty còn lập và gửi Bộ Tài chính các kế hoạch sau: kế hoạch huy động vốn trung và dài hạn trong kỳ; kế hoạch mua bán nợ và tài sản tồn đọng trong kỳ; kế hoạch sửa chữa, nâng cấp tài sản tồn đọng trong kỳ (mẫu 1,2, 3 phần phụ lục đính kèm).

Điều 20. Công tác kế toán, thống kê, báo cáo và công khai tài chính

1. Kế toán, thống kê: Công ty thực hiện hạch toán, kế toán và thống kê theo đúng các quy định hiện hành của Nhà nước.

2. Báo cáo tài chính: Định kỳ quý, năm Công ty có trách nhiệm lập và gửi các báo cáo tài chính theo chế độ qui định hiện hành đối với doanh nghiệp Nhà nước, ngoài ra nộp thêm các báo cáo sau: tình hình huy động vốn trung và dài hạn trong kỳ; tình hình sửa chữa, nâng cấp tài sản tồn đọng trong kỳ; kết quả xử lý nợ tồn đọng trong kỳ; kết quả xử lý tài sản tồn đọng trong kỳ; kết quả kiểm toán độc lập (mẫu 1,3,4 và 5 phần phụ lục đính kèm).

Báo cáo quyết toán năm của Công ty phải được Chủ tịch Hội đồng Quản trị Công ty thông qua sau khi có xác nhận của Ban kiểm soát Công ty.

3. Công khai tài chính: Công ty phải thực hiện công khai tình hình tài chính theo qui định của Nhà nước. Công bố kết quả hoạt động tài chính hàng năm của Công ty theo hướng dẫn của Bộ Tài chính và chịu trách nhiệm trước pháp luật về nội dung đã công bố.

4. Năm tài chính bắt đầu từ ngày 01 tháng 01 và kết thúc vào ngày 31 tháng 12 năm dương lịch.

Điều 21. Kiểm tra, kiểm toán

1. Báo cáo tài chính hàng năm của Công ty phải được doanh nghiệp kiểm toán độc lập thực hiện kiểm toán theo quy định hiện hành. Trường hợp Công ty đã được cơ quan Kiểm toán Nhà nước kiểm toán năm thì báo cáo tài chính năm đó không phải kiểm toán độc lập.

2. Công ty thực hiện chế độ kiểm toán nội bộ các hoạt động của Công ty theo đúng các quy định hiện hành của Nhà nước.

3. Công ty chịu sự giám sát, thanh tra, kiểm tra của Bộ Tài chính đối với hoạt động tài chính của Công ty và các báo cáo tài chính do Công ty lập./.

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


QD 2007 - 28 bao hiem chay no bat buoc

QUYẾT ĐỊNH

CỦA BỘ TÀI CHÍNH SỐ 28/2007/QĐ-BTC NGÀY 24 THÁNG 04 NĂM 2007

VỀ VIỆC BAN HÀNH QUY TẮC VÀ BIỂU PHÍ BẢO HIỂM CHÁY, NỔ BẮT BUỘC

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật kinh doanh bảo hiểm số 24/2000/QH10 ngày 09/12/2000;

Căn cứ Nghị định số 45/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật kinh doanh bảo hiểm;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/08/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 35/2003/NĐ-CP ngày 4/4/2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy;

Căn cứ Nghị định số 130/2006/NĐ-CP ngày 08/11/2006 của Chính phủ quy định chế độ bảo hiểm cháy, nổ bắt buộc;

Theo đề nghị của Vụ trưởng Vụ Bảo hiểm,

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này Quy tắc và Biểu phí bảo hiểm cháy, nổ bắt buộc.

Điều 2: Trên cơ sở đảm bảo khả năng thanh toán, các doanh nghiệp bảo hiểm được chủ động điều chỉnh tăng, giảm mức phí bảo hiểm trong phạm vi 25% so với Biểu phí bảo hiểm ban hành tại Quyết định này phù hợp với điều kiện, điều khoản bảo hiểm giao kết.

Điều 3: Đối với các cơ sở có nguy hiểm cháy, nổ mang tính đặc thù chưa được đề cập hoặc đề cập chưa đầy đủ trong Quy tắc, Biểu phí do Bộ Tài chính ban hành, doanh nghiệp bảo hiểm và bên mua bảo hiểm được phép thỏa thuận về điều kiện bảo hiểm, phí bảo hiểm để tiến hành bảo hiểm kịp thời và phải báo cáo Bộ Tài chính để theo dõi, quản lý.

Điều 4: Quyết định này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

Điều 5: Vụ trưởng Vụ Bảo hiểm, Chánh Văn phòng Bộ Tài chính và Thủ trưởng các đơn vị có liên quan chịu trách nhiệm kiểm tra, giám sát việc thi hành Quyết định này./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

BỘ TÀI CHÍNH CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

QUY TẮC BẢO HIỂM CHÁY, NỔ BẮT BUỘC

(Ban hành kèm theo Quyết định số 28 /2007/QĐ-BTC

ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính)

Điều 1. Đối tượng điều chỉnh và phạm vi áp dụng

1. Doanh nghiệp bảo hiểm, cơ quan, tổ chức và cá nhân có cơ sở có nguy hiểm về cháy, nổ có nghĩa vụ thực hiện chế độ bảo hiểm cháy, nổ bắt buộc theo quy định tại Quy tắc này.

2. Chế độ bảo hiểm cháy, nổ bắt buộc theo quy định tại Quy tắc này là bảo hiểm tài sản đối với các rủi ro về cháy, nổ của:

a) Nhà, công trình kiến trúc và các trang thiết bị kèm theo;

b) Máy móc thiết bị;

c) Hàng hóa, vật tư, tài sản khác.

Những tài sản này chỉ thực sự được bảo hiểm khi giá trị của chúng tính được thành tiền và được ghi trong Giấy chứng nhận bảo hiểm.

Điều 2. Giải thích từ ngữ

Trong Quy tắc này, các từ ngữ dưới đây được hiểu như sau:

1. Doanh nghiệp bảo hiểm là doanh nghiệp được Bộ Tài chính cấp giấy phép thành lập và hoạt động kinh doanh bảo hiểm phi nhân thọ.

2. Bên mua bảo hiểm là cơ quan, tổ chức và cá nhân sở hữu hoặc quản lý hoặc sử dụng cơ sở có nguy hiểm về cháy, nổ và được ghi tên trong Giấy chứng nhận bảo hiểm.

3. Cháy là phản ứng hóa học có tỏa nhiệt và phát sáng do nổ hoặc bất kỳ nguyên nhân nào khác.

4. Nổ là phản ứng hoá học gây ra việc giải phóng khí và năng lượng đột ngột với khối lượng lớn đồng thời phát ra âm thanh và ảnh hưởng vật lý đến các vật xung quanh nhưng loại trừ:

a) Tài sản được bảo hiểm bị phá huỷ hay hư hại do nồi hơi, thùng đun nước bằng hơi đốt, bình chứa, máy móc hoặc thiết bị mà áp suất bên trong tạo ra hoàn toàn do hơi nước tạo ra bị nổ (chứ không phải do bắt cháy từ nguồn nổ) nếu nồi hơi và những máy móc thiết bị đó thuộc quyền sở hữu hay điều khiển của bên mua bảo hiểm.

b) Bình chứa, máy móc hay thiết bị hoặc chất liệu bên trong các dụng cụ đó bị hư hại hay phá huỷ do nổ các chất liệu đó (điểm loại trừ này không áp dụng trong trường hợp bảo hiểm cháy, nổ xăng dầu).

5. Cơ sở có nguy hiểm về cháy, nổ là các cơ sở được quy định tại Phụ lục 1 Nghị định số 35/2003/NĐ-CP ngày 4/4/2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy.

6. Mức khấu trừ là số tiền mà bên mua bảo hiểm phải tự chịu trong mỗi sự kiện bảo hiểm. Mức khấu trừ được quy định tại Phụ lục 2 ban hành kèm theo Quyết định này.

Điều 3. Hợp đồng bảo hiểm

Trên cơ sở Giấy yêu cầu bảo hiểm của bên mua bảo hiểm, doanh nghiệp bảo hiểm cấp Giấy chứng nhận bảo hiểm cho bên mua bảo hiểm. Giấy chứng nhận bảo hiểm là bằng chứng ký kết hợp đồng bảo hiểm giữa bên mua bảo hiểm với doanh nghiệp bảo hiểm.

Điều 4. Số tiền bảo hiểm

1. Số tiền bảo hiểm là giá trị tính thành tiền theo giá thị trường của tài sản tại thời điểm tham gia bảo hiểm và được ghi trong Giấy chứng nhận bảo hiểm. Giấy chứng nhận bảo hiểm được lập theo mẫu quy định tại Phụ lục 1 ban hành kèm theo Quyết định này.

2. Trường hợp số lượng tài sản thường xuyên tăng giảm thì số tiền bảo hiểm có thể được xác định theo giá trị trung bình hoặc giá trị tối đa theo thoả thuận của doanh nghiệp bảo hiểm và bên mua bảo hiểm. Cụ thể như sau:

a) Giá trị trung bình là số tiền được bên mua bảo hiểm ước tính và thông báo cho doanh nghiệp bảo hiểm về giá trị trung bình của tài sản trong thời hạn bảo hiểm.

b) Giá trị tối đa là số tiền được bên mua bảo hiểm ước tính và thông báo cho doanh nghiệp bảo hiểm giá trị tối đa của tài sản có thể đạt vào một thời điểm nào đó trong thời hạn bảo hiểm. Tùy theo thỏa thuận, đầu mỗi tháng hoặc quý, bên mua bảo hiểm thông báo cho doanh nghiệp bảo hiểm giá trị tối đa của tài sản được bảo hiểm trong tháng hoặc quý trước đó.

3. Trường hợp không xác định được giá thị trường của tài sản thì số tiền bảo hiểm do các bên thỏa thuận.

Điều 5. Phí bảo hiểm

1. Phí bảo hiểm cháy, nổ bắt buộc theo Biểu phí ban hành kèm theo Quyết định này là mức phí bảo hiểm được tính trên cơ sở 1 năm. Trường hợp thời gian bảo hiểm khác 1 năm, phí bảo hiểm được tính tương ứng theo tỷ lệ của thời hạn bảo hiểm.

2. Đối với số tiền bảo hiểm được xác định theo giá trị trung bình thì phí bảo hiểm được tính trên cơ sở giá trị trung bình đó.

3. Đối với số tiền bảo hiểm được xác định theo giá trị tối đa thì phí bảo hiểm được tính toán cụ thể như sau:

a) Khi giao kết hợp đồng bảo hiểm, phí bảo hiểm được tính trên cơ sở giá trị tối đa theo thông báo của bên mua bảo hiểm. Doanh nghiệp bảo hiểm chỉ được thu trước 75% số phí bảo hiểm tính trên cơ sở giá trị tối đa này.

b) Cuối thời hạn bảo hiểm, căn cứ các giá trị tối đa được thông báo theo quy định tại điểm b) Khoản 2 Điều 4 Quy tắc này, doanh nghiệp bảo hiểm tính giá trị tài sản tối đa bình quân của cả thời hạn bảo hiểm và tính lại phí bảo hiểm trên cơ sở giá trị tối đa bình quân này. Nếu phí bảo hiểm được tính lại nhiều hơn phí bảo hiểm đã nộp thì bên mua bảo hiểm phải trả thêm cho doanh nghiệp bảo hiểm số phí bảo hiểm còn thiếu. Nếu số phí bảo hiểm được tính lại này thấp hơn số phí bảo hiểm đã nộp thì doanh nghiệp bảo hiểm phải hoàn trả số chênh lệch cho bên mua bảo hiểm. Tuy nhiên, số phí bảo hiểm chính thức phải nộp không được thấp hơn 2/3 số phí bảo hiểm đã nộp.

c) Nếu trong thời hạn bảo hiểm đã có tổn thất được doanh nghiệp bảo hiểm bồi thường và số tiền bồi thường vượt quá giá trị tối đa bình quân tính đến thời điểm xảy ra tổn thất thì số tiền đã bồi thường được coi là số tiền bảo hiểm và phí bảo hiểm được tính trên cơ sở số tiền bảo hiểm này.

4. Doanh nghiệp bảo hiểm có quyền yêu cầu bên mua bảo hiểm xuất trình sổ sách kế toán để kiểm tra các số liệu đã được thông báo.

Điều 6. Hiệu lực bảo hiểm

Hiệu lực bảo hiểm bắt đầu và kết thúc theo quy định tại Giấy chứng nhận bảo hiểm, trừ trường hợp chấm dứt hợp đồng bảo hiểm theo quy định của pháp luật.

Điều 7. Huỷ bỏ bảo hiểm

1. Hợp đồng bảo hiểm sẽ chấm dứt hiệu lực một phần đối với một hoặc một số hạng mục tài sản:

a) Bị tháo dỡ hoặc di chuyển ra ngoài khu vực hoặc địa điểm đã được quy định tại hợp đồng bảo hiểm.

b) Không còn thuộc quyền sở hữu hoặc quản lý hoặc sử dụng hợp pháp của bên mua bảo hiểm.

2. Hợp đồng bảo hiểm có thể bị hủy bỏ toàn bộ trong các trường hợp sau:

a) Bên mua bảo hiểm yêu cầu hủy bỏ hợp đồng nếu trong thời hạn hợp đồng bảo hiểm đang có hiệu lực chưa xảy ra sự kiện bảo hiểm. Bên mua bảo hiểm phải thông báo bằng văn bản cho doanh nghiệp bảo hiểm biết trước mười lăm (15) ngày. Trong vòng mười lăm (15) ngày kể từ ngày nhận được thông báo huỷ bỏ, nếu doanh nghiệp bảo hiểm không có ý kiến thì hợp đồng bảo hiểm mặc nhiên được huỷ bỏ, doanh nghiệp bảo hiểm phải hoàn lại cho bên mua bảo hiểm 80% số phí bảo hiểm tương ứng với thời gian huỷ bỏ.

b) Doanh nghiệp bảo hiểm đơn phương đình chỉ hợp đồng theo quy định của pháp luật.

Điều 8. Nghĩa vụ của bên mua bảo hiểm

1. Tham gia bảo hiểm cháy, nổ bắt buộc theo quy định của pháp luật.

2. Tuân thủ các quy định về phòng cháy và chữa cháy theo quy định tại Điều 9 Nghị định số 35/2003/NĐ-CP ngày 4/4/2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy.

3. Khi yêu cầu bảo hiểm, bên mua bảo hiểm có nghĩa vụ kê khai đầy đủ, trung thực mọi chi tiết có liên quan đến hợp đồng bảo hiểm theo yêu cầu của doanh nghiệp bảo hiểm.

4. Đóng phí bảo hiểm đầy đủ, theo thời hạn và phương thức đã thoả thuận trong hợp đồng bảo hiểm và thực hiện đầy đủ các nghĩa vụ khác được quy định trong hợp đồng bảo hiểm cháy, nổ bắt buộc.

5. Kịp thời thông báo cho doanh nghiệp bảo hiểm về những yếu tố làm thay đổi mức độ rủi ro để điều chỉnh điều kiện và mức phí bảo hiểm.

6. Hợp tác với các doanh nghiệp bảo hiểm trong quá trình thực hiện hợp đồng bảo hiểm cháy, nổ bắt buộc.

7. Khi xảy ra sự kiện bảo hiểm, bên mua bảo hiểm có nghĩa vụ:

a) Tuân thủ các quy định về báo cháy, chữa cháy và tham gia chữa cháy quy định tại Điều 23 Nghị định số 35/2003/NĐ-CP ngày 4/4/2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy.

b) Thông báo ngay cho doanh nghiệp bảo hiểm để phối hợp giải quyết và thông báo bằng văn bản cho doanh nghiệp bảo hiểm biết chậm nhất không quá ba (03) ngày làm việc kể từ ngày xảy ra sự kiện bảo hiểm.

c) Trường hợp thiệt hại thuộc phạm vi trách nhiệm bảo hiểm do người thứ ba gây ra, bên mua bảo hiểm có trách nhiệm báo ngay cho doanh nghiệp bảo hiểm và làm các thủ tục pháp lý cần thiết để bảo lưu quyền khiếu nại của doanh nghiệp bảo hiểm, hỗ trợ doanh nghiệp bảo hiểm đòi người thứ ba. Trường hợp thiệt hại do người có hành động cố ý gây ra, bên mua bảo hiểm phải báo ngay cho cơ quan cảnh sát điều tra biết.

d) Cung cấp cho doanh nghiệp bảo hiểm những thông tin cần thiết, gửi cho doanh nghiệp bảo hiểm trong thời hạn ngắn nhất các hóa đơn, chứng từ chứng minh thiệt hại cùng với bản kê khai thiệt hại. Doanh nghiệp bảo hiểm có quyền yêu cầu bên mua bảo hiểm xuất trình sổ tài sản và chứng từ kế toán để kiểm tra.

8. Áp dụng các biện pháp đề phòng, hạn chế tổn thất theo quy định của pháp luật.

Trong trường hợp bên mua bảo hiểm vi phạm các nghĩa vụ quy định tại Điều này, doanh nghiệp bảo hiểm có quyền từ chối bồi thường một phần hoặc toàn bộ số tiền bồi thường tuỳ theo mức độ lỗi của bên mua bảo hiểm.

Điều 9. Nghĩa vụ của doanh nghiệp bảo hiểm

1. Thực hiện bảo hiểm cháy, nổ theo quy định của pháp luật.

2. Bán bảo hiểm cháy, nổ bắt buộc khi bên mua bảo hiểm đã thực hiện các điều kiện về phòng cháy và chữa cháy quy định tại khoản 2 Điều 8 Quy tắc này.

3. Hướng dẫn, tạo điều kiện thuận lợi để bên mua bảo hiểm tham gia bảo hiểm.

4. Giải thích đầy đủ cho bên mua bảo hiểm những thông tin liên quan đến quyền lợi, nghĩa vụ của bên mua bảo hiểm và của doanh nghiệp bảo hiểm; cung cấp cho bên mua bảo hiểm nội dung biểu phí, quy tắc bảo hiểm cháy, nổ bắt buộc do Bộ Tài chính ban hành.

5. Phối hợp với cơ quan Cảnh sát phòng cháy và chữa cháy và cơ sở mua bảo hiểm thực hiện chế độ bảo hiểm cháy, nổ bắt buộc và đề phòng, hạn chế tổn thất đối với cơ sở được bảo hiểm.

6. Khi xảy ra sự kiện bảo hiểm, doanh nghiệp bảo hiểm phải phối hợp chặt chẽ với bên mua bảo hiểm và các cơ quan chức năng để giải quyết sự việc, thu thập các thông tin cần thiết có liên quan nhằm xác định nguyên nhân và mức độ thiệt hại do sự kiện bảo hiểm gây ra.

7. Khi hồ sơ bồi thường đầy đủ theo quy định tại Điều 15 Quy tắc này, doanh nghiệp bảo hiểm phải giải quyết bồi thường trong thời hạn quy định tại Điều 16 quy tắc này.

8. Đóng góp kinh phí để phục vụ cho các hoạt động phòng cháy và chữa cháy theo quy định của pháp luật.

9. Định kỳ báo cáo với Bộ Tài chính về kết quả kinh doanh bảo hiểm cháy, nổ bắt buộc theo mẫu do Bộ Tài chính quy định.

10. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

Chương II

NHỮNG QUY ĐỊNH CỤ THỂ

Điều 10. Trách nhiệm bảo hiểm

Trách nhiệm của doanh nghiệp bảo hiểm trong mọi trường hợp sẽ không vượt quá:

1. Số tiền bảo hiểm tương ứng với mỗi hạng mục tài sản và tổng cộng lại, không vượt quá tổng số tiền bảo hiểm ghi trên Giấy chứng nhận bảo hiểm tại thời điểm xảy ra sự kiện bảo hiểm,

2. Số tiền bảo hiểm còn lại sau khi bồi thường bất kỳ tài sản nào bị mất mát, hủy hoại hay hư hại xảy ra trong thời hạn bảo hiểm trừ trường hợp doanh nghiệp bảo hiểm đã đồng ý khôi phục lại số tiền bảo hiểm sau mỗi lần thanh toán bồi thường.

Điều 11. Giám định tổn thất

1. Khi xảy ra sự kiện bảo hiểm, doanh nghiệp bảo hiểm hoặc tổ chức được doanh nghiệp bảo hiểm uỷ quyền sẽ tiến hành giám định tổn thất để xác định nguyên nhân và mức độ tổn thất. Chi phí giám định tổn thất do doanh nghiệp bảo hiểm chịu.

2. Trong trường hợp bên mua bảo hiểm và doanh nghiệp bảo hiểm không thống nhất về nguyên nhân và mức độ tổn thất thì có thể trưng cầu giám định độc lập. Trong trường hợp các bên không thoả thuận được việc trưng cầu giám định viên độc lập thì một trong các bên được yêu cầu Toà án nơi xảy ra tổn thất hoặc nơi bên mua bảo hiểm cư trú chỉ định giám định viên độc lập. Kết luận của giám định viên độc lập có giá trị bắt buộc đối với các bên.

Điều 12. Bảo hiểm trùng

1. Bảo hiểm trùng là trường hợp bên mua bảo hiểm giao kết hợp đồng với hai doanh nghiệp bảo hiểm trở lên để bảo hiểm cho cùng một đối tượng với cùng điều kiện và sự kiện bảo hiểm.

2. Trong trường hợp các bên giao kết hợp đồng bảo hiểm trùng, khi xảy ra sự kiện bảo hiểm, mỗi doanh nghiệp bảo hiểm chỉ chịu trách nhiệm bồi thường theo tỷ lệ giữa số tiền bảo hiểm đã thoả thuận trên tổng số tiền bảo hiểm của tất cả các hợp đồng mà bên mua bảo hiểm đã giao kết. Tổng số tiền bồi thường của các doanh nghiệp bảo hiểm không vượt quá giá trị thiệt hại thực tế của tài sản.

Điều 13. Phương thức bồi thường

Doanh nghiệp bảo hiểm có quyền lựa chọn một trong những phương thức bồi thường dưới đây:

1. Sửa chữa tài sản bị thiệt hại;

2. Thay thế tài sản bị thiệt hại bằng tài sản khác;

3. Trả tiền bồi thường.

Điều 14. Loại trừ trách nhiệm bảo hiểm

1. Doanh nghiệp bảo hiểm không có nghĩa vụ bồi thường nếu thiệt hại do một trong những nguyên nhân sau đây gây ra:

a) Động đất, núi lửa phun hay những biến động khác của thiên nhiên.

b) Tài sản tự lên men hoặc tự toả nhiệt.

c) Tài sản chịu tác động của một quá trình xử lý có dùng nhiệt.

d) Sét đánh trực tiếp vào tài sản được bảo hiểm nhưng không gây cháy, nổ.

đ) Nguyên liệu vũ khí hạt nhân gây cháy, nổ.

e) Thiệt hại xảy ra đối với máy móc, thiết bị điện hay các bộ phận của thiết bị điện do chạy quá tải, quá áp lực, đoản mạch, tự đốt nóng, hồ quang điện hay rò điện do bất kỳ nguyên nhân nào, kể cả do sét đánh.

g) Những thiệt hại do hành động cố ý gây cháy, nổ của người được bảo hiểm nhằm mục đích đòi bồi thường thiệt hại theo hợp đồng bảo hiểm.

h) Những thiệt hại do cố ý vi phạm các quy định về phòng cháy và chữa cháy để xảy ra cháy, nổ.

i) Hàng hoá nhận uỷ thác hay ký gửi trừ khi những hàng hoá đó được xác nhận trong giấy chứng nhận bảo hiểm là được bảo hiểm và người được bảo hiểm trả thêm phí bảo hiểm theo quy định.

k) Tiền, kim loại quý, đá quý, chứng khoán, thư bảo lãnh, tài liệu, bản thảo, sổ sách kinh doanh, tài liệu lưu trữ trong máy tính điện tử, bản mẫu, văn bằng, khuôn mẫu, bản vẽ, tài liệu thiết kế, trừ khi những hạng mục này được xác nhận trong giấy chứng nhận bảo hiểm.

l) Chất nổ, trừ khi được xác nhận là được bảo hiểm trong giấy chứng nhận bảo hiểm.

m) Những tài sản mà vào thời điểm xảy ra tổn thất, được bảo hiểm theo đơn bảo hiểm hàng hải hoặc thuộc trách nhiệm bảo hiểm theo đơn bảo hiểm hàng hải, trừ phần thiệt hại vượt quá trách nhiệm bồi thường theo đơn bảo hiểm hàng hải.

n) Những thiệt hại do cháy, nổ gây ra cho bên thứ ba.

o) Những thiệt hại đối với dữ liệu, phần mềm và các chương trình máy tính.

p) Những thiệt hại do những biến cố về chính trị, an ninh và trật tự an toàn xã hội gây ra.

2. Doanh nghiệp bảo hiểm và bên mua bảo hiểm có thể cụ thể hóa tại hợp đồng bảo hiểm các nguyên nhân nêu tại Khoản 1 Điều này phù hợp với tính chất của cơ sở có nguy hiểm cháy, nổ và thông lệ quốc tế về bảo hiểm cháy, nổ.

Điều 15. Hồ sơ yêu cầu bồi thường

1. Yêu cầu bồi thường của bên mua bảo hiểm.

2. Giấy chứng nhận bảo hiểm.

3. Giấy chứng nhận hoặc biên bản xác nhận đủ điều kiện về phòng cháy và chữa cháy.

4. Biên bản giám định của doanh nghiệp bảo hiểm hoặc người được doanh nghiệp bảo hiểm ủy quyền.

5. Biên bản giám định nguyên nhân tổn thất của cảnh sát phòng cháy và chữa cháy hoặc cơ quan có thẩm quyền khác.

6. Bản kê khai thiệt hại và các giấy tờ chứng minh thiệt hại.

Điều 16. Thời hạn yêu cầu bồi thường và thanh toán tiền bồi thường

1. Thời hạn yêu cầu bồi thường của bên mua bảo hiểm là một (01) năm kể từ ngày xảy ra sự kiện bảo hiểm, trừ trường hợp chậm trễ do nguyên nhân khách quan và bất khả kháng theo quy định của pháp luật.

2. Thời hạn thanh toán tiền bồi thường của doanh nghiệp bảo hiểm là mười lăm (15) ngày kể từ khi nhận đầy đủ hồ sơ theo quy định. Trong trường hợp phải tiến hành xác minh hồ sơ, thời hạn thanh toán tiền bồi thường không quá bốn mươi lăm (45) ngày.

Trường hợp từ chối bồi thường, doanh nghiệp bảo hiểm phải thông báo bằng văn bản cho bên mua bảo hiểm biết lý do trong thời hạn mười lăm (15) ngày kể từ ngày nhận được đầy đủ hồ sơ yêu cầu bồi thường.

Chương III

GIẢI QUYẾT TRANH CHẤP

Điều 17. Giải quyết tranh chấp

Mọi tranh chấp phát sinh từ hợp đồng bảo hiểm, nếu không giải quyết được bằng thương lượng giữa các bên sẽ được đưa ra toà án nơi cư trú của bị đơn để giải quyết. Thời hiệu khởi kiện các tranh chấp liên quan đến hợp đồng bảo hiểm này là ba (03) năm kể từ thời điểm phát sinh tranh chấp. Quá thời hạn trên, mọi khiếu nại sẽ không còn giá trị.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

BỘ TÀI CHÍNH CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

BIỂU PHÍ BẢO HIỂM CHÁY, NỔ BẮT BUỘC

(không bao gồm thuế GTGT)

(Ban hành kèm theo Quyết định số 28 /2007/QĐ-BTC

ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính)

1. Đối với các tài sản được bảo hiểm có tổng số tiền bảo hiểm có giá trị dưới 30 triệu Đô la Mỹ:

Mã hiệu

Loại tài sản

Phí cơ bản năm
(‰ giá trị tài sản)

01000

Cơ sở sản xuất vật liệu nổ, cơ sở khai thác, chế biến dầu mỏ và sản phẩm dầu mỏ, khí đốt; cơ sở sản xuất, chế biến hàng hoá khác cháy được có khối tích từ 5.000 m3 trở lên

01100

Cơ sở sản xuất, chế biến hàng hóa khác cháy được có khối tích từ 5.000m3 trở lên

01101

Sản xuất hoặc chế biến tấm bọt xốp

10,0

01102

Sản xuất đồ gỗ gia dụng có nhồi, lót (có sử dụng bọt nhựa hoặc xao su xốp)

7,5

01103

Nhà máy lưu hóa cao su

7,0

01104

Xưởng cưa

6,4

01105

Cơ sở chế biến lông vũ

5,8

01106

Xưởng làm rổ, sọt

5,8

01107

Xưởng sản xuất giấy, chế biến giấy

5,5

01108

Xưởng sản xuất đồ gỗ gia dụng

5,5

01109

Xưởng sản xuất đồ gỗ gia dụng có nhồi, lót (không sử dụng bọt nhựa hoặc cao su xốp)

5,0

01110

Xưởng sản xuất bút chì gỗ

4,7

01111

Xưởng chế biến đồ gỗ khác

4,7

01112

Nhà máy sản xuất lông vũ, thú nhồi bông, đệm

4,0

01113

Nhà máy cưa xẻ gỗ

3,5

01114

Nhà máy sản xuất đồ gỗ

3,5

01115

Nhà máy sản xuất ván ép

3,5

01116

Sản xuất hàng thủ công mỹ nghệ

3,5

01117

Sản xuất bao bì carton

3,5

01118

Xưởng khắc, chạm (làm chổi, bàn chải, chổi sơn, trừ phần xử lý gỗ)

2,7

02000

Kho vật liệu nổ, kho dầu mỏ và sản phẩm dầu mỏ, kho khí đốt hoá lỏng; cảng xuất nhập vật liệu nổ, cảng xuất nhập dầu mỏ và sản phẩm dầu mỏ, cảng xuất nhập khí đốt hoá lỏng

02200

Kho xăng dầu

4,0

03000

Cửa hàng kinh doanh xăng dầu, khí đốt hoá lỏng

03101

Cửa hàng bán lẻ xăng dầu, gas

4,0

03102

Sản xuất, xử lý và phân phối khí, gas

2,3

04000

Nhà máy điện; trạm biến áp từ 110 KV trở lên

04101

Nhà máy nhiệt điện chạy bằng khí, dầu

1,5

04102

Trạm biến áp từ 500KV trở lên

1,3

04103

Nhà máy nhiệt điện chạy bằng than

1,2

04104

Trạm biến áp từ 110KV đến dưới 500KV, nhà máy thuỷ điện

1,0

05000

Chợ kiên cố, bán kiên cố thuộc thẩm quyền quản lý trực tiếp của Uỷ ban nhân dân cấp huyện trở lên; các chợ kiên cố, bán kiên cố khác, trung tâm thương mại, siêu thị, cửa hàng bách hoá có tổng diện tích các gian hàng từ 300m2 trở lên hoặc có khối tích từ 1.000 m3 trở lên

05101

Chợ kiên cố, bán kiên cố

3,5

05102

Cửa hàng bách hóa tổng hợp

2,0

05103

Trung tâm thương mại, siêu thị

1,7

06000

Nhà ở tập thể, nhà chung cư, khách sạn, nhà khách, nhà nghỉ cao từ 5 tầng trở lên hoặc có khối tích từ 5.000 m3 trở lên

06101

Nhà khách

4,3

06102

Khách sạn mini, nhà nghỉ

2,0

06103

Khách sạn cao cấp

1,35

06104

Nhà ở tập thể, nhà chung cư

07000

Bệnh viện tỉnh, bộ, ngành; các cơ sở y tế khám chữa bệnh khác có từ 50 giường trở lên

07101

Cơ sở y tế khám chữa bệnh

1,2

07102

Bệnh viện

1,0

08000

Rạp hát, rạp chiếu phim, hội trường, nhà văn hoá, nhà thi đấu thể thao trong nhà có thiết kế từ 200 chỗ ngồi trở lên, vũ trường, câu lạc bộ trong nhà, cơ sở dịch vụ vui chơi giải trí và phục vụ công cộng khác trong nhà có diện tích từ 200 m2 trở lên; sân vận động 5.000 chỗ ngồi trở lên

08101

Bar, sàn nhảy, phòng hòa nhạc

8,0

08102

Rạp hát, rạp chiếu phim

3,2

08103

Nhà thi đấu, trung tâm thể thao (có nhà hàng)

2,9

08104

Nhà thi đấu, trung tâm thể thao (không có nhà hàng)

2,5

08105

Rạp chiếu phim

2,3

08106

Câu lạc bộ, nhà văn hóa, hội trường

2,2

08107

Bể bơi công cộng (có nhà hàng, phòng tập thể dục dụng cụ)

2,1

08108

Trường đua, sân vận động

1,5

08109

Bể bơi công cộng (không có nhà hàng, phòng tập thể dục dụng cụ)

1,4

09000

Nhà ga, cảng hàng không; cảng biển, cảng sông, bến tàu thuỷ, bến xe khách cấp tỉnh trở lên; bãi đỗ có 200 xe ôtô trở lên; nhà ga hành khách đường sắt loại 1, loại 2 và loại 3; ga hàng hoá đường sắt loại 1 và loại 2

09101

Nhà ga, bến tầu, bến xe

1,8

09102

Cảng hàng không, cảng biển, cảng sông

1,75

09103

Bãi đỗ xe

1,0

10000

Cơ sở lưu trữ, thư viện, bảo tàng, di tích lịch sử, nhà hội chợ, triển lãm thuộc thẩm quyền quản lý trực tiếp của Bộ, cơ quan ngang Bộ, tỉnh, thành phố trực thuộc tỉnh, thành phố trực thuộc Trung ương

10101

Hội chợ, triển lãm

2,3

10102

Cơ sở lưu trữ, thư viện

1,8

11000

Cơ sở phát thanh, truyền hình, cơ sở bưu chính viễn thông cấp tỉnh trở lên

11101

Đài phát thanh, truyền hình

1,8

11102

Bưu điện

1,8

11103

Trạm bưu chính viễn thông

1,8

12000

Trung tâm chỉ huy, điều độ, điều hành, điều khiển với quy mô khu vực và quốc gia thuộc mọi lĩnh vực

13000

Kho hàng hoá, vật tư cháy được hoặc hàng hoá vật tư không cháy đựng trong các bao bì cháy được có khối tích từ 5.000 m3 trở lên; bãi hàng hoá, vật tư cháy được có diện tích từ 500 m2 trở lên

13101

Kho ngoài trời, hàng hóa tổng hợp

3,8

13102

Kho nhựa đường

3,3

13103

Kho sơn

3,3

13104

Kho chứa hóa chất

3,3

13105

Kho thành phẩm, bán thành phẩm nhựa, cao su

3,0

13106

Kho rượu cồn và các chất lỏng dễ cháy

3,0

13107

Kho bông vải sợ, len dạ, sản phẩm dệt

3,0

13108

Kho giấy, bìa, bao bì

3,0

13109

Kho đồ gỗ và các sản phẩm về gỗ

3,0

13110

Kho tinh dầu, hương liệu, dầu ăn

2,8

13111

Kho ngành thuốc lá

2,8

13112

Kho dược phẩm

2,5

13113

Kho vật tư ngành ảnh

2,5

13114

Kho hàng thiết bị điện, điện tử

2,0

13115

Kho hàng nông sản

2,0

13116

Kho hàng đông lạnh

2,0

13117

Kho vật liệu xây dựng

2,0

13118

Kho gạch, đồ gốm sứ

1,8

13119

Kho kim loại, phụ tùng cơ khí

1,8

14000

Trụ sở cơ quan, văn phòng làm việc, cơ sở nghiên cứu từ 6 tầng trở lên hoặc có khối tích từ 25.000 m3 trở lên

14101

Viện người cứu, trung tâm thí nghiệm

1,2

14102

Trụ sở cơ quan, văn phòng làm việc, tòa nhà văn phòng cho thuê

0,9

15000

Hầm mỏ khai thác than và các khoáng sản khác cháy được; công trình giao thông ngầm có chiều dài từ 400 m trở lên; công trình trong hang hầm trong hoạt động có sản xuất, bảo quản, sử dụng chất cháy, nổ và có khối tích từ 1.000 m3 trở lên

15101

Khai thác than bùn

7,18

15102

Nhà máy luyện than cốc

5,09

15103

Nhà máy sản xuất thép

4,36

15104

Nhà máy chế biến, gia công quặng khác

4,18

15105

Nhà máy sản xuất sắt

3,82

15106

Luyện quặng (trừ quặng sắt)

2,91

15107

Khai thác than đá

2,73

15108

Nhà máy sản xuất than đá bánh

2,73

15109

Chế biến (sỏi, đá dăm, than xỉ trộn nhựa) với asphant hoặc bitumen

2,73

15110

Khai khoáng (khai thác, hầm mỏ và nghiền sỏi, đất sét)

2,09

15111

Khai thác mỏ quặng

1,36

15112

Nhà máy sản xuất than non bánh

1,36

15113

Khai thác than non

1,18

15114

Sản xuất khoáng sản (cưa, mài, đánh bóng)

1,18

16000

Cơ sở và công trình có hạng mục hay bộ phận chính nếu xẩy ra cháy nổ ở đó sẽ ảnh hưởng nghiêm trọng tới toàn bộ cơ sở, công trình hoặc có tổng diện tích hay khối tích của hạng mục, bộ phận chiếm từ 25% tổng diện tích trở lên hoặc khối tích của toàn bộ cơ sở, công trình mà các hạng mục hay bộ phận đó trong quá trình hoạt động thường xuyên có số lượng chất nguy hiểm cháy, nổ thuộc một trong các trường hợp sau đây:

a) Khí cháy với khối lượng có thể tạo thành hỗn hợp dễ nổ chiếm từ 5% thể tích không khí trong phòng trở lên hoặc có từ 70 kg khí cháy trở lên

b) Chất lỏng có nhiệt độ bùng cháy đến 610C với khối lượng có thể tạo thành hỗn hợp dễ nổ chiếm từ 5% thể tích không khí trong phòng trở lên hoặc các chất lỏng cháy khác có nhiệt độ bùng cháy cao hơn 610C với khối lượng từ 1.000 lít trở lên

c) Bụi hay xơ cháy được có giới hạn nổ dưới bằng hoặc nhỏ hơn 65 g/m3 với khối lượng có thể tạo thành hỗn hợp dễ nổ chiếm từ 5% thể tích không khí trong phòng trở lên; các chất rắn, hàng hoá, vật tư là chất rắn cháy được với khối lượng trung bình từ 100 kg trên một mét vuông sàn trở lên

d) Các chất có thể cháy, nổ hoặc sinh ra chất cháy, nổ khi tác dụng với nhau với tổng khối lượng từ 1.000 kg trở lên

đ) Các chất có thể cháy, nổ hoặc sinh ra chất cháy, nổ khi tác dụng với nước hay với ô xy trong không khí với khối lượng từ 500 kg trở lên

16100

Ngành dệt may, da giầy

16101

Cơ sở chế biến phế liệu vải sợi (như phân loại, giặt, chải, buôn bán)

7,0

16102

Xưởng sản xuất dây thừng, chão trừ chỉ khâu (nếu dây có phủ nhựa, nhựa đường)

5,55

16103

Xưởng sản xuất dây thừng, chão trừ chỉ khâu (nếu dây không có phủ nhựa, nhựa đường)

3,7

16104

Xưởng dệt kim

3,7

16105

Nhà máy sản xuất chế biến lông thú, may da thú

3,5

16106

Nhuộm vải, in trên vải

3,5

16107

Nhà máy dệt các loại sợi khác (cotton, vitco, lanh, gai, đay)

3,3

16108

Xưởng xe, kéo sợi

3,25

16109

Nhà máy sản xuất thảm, tấm trải sàn

3,2

16110

Nhà máy chỉ khâu

3,2

16111

Xưởng giặt, là, tẩy, hấp, nhuộm

3,2

16112

Nhà máy giầy

3,0

16113

May đồ lót, đăng ten các loại

3,0

16114

May quần áo các loại

2,8

16117

Sản xuất các sản phẩm dệt chưa phân loại khác

3,0

16118

Nhà máy sản xuất các mặt hàng làm từ da thuộc

2,8

16119

Xưởng sản xuất dây chun

2,54

16120

Nhà máy sản xuất da thuộc

2,3

16121

Sản xuất lụa, tơ tằm

1,8

16122

Nhà máy dệt tơ, len, sợi tổng hợp

1,8

16200

Ngành nhựa, thủy tinh và hóa chất

16201

Sản xuất và chế biến sợi thủy tinh

4,82

16202

Cơ sở chế biến bàn chải

4,09

16203

Sản xuất sơn

4,0

16204

Nhà máy hóa chất vô cơ và hữu cơ chế biến nguyên liệu và bán thành phẩm sản phẩm như phân bón dạng hạt, viên nhỏ, bột hoặc axít, muối, dung môi, cao su tổng hợp

3,91

16205

Cơ sở sản xuất áo đi mưa, nhựa tấm, khăn trải bàn

3,64

16206

Sản xuất xi nến, sáp đánh bóng

3,5

16207

Sản xuất nhựa đúc, nhựa thanh

3,5

16208

Cơ sở sản xuất nút chai

3,18

16209

Sản xuất xà phòng, mỹ phẩm

3,0

16210

Sản xuất sản phẩm nhựa lắp ráp

2,8

16211

Sản xuất và chế biến thủy tinh rỗng, chai lọ, dụng cụ quang học

2,09

16212

Sản xuất và chế biến kính cửa

2,0

16213

Xưởng phim, phòng in tráng phim

1,8

16214

Sản xuất vật liệu phim ảnh

1,55

16300

Ngành chế biến thực phẩm, nông sản, cây công nghiệp

16301

Nhà máy xay bột mì

6,0

16302

Nhà máy sản xuất mút hay cao su bọt

4,5

16303

Nhà máy xay xát gạo

4,4

16304

Nhà máy thức ăn gia súc

3,0

16305

Nhà máy sản xuất chất dẻo, cao su đặc

3,0

16306

Nhà máy sản xuất các sản phẩm từ cao su

3,0

16307

Nhà máy sản xuất mì ăn liền, cháo ăn liền

2,8

16308

Nhà máy đánh bóng gạo

2,7

16309

Nhà máy sản xuất chè

2,5

16310

Nhà máy chế biến sản xuất cafe, hạt điều

2,5

16311

Nhà máy sản xuất, chiết suất chế biến tinh bột

2,5

16312

Nhà máy đường

2,5

16313

Nhà máy sản xuất thực phẩm đồ hộp

2,4

16314

Nhà máy sản xuất bánh kẹo

2,0

16315

Nhà máy sản xuất dầu ăn

1,7

16316

Nhà máy sản xuất nước mắm, dấm

1,4

16400

Gỗ, giấy và in ấn

16401

Xưởng sản xuất hoa giả

3,5

16402

Nhà máy in, xưởng in (không tính sản xuất giấy, chế biến giấy)

2,3

16403

Xưởng đóng sách

2,3

16500

Đồ uống

16401

Nhà máy rượu

2,2

16502

Xưởng mạch nha

2,1

16503

Nhà máy nước khoáng và nước uống các loại

1,35

16504

Nhà máy bia và nước trái cây

1,1

16505

Xưởng ủ bia

1,1

16600

Sản xuất thuốc lá

16601

Nhà máy sản xuất thuốc lá và nguyên liệu thuốc lá

1,8

16700

Các ngành khác

16701

Nhà máy làm phân trộn

5,9

16702

Nhà máy đốt rác

2,0

16703

Xưởng sơn

4,3

16704

Xưởng hàn, cắt

3,5

16705

Sản xuất đồ gốm thông thường

3,73

16706

Sản xuất đồ gốm cao cấp như gạch lát, đồ sứ, đồ đất nung, đồ gốm

2,45

16707

Lò đúc

2,7

16708

Nhà máy xi măng

2,3

16709

Cơ sở sản xuất thiết bị điện

2,55

16710

Nhà máy sản xuất cấu trúc kim loại và cấu kiện lắp sẵn

1,5

16711

Nhà máy sản xuất vỏ đồ hộp kim loại

1,45

16712

Nhà máy sản xuất ốc vít và gia công các kim loại khác

1,45

16713

Nhà máy sản xuất thiết bị cơ khí

1,75

16714

Nhà máy sản xuất phụ tùng ô tô, xe đạp, xe máy và phụ tùng các loại

1,75

16717

Lắp ráp xe máy

2,3

16718

Xưởng sửa chữa xe

1,75

16719

Cửa hàng ô tô xe máy

1,5

16720

Sản xuất và chế biến vàng, bạc, đồ trang sức

0,91

16721

Nhà máy đóng tầu và sửa chữa tầu

???

16722

Viện nghiên cứu, phòng thí nghiệm (hóa học, lý hóa và vật lý)

2,20

a)

+ Nếu có máy nén quá 200 bar hoặc nhiệt độ vượt quá 5000C

2,75

b)

+ Sản xuất, sử dụng chất dễ phát lửa

2,75

c)

+ Sản xuất, sử dụng peroxyd

3,3

d)

+ Sản xuất, sử dụng chất nổ (thuốc nổ, đạn, chất nổ, chất kích nổ)

4,4

Ghi chú: Căn cứ vào rủi ro của kết cấu công trình, ngoài mức điều chỉnh quy định tại Điều 2 Quyết định số 28/2007/QĐ-BTC ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính, doanh nghiệp bảo hiểm và bên mua bảo hiểm có thể tiếp tục điều chỉnh tăng giảm phí bảo hiểm với biên độ là 25%. Cụ thể như sau:

- Điều chỉnh giảm phí bảo hiểm khi:

+ Các bộ phận chịu lực như trụ, cột, tường là loại không cháy hoặc làm bằng vật liệu không cháy, dầm làm bằng vật liệu khó cháy.

+ Các bộ phận không chịu lực như tường bao phải làm bằng vật liệu khó cháy hoặc không cháy.

+ Mái phải làm từ vật liệu khó cháy, được phủ ngoài bằng vật liệu không cháy hoặc là mái cứng.

- Điều chỉnh tăng phí bảo hiểm khi:

+ Các bộ phận chịu lực tối thiểu không được làm bằng vật liệu khó cháy.

+ Không có mái cứng.

2. Đối với các tài sản được bảo hiểm có tổng số tiền bảo hiểm có giá trị từ 30 triệu Đô la Mỹ trở lên:

Phí bảo hiểm sẽ do doanh nghiệp bảo hiểm và bên mua bảo hiểm thoả thuận và được xác định trên cơ sở tỷ lệ phí bảo hiểm của một công ty đứng đầu nhận tái bảo hiểm được các tổ chức định giá quốc tế xếp hạng có khả năng tài chính tốt (Standard & Poor's xếp hạng từ BBB trở lên, Moody's xếp hạng từ Baa trở lên…) cung cấp.

PHỤ LỤC 1

(Ban hành kèm theo Quyết định số 28/2007/QĐ-BTC ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính)

GIẤY CHỨNG NHẬN BẢO HIỂM

Tên và địa chỉ của bên mua bảo hiểm:

Ngành sản xuất kinh doanh

Địa chỉ tài sản được bảo hiểm

Tài sản được bảo hiểm: (danh mục chi tiết tài sản kèm theo)

Tổng giá trị tài sản theo danh mục tài sản:

Số tiền bảo hiểm: Mức khấu trừ

- Theo danh mục tài sản

- Chi phí dọn dẹp hiện trường

- Chi phí chữa cháy

Thời hạn bảo hiểm: từ đến

Phí bảo hiểm (bao gồm cả bảo hiểm chi phí chữa cháy và chi phí dọn dẹp hiện trường, nếu có):

Ngày Doanh nghiệp bảo hiểm

PHỤ LỤC 2

(Ban hành kèm theo Quyết định số 28/2007/QĐ-BTC ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính)

MỨC KHẤU TRỪ

1. Đối với các tài sản được bảo hiểm có tổng số tiền bảo hiểm có giá trị dưới 30 triệu Đô la Mỹ:

Mức khấu trừ áp dụng chung là 0,2% số tiền bảo hiểm nhưng không thấp hơn mức khấu trừ tối thiểu dưới đây:

Đơn vị tính: USD

Giá trị bảo hiểm | Mức khấu trừ tối thiểu
Tới 100.000 500.000 2.500.000 5.000.000 10.000.000 50.000.000 | 200 500 1.000 2.000 3.000 5.000

2. Đối với các tài sản được bảo hiểm có tổng số tiền bảo hiểm có giá trị từ 30 triệu Đô la Mỹ trở lên:

Mức khấu trừ sẽ do doanh nghiệp bảo hiểm và bên mua bảo hiểm thoả thuận, được xác định trên cơ sở mức khấu trừ tương ứng với giá trị của tài sản của một công ty đứng đầu nhận tái bảo hiểm được các tổ chức định giá quốc tế xếp hạng có khả năng tài chính tốt (Standard & Poor's xếp hạng từ BBB trở lên, Moody's xếp hạng từ Baa trở lên…) cung cấp.


QD 2007 - 36 quy khoa hoc cn

QUYẾT ĐỊNH

CỦA BỘ TÀI CHÍNH SỐ 36/2007/QĐ-BTC NGÀY 16 THÁNG 5 NĂM 2007

VỀ VIỆC BAN HÀNH QUY CHẾ TỔ CHỨC
VÀ HOẠT ĐỘNG CỦA QUỸ PHÁT TRIỂN KHOA HỌC VÀ CÔNG NGHỆ
CỦA TỔ CHỨC, CÁ NHÂN VÀ DOANH NGHIỆP

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật chuyển giao công nghệ ngày 29 tháng 11 năm 2006;

Căn cứ Luật khoa học và công nghệ ngày 9 tháng 6 năm 2000;

Căn cứ Nghị định số 81/2002/NĐ-CP của Chính phủ ngày 17 tháng 10 năm 2002 qui định chi tiết thi hành một số điều của Luật khoa học và công nghệ;

Căn cứ Nghị định số 77/2003/NĐ-CP của Chính phủ ngày 01 tháng 7 năm 2003 quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của Bộ Tài chính;

Thực hiện chỉ đạo của Thủ tướng Chính phủ tại công văn số 2319/VPCP-KG ngày 28/4/2006 của Văn phòng Chính phủ về Quy chế tổ chức và hoạt động của Quỹ phát triển Khoa học và công nghệ của tổ chức, cá nhân, doanh nghiệp;

Theo đề nghị của Vụ trưởng Vụ Tài chính Hành chính sự nghiệp,

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này Quy chế tổ chức và hoạt động của Quỹ phát triển khoa học và công nghệ của doanh nghiệp.

Điều 2: Quy chế tổ chức và hoạt động của Quỹ phát triển khoa học và công nghệ của tổ chức và cá nhân thực hiện theo qui định tại Nghị định số 177/1999/NĐ-CP ngày 22/12/1999 của Chính phủ về ban hành Quy chế tổ chức và hoạt động của Quỹ xã hội, Quỹ từ thiện.

Điều 3: Quyết định này có hiệu lực thi hành kể từ ngày 1/7/2007.

Điều 4: Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương, các Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, các cơ quan Trung ương của các đoàn thể, các Tổng công ty 91 chịu trách nhiệm thi hành Quyết định này.

Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm hướng dẫn thi hành Quyết định này.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

QUY CHẾ

TỔ CHỨC VÀ HOẠT ĐỘNG CỦA QUỸ PHÁT TRIỂN KHOA HỌC
VÀ CÔNG NGHỆ CỦA DOANH NGHIỆP

(Ban hành kèm theo Quyết định số 36/2007/QĐ-BTC
ngày 16 tháng 5 năm 2007 của Bộ trưởng Bộ Tài chính)

Chương I
QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh, đối tượng áp dụng

Quy chế này quy định về việc thành lập, tổ chức và hoạt động của Quỹ phát triển khoa học và công nghệ của doanh nghiệp thuộc mọi thành phần kinh tế (sau đây gọi tắt là Quỹ).

Điều 2. Mục đích thành lập

Quỹ là tổ chức do doanh nghiệp thành lập để đầu tư cho hoạt động khoa học và công nghệ nhằm nâng cao sức cạnh tranh của doanh nghiệp thông qua nghiên cứu, ứng dụng, đổi mới công nghệ, đổi mới sản phẩm, hợp lý hoá sản xuất của doanh nghiệp.

Điều 3. Nguồn vốn của Quỹ

1. Nguồn vốn của Quỹ được hình thành từ:

a) Lợi nhuận trước thuế của doanh nghiệp, mức trích cụ thể hàng năm theo quy định tại Điều 45 Luật chuyển giao công nghệ năm 2006 và các văn bản hướng dẫn. Vốn hoạt động của Quỹ không sử dụng hết trong năm tài chính được chuyển sang năm tài chính tiếp theo.

Việc trích lập Quỹ thực hiện khi Luật chuyển giao công nghệ và văn bản quy định mức trích cụ thể có hiệu lực thi hành.

- Đối với các doanh nghiệp tổ chức theo mô hình Tổng công ty, Công ty mẹ, Công ty con trên cơ sở quy định về tỷ lệ trích quỹ nêu trên, căn cứ quyền hạn, trách nhiệm của Tổng công ty, công ty mẹ đối với doanh nghiệp thành viên, công ty con mà Chủ tịch hội đồng quản trị hoặc Tổng Giám đốc, Giám đốc theo phân công của Chủ tịch hội đồng quản trị của Tổng công ty, Công ty mẹ qui định tỷ lệ điều chuyển nguồn vốn giữa Quỹ của Tổng công ty, công ty mẹ với Quỹ của doanh nghiệp thành viên, công ty con trên cơ sở phát triển khoa học và công nghệ của toàn hệ thống.

b) Nguồn vốn đóng góp tự nguyện, không vì mục đích lợi nhuận của các tổ chức hợp pháp, cá nhân trong và ngoài nước.

c) Nguồn vốn hợp pháp khác.

2. Quỹ phải công khai mọi khoản thu, chi theo quy định của pháp luật về công khai tài chính.

Chương II
THÀNH LẬP, QUYỀN HẠN VÀ TRÁCH NHIỆM CỦA QUỸ

Điều 4. Thủ tục thành lập, đăng ký

Căn cứ vào nhu cầu và khả năng tài chính đầu tư cho hoạt động khoa học và công nghệ, Chủ tịch Hội đồng quản trị (đối với công ty cổ phần), Chủ tịch Hội đồng thành viên hoặc Chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn, công ty hợp danh), Chủ doanh nghiệp tư nhân (đối với doanh nghiệp tư nhân) hoặc Tổng Giám đốc, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) của doanh nghiệp (sau đây gọi tắt là: Người có thẩm quyền cao nhất của doanh nghiệp) quyết định thành lập Quỹ thuộc doanh nghiệp. Quỹ có thể tổ chức dưới một trong hai hình thức:

- Đơn vị độc lập có tư cách pháp nhân đầy đủ trực thuộc doanh nghiệp.

- Một bộ phận (không có tư cách pháp nhân riêng) thuộc doanh nghiệp.

Doanh nghiệp gửi Quyết định thành lập và Điều lệ Quỹ cho Sở Khoa học và công nghệ và đồng gửi cơ quan thuế, Sở Tài chính nơi doanh nghiệp đóng trụ sở (đối với Quỹ là bộ phận cấu thành thuộc doanh nghiệp) hoặc nơi doanh nghiệp đóng trụ sở và nơi Quỹ đóng trụ sở (đối với Quỹ là đơn vị độc lập) trong vòng 30 ngày kể từ ngày có Quyết định thành lập.

Cơ quan thuế nơi doanh nghiệp đóng trụ sở, phối hợp với Sở Tài chính, Sở khoa học và công nghệ hướng dẫn, kiểm tra, giám sát việc thực hiện Điều lệ, tình hình thực hiện chế độ tài chính của Quỹ đột xuất và định kỳ hàng năm.

Trong trường hợp phát hiện vi phạm về việc sử dụng nguồn vốn của Quỹ, vi phạm các quy định tài chính của Quỹ và của Nhà nước hoặc trong vòng 12 tháng Quỹ không đi vào hoạt động, cơ quan thuế có quyền tiến hành truy thu thuế đối với số thu nhập trước thuế mà doanh nghiệp đã trích lập Quỹ và sử dụng không đúng mục đích

Điều 5. Nhiệm vụ, quyền hạn của Quỹ

1. Tiếp nhận và quản lý Quỹ phát triển khoa học do doanh nghiệp cấp, công ty thành viên, công ty con đóng góp (trường hợp là Quỹ của Tổng công ty, Công ty mẹ), các khoản đóng góp tự nguyện của tổ chức, cá nhân, vốn từ các nguồn hợp pháp khác.

2. Xây dựng kế hoạch hỗ trợ tài chính hàng năm cho hoạt động khoa học và công nghệ của doanh nghiệp (bao gồm cả hoạt động khoa học và công nghệ của công ty thành viên, công ty con trong trường hợp là Quỹ của Tổng công ty, Công ty mẹ).

3. Cấp kinh phí để thực hiện các hoạt động khoa học và công nghệ của doanh nghiệp (bao gồm cả hoạt động khoa học và công nghệ của công ty thành viên, công ty con trong trường hợp là Quỹ của Tổng công ty, Công ty mẹ) trên cơ sở kế hoạch đã được người có thẩm quyền cao nhất của doanh nghiệp phê duyệt.

4. Kiểm tra, tổ chức đánh giá việc thực hiện các hoạt động khoa học và công nghệ sử dụng kinh phí của Quỹ.

5. Phối hợp với cơ quan nhà nước trong việc thanh tra, kiểm tra theo quy định của pháp luật.

6. Người có thẩm quyền cao nhất của doanh nghiệp ra quyết định thành lập Quỹ chịu trách nhiệm trước pháp luật về các hoạt động của Quỹ.

Chương III
TỔ CHỨC QUẢN LÝ, HOẠT ĐỘNG CỦA QUỸ

Điều 6. Bộ máy tổ chức và điều hành Quỹ

1. Bộ máy tổ chức và điều hành của Quỹ do người có thẩm quyền cao nhất của doanh nghiệp quyết định.

2. Nhiệm vụ và quyền hạn, trách nhiệm của Giám đốc Quỹ do người có thẩm quyền cao nhất của doanh nghiệp quyết định.

Tuỳ theo quy mô của Quỹ, người có thẩm quyền cao nhất của doanh nghiệp quyết định chế độ làm việc của Giám đốc, Phó Giám đốc, nhân viên văn phòng Quỹ theo chế độ kiêm nhiệm hoặc chuyên trách.

Giám đốc Quỹ chịu trách nhiệm trước người có thẩm quyền cao nhất của doanh nghiệp về hoạt động của Quỹ.

Điều 7. Sử dụng Quỹ

Việc sử dụng nguồn vốn của Quỹ phục vụ cho mục tiêu phát triển khoa học công nghệ của doanh nghiệp theo đúng qui định của pháp luật.

Nguồn vốn của Quỹ dùng để thực hiện các hoạt động như:

1. Chi hoạt động quản lý chung của Quỹ (Mức chi không vượt quá 15% tổng nguồn vốn của quỹ trong năm).

2. Cấp kinh phí để thực hiện các đề tài, dự án khoa học và công nghệ của doanh nghiệp.

3. Hỗ trợ phát triển khoa học và công nghệ của doanh nghiệp:

a) Trang bị cơ sở vật chất- kỹ thuật cho hoạt động khoa học và công nghệ của doanh nghiệp;

b) Mua bản quyền công nghệ, quyền sử dụng, quyền sở hữu sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp, ... phục vụ cho hoạt động khoa học và công nghệ của doanh nghiệp;

c) Trả lương, chi thuê chuyên gia hoặc hợp đồng với tổ chức khoa học và công nghệ để thực hiện các hoạt động khoa học và công nghệ của doanh nghiệp (không bao gồm tiền lương quản lý chung của Quỹ);

d) Chi phí cho đào tạo nhân lực khoa học và công nghệ của doanh nghiệp;

đ) Chi cho các hoạt động sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất.

4. Đối với Công ty trực thuộc Tổng công ty, hoặc là Công ty con được sử dụng nguồn vốn của Quỹ để chi nộp về Quỹ phát triển khoa học và công nghệ của Tổng công ty hoặc Công ty mẹ, theo tỷ lệ được qui định tại Khoản 1, Điều 3 của Quy chế này.

Doanh nghiệp không được sử dụng nguồn vốn của Quỹ để đầu tư cho các hoạt động khác không gắn với việc phát triển khoa học và công nghệ của doanh nghiệp.

5. Mỗi chu kỳ 05 năm, nếu số dư của quỹ còn từ 50% trở lên trên tổng số lợi nhuận đã trích trong 05 năm, thì doanh nghiệp phải trích nộp ngân sách nhà nước số thuế thu nhập doanh nghiệp trên số lợi nhuận trước thuế mà Nhà nước để lại cho doanh nghiệp tương ứng với số dư còn lại của quỹ cộng phần quỹ sử dụng không đúng mục đích và phần lãi phát sinh từ khoản lợi nhuận trước thuế đó. Lãi suất tính lãi được áp dụng theo lãi suất tiền gửi không kỳ hạn của Ngân hàng nơi Quỹ mở tài khoản giao dịch và thời gian tính lãi là 2 năm.

Điều 8. Kế hoạch tài chính và công tác kế toán

1. Hàng năm Quỹ lập kế hoạch tài chính cho hoạt động khoa học và công nghệ của doanh nghiệp báo cáo người có thẩm quyền cao nhất của doanh nghiệp phê duyệt.

2. Quỹ thực hiện chế độ tài chính, mở sổ sách kế toán, ghi chép chứng từ, hạch toán các nghiệp vụ phát sinh, thanh quyết toán theo đúng qui định của pháp luật.

Chương IV
GIẢI THỂ VÀ ĐÌNH CHỈ HOẠT ĐỘNG

Điều 9. Đình chỉ, tạm đình chỉ hoạt động Quỹ

1. Quỹ bị đình chỉ hoạt động khi vi phạm pháp luật.

2. Quỹ bị tạm đình chỉ hoạt động khi:

a) Hoạt động sai mục đích, tôn chỉ, không đúng Điều lệ của Quỹ;

b) Vi phạm các quy định về quản lý tài chính của Quỹ và của Nhà nước;

c) Tổ chức quản lý và điều hành Quỹ sai quy định của pháp luật hiện hành;

d) Sử dụng sai có hệ thống hoặc sử dụng sai nghiêm trọng các khoản tài trợ có mục đích của các tổ chức, cá nhân tài trợ cho Quỹ;

đ) Tổ chức vận động tài trợ trái pháp luật.

3. Đối với các vi phạm nêu tại khoản 1và khoản 2 Điều này, ngoài việc bị đình chỉ, hoặc tạm đình chỉ hoạt động thì tuỳ theo tính chất và mức độ vi phạm, Quỹ có thể bị xử phạt hành chính, nếu gây thiệt hại thì phải bồi thường thiệt hại theo quy định của pháp luật. Tuỳ theo mức độ vi phạm, những người có trách nhiệm quản lý Quỹ bị xử lý theo quy định của pháp luật.

4. Sở Tài chính phối hợp với Sở Khoa học và Công nghệ, Cục Thuế nơi doanh nghiệp đóng trụ sở quyết định đình chỉ, tạm đình chỉ và cho phép Quỹ hoạt động trở lại.

Trong thời hạn 6 tháng, kể từ ngày bị tạm đình chỉ hoạt động, nếu Quỹ sửa chữa, khắc phục được những vi phạm quy định tại khoản 2 Điều này thì được xem xét cho phép hoạt động trở lại.

Điều 10. Giải thể Quỹ

1. Tùy theo yêu cầu và khả năng hoạt động của Quỹ, người có thẩm quyền cao nhất của doanh nghiệp có quyền ra quyết định giải thể Quỹ, đồng thời báo cáo với Sở Tài chính, Sở Khoa học và công nghệ, Cục thuế nơi doanh nghiệp đóng trụ sở.

2. Quỹ bị buộc phải giải thể trong những trường hợp sau đây :

a) Trong thời gian 12 tháng, kể từ ngày có quyết định thành lập nhưng Quỹ không hoạt động;

b) Không được cấp có thẩm quyền cho phép hoạt động trở lại sau khi bị tạm đình chỉ hoạt động quá 6 tháng kể từ ngày quyết định tạm đình chỉ có hiệu lực.

Điều 11. Xử lý tài sản khi giải thể Quỹ

Khi giải thể Quỹ, phải tiến hành kiểm kê, toàn bộ tài sản, tiền vốn, công nợ,...Thực hiện đối chiếu giữa sổ sách và thực tế kiểm kê, làm rõ nguyên nhân chênh lệch (nếu có). Sau khi thanh toán hết các khoản công nợ và chi phí giải thể, phần giá trị còn lại được phân chia theo cơ cấu hình thành nguồn vốn ban đầu của Quỹ giữa phần đóng góp của nhà nước thông qua việc miễn giảm thuế thu nhập doanh nghiệp và phần đóng góp của doanh nghiệp từ lợi nhuận.

Đối với phần có nguồn gốc đóng góp của nhà nước phải nộp toàn bộ vào ngân sách nhà nước.

Nghiêm cấm việc phân tán tiền và tài sản của Quỹ trái pháp luật.


QD 2007 - 133 danh muc spdv cong ich

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 133/2007/QĐ-TTg NGÀY 17 THÁNG 8 NĂM 2007

VỀ VIỆC BỔ SUNG DANH MỤC SẢN PHẨM, DỊCH VỤ CÔNG ÍCH

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 31/2005/NĐ-CP ngày 11 tháng 3 năm 2005 của Chính phủ về sản xuất và cung ứng sản phẩm, dịch vụ công ích;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

QUYẾT ĐỊNH :

Điều 1. Bổ sung dịch vụ phát thanh, truyền hình trên mạng Internet phục vụ người Việt Nam ở nước ngoài vào Danh mục C của Nghị định số 31/2005/NĐ-CP ngày 11 tháng 3 năm 2005 của Chính phủ về sản xuất và cung ứng các sản phẩm, dịch vụ công ích.

Điều 2. Việc cung ứng dịch vụ phát thanh, truyền hình trên mạng Internet phục vụ người Việt Nam ở nước ngoài được thực hiện theo quy định tại Nghị định số 31/2005/NĐ-CP ngày 11 tháng 3 năm 2005 của Chính phủ về sản xuất và cung ứng sản phẩm, dịch vụ công ích từ năm 2007.

Điều 3. Bộ Tài chính, Bộ Thông tin và Truyền thông có trách nhiệm hướng dẫn thực hiện Quyết định này theo quy định hiện hành.

Điều 4. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này./.

KT. THỦ TƯỚNG

PHÓ THỦ TƯỚNG

Nguyễn Sinh Hùng


QD 2007 - 2089 dinh chinh QD282007 bao hiem chay no bat buoc

BỘ TÀI CHÍNH

-------

Số: 2089/QĐ-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do- Hạnh phúc

------------------

Hà Nội, ngày 15 tháng 6 năm 2007

QUYẾT ĐỊNH

Về việc đính chính Quyết định số 28/2007/QĐ-BTC

ngày 24/4/2007 của Bộ trưởng Bộ Tài chính

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật ban hành văn bản quy phạm pháp luật ngày 12/11/1966, Luật sửa đổi, bổ sung một số điều của Luật ban hành văn bản quy phạm pháp luật ngày 16/12/2002;

Căn cứ Nghị định số 104/2004/NĐ-CP ngày 23/3/2004 của Chính phủ về Công báo nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Bảo hiểm.

QUYẾT ĐỊNH

Điều 1. Đính chính sai sót đối với Quy tắc và Biểu phí bảo hiểm cháy, nổ bắt buộc ban hành kèm theo Quyết định số 28/2007/QĐ-BTC ngày 24/4/2007 của Bộ trưởng Bộ Tài chính về việc ban hành Quy tắc và Biểu phí bảo hiểm cháy, nổ bắt buộc như sau:

- Tại Quy tắc bảo hiểm cháy, nổ bắt buộc: Bổ sung trước Điều 1:

“CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG”

- Tại Biểu phí bảo hiểm, dòng có mã số 16721 được sửa lại như sau:

16721

Nhà máy đóng tầu và sửa chữa tầu

1,75

- Tại Phụ lục 2, Bảng tính mức khấu trừ tối thiểu được sửa lại như sau:

Đơn vị tính: USD

Giá trị bảo hiểm | Mức khấu trừ tối thiểu
Tới 100.000 500.000 2.500.000 5.000.000 10.000.000 30.000.000 | 200 500 1.000 2.000 3.000 5.000

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Vụ trưởng Vụ Bảo hiểm, Chánh Văn phòng Bộ, Thủ trưởng các đơn vị thuộc Bộ Tài chính và các đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Thủ tướng và các Phó thủ tướng Chính phủ;

- Văn phòng TW và các ban của Đảng;

- Văn phòng Quốc Hội;

- Văn phòng Chủ tịch nước;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND tỉnh, thành phố trực thuộc TW;

- Kiểm toán Nhà nước;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Công báo, Website Chính phủ, Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT , Vụ BH.

TUQ. BỘ TRƯỞNG

CHÁNH VĂN PHÒNG

(đã ký)

Đinh Văn Nhã


TT 1997 - 44 xu ly chenh lech ty gia trong DN

BỘ TÀI CHÍNH ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: 44-TC/TCDN | Hà Nội, ngày 08 tháng 7 năm 1997

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 44-TC/TCDN NGÀY 8 THÁNG 7 NĂM 1997 HƯỚNG DẪN XỬ LÝ CÁC KHOẢN CHÊNH LỆCH TỶ GIÁ TRONG DOANH NGHIỆP NHÀ NƯỚC

Thi hành Nghị định số 59/CP ngày 3/10/1996 của Chính phủ ban hành "Quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước". Bộ Tài chính hướng dẫn sử lý các khoản chênh lệch tỷ giá trong doanh nghiệp Nhà nước như sau:

I. CÁC QUY ĐỊNH CHUNG

1. Trong Thông tư này các từ ngữ dưới đây được hiểu như sau:

1.1. Ngoại tệ là loại tiền khác với "Đồng" Việt Nam.

1.2. Nghiệp vụ ngoại tệ là chỉ các nghiệp vụ thu chi bằng ngoại tệ, trong kết toán vãng lai và để tính giá.

1.3. Tỷ giá hối đoái là tỷ giá trao đổi giữa hai loại tiền (sau đây gọi tắt là tỷ giá).

1.4. Chênh lệch tỷ giá hối đoái (sau đây gọi tắt là chênh lệch tỷ giá) là chênh lệch giữa tỷ giá ghi sổ kế toán với tỷ giá quy đổi tại thời điểm điều chỉnh của cùng một loại ngoại tệ.

2. Doanh nghiệp Nhà nước có các nghiệp vụ ngoại tệ thực hiện hạch toán các khoản chênh lệch tỷ giá theo quy định của chế độ kế toán hiện hành.

Tỷ giá dùng để quy đổi số dư ngoại tệ cuối kỳ ra "Đồng" Việt Nam là tỷ giá chính thức do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm đó.

3. Những ngoại tệ mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá quy đổi ra "Đồng" Việt Nam thì thống nhất quy đổi thông qua đồng đô la Mỹ.

II. NỘI DUNG XỬ LÝ CÁC KHOẢN CHÊNH LỆCH TỶ GIÁ

1. Xử lý chênh lệch tỷ giá của nghiệp vụ ngoại tệ trong kỳ

Chênh lệch tỷ giá phát sinh trong kỳ được bù trừ giữa số tăng và số giảm (trừ điểm 1.4 dưới đây), cuối năm được sử lý như sau:

1.1. Thời kỳ chuẩn bị đầu tư, xây dựng, doanh nghiệp chưa đi vào hoạt động hoặc công trình chưa hoàn thành bàn giao thì chênh lệch tỷ giá phát sinh luỹ kế đến thời điểm công trình hoàn thành bàn giao thì:

- Trường hợp chênh lệch tỷ giá tăng (dư có tài khoản 413) được phân bổ đều vào thu nhập tài chính của doanh nghiệp, thời gian phân bổ không dưới 5 năm kể từ khi công trình đưa vào hoạt động.

- Trường hợp chênh lệch tỷ giá giảm (dư nợ tài khoản 413) được phân bổ đều vào chi phí tài chính của doanh nghiệp, thời gian phân bổ không dưới 5 năm kể từ khi công trình đưa vào hoạt động.

1.2 Thời kỳ doanh nghiệp đang hoạt đọng sản xuất kinh doanh:

- Trường hợp chênh lệch tỷ giá tăng tính vào thu nhập tài chính trong kỳ.

- Trường hợp chênh lệch tỷ giá giảm tính vào chi phí tài chính trong kỳ.

1.3. Thời kỳ giải thể, thanh lý doanh nghiệp:

- Trường hợp chênh lệch tỷ giá tăng tính vào thu nhập thanh lý doanh nghiệp.

- Trường hợp chênh lệch tỷ giá giảm tính vào chi phí thanh lý doanh nghiệp.

1.4 Chênh lệch tỷ giá phát sinh trong kỳ do việc mua, bán ngoại tệ được hạch toán trực tiếp vào chi phí hoặc thu nhập hoạt động tài chính.

2. Xử lý chênh lệch tỷ giá do đánh giá lại số dư ngoại tệ cuối kỳ:

Cuối kỳ kế toán, doanh nghiệp phải quy đổi số dư tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ phải thu, nợ phải trả có gốc ngoại tệ ra "Đồng" Việt Nam theo tỷ giá quy định tại điểm 2 mục 1 của Thông tư này. Khoản chênh lệch giữa tỷ giá sau khi quy đổi với tỷ giá đang hạch toán trên sổ kế toán được xử lý như sau:

2.1. Đối với chênh lệch tỷ giá phát sinh do việc đánh giá lại số dư cuối năm là: tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ ngắn hạn (1 năm trở xuống) có gốc ngoại tệ tại thời điểm lập báo cáo tài chính thì không hạch toán vào chi phí hoặc thu nhập mà để số dư trên báo cáo tài chính, đầu năm sau ghi bút toán ngược lại để xoá số dư.

2.2. Đối với chênh lệch tỷ giá phát sinh do việc đánh giá lại số dư cuối năm của các khoản nợ dài hạn (trên 1 năm) có gốc ngoại tệ tại thời điểm lập báo cáo tài chính thì được xử lý như sau:

a. Đối với các khoản nợ phải thu dài hạn

- Trường hợp tỷ giá quy đổi số dư cuối kỳ cao hơn tỷ giá đang hạch toán trên sổ kế toán thì chênh lệch tỷ giá xử lý như điểm 2.1 mục II.

- Trường hợp tỷ giá quy đổi số dư cuối kỳ thấp hơn tỷ giá đang hạch toán trên sổ kế toán thì chênh lệch tỷ giá hạch toán vào chi phí tài chính trong năm.

b. Đối với các khoản nợ phải trả dài hạn

- Trường hợp tỷ giá quy đổi số dư cuối kỳ cao hơn tỷ giá đang hạch toán trên sổ kế toán thì chênh lệch tỷ giá hạch toán vào chi phí tài chính trong năm.

- Trường hợp tỷ giá quy đổi số dư cuối kỳ thấp hơn tỷ giá đang hạch toán trên sổ kế toán thì chênh lệch tỷ giá xử lý như điểm 2.1 mục II.

Khi thanh lý từng khoản nợ phải thu, nợ phải trả dài hạn, nếu tỷ giá thanh toán thực tế phát sinh cao hơn hoặc thấp hơn tỷ giá đang hạch toán trên sổ sách thì phần chênh lệch tỷ giá phát sinh được xử lý như quy định tại điểm 1.2 mục II của Thông tư này.

III. ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực thi hành từ ngày ký. Mọi quy định trước đây về xử lý tài chính các khoản chênh lệch tỷ giá ngoại tệ tại doanh nghiệp Nhà nước trái với Thông tư này đều bãi bỏ.

2. Thông tư không áp dụng đối với các doanh nghiệp chuyên kinh doanh mua bán ngoại tệ.

3. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu sửa đổi bổ sung.

Phạm Văn Trọng

(Đã Ký)


TT 1998 - 77 ty gia su dung trong ke toan DN

BỘ TÀI CHÍNH ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: 77/1998/TT/BTC | Hà Nội, ngày 06 tháng 6 năm 1998

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 77/1998/TT-BTC NGÀY 6 THÁNG 6 NĂM 1998 HƯỚNG DẪN TỶ GIÁ QUY ĐỔI NGOẠI TỆ RA ĐỒNG VIỆT NAM SỬ DỤNG TRONG HẠCH TOÁN KẾ TOÁN Ở DOANH NGHIỆP

Để phản ánh đúng giá vốn của vật tư, hàng hoá, chi phí, doanh thu, thu nhập và kết quả sản xuất, kinh doanh của các doanh nghiệp, Bộ Tài chính hướng dẫn tỷ giá quy đổi ngoại tệ ra "Đồng" Việt Nam sử dụng trong hạch toán kế toán ở doanh nghiệp như sau:

1. Tỷ giá dùng để quy đổi ngoại tệ ra "Đồng" Việt Nam.

Các doanh nghiệp có các nghiệp vụ kinh tế phát sinh bằng ngoại tệ được quy đổi ra "Đồng" Việt Nam theo tỷ giá mua vào, bán ra thực tế bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm có nghiệp vụ kinh tế phát sinh hoặc tỷ giá mua vào, bán ra thực tế của nghiệp vụ kinh tế phát sinh. Trường hợp nghiệp vụ kinh tế bằng ngoại tệ phát sinh vào thời điểm thị trường ngoại tệ liên ngân hàng không hoạt động, doanh nghiệp được sử dụng tỷ giá bình quân của thị trường ngoại tệ liên ngân hàng ngày hôm trước.

1.1. Tỷ giá mua bán thực tế bình quân liên ngân hàng được dùng để quy đổi tất cả các nghiệp vụ kinh tế phát sinh bằng ngoại tệ (trừ các nghiệp vụ kinh tế phát sinh ghi ở điểm 1.2 của Thông tư này) ra "Đồng" Việt Nam để phản ánh vào sổ kế toán và báo cáo tài chính, bao gồm các trường hợp sau đây:

- Mua vật tư, hàng hoá, TSCĐ bằng ngoại tệ;

- Nhận và trả vốn góp liên doanh, nhận tiền viện trợ bằng ngoại tệ;

- Các khoản đầu tư tài chính bằng ngoại tệ như: Góp vốn liên doanh, đầu tư
chứng khoán... bằng ngoại tệ;

- Các khoản chi phí, doanh thu bán hàng, thu nhập hoạt động tài chính, các
khoản thu nhập bất thường bằng ngoại tệ;

- Các nghiệp vụ thu, chi vốn bằng tiền ngoại tệ;

- Các khoản phải thu, phải trả... bằng ngoại tệ;

- Đánh giá lại số dư ngoại tệ cuối kỳ của các tài khoản vốn bằng tiền, công nợ
phải thu, phải trả.

1.2. Các nghiệp vụ kinh tế phát sinh bằng ngoại tệ được quy đổi ra đồng tiền Việt Nam theo tỷ giá mua bán thực tế trong các trường hợp sau đây:

- Mua ngoại tệ bằng tiền Việt Nam: Được quy đổi ngoại tệ ra "Đồng" Việt Nam theo tỷ giá thực tế mua phải trả bằng "Đồng" Việt Nam. - Bán ngoại tệ thu bằng tiền Việt Nam: Được quy đổi ngoại tệ ra "Đồng" Việt Nam theo tỷ giá thực tế bán thu được bằng "Đồng" Việt Nam. Số chênh lệch giữa tỷ giá bán nêu trên với tỷ giá bình quân ngoại tệ đang hạch toán trên sổ kế toán được hạch toán vào Tài khoản 711 - Thu nhập hoạt động tài chính hoặc Tài khoản 811 - Chi phí hoạt động tài chính.

2. Những ngoại tệ mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá mua bán thực tế bình quân trên thị trường ngoại tệ liên ngân hàng quy đổi ra "Đồng" Việt Nam thì được quy đổi ra "Đồng" Việt Nam theo tỷ giá áp dụng tính thuế xuất khẩu và thuế nhập khẩu của "Đồng" Việt Nam so với một số ngoại tệ do Ngân hàng Nhà nước Việt Nam công bố.

3. Các nghiệp vụ kinh tế phát sinh bằng ngoại tệ được phản ánh vào sổ kế toán và báo cáo tài chính bằng đồng tiền Việt Nam theo tỷ giá quy định của chế độ này và theo phương pháp hạch toán được quy định trong Chế độ kế toán Doanh nghiệp (ban hành kèm theo Quyết định số 1141 TC/QĐ/CĐKT ngày 01/11/1995 của Bộ trưởng Bộ Tài chính). Việc xử lý chênh lệch tỷ giá thực hiện theo quy định trong Thông tư 44 TC/TCDN này 08/7/1997 của Bộ Tài chính.

4. Đối với các doanh nghiệp có vốn đầu tư nước ngoài, nếu được Bộ Tài chính chấp thuận cho sử dụng đơn vị tiền tệ nước ngoài để ghi sổ kế toán và lập báo cáo tài chính thì các nghiệp vụ kinh tế phát sinh bằng "Đồng" Việt Nam được quy đổi ra đơn vị tiền tệ nước ngoài theo tỷ giá mua bán thực tế bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố. Trường hợp doanh nghiệp sử dụng đơn vị tiền tệ nước ngoài mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá mua bán thực tế bình quân liên ngân hàng quy đổi ra "Đồng" Việt Nam thì được quy đổi từ "Đồng" Việt Nam ra đơn vị tiền tệ nước ngoài theo tỷ giá áp dụng tính thuế xuất khẩu và thuế nhập khẩu của "Đồng" Việt Nam so với một số ngoại tệ do Ngân hàng Nhà nước Việt Nam công bố.

5. Thông tư này áp dụng cho các doanh nghiệp thuộc mọi lĩnh vực, mọi thành phần kinh tế.

6. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký, các quy định trước đây trái với hướng dẫn tại Thông tư này đều bãi bỏ. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các doanh nghiệp phản ánh về Bộ Tài chính để nghiên cứu giải quyết.

Trần Văn Tá

(Đã Ký)


TT 1999 - 10 TTLT boi duong doc hai

BỘ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI-BỘ Y TẾ ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 10/1999/TTLT-BLĐTBXH-BYT | Hà Nội , ngày 17 tháng 3 năm 1999

THÔNG TƯ LIÊN TỊCH

CỦA BỘ BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI, BỘ Y TẾ SỐ 10/1999/TTLT-BLĐTBXH-BYT NGÀY 17 THÁNG 3 NĂM 1999 HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ BỒI DƯỠNG BẰ NG HIỆN VẬT ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC TRONG ĐIỀU KIỆN CÓ YẾU TỐ NGUY HIỂM, ĐỘC HẠI

Căn cứ Điều 104 của Bộ Luật Lao động và điều 8 của Nghị định số 06/CP ngày 20/01/1995 của Chính phủ qui định chi tiết một số điều của Bộ Luật Lao động về an toàn lao động, vệ sinh lao động. Sau khi có ý kiến của Bộ Tài chính tại công văn số 511TC/ CSTC ngày 30 tháng 1 năm 1999, của Tổng liên đoàn lao động Việt Nam và các Cơ quan có liên quan, Liên Bộ Lao động - Thương binh và Xã hội - Y Tế hướng dẫn thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại như sau:

I- ĐỐI TƯỢNG VÀ PHẠM VI ÁP DỤNG:

Đối tượng được bồi dưỡng bằng hiện vật là người lao động kể cả học sinh, sinh viên thực tập hay học nghề, tập nghề làm việc trong các doanh nghiệp, cơ quan, tổ chức sau:

- Các doanh nghiệp Nhà nước;

- Các doanh nghiệp thuộc thành phần kinh tế khác;

- Các tổ chức cá nhân có sử dụng lao động để tiến hành hoạt động sản xuất kinh doanh;

- Các doanh nghiệp có vốn đầu tư nước ngoài, các doanh nghiệp trong khu chế xuất, khu công nghiệp, khu công nghệ cao;

- Các cơ quan, tổ chức nước ngoài, tổ chức Quốc tế tại Việt Nam có sử dụng lao động là người Việt Nam;

- Các đơn vị sự nghiệp, sản xuất, kinh doanh, dịch vụ thuộc cơ quan hành chính, sự nghiệp, tổ chức chính trị, xã hội, đoàn thể nhân dân, lực lượng quân đội nhân dân, công an nhân dân;

- Cơ quan hành chính, sự nghiệp;

- Các cơ quan tổ chức chính trị, xã hội, đoàn thể nhân dân;

- Người nước ngoài làm việc trong các doanh nghiệp, tổ chức và cá nhân trên lãnh thổ Việt Nam đều thuộc phạm vi áp dụng Thông tư này, trừ trường hợp điều ước Quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có qui định khác.

II. ĐIỀU KIỆN VÀ MỨC BỒI DƯỠNG

1. Điều kiện bồi dưỡng hiện vật:

Người lao động làm việc thuộc các chức danh nghề công việc độc hại nguy hiểm theo danh mục nghề,công việc đặc biệt nặng nhọc, độc hại, nguy hiểm và nặng nhọc, độc hại, nguy hiểm Nhà nước ban hành mà có các điều kiện sau đây thì được xét để hưởng chế độ bồi dưỡng bằng hiện vật:

a/ Môi trường có một trong các yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép theo quy định của Bộ Y tế:

+ Nhóm yếu tố vật lí: Vi khí hậu, ồn, rung, áp suất, điện từ trường, ánh sáng, bức xạ ion và không ion, laze... ;

+ Nhóm các yếu tố hoá học : Hoá chất độc, hơi độc, khí độc, bụi độc...

b/ Trực tiếp tiếp xúc với các nguồn lây nhiễm bởi các loại vi sinh vật gây bệnh cho người.

2. Mức bồi dưỡng:

Bồi dưỡng bằng hiện vật được tính theo định suất và có giá trị bằng tiền tương ứng theo các mức sau:

Mức 1, có giá trị bằng 2.000 đồng;

Mức 2, có giá trị bằng 3.000 đồng;

Mức 3, có giá trị bằng 4.500 đồng;

Mức 4, có giá trị bằng 6.000 đồng.

III- NGUYÊN TẮC:

1- Việc chăm lo sức khoẻ, phòng chống bệnh nghề nghiệp trong quá trình lao động cho người lao động là trách nhiệm của người sử dụng lao động, chủ yếu bằng các biện pháp kỹ thuật để cải thiện điều kiện lao động, tăng cường các thiết bị an toàn và vệ sinh lao động, nhưng do chưa khắc phục được hết các yếu tố độc hại ; Người sử dụng lao động phải tổ chức bồi dưỡng bằng hiện vật cho người lao động để ngăn ngừa bệnh tật và bảo đảm sức khoẻ cho người lao động.

2- Việc tổ chức bồi dưỡng bằng hiện vật phải thực hiện trong ca làm việc, đảm bảo thuận tiện và vệ sinh; Không được trả bằng tiền; Không được đưa vào đơn giá tiền lương.

Trường hợp do tổ chức lao động không ổn định, không thể tổ chức bồi dưỡng tập trung tại chỗ được như làm việc lưu động, phân tán, ít người, ... người sử dụng lao động phải cấp hiện vật cho nguời lao động để người lao động có trách nhiệm tự bồi dưỡng theo quy định. Trường hợp này, người sử dụng lao động phải thường xuyên kiểm tra việc thực hiện của người lao động và đăng ký với Sở Lao động -Thương binh và Xã hội địa phương.

3- Người lao động làm việc trong môi trường có yếu tố nguy hiểm, độc hại từ 50% thời gian tiêu chuẩn trở lên của ngày làm việc thì được hưởng cả định suất bồi dưỡng, nếu làm dưới 50% thời gian tiêu chuẩn của ngày làm việc thì được hưởng nửa định suất bồi dưỡng

Trong trường hợp phải làm thêm giờ, chế độ bồi dưỡng bằng hiện vật cũng được tăng lên tương ứng với số giờ làm thêm.

4- Người lao động làm việc trong các ngành, nghề đặc thù được hưởng chế độ ăn định lượng ban hành kèm theo quyết định số 611/TTg ngày 24/9/1996 của Thủ tướng Chính phủ, sẽ không được hưởng các mức bồi dưỡng theo Thông tư này.

5- Đối với các chức danh nghề, công việc trước đây đã được Bộ Lao động - Thương binh và Xã hội thỏa thuận theo quy định của Thông tư số 20/TTLB ngày 24/9/1992 của Liên Bộ Lao động-Thương binh và Xã hội và Bộ Y tế thì thực hiện chuyển đổi mức như sau:

Mức 1 cũ sang mức 1 mới;

Mức 2 cũ sang mức 2 mới;

Mức 3, 4 cũ sang mức 3 mới;

Trong khi thực hiện chuyển đổi từ mức cũ sang mức mới, nếu có trường hợp bất hợp lý thì gửi văn bản đề nghị Bộ Lao động Thương binh và Xã hội và Bộ Y tế xem xét và thỏa thuận theo quy định tại điểm 2 mục IV.

- Mức 4 mới chỉ áp dụng đối với các nghề, công việc mà môi trường lao động có các yếu tố đặc biệt độc hại, nguy hiểm.

6- Chi phí bồi dưỡng bằng hiện vật đối với đơn vị sản xuất, kinh doanh... được hạch toán vào giá thành sản phẩm hoặc phí lưu thông; đối với cơ quan hành chính sự nghiệp tính vào chi phí thường xuyên ; đối với các đối tượng là học sinh, sinh viên thực tập, học nghề, tập nghề...thuộc cơ quan nào quản lý thì cơ quan đó cấp kinh phí.

IV. TỔ CHỨC THỰC HIỆN

1- Trách nhiệm của người sử lao động trong các đơn vị, doanh nghiệp dụng:

a/ Giáo dục, tuyên truyền mục đích ý nghĩa của chế độ bồi dưỡng bằng hiện vật, phổ biến nội dung thông tư và quy định của đơn vị về việc thực hiện chế độ này đến người lao động.

b/ Y tế cơ sở căn cứ vào kết quả đo môi trường lao động hàng năm của các nghề, công việc cụ thể có trách nhiệm giúp người sử dụng lao động quy định cơ cấu hiện vật dùng để bồi dưỡng phù hợp với việc thải độc và tăng cường sức đề kháng của cơ thể như: Đường, sữa, trứng, chè, hoa quả, bánh... ứng với các mức bồi dưỡng quy định tại khoản 2 mục II nói trên.

c/ Tổ chức chu đáo việc bồi dưỡng, đảm bảo người lao động được hưởng bồi dưỡng đầy đủ đúng chế độ.

2- Trách nhiệm của các Bộ, ngành và địa phương:

a/ Tổ chức hướng dẫn triển khai các quy định của Thông tư đến các đơn vị, doanh nghiệp thuộc trách nhiệm quản lý.

b/ Căn cứ vào đề nghị của các đơn vị, doanh nghiệp thuộc quyền quản lý và kết quả đo, đánh giá các yếu tố nguy hiểm, độc hại tại nơi làm việc hàng năm của cơ quan y tế, tổng hợp các chức danh nghề, công việc cần thực hiện chế độ bồi dưỡng hiện vật gửi Bộ Lao động - Thương binh và Xã hội, Bộ Y tế để xem xét, quyết định theo quy định sau:

- Biểu tổng hợp các chức danh nghề, công việc cần thực hiện chế độ bồi dưỡng bằng hiện vật của ngành, địa phương theo mẫu của Thông tư này.

- Kết quả đo môi trường lao động hàng năm có các yếu tố nguy hiểm, độc hại tại nơi làm việc của Trung tâm Y tế dự phòng tỉnh, thành phố trực thuộc Trung ương và các cơ quan đã được Bộ Y tế chấp thuận. Đối với các nghề, công việc trực tiếp tiếp xúc với các nguồn lây nhiễm như quy định tại khoản b, mục 1, phần II thì không phải kèm theo kết quả đo môi trường.

3- Sở Lao động - Thương binh và Xã hội và Sở Y tế phối hợp với Liên đoàn Lao động các địa phương có trách nhiệm tổ chức triển khai và kiểm tra, thanh tra việc thực hiện Thông tư này đến các đơn vị, doanh nghiệp đóng trên địa bàn theo chức năng, thẩm quyền.

4- Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký ban hành và thay thế Thông tư số 20/TTLB ngày 24/9/1992 của Liên Bộ Lao động Thương binh và Xã hội và Bộ Y tế; các qui định khác trái với quy định của Thông tư này đều bãi bỏ.

Trong quá trình thực hiện nếu có gì vướng mắc đề nghị các Bộ, nghành, địa phương phản ánh về Bộ Lao động-Thương binh và Xã hội (Vụ Bảo hộ lao động) và Bộ Y tế (Vụ y tế dự phòng) để nghiên cứu, giải quyết.

Lê Duy Đồng

(Đã ký)

Lê Ngọc Trọng

(Đã ký)

PHỤ LỤC
(Ban hành kèm Thông tư số :......../1999/ TTLT - BLĐTBXH - BYT
ngày...... tháng..... năm 1999 của Bộ Lao động - Thương binh và Xã hội và Bộ Y tế)

BỘ, NGÀNH
ĐỊA PHƯƠNG

CỘNG HOÀ XÃ HỘI CHỦ NGIÃ VIỆT NAM

Độc lập - Tự do - Hạng phúc

.............., ngày tháng năm 199

BIỂU MẪU TỔNG HỢP CÁC CHỨC DANH NGHỀ, CÔNG VIỆC ĐỀ NGHỊ ĐƯỢC HƯỞNG CHẾ ĐỘ BỒI DƯỠNG BẰNG HIỆN VẬT

TT | Chức danh nghề, công việc | Số lượng các yếu tố độc hại vượt tiêu chuẩn cho phép | Cơ quan thực hiện đo và ngày, tháng, năm đo | Mức bồi dưỡng đề nghị được hưởng | Ghi chú
1 | 2 | 3 | 4 | 5 | 6
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
4 |  |  |  |  |
5 |  |  |  |  |
6 |  |  |  |  |
... |  |  |  |  |

Lãnh đạo Bộ, ngành, UBND

các Tỉnh , Thành phố trực thuộc TƯ

(Ký tên và đóng dấu)


TT 1999 - 64 phan phoi loi nhuan

THÔNG TƯ

BỘ TÀI CHÍNH SỐ 64/1999 TT-BTC NGÀY 07 THÁNG 6 NĂM 1999
HƯỚNG DẪN CHẾ ĐỘ PHÂN PHỐI LỢI NHUẬN SAU THUẾ VÀ QUẢN LÝ CÁC QUỸ TRONG CÁC DOANH NGHIỆP NHÀ NƯỚC

Căn cứ Nghị định số 59/CP ngày 3/10/1996 của Chính phủ về Quy chế quản lý và tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước và Nghị định số 27/1999/NĐ-CP ngày 20/4/1999 của Chính phủ về việc sửa đổi, bổ sung Nghị định số 59/CP nói trên;

Bộ Tài chính hướng dẫn chế độ phân phối lợi nhuận sau thuế thu nhập doanh nghiệp và quản lý các quỹ trong các doanh nghiệp Nhà nước như sau:

I- ĐỐI TƯỢNG, PHẠM VI ÁP DỤNG

Thông tư này áp dụng cho các doanh nghiệp Nhà nước hoạt động kinh doanh, bao gồm Tổng công ty, các doanh nghiệp thành viên hạch toán kinh tế của Tổng công ty, doanh nghiệp độc lập khác thuộc mọi ngành kinh tế do Trung ương và địa phương quản lý.

Các doanh nghiệp Nhà nước hoạt động công ích được thành lập theo Nghị định số 56/CP ngày 2/10/1996 của Chính phủ; các doanh nghiệp trong các cơ sở đào tạo, nghiên cứu được thành lập theo Quyết định số 68/1998/ QĐ-TTg ngày 27/3/1998 của Thủ tướng Chính phủ, thực hiện chế độ phân phối lợi nhuận riêng, không áp dụng Thông tư này.

II- HƯỚNG DẪN CỤ THỂ

A. LỢI NHUẬN CỦA DOANH NGHIỆP:

1. Lợi nhuận thực hiện cả năm là kết quả kinh doanh của doanh nghiệp bao gồm lợi nhuận từ hoạt động kinh doanh và lợi nhuận hoạt động khác.

a) Lợi nhuận hoạt động kinh doanh: Là khoản chênh lệch giữa tổng doanh thu và giá thành toàn bộ của sản phẩm hàng hoá, dịch vụ đã tiêu thụ trong năm tài chính của doanh nghiệp.

b) Lợi nhuận hoạt động khác bao gồm:

- Lợi nhuận từ hoạt động tài chính là số thu lớn hơn số chi phí của các hoạt động tài chính, bao gồm: hoạt động cho thuê tài sản; mua bán chứng khoán; mua bán ngoại tệ; lãi tiền gửi ngân hàng thuộc vốn kinh doanh; lãi cho vay vốn; lợi tức cổ phần và lợi nhuận được chia từ phần vốn góp liên doanh hợp doanh; hoàn nhập số dư khoản dự phòng giảm giá đầu tư chứng khoán.

- Lợi nhuận hoạt động bất thường là số thu lớn hơn số chi của các hoạt động bất thường, bao gồm: khoản phải trả nhưng không trả được do phía chủ nợ; khoản nợ khó đòi đã duyệt bỏ nay thu hồi được; lợi nhuận từ quyền sở hữu, quyền sử dụng tài sản; khoản thu vật tư, tài sản thừa sau khi đã bù trừ hao hụt mất mát; khoản chênh lệch do thanh lý, nhượng bán tài sản; lợi nhuận các năm trước phát hiện năm nay; hoàn nhập số dư các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi; tiền trích bảo hành sản phẩm còn thừa khi hết hạn bảo hành.

2. Nhà nước để lại khoản lợi nhuận sau thuế thu nhập doanh nghiệp cho doanh nghiệp nhằm mục đích chủ yếu bổ sung vốn kinh doanh, lập quỹ dự phòng tài chính để tự bù đắp một phần rủi ro; đồng thời chăm lo lợi ích vật chất cho người lao động trong doanh nghiệp.

B. PHẦN LỢI NHUẬN SAU THUẾ:

Sau khi chuyển lỗ theo Điều 22 của Luật thuế thu nhập doanh nghiệp và nộp thuế thu nhập theo Luật định, lợi nhuận còn lại được phân phối theo trình tự sau đây:

1. Bù khoản lỗ các năm trước không được trừ vào lợi nhuận trước thuế;

2. Nộp tiền thu sử dụng vốn ngân sách Nhà nước theo quy định hiện hành;

3. Trả tiền phạt vi phạm pháp luật Nhà nước như: vi phạm Luật thuế, Luật giao thông, Luật môi trường, Luật thương mại và quy chế hành chính..., sau khi đã trừ tiền bồi thương tập thể hoặc cá nhân gây ra (nếu có);

4. Trừ các khoản chi phí thực tế đã chi nhưng không được tính vào chi phí hợp lý khi xác định thu nhập chịu thuế;

5. Chia lãi cho các đối tác góp vốn theo hợp đồng hợp tác kinh doanh (nếu có);

6. Phần lợi nhuận còn lại sau khi trừ các khoản (1, 2, 3, 4, 5) được phân phối như sau:

6.1. Trích 10% vào quỹ dự phòng tài chính. Khi số dư của quỹ này bằng 25% vốn điều lệ của doanh nghiệp thì không trích nữa;

6.2. Trích tối thiểu 50% vào quỹ đầu tư phát triển;

6.3. Trích 5% vào quỹ dự phòng trợ cấp mất việc làm. Khi số dư quỹ này đạt 6 tháng lương thực hiện của doanh nghiệp thì không trích nữa;

6.4. Đối với một số ngành đặc thù (như ngân hàng thương mại, bảo hiểm,...) mà pháp luật quy định phải trích lập các quỹ đặc biệt từ lợi nhuận sau thuế thì doanh nghiệp trích lập theo các quy định đó;

6.5. Chia lãi cổ phần trong trường hợp phát hành cổ phiếu;

6.6. Số lợi nhuận còn lại sau khi trích các quỹ (6.1, 6.2, 6.3, 6.4, 6.5) được trích lập Quỹ khen thưởng và Quỹ phúc lợi. Mức trích tối đa cho cả 2 quỹ căn cứ vào tỷ suất lợi nhuận trên vốn Nhà nước (vốn Nhà nước nói ở đây là số trung bình cộng của số dư vốn Nhà nước tại các thời điểm 1/1 và cuối mỗi quý của năm), như sau:

a) 3 tháng lương thực hiện cho các trường hợp:

- Doanh nghiệp có tỷ suất lợi nhuận nói trên năm nay bằng hoặc cao hơn năm trước.

- Doanh nghiệp đầu tư đổi mới công nghệ, đầu tư mở rộng kinh doanh đang trong thời gian được miễn thuế thu nhập doanh nghiệp theo Luật khuyến khích đầu tư trong nước nếu có tỷ suất lợi nhuận thấp hơn năm trước khi đầu tư.

b) 2 tháng lương thực hiện, nếu tỷ suất lợi nhuận năm nay thấp hơn năm trước.

Hội đồng quản trị hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) sau khi lấy ý kiến tham gia của Ban chấp hành công đoàn quyết định tỷ lệ phân chia số tiền vào mỗi quỹ.

Sau khi trích đủ quỹ khen thưởng, quỹ phúc lợi theo mức quy định trên thì bổ sung toàn bộ số lợi nhuận còn lại vào Quỹ đầu tư phát triển.

7. Thủ tục và thời điểm trích lập các quỹ.

7.1. Trên cơ sở báo cáo tài chính hàng quí về số lợi nhuận thực hiện, doanh nghiệp kê khai và nộp thuế thu nhập doanh nghiệp theo luật định, lợi nhuận còn lại được tạm trích vào các quỹ quy định ở Mục II nói trên, nhưng số tạm trích vào các quỹ không vượt quá 70% tổng số lợi nhuận sau thuế của quý đó.

7.2. Sau khi công bố công khai báo cáo tài chính năm theo hướng dẫn của Bộ Tài chính, doanh nghiệp được phân phối toàn bộ số lợi nhuận sau thuế cả năm theo quyđịnh ở Mục B Thông tư này.

C. MỤC ĐÍCH SỬ DỤNG CÁC QUỸ DOANH NGHIỆP:

1. Quỹ đầu tư phát triển để:

1.1. Bổ sung vào vốn kinh doanh của Nhà nước:

- Để đầu tư mở rộng quy mô hoạt động kinh doanh và đổi mới công nghệ, trang thiết bị, điều kiện làm việc của doanh nghiệp;

- Góp vốn liên doanh, mua cổ phiếu, góp vốn cổ phần theo quy định hiện hành;

- Đối với các doanh nghiệp Nhà nước làm nhiệm vụ thu mua, chế biến nông, lâm, hải sản được dùng quỹ này để trực tiếp đầu tư phát triển vùng nguyên liệu, hoặc cho các thành phần kinh tế khác vay vốn phát triển vùng nguyên liệu cung cấp cho doanh nghiệp.

Căn cứ vào nhu cầu đầu tư và khả năng của quỹ, Hội đồng quản trị, giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) quyết định hình thức và biện pháp đầu tư theo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn.

1.2. Trích nộp Quỹ đầu tư phát triển của Tổng công ty Nhà nước (nếu là thành viên của Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm.

1.3. Trường hợp cần thiết, Nhà nước có thể điều động một phần quỹ đầu tư phát triển của doanh nghiệp để đầu tư phát triển doanh nghiệp Nhà nước khác. Bộ Tài chính, sau khi thống nhất với cơ quan quyết định thành lập doanh nghiệp, quyết định việc điều động này.

2. Quỹ dự phòng tài chính để:

2.1. Bù đắp phần còn lại của những tổn thất, thiệt hại về tài sản xảy ra trong quá trình kinh doanh sau khi đã được bồi thường của các tổ chức, cá nhân gây ra tổn thất và của tổ chức bảo hiểm.

2.2. Trích nộp để hình thành Quỹ dự phòng tài chính của Tổng công ty (nếu là thành viên của Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm.

3. Quỹ dự phòng về trợ cấp mất việc làm để:

3.1- Trợ cấp cho người lao động đã làm việc tại doanh nghiệp từ một năm trở lên bị mất việc làm tạm thời theo quy định của Nhà nước; chi đào tạo lại chuyên môn, kỹ thuật cho người lao động do thay đổi công nghệ hoặc chuyển sang công việc mới, đặc biệt là đào tạo nghề dự phòng cho lao động nữ của doanh nghiệp. Quỹ này chỉ dùng trợ cấp cho người lao động mất việc làm do các nguyên nhân khách quan như: lao động dôi ra vì thay đổi công nghệ, do liên doanh, do thay đổi tổ chức trong khi chưa bố trí công việc khác, hoặc chưa kịp giải quyết cho thôi việc.

3.2. Đối với những doanh nghiệp là thành viên của Tổng công ty Nhà nước, mà việc trợ cấp mất việc làm do Tổng công ty đảm nhận theo Quy chế tài chính Tổng công ty thì doanh nghiệp thành viên trích nộp để hình thành Quỹ dự phòng trợ cấp mất việc của Tổng công ty theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm.

Mức trợ cấp cho từng trường hợp cụ thể do Giám đốc Quyết định sau khi có ý kiến của Chủ tịch công đoàn doanh nghiệp.

4. Quỹ phúc lợi để:

4.1. Đầu tư xây dựng hoặc sửa chữa, bổ sung vốn xâydựng các công trình phúc lợi công cộng của doanh nghiệp, góp vốn đầu tư xây dựng các công trình phúc lợi chung trong ngành, hoặc với các đơn vị khác theo hợp đồng thoả thuận.

4.2. Chi cho các hoạt động thể thao, văn hoá, phúc lợi công cộng của tập thể công nhân viên doanh nghiệp.

4.3. Đóng góp cho quỹ phúc lợi xã hội (các hoạt động từ thiện, phúc lợi xã hội công cộng...).

4.4. Trợ cấp khó khăn thường xuyên, đột xuất cho cán bộ công nhân viên doanh nghiệp.

4.5. Ngoài ra có thể chi trợ cấp khó khăn cho người lao động của doanh nghiệp đã nghỉ hưu, mất sức lâm vào hoàn cảnh khó khăn, không nơi nương tựa, xây nhà tình nghĩa, từ thiện.

4.6. Trích nộp để hình thành Quỹ phúc lợi tập trung của Tổng công ty (nếu là thành viên Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

Giám đốc doanh nghiệp phối hợp với Ban chấp hành công đoàn doanh nghiệp để quản lý và sử dụng quỹ này.

5. Quỹ khen thưởng để:

5.1. Thưởng cuối năm hoặc thưởng thường kỳ cho cán bộ công nhân viên trong doanh nghiệp. Mức thưởng do Giám đốc doanh nghiệp quyết định sau khi có ý kiến tham gia của tổ chức Công đoàn và trên cơ sở năng suất lao động, thành tích công tác của mỗi cán bộ công nhân viên trong doanh nghiệp.

5.2. Thưởng cho những cá nhân và đơn vị bên ngoài doanh nghiệp có quan hệ kinh tế đã hoàn thành tốt những điều kiện của hợp đồng, đóng góp có hiệu quả vào hoạt động kinh doanh của doanh nghiệp. Mức thưởng do Giám đốc doanh nghiệp quyết định.

5.3. Trích nộp để hình thành Quỹ khen thưởng tập trung của Tổng công ty (nếu là thành viên Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

D. TRÁCH NHIỆM CỦA DOANH NGHIỆP VÀ CƠ QUAN QUẢN LÝ
TÀI CHÍNH NHÀ NƯỚC:

1. Chủ tịch Hội đồng quản trị, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) chịu trách nhiệm về xác định chính xác các khoản lợi nhuận của doanh nghiệp, phân phối và sử dụng các khoản lợi nhuận sau thuế theo đúng các quy định tại Thông tư này.

Việc trích lập và sử dụng các quỹ của doanh nghiệp phải công khai trước các cơ quan quản lý của Nhà nước và tập thể lao động của doanh nghiệp.

2. Cơ quan quản lý tài chính Nhà nước có trách nhiệm kiểm tra việc phân phối các khoản lợi nhuận sau thuế, việc trích lập và sử dụng các quỹ của doanh nghiệp theo quy định của Thông tư này.

Nếu phát hiện doanh nghiệp thực hiện sai thì yêu cầu các doanh nghiệp phải sửa sai. Nếu vi phạm thì tuỳ theo lỗi nặng nhẹ mà áp dụng các hình thức thích hợp: xử lý phạt hành chính, bồi thường vật chất hoặc bị giảm trừ 2 quỹ phúc lợi và khen thưởng theo các quy định của pháp luật hiện hành.

III. ĐIỀU KHOẢN THI HÀNH

Thông tư này áp dụng cho việc phân phối lợi nhuận sau thuế từ năm tài chính 1999 và thay thế cho Thông tư số 70 TC/TCDN ngày 5/11/1996 của Bộ Tài chính.

Các cơ quan quản lý doanh nghiệp và các doanh nghiệp Nhà nước chịu trách nhiệm thi hành Thông tư này.


TT 2000 - 101 xu ly cl ty gia trong DN

BỘ TÀI CHÍNH

_________

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_____________________________
Số: 101 /2000/TT-BTC

Hà Nội, ngày 17 tháng 10 năm 2000

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 44-TC/TCDN ngày 08/7/1997 của Bộ Tài chính hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp Nhà nước

Nhằm tháo gỡ vướng mắc cho các doanh nghiệp ngoài quốc doanh trong việc hạch toán khoản chênh lệch tỷ giá và tạo môi trường kinh doanh bình đẳng giữa các doanh nghiệp phù hợp với các quy định tại Luật Doanh nghiệp, Luật Đầu tư nước ngoài và Luật sửa đổi, bổ sung Luật Đầu tư nước ngoài tại Việt Nam, Bộ Tài chính sửa đổi, bổ sung một số điểm của Thông tư số 44-TC/TCDN ngày 08/7/1997 về xử lý các khoản chênh lệch tỷ giá như sau:

I. Sửa đổi tên gọi của Thông tư 44-TC/TCDN ngày 08/7/1997 như sau:

“Thông tư hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp”

II. Mục I Thông tư 44-TC/TCDN ngày 08/7/1997 sửa đổi, bổ sung như sau:

“I. CÁC QUY ĐỊNH CHUNG

1. Đối tượng áp dụng:

Thông tư này áp dụng đối với:

a. Các doanh nghiệp Nhà nước;

b. Các doanh nghiệp hoạt động theo Luật doanh nghiệp số 13/1999/QH10 được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam thông qua ngày 12/6/1999;

c. Các doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài, các bên nước ngoài tham gia hợp tác kinh doanh (sau đây gọi là bên nước ngoài hợp doanh) trên cơ sở hợp đồng theo Luật Đầu tư nước ngoài và Luật sửa đổi, bổ sung Luật Đầu tư nước ngoài tại Việt Nam thực hiện hạch toán bằng đồng Việt Nam và khoản xử lý chênh lệch tỷ giá bắt buộc áp dụng để xác định chi phí và thu nhập chịu thuế.

Đối với các doanh nghiệp liên doanh được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về xử lý chênh lệch tỷ giá khác với hướng dẫn tại Thông tư này thì thực hiện theo quy định của Hiệp định đó.

2. Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

2.1. Ngoại tệ là loại tiền khác với đồng Việt Nam.

2.2. Nghiệp vụ ngoại tệ là chỉ các nghiệp vụ thu chi bằng ngoại tệ, trong kết toán vãng lai và để tính giá.

2.3. Tỷ giá hối đoái là tỷ giá trao đổi giữa hai loại tiền (sau đây gọi tắt là tỷ giá).

2.4. Chênh lệch tỷ giá hối đoái (sau đây gọi tắt là chênh lệch tỷ giá) là chênh lệch giữa tỷ giá ghi sổ kế toán với tỷ giá quy đổi tại thời điểm điều chỉnh của cùng một loại ngoại tệ.

3. Các đối tượng quy định tại điểm 1 có các nghiệp vụ ngoại tệ thực hiện hạch toán các khoản chênh lệch tỷ giá theo quy định của chế độ kế toán hiện hành.

Tỷ giá quy đổi ngoại tệ ra đồng Việt Nam thực hiện theo quy định tại Thông tư số 77/1998/TT‐BTC ngày 06/6/1998 của Bộ Tài chính hướng dẫn tỷ giá quy đổi ngoại tệ ra đồng Việt Nam sử dụng trong hạch toán kế toán ở doanh nghiệp.

4. Những ngoại tệ mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá quy đổi ra đồng Việt Nam thì thống nhất quy đổi thông qua đồng đô la Mỹ”.

III. Điều khoản thi hành:

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký và áp dụng cho việc quyết toán tài chính và quyết toán thuế từ năm tài chính 2000 trở đi (kể cả đối với các doanh nghiệp kết thúc năm tài chính vào năm 2000). Các quy định khác tại Thông tư số 44-TC/TCDN ngày 08/7/1997 của Bộ Tài chính không trái với các quy định tại Thông tư này vẫn còn hiệu lực thi hành.

2. Mọi quy định trước đây về xử lý tài chính các khoản chênh lệch tỷ giá ngoại tệ tại các doanh nghiệp hoặc bên nước ngoài hợp doanh trái với Thông tư này đều bãi bỏ.

3. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận : KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

- Văn phòng Chính phủ; THỨ TRƯỞNG

- Các Bộ, cơ quan ngang Bộ, cơ quan

thuộc Chính phủ;

- UBND các tỉnh, TP trực thuộc TƯ;

- VPTƯ và các ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Toà án nhân dân tối cao;

- Viện KSND tối cao;

- Sở Tài chính- Vật giá, Cục thuế Trần Văn Tá

các tỉnh, thành phố trực thuộc TƯ;

- Các Tổng công ty Nhà nước;

- Công báo;

- Các đơn vị thuộc và trực thuộc Bộ

- Lưu: VP, Vụ CSTC


TT 2001 - 38 xu ly cl ty gia trong DN

BỘ TÀI CHÍNH

------------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------

Số: 38 /2001/TT-BTC

Hà Nội, ngày 05 tháng 6 năm 2001

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 44-TC/TCDN ngày 08/7/1997 của Bộ Tài chính hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp Nhà nước

Nhằm tháo gỡ vướng mắc cho các doanh nghiệp thuộc mọi thành phần kinh tế trong việc hạch toán khoản chênh lệch tỷ giá và tạo môi trường kinh doanh bình đẳng giữa các doanh nghiệp phù hợp với các quy định tại Luật Doanh nghiệp Nhà nước, Luật Doanh nghiệp, Luật Đầu tư nước ngoài và Luật sửa đổi, bổ sung Luật Đầu tư nước ngoài tại Việt Nam, Bộ Tài chính sửa đổi, bổ sung một số điểm của Thông tư số 44-TC/TCDN ngày 08/7/1997 về xử lý các khoản chênh lệch tỷ giá như sau:

I. Sửa đổi tên gọi của Thông tư 44-TC/TCDN ngày 08/7/1997 như sau:

“Thông tư hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp”

II. Mục I Thông tư 44-TC/TCDN ngày 08/7/1997 sửa đổi, bổ sung như sau:

“I. CÁC NGUYÊN TẮC CHUNG

1. Đối tượng áp dụng:

Thông tư này áp dụng đối với:

a. Các doanh nghiệp Nhà nước;

b. Các doanh nghiệp hoạt động theo Luật doanh nghiệp số 13/1999/QH10 được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam thông qua ngày 12/6/1999;

c. Các doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài, các bên nước ngoài tham gia hợp tác kinh doanh (sau đây gọi là bên nước ngoài hợp doanh) trên cơ sở hợp đồng theo Luật Đầu tư nước ngoài và Luật sửa đổi, bổ sung Luật Đầu tư nước ngoài tại Việt Nam thực hiện hạch toán bằng đồng Việt Nam và khoản xử lý chênh lệch tỷ giá bắt buộc áp dụng để xác định chi phí và thu nhập chịu thuế.

Đối với các doanh nghiệp liên doanh được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về xử lý chênh lệch tỷ giá khác với hướng dẫn tại Thông tư này thì thực hiện theo quy định của Hiệp định đó.

2. Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

2.1. Ngoại tệ là loại tiền khác với đồng Việt Nam.

2.2. Nghiệp vụ ngoại tệ là chỉ các nghiệp vụ thu chi bằng ngoại tệ, trong kết toán vãng lai và để tính giá.

2.3. Tỷ giá hối đoái là tỷ giá trao đổi giữa hai loại tiền (sau đây gọi tắt là tỷ giá).

2.4. Chênh lệch tỷ giá hối đoái (sau đây gọi tắt là chênh lệch tỷ giá) là chênh lệch giữa tỷ giá ghi sổ kế toán với tỷ giá quy đổi tại thời điểm điều chỉnh của cùng một loại ngoại tệ.

3. Các đối tượng quy định tại điểm 1 có các nghiệp vụ ngoại tệ thực hiện hạch toán các khoản chênh lệch tỷ giá theo quy định của chế độ kế toán hiện hành.

Tỷ giá quy đổi ngoại tệ ra đồng Việt Nam thực hiện theo quy định tại Thông tư số 77/1998/TT‐BTC ngày 06/6/1998 của Bộ Tài chính hướng dẫn tỷ giá quy đổi ngoại tệ ra đồng Việt Nam sử dụng trong hạch toán kế toán ở doanh nghiệp.

4. Những ngoại tệ mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá quy đổi ra đồng Việt Nam thì thống nhất quy đổi thông qua đồng đô la Mỹ”.

III. Đối với các doanh nghiệp có vốn đầu tư nước ngoài, khoản chênh lệch tỷ giá chưa xử lý của khoản vay có gốc ngoại tệ phát sinh trước khi Thông tư này có hiệu lực thi hành thì xử lý như sau:

Khoản chênh lệch tỷ giá cao hơn do đánh giá lại số dư cuối kỳ của các khoản nợ có gốc ngoại tệ phát sinh từ năm tài chính 1999 trở về trước được phân bổ đều vào chi phí sản xuất kinh doanh của doanh nghiệp cho các năm trả nợ còn lại theo khế ước vay, kể từ năm tài chính 2000 trở đi; thời gian phân bổ không quá 5 năm. Doanh nghiệp phải đăng ký với Cục thuế địa phương việc phân bổ khoản chênh lệch tỷ giá nêu trên.

Trường hợp tình hình sản xuất kinh doanh của doanh nghiệp tiến triển tốt, doanh nghiệp có thể đề nghị với Cục thuế địa phương để rút ngắn thời gian phân bổ.

IV. Thông tư này thay thế Thông tư số 101/2000/TT-BTC ngày 17/10/2000 của Bộ Tài chính và có hiệu lực cho việc quyết toán tài chính và quyết toán thuế từ năm tài chính 2000 trở đi (kể cả đối với các doanh nghiệp kết thúc năm tài chính vào năm 2000). Các quy định khác tại Thông tư số 44-TC/TCDN ngày 08/7/1997 của Bộ Tài chính không trái với các quy định tại Thông tư này vẫn còn hiệu lực thi hành.

V. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận:

- Văn phòng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- UBND các tỉnh, TP trực thuộc TƯ;

- VPTƯ và các ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Toà án nhân dân tối cao;

- Viện KSND tối cao;

- Sở Tài chính - Vật giá, Cục Thuế các tỉnh, thành phố trực thuộc TƯ;

- Các Tổng công ty Nhà nước;

- Công báo;

- Tổng cục Thuế, Cục TCDN, Vụ CĐKT, TCĐN;

- Lưu: VP, Vụ CSTC

K.T. BỘ TRƯỞNG BỘ TÀI CHÍNH

THỨ TRƯỞNG

Trần Văn Tá (đã ký)


TT 2001 - 107 DU PHONG

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 107/2001/TT-BTC NGÀY 31 THÁNG 12 NĂM 2001
VỀ VIỆC HƯỚNG DẪN CHẾ ĐỘ TRÍCH LẬP VÀ SỬ DỤNG CÁC KHOẢN DỰ PHÒNG GIẢM GIÁ HÀNG TỒN KHO, GIẢM GIÁ CHỨNG KHOÁN
ĐẦU TƯ, DỰ PHÒNG NỢ KHÓ ĐÒI TẠI DOANH NGHIỆP

Nhằm tạo môi trường kinh doanh bình đẳng giữa các doanh nghiệp thuộc mọi thành phần kinh tế phù hợp với các quy định của Luật doanh nghiệp Nhà nước, Luật doanh nghiệp, Luật Đầu tư nước ngoài tại Việt nam, Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, giảm giá chứng khoán đầu tư, dự phòng công nợ khó đòi tại doanh nghiệp như sau:

I. NHỮNG QUY ĐỊNH CHUNG

1. Đối tượng áp dụng:

- Các doanh nghiệp Nhà nước;

- Các doanh nghiệp hoạt động theo Luật doanh nghiệp;

- Các doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài, các bên nước ngoài tham gia hợp tác kinh doanh trên cơ sở hợp đồng (gọi tắt là các bên nước ngoài hợp doanh) hoạt động theo Luật đầu tư nước ngoài tại Việt nam;

Đối với các doanh nghiệp liên doanh được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về trích lập và sử dụng các khoản dự phòng khác với hướng dẫn tại Thông tư này, thì thực hiện theo quy định của Hiệp định đó.

2. Trong Thông tư này các thuật ngữ dưới đây được hiểu như sau:

a. Dự phòng giảm giá hàng tồn kho: là dự phòng phần giá trị bị tổn thất do giảm giá vật tư, thành phẩm, hàng hóa tồn kho có thể xảy ra trong năm kế hoạch.

b. Dự phòng giảm giá chứng khoán đầu tư trong hoạt động tài chính: là dự phòng phần giá trị bị tổn thất do giảm giá các loại chứng khoán của doanh nghiệp có thể xảy ra trong năm kế hoạch.

c. Dự phòng nợ phải thu khó đòi: là dự phòng phần giá trị bị tổn thất của các khoản nợ phải thu, có thể không đòi được do đơn vị nợ hoặc người nợ không có khả năng thanh toán trong năm kế hoạch.

3. Thời điểm lập và hoàn nhập các khoản dự phòng: Việc trích lập và hoàn nhập các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng giảm giá chứng khoán trong hoạt động tài chính đều được thực hiện ở thời điểm khóa sổ kế toán để lập báo cáo tài chính năm.

Trường hợp doanh nghiệp được Bộ Tài chính chấp thuận áp dụng năm tài chính khác với năm dương lịch (bắt đầu từ ngày 1/1 và kết thúc 31/12 hàng năm) thì thời điểm lập dự phòng là ngày cuối cùng của năm tài chính

4. Ba khoản dự phòng nói trên được trích trước vào chi phí hoạt động kinh doanh năm báo cáo của doanh nghiệp, giúp cho doanh nghiệp có nguồn tài chính để bù đắp ba khoản tổn thất có thể xảy ra trong năm kế hoạch, nhằm bảo toàn vốn kinh doanh; đảm bảo cho doanh nghiệp phản ánh giá trị vật tư hàng hóa tồn kho, chứng khoán đầu tư và giá trị của các khoản nợ phải thu không cao hơn giá cả trên thị trường hoặc giá trị có thể thu hồi được tại thời điểm lập báo cáo tài chính.

5. Căn cứ vào biến động thực tế về giá hàng tồn kho, giá chứng khoán và nợ phải thu khó đòi, doanh nghiệp chủ động xác định mức trích lập, sử dụng từng khoản dự phòng đúng mục đích và xử lý theo các quy định cụ thể dưới đây:

II. TRÍCH LẬP VÀ SỬ DỤNG CÁC KHOẢN DỰ PHÒNG

1. Đối tượng và điều kiện lập dự phòng tổn thất:

a. Đối tượng lập dự phòng:

- Nguyên vật liệu, dụng cụ dùng cho sản xuất, vật tư hàng hóa, thành phẩm tồn kho, mà giá trên thị trường thấp hơn giá đang hạch toán trên sổ kế toán (sau đây gọi tắt là vật tư hàng hóa).

- Các chứng khoán do doanh nghiệp đầu tư bị giảm giá so với giá đang hạch toán trên sổ kế toán.

- Các khoản nợ phải thu khó đòi.

b. Điều kiện lập dự phòng:

Việc trích lập các khoản dự phòng (giảm giá hàng tồn kho, phải thu khó đòi, giảm giá các chứng khoán đầu tư) phải có các điều kiện dưới đây:

- Đối với vật tư hàng hóa tồn kho:

+ Có hóa đơn, chứng từ hợp pháp theo quy định của Bộ Tài chính hoặc các bằng chứng khác chứng minh giá vốn vật tư hàng hóa tồn kho.

+ Là những vật tư hàng hóa thuộc quyền sở hữu của doanh nghiệp tồn kho tại thời điểm lập báo cáo tài chính có giá trị thu hồi hoặc giá thị trường thấp hơn giá ghi trên sổ kế toán.

Vật tư hàng hóa tồn kho bị giảm giá so với giá ghi trên sổ kế toán bao gồm: vật tư hàng hóa tồn kho bị hư hỏng kém mất phẩm chất, bị lỗi thời hoặc giá bán bị giảm theo mặt bằng chung trên thị trường.

Trường hợp vật tư hàng hóa tồn kho có giá trị bị giảm so với giá ghi trên sổ kế toán nhưng giá bán sản phẩm dịch vụ được sản xuất từ vật tư hàng hóa này không bị giảm giá thì không được trích lập dự phòng giảm giá vật tư hàng hóa tồn kho.

- Đối với các loại chứng khoán giảm giá:

+ Là chứng khoán của doanh nghiệp được doanh nghiệp đầu tư theo đúng quy định của pháp luật.

+ Được tự do mua bán trên thị trường mà tại thời điểm kiểm kê, lập báo cáo tài chính có giá thị trường giảm so với giá đang hạch toán trên sổ kế toán.

Những chứng khoán không được phép mua bán tự do trên thị trường thì không được lập dự phòng giảm giá.

- Đối với các khoản nợ phải thu khó đòi:

+ Phải có tên, địa chỉ nội dung từng khoản nợ, số tiền phải thu của từng đơn vị nợ hoặc người nợ, trong đó ghi rõ số nợ phải thu khó đòi.

+ Để có căn cứ lập dự phòng nợ phải thu khó đòi doanh nghiệp phải có chứng từ gốc hoặc xác nhận của đơn vị nợ hoặc người nợ về số tiền còn nợ chưa trả, bao gồm: hợp đồng kinh tế, khế ước vay nợ, bản thanh lý hợp đồng, cam kết nợ, đối chiếu công nợ...

Căn cứ để được ghi nhận là khoản nợ phải thu khó đòi là:

+ Nợ phải thu đã quá hạn thanh toán từ 2 năm trở lên, kể từ ngày đến hạn thu nợ được ghi trong hợp đồng kinh tế, các khế ước vay nợ hoặc các cam kết nợ, doanh nghiệp đã đòi nhiều lần nhưng vẫn chưa thu được nợ.

+ Trường hợp đặc biệt, tuy thời gian quá hạn chưa tới 2 năm, nhưng đơn vị nợ đang trong thời gian xem xét giải thể, phá sản hoặc người nợ có các dấu hiệu khác như bỏ trốn, đang bị các cơ quan pháp luật truy tố, giam giữ, xét xử ... thì cũng được ghi nhận là khoản nợ khó đòi.

c. Các loại vật tư hàng hóa tồn kho, công nợ phải thu khó đòi, chứng khoán khi không đủ các điều kiện quy định trên thì không được lập dự phòng.

d. Doanh nghiệp phải lập hội đồng để thẩm định mức độ giảm giá vật tư hàng hóa tồn kho, giảm giá chứng khoán và xác định các khoản nợ phải thu khó đòi.

Hội đồng do Giám đốc thành lập với các thành phần bắt buộc là: Giám đốc, Kế toán trưởng, Trưởng phòng vật tư hoặc phòng kinh doanh.

2. Phương pháp lập các khoản dự phòng:

a. Lập dự phòng giảm giá vật tư hàng hóa tồn kho:

Doanh nghiệp phải căn cứ vào tình hình giảm giá, số lượng tồn kho thực tế của từng loại vật tư hàng hóa để xác định mức dự phòng theo công thức sau:

Mức dự phòng giảm giá vật tư hàng hóa cho năm kế hoạch

=

Lượng vật tư hàng hóa tồn kho giảm giá tại thời điểm lập báo cáo tài chính năm

x

Giá hạch toán trên sổ kế toán

-

Giá thực tế trên thị trường tại thời điểm lập báo cáo tài chính năm

Giá thực tế trên thị trường của các loại vật tư, thành phẩm, hàng hóa tồn kho giảm giá tại thời điểm lập báo cáo tài chính năm là giá cả có thể mua hoặc bán được trên thị trường.

Việc lập dự phòng phải tiến hành riêng cho từng loại vật tư hàng hóa bị giảm giá và tổng hợp toàn bộ khoản dự phòng giảm giá vật tư hàng hóa tồn kho của doanh nghiệp vào bảng kê chi tiết. Bảng kê là căn cứ để hạch toán vào chi phí quản lý của doanh nghiệp.

b. Lập dự phòng giảm giá các loại chứng khoán đầu tư:

Doanh nghiệp phải lập dự phòng cho từng loại chứng khoán đầu tư, có biến động giảm giá tại thời điểm lập báo cáo tài chính năm của năm báo cáo, theo công thức sau:

Mức dự phòng giảm giá đầu tư chứng khoán cho năm kế hoạch

=

Số lượng chứng khoán bị giảm giá tại thời điểm lập báo cáo tài chính năm

x

Giá chứng khoán hạch toán trên sổ kế toán

-

Giá chứng khoán thực tế trên thị trường

Doanh nghiệp phải lập dự phòng riêng cho từng loại chứng khoán bị giảm giá và được tổng hợp vào bảng kê chi tiết dự phòng giảm giá chứng khoán đầu tư, làm căn cứ hạch toán vào chi phí hoạt động tài chính của doanh nghiệp.

c. Lập dự phòng các khoản nợ phải thu khó đòi:

Trên cơ sở những đối tượng và điều kiện lập dự phòng về nợ phải thu khó đòi nêu tại điểm a và điểm b, khoản 1, mục II nói trên, doanh nghiệp phải dự kiến mức tổn thất có thể xảy ra trong năm kế hoạch của các khoản nợ và tiến hành lập dự phòng cho từng khoản nợ phải thu khó đòi, kèm theo các chứng cứ chứng minh các khoản nợ khó đòi nói trên.

Sau khi lập dự phòng cho từng khoản nợ phải thu khó đòi, doanh nghiệp tổng hợp toàn bộ khoản dự phòng các khoản nợ vào bảng kê chi tiết làm căn cứ để hạch toán vào chi phí quản lý của doanh nghiệp.

Tổng mức lập dự phòng các khoản nợ phải thu khó đòi tối đa bằng 20% tổng số dư nợ phải thu của doanh nghiệp tại thời điểm lập báo cáo tài chính năm.

3. Xử lý các khoản dự phòng:

Vật tư hàng hóa tồn kho, chứng khoán đầu tư, nợ phải thu khó đòi đã trích lập dự phòng, nếu trên thực tế vật tư hàng hóa tồn kho không bị giảm giá, đã sử dụng vào sản xuất kinh doanh hoặc đã bán; nợ đã thu hồi được, thì khoản dự phòng giảm giá vật tư hàng hóa tồn kho, chứng khoán đầu tư hoặc nợ phải thu khó đòi phải được hoàn nhập vào thu nhập trong kỳ của doanh nghiệp. Cụ thể như sau:

a. Đối với khoản dự phòng giảm giá vật tư hàng hóa tồn kho:

Cuối năm, doanh nghiệp có vật tư hàng hóa tồn kho bị giảm giá so với giá trị ghi trên sổ kế toán, thì phải trích lập dự phòng giảm giá vật tư hàng hóa tồn kho theo các quy định trên đây;

Nếu số dự phòng giảm giá phải trích lập cho năm kế hoạch bằng số dư khoản dự phòng năm trước đã trích, thì doanh nghiệp không phải trích lập khoản dự phòng giảm giá vật tư hàng hóa tồn kho vào chi phí quản lý doanh nghiệp;

Nếu số dự phòng giảm giá phải trích lập cao hơn số dư khoản dự phòng giảm giá vật tư hàng hóa tồn kho đã trích lập năm trước, thì doanh nghiệp trích thêm vào chi phí quản lý doanh nghiệp phần chênh lệch giữa số phải trích lập cho năm kế hoạch với số dư khoản dự phòng đã trích lập năm trước.

Ngược lại, nếu số dự phòng phải trích cho năm kế hoạch thấp hơn số dư khoản dự phòng giảm giá vật tư hàng hóa đã trích lập năm trước, thì doanh nghiệp phải hoàn nhập vào thu nhập khác phần chênh lệch giữa số dư khoản dự phòng đã trích lập năm trước với số dự phòng phải trích lập cho năm kế hoạch.

Thời điểm hoàn nhập khoản dự phòng giảm giá vật tư hàng hóa đã lập và lập dự phòng mới, được tiến hành tại thời điểm khóa sổ kế toán để lập báo cáo tài chính năm.

b. Đối với khoản giảm giá chứng khoán đầu tư:

Được xử lý như khoản dự phòng giảm giá vật tư, hàng hóa tồn kho nói trên, nhưng giá trị khoản dự phòng được hoàn nhập vào thu nhập hoạt động tài chính.

c. Đối với khoản dự phòng công nợ phải thu khó đòi:

- Khi các khoản nợ phải thu được xác định khó đòi, doanh nghiệp phải trích lập dự phòng theo các quy định trên đây; nếu số dự phòng phải trích lập cho năm kế hoạch bằng số dư dự phòng nợ phải thu khó đòi, thì doanh nghiệp không phải trích lập;

Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng nợ phải thu khó đòi đã trích lập năm trước, thì doanh nghiệp phải trích thêm vào chi phí quản lý doanh nghiệp phần chênh lệch giữa số phải trích lập cho năm kế hoạch với số dư khoản dự phòng đã trích lập năm trước;

Ngược lại, nếu số dự phòng phải trích cho năm kế hoạch thấp hơn số dư khoản dự phòng nợ phải thu khó đòi, thì doanh nghiệp phải hoàn nhập vào thu nhập khác phần chênh lệch giữa số dư khoản dự phòng đã trích lập năm trước với số dự phòng phải trích lập cho năm kế hoạch.

- Thời điểm hoàn nhập khoản dự phòng công nợ khó đòi đã lập và lập dự phòng mới được tiến hành tại thời điểm khóa sổ kế toán để lập báo cáo tài chính hàng năm.

4. Xử lý xóa các khoản nợ không thu hồi được:

a. Khoản nợ không thu hồi được, khi xử lý xóa sổ phải có:

- Biên bản của Hội đồng xử lý nợ của doanh nghiệp. Trong đó ghi rõ giá trị của từng khoản nợ phải thu, giá trị nợ đã thu hồi được, giá trị thiệt hại thực tế (sau khi đã trừ đi các khoản thu hồi được)

- Bảng kê chi tiết các khoản nợ phải thu đã xóa để làm căn cứ hạch toán.

- Quyết định của Tòa án cho xử lý phá sản doanh nghiệp theo Luật phá sản hoặc quyết định của người có thẩm quyền về giải thể đối với đơn vị nợ.

- Giấy xác nhận của chính quyền địa phương đối với người nợ đã chết nhưng không có tài sản thừa kế để trả nợ.

- Giấy xác nhận của chính quyền địa phương đối với người nợ còn sống nhưng không có khả năng trả nợ.

- Lệnh truy nã hoặc xác nhận của cơ quan pháp luật đối với người nợ đã bỏ trốn hoặc đang bị truy tố, đang thi hành án nhưng quá thời hạn 2 năm kể từ ngày nợ.

- Quyết định của cấp có thẩm quyền về xử lý xóa nợ không thu hồi được của doanh nghiệp.

b. Thẩm quyền xử lý nợ:

- Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) hoặc Hội đồng thành viên (đối với doanh nghiệp có Hội đồng thành viên); Tổng giám đốc, Giám đốc (đối với doanh nghiệp không có hội đồng quản trị) hoặc chủ doanh nghiệp căn cứ vào các bằng chứng liên quan đến các khoản nợ để quyết định xóa những khoản nợ phải thu không thu hồi được, và tự chịu trách nhiệm về quyết định của mình trước Nhà nước và trước pháp luật, đồng thời thực hiện các biện pháp xử lý trách nhiệm theo chế độ hiện hành.

c. Mức độ tổn thất thực tế của từng khoản nợ không thu hồi được là phần còn lại sau khi lấy số dư nợ phải thu ghi trên sổ kế toán trừ đi số nợ đã thu hồi được (do người gây ra thiệt hại đền bù, do phát mại tài sản của đơn vị nợ hoặc người nợ, do được chia tài sản theo quyết định của tòa án hoặc các cơ quan có thẩm quyền khác).

d. Xử lý hạch toán:

- Giá trị tổn thất thực tế của khoản nợ không thu hồi được cho phép xóa nợ doanh nghiệp hạch toán vào chi phí quản lý của doanh nghiệp.

- Các khoản nợ phải thu sau khi đã có quyết định xóa nợ, doanh nghiệp vẫn phải theo dõi riêng trên sổ sách trong thời hạn tối thiểu là 5 năm và tiếp tục có các biện pháp để thu hồi nợ. Nếu thu hồi được nợ thì số tiền thu hồi sau khi trừ các chi phí có liên quan đến việc thu hồi nợ, doanh nghiệp hạch toán vào thu nhập bất thường.

III. ĐIỀU KHOẢN THI HÀNH:

1. Thông tư này có hiệu lực thi hành kể từ ngày ký, thay thế Thông tư số 64 TC/TCDN ngày 15/9/1997 của Bộ Tài chính, hướng dẫn chế độ trích lập và sử dụng dự phòng giảm giá hàng tồn kho, dự phòng công nợ khó đòi, dự phòng giảm giá chứng khoán tại doanh nghiệp Nhà nước và các văn bản khác quy định về trích lập và sử dụng các khoản dự phòng trái với quy định của Thông tư này.

2. Việc trích lập dự phòng của các Tổ chức tín dụng thực hiện theo quy định tại văn bản hướng dẫn chế độ tài chính đối với các Tổ chức tín dụng.

3. Doanh nghiệp phải xây dựng cơ chế về quản lý vật tư, hàng hóa, quản lý công nợ để hạn chế các rủi ro trong kinh doanh. Đối với công nợ, quy chế phải xác định rõ trách nhiệm của từng bộ phận, từng người trong việc quản lý, theo dõi, thu hồi công nợ nhằm hạn chế đến mức thấp nhất các khoản công nợ khó đòi, cũng như để xác định trách nhiệm vật chất của từng bộ phận, cá nhân khi có phát sinh các khoản nợ khó đòi. Nghiêm cấm doanh nghiệp lợi dụng việc trích lập dự phòng để tính thêm vào chi phí các khoản dự phòng không có đủ căn cứ nhằm làm giảm nghĩa vụ nộp ngân sách. Những doanh nghiệp cố tình vi phạm sẽ bị xử lý phạt như hành vi trốn thuế.

4. Cơ quan tài chính các cấp có trách nhiệm phổ biến, hướng dẫn và kiểm tra các doanh nghiệp trích lập, sử dụng các khoản dự phòng giảm giá vật tư, hàng hóa tồn kho, công nợ phải thu khó đòi, giảm giá chứng khoán theo các quy định tại Thông tư này.

5. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung.


TT 2004 - 15 huong dan phap lenh gia

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 15/2004/TT-BTC NGÀY 9 THÁNG 3 NĂM 2004 HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 170/2003/NĐ-CP
NGÀY 25 THÁNG 12 NĂM 2003 CỦA CHÍNH PHỦ QUY ĐỊNH
CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA PHÁP LỆNH GIÁ

Căn cứ Pháp lệnh Giá số 40/2002/PL-UBTVQH10 ngày 26 tháng 4 năm 2002;

Căn cứ Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá,

Bộ Tài chính hướng dẫn thực hiện Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá như sau:

A. PHẠM VI ÁP DỤNG

Thông tư này hướng dẫn hàng hoá, dịch vụ thực hiện bình ổn giá; quyền hạn, trách nhiệm của các cơ quan, đơn vị trong việc lập, trình, thẩm định phương án giá và quyết định giá; hồ sơ phương án giá và nội dung phương án giá; hồ sơ và thủ tục hiệp thương giá; tài sản của Nhà nước phải thẩm định giá và hoạt động thẩm định giá.

B. NHỮNG QUY ĐỊNH CỤ THỂ

I. HÀNG HOÁ, DỊCH VỤ THỰC HIỆN BÌNH ỔN GIÁ

1. Giá hàng hoá, dịch vụ thuộc danh mục thực hiện bình ổn được xác định là biến động bất thường theo quy định tại các Điều 2, 3, 4, 5, và 6 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá với các điều kiện cụ thể:

1.1. Xăng, dầu: Trong thời gian tối thiểu 30 ngày liên tục, giá vốn bình quân của xăng (A90, A92), diezen, mazut, dầu hỏa cao hơn từ 5 % trở lên so với giá bán ra do doanh nghiệp tự quyết định tối đa theo cơ chế quản lý xăng, dầu của Thủ tướng Chính phủ.

1.2. Khí hoá lỏng: Trong thời gian tối thiểu 60 ngày liên tục, giá bán lẻ tăng từ 30% trở lên so với giá thị trường trước khi có biến động.

1.3 Xi măng, thép xây dựng: Trong thời gian tối thiểu 30 ngày liên tục, giá bán lẻ tăng từ 15% trở lên so với giá thị trường trước khi có biến động.

1.4. Phân urê: Trong thời gian tối thiểu 30 ngày liên tục, giá bán lẻ 1 kg urê vượt giá bán lẻ 2 kg thóc tại cùng thời điểm, cùng khu vực trước khi có biến động.

1.5. Thóc (lúa): Trong thời gian tối thiểu 30 ngày liên tục giá mua giảm ít nhất 15% so với giá thị trường trước khi có biến động.

1.6. Gạo tẻ thường: Trong thời gian tối thiểu 30 ngày liên tục, giá bán lẻ tăng từ 25% trở lên so với giá thị trường trước khi có biến động.

1.7. Cà phê nhân, bông hạt, mía cây nguyên liệu, muối: Trong thời gian tối thiểu 30 ngày liên tục, giá mua giảm ít nhất 20% so với giá thị trường trước khi có biến động.

1.8. Bông xơ: Trong thời gian tối thiểu 30 ngày liên tục, giá mua tăng từ 30% trở lên so với giá thị trường trước khi có biến động.

1.9. Một số loại thuốc phòng và chữa bệnh cho người thực hiện theo Nghị định của Chính phủ "Về quản lý giá thuốc phòng, chữa bệnh cho người" và các văn bản hướng dẫn có liên quan.

1.10. Dịch vụ: Giá cước dịch vụ vận chuyển hành khách bằng đường sắt trong thời gian tối thiểu 30 ngày liên tục, tăng từ 20% trở lên so với giá quy định trước đó.

2. Khi giá hàng hoá, dịch vụ biến động bất thường theo quy định tại Khoản 1 Mục I Thông tư này thì Bộ Tài chính, Cục Quản lý giá, Sở Tài chính trình cấp có thẩm quyền quyết định và công bố áp dụng các biện pháp bình ổn giá theo quy định tại Điều 5 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá.

II. QUYỀN HẠN, TRÁCH NHIỆM CỦA CÁC CƠ QUAN, ĐƠN VỊ
TRONG VIỆC LẬP, TRÌNH, THẨM ĐỊNH PHƯƠNG ÁN
GIÁ VÀ QUYẾT ĐỊNH GIÁ

1. Tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Chính phủ:

1.1. Khung giá các loại đất do Bộ Tài chính lập phương án giá và trình Chính phủ quyết định, sau khi có ý kiến của Bộ Tài nguyên và Môi trường, các Bộ có liên quan và Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi tắt là Uỷ ban nhân dân cấp tỉnh).

1.2. Khung giá cho thuê đất có mặt nước và khung giá để thu tiền sử dụng đất có mặt nước do Bộ Tài chính lập phương án giá và trình Chính phủ quyết định, sau khi có ý kiến của Bộ Tài nguyên và Môi trường, các Bộ có liên quan và Uỷ ban nhân dân cấp tỉnh.

1.3. Khung giá hoặc giá chuẩn nhà ở thuộc sở hữu nhà nước để bán, cho thuê do Bộ Xây dựng lập phương án giá và trình Chính phủ quyết định, sau khi có ý kiến của các Bộ có liên quan, Uỷ ban nhân dân cấp tỉnh và ý kiến thẩm định bằng văn bản của Bộ Tài chính.

2. Tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Thủ tướng Chính phủ:

2.1. Giá bán hoặc giá cho thuê tài sản của Nhà nước là công trình kết cấu hạ tầng phục vụ lợi ích quốc gia, lợi ích công cộng không qua hình thức đấu thầu, đấu giá do các đơn vị có tài sản lập phương án giá để Bộ quản lý tài sản xem xét và trình Thủ tướng Chính phủ quyết định, sau khi có ý kiến của các Bộ có liên quan và ý kiến thẩm định bằng văn bản của Bộ Tài chính.

2.2. Giá nhà ở thuộc sở hữu nhà nước cho thuê hoặc bán cho các đối tượng tái định cư, đối tượng chính sách do Bộ Xây dựng lập phương án giá và trình Thủ tướng Chính phủ quyết định, sau khi có ý kiến của các Bộ có liên quan, Uỷ ban nhân dân cấp tỉnh và ý kiến thẩm định bằng văn bản của Bộ Tài chính.

2.3. Giá chuẩn bán điện cho các đối tượng sinh hoạt, sản xuất, kinh doanh, dịch vụ và cho nông thôn theo các cấp điện áp do Tổng công ty Điện lực Việt Nam lập phương án giá để Bộ Công nghiệp xem xét và trình Thủ tướng Chính phủ quyết định, sau khi có ý kiến của các Bộ có liên quan và ý kiến thẩm định bằng văn bản của Bộ Tài chính.

2.4. Giá cước hoặc khung giá cước dịch vụ vận chuyển thư thường trong nước có khối lượng đến 20 gram; giá cước hoặc khung giá cước thuê bao điện thoại và liên lạc điện thoại nội hạt tại nhà thuê bao do các đơn vị cung ứng dịch vụ lập phương án giá để Bộ Bưu chính, Viễn thông xem xét và trình Thủ tướng Chính phủ quyết định, sau khi có ý kiến thẩm định bằng văn bản của Bộ Tài chính.

2.5. Giá bán báo Nhân dân do Bộ Biên tập báo Nhân dân lập phương án giá, trình Thủ tướng Chính phủ quyết định, sau khi có ý kiến của các Bộ, cơ quan có liên quan và ý kiến thẩm định bằng văn bản của Bộ Tài chính.

3. Tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Bộ trưởng Bộ Tài chính:

3.1. Giá bán hoặc giá cho thuê tài sản của Nhà nước là công trình kết cấu hạ tầng phục vụ lợi ích quốc gia, lợi ích công cộng không qua hình thức đấu thầu, đấu giá theo uỷ quyền của Thủ tướng Chính phủ do các đơn vị có tài sản lập, trình phương án giá để Bộ quản lý tài sản xem xét và đề nghị Bộ trưởng Bộ Tài chính quyết định, sau khi có ý kiến của các Bộ có liên quan.

3.2. Giá mua vào, bán ra hàng dự trữ quốc gia do Cục Dự trữ Quốc gia lập phương án giá, Cục Quản lý Giá thẩm định và trình Bộ trưởng Bộ Tài chính quyết định.

Đối với hàng dự trữ quốc gia do các Bộ quản lý ngành, lĩnh vực quản lý thì đơn vị được chỉ định quản lý hàng dự trữ quốc gia lập, trình phương án giá, Cục Quản lý Giá thẩm định và trình Bộ trưởng Bộ Tài chính quyết định, sau khi có ý kiến của Bộ quản lý ngành và Cục Dự trữ Quốc gia.

3.3. Hàng hoá, dịch vụ sản xuất theo đặt hàng của Nhà nước không qua hình thức đấu thầu, đấu giá thực hiện theo Thông tư số 05/2004/TT-BTC ngày 30 tháng 01 năm 2004 của Bộ Tài chính "Hướng dẫn quản lý giá hàng hoá, dịch vụ do Nhà nước đặt hàng thanh toán bằng nguồn ngân sách nhà nước".

3.4. Giá cước vận chuyển hành khách bằng máy bay tuyến Hà Nội-Thành phố Hồ Chí Minh do Cục Hàng không Việt Nam lập, trình phương án giá để Bộ Giao thông Vận tải xem xét và đề nghị Bộ trưởng Bộ Tài chính quyết định, sau khi có ý kiến của các Bộ có liên quan.

3.5. Giá xăng, dầu do Tổng công ty Xăng dầu Việt Nam lập, trình phương án giá để Bộ Thương mại xem xét và đề nghị Bộ trưởng Bộ Tài chính quyết định giá định hướng, sau khi có ý kiến của Bộ Kế hoạch và Đầu tư.

Doanh nghiệp kinh doanh xăng dầu quyết định giá bán trên cơ sở giá định hướng và theo đúng quy định của Thủ tướng Chính phủ về cơ chế quản lý, kinh doanh xăng dầu.

3.6. Khung giá bán nước sạch cho sinh hoạt do Cục Quản lý Giá lập phương án giá, trình Bộ trưởng Bộ Tài chính quyết định, sau khi có ý kiến của Bộ Xây dựng và Uỷ ban nhân dân cấp tỉnh.

3.7. Căn cứ vào khung giá đất của Chính phủ, Bộ Tài chính hướng dẫn Uỷ ban nhân dân cấp tỉnh quyết định giá đất cụ thể tại địa phương.

3.8. Căn cứ vào khung giá cho thuê đất có mặt nước và khung giá để thu tiền sử dụng đất có mặt nước của Chính phủ, Bộ Tài chính hướng dẫn Uỷ ban nhân dân cấp tỉnh quyết định.

3.9. Khung giá bán lẻ một số loại thuốc thiết yếu phòng và chữa bệnh cho người do Bộ Y tế hướng dẫn Tổng công ty dược và một số đơn vị sản xuất, kinh doanh thuốc (chiếm thị phần lớn) lập, trình phương án giá để Bộ Y tế xem xét và đề nghị Bộ trưởng Bộ Tài chính quyết định, sau khi có ý kiến của các Bộ có liên quan.

Cục Quản lý Giá có trách nhiệm thẩm định phương án giá hàng hóa, dịch vụ theo quy định tại Điểm 3.4, 3.5 và 3.9 Khoản 3 Mục II phần B Thông tư này để trình Bộ trưởng Bộ Tài chính quyết định.

4. Tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Bộ trưởng Bộ Công nghiệp:

Căn cứ vào giá chuẩn bán điện của Thủ tướng Chính phủ, Tổng công ty Điện lực Việt Nam trình Bộ trưởng Bộ Công nghiệp quyết định giá bán điện cụ thể cho từng đối tượng tiêu dùng trong mạng lưới điện quốc gia, sau khi có ý kiến bằng văn bản của Bộ Tài chính.

5. Tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Bộ trưởng Bộ Bưu chính, Viễn thông:

5.1. Căn cứ giá cước, khung giá cước dịch vụ vận chuyển thư thường trong nước có khối lượng đến 20 gram; giá cước hoặc khung giá cước thuê bao điện thoại và liên lạc điện thoại nội hạt tại nhà thuê bao do Thủ tướng Chính phủ quyết định, các đơn vị cung ứng dịch vụ liên quan trình Bộ trưởng Bộ Bưu chính, Viễn thông quyết định giá cước cụ thể, sau khi có ý kiến bằng văn bản của Bộ Tài chính.

5.2. Giá cước các dịch vụ bưu chính công ích, dịch vụ bưu chính dành riêng; giá cước dịch vụ viễn thông công ích do đơn vị cung ứng dịch vụ trình, Bộ trưởng Bộ Giao thông Vận tải quyết định, sau khi có ý kiến bằng văn bản của Bộ Tài chính.

5.3. Khung giá cước điện thoại đường dài trong nước và quốc tế; khung giá cước thuê kênh viễn thông quốc tế, liên tỉnh, nội tỉnh, nội hạt; khung giá các dịch vụ bưu chính, viễn thông khác do đơn vị cung ứng dịch vụ trình Bộ trưởng Bộ Bưu chính, Viễn thông quyết định theo quy định của Thủ tướng Chính phủ.

5.4. Đối với các dịch vụ bưu chính, viễn thông khác được thực hiện theo quy định tại Quyết định số 217/2003/QĐ-TTg ngày 27 tháng 10 năm 2003 của Thủ tướng Chính phủ về quản lý giá cước dịch vụ bưu chính, viễn thông.

6. Tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Uỷ ban nhân dân cấp tỉnh:

6.1. Giá cước vận chuyển hành khách bằng xe buýt trong thành phố, thị xã, khu công nghiệp do Sở Giao thông Công chính hướng dẫn các đơn vị vận chuyển bằng xe buýt của tỉnh lập phương án giá để Sở Giao thông Công chính xem xét trình Uỷ ban nhân dân cấp tỉnh quyết định, sau khi có ý kiến của các cơ quan liên quan và ý kiến thẩm định bằng văn bản của Sở Tài chính.

6.2. Giá bán báo của cơ quan Đảng bộ Đảng Cộng sản Việt Nam tỉnh, thành phố trực thuộc trung ương do Ban biên tập báo lập phương án giá, trình Uỷ ban nhân dân cấp tỉnh quyết định, sau khi có ý kiến của các cơ quan liên quan và ý kiến thẩm định bằng văn bản của Sở Tài chính.

6.3. Giá đất cụ thể tại địa phương, Sở Tài chính căn cứ vào nguyên tắc, phương pháp xác định giá đất và khung giá các loại đất do Chính phủ quyết định và hướng dẫn của Bộ Tài chính để lập phương án giá, trình Uỷ ban nhân dân cấp tỉnh để ủy ban nhân dân cấp tỉnh trình Hội đồng nhân cùng cấp trước khi quyết định.

Giá đất được sử dụng làm căn cứ để:

- Tính thuế sử dụng đất, thuế thu nhập từ chuyển quyền sử dụng đất,

- Tính tiền sử dụng đất và tiền thuê đất khi giao đất, cho thuê đất không thông qua đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất;

- Tính giá trị quyền sử dụng đất khi giao đất không thu tiền sử dụng đất, lệ phí trước bạ;

- Bồi thường khi nhà nước thu hồi đất;

- Tính tiền bồi thường đối với người có hành vi vi phạm pháp luật về đất đai mà gây thiệt hại cho nhà nước;

6.4. Giá cho thuê đất có mặt nước và giá để thu tiền sử dụng đất có mặt nước tại địa phương, Sở Tài chính căn cứ vào khung giá do Chính phủ quyết định và hướng dẫn của Bộ Tài chính để lập phương án giá, trình Uỷ ban nhân dân cấp tỉnh quyết định, sau khi có ý kiến của Sở Tài nguyên và Môi trường và các cơ quan có liên quan.

6.5. Giá bán hoặc giá cho thuê nhà ở thuộc sở hữu nhà nước cho các đối tượng tái định cư, đối tượng chính sách; giá bán hoặc giá cho thuê nhà thuộc sở hữu nhà nước để làm việc hoặc sử dụng vào mục đích khác do Sở Xây dựng căn cứ vào khung giá hoặc giá chuẩn của Chính phủ, Thủ tướng Chính phủ để lập phương án giá trình Uỷ ban nhân dân cấp tỉnh quyết định, sau khi có ý kiến của các cơ quan có liên quan và ý kiến thẩm định bằng văn bản của Sở Tài chính.

6.6. Giá bán điện đối với nguồn điện do địa phương quản lý không thuộc mạng lưới điện quốc gia do đơn vị quản lý nguồn điện lập phương án giá trình Uỷ ban nhân dân cấp tỉnh quyết định, sau khi có ý kiến của các Sở, cơ quan có liên quan và ý kiến thẩm định bằng văn bản của Sở Tài chính.

6.7. Mức trợ giá, trợ cước vận chuyển hàng hoá thuộc danh mục được trợ giá, trợ cước vận chuyển chi từ ngân sách địa phương và trung ương và mức giá hoặc khung giá bán lẻ hàng hoá được trợ giá, trợ cước vận chuyển do đơn vị kinh doanh ngành, lĩnh vực lập phương án giá; Sở Tài chính thẩm định, trình Uỷ ban nhân dân cấp tỉnh quyết định, sau khi có ý kiến của Sở quản lý ngành hàng, các cơ quan có liên quan.

6.8. Giá bán nước sạch cho sinh hoạt do đơn vị sản xuất kinh doanh nước sạch căn cứ vào khung giá và hướng dẫn của Bộ Tài chính để lập phương án giá. Sở Tài chính thẩm định và trình ủy ban nhân dân cấp tỉnh quyết định sau khi có ý kiến của Sở quản lý chuyên ngành và các cơ quan có liên quan.

6.9. Giá hàng hoá, dịch vụ sản xuất theo đặt hàng của tỉnh thuộc ngân sách địa phương không qua hình thức đấu thầu, đấu giá thực hiện theo quy định tại Thông tư số 05/2004/TT-BTC ngày 30 tháng 1 năm 2004 của Bộ Tài chính "Hướng dẫn quản lý giá đối với hàng hóa, dịch vụ do Nhà nước đặt hàng thanh toán bằng nguồn ngân sách nhà nước".

Ngoài những tài sản, hàng hoá, dịch vụ quy định tại Khoản 6 Mục II phần B Thông tư này, trường hợp cần thiết Uỷ ban nhân dân cấp tỉnh xem xét đề nghị Bộ Tài chính trình Thủ tướng Chính phủ giao Uỷ ban nhân dân cấp tỉnh quyết định giá một số loại hàng hoá, dịch vụ quan trọng khác có tác động đến phát triển kinh tế-xã hội tại địa phương nhằm bình ổn giá, bảo vệ quyền và lợi ích hợp pháp của tổ chức, cá nhân sản xuất kinh doanh, của người tiêu dùng và lợi ích của Nhà nước.

III. HỒ SƠ PHƯƠNG ÁN GIÁ VÀ NỘI DUNG
GIẢI TRÌNH PHƯƠNG ÁN GIÁ

1. Hồ sơ phương án định giá hoặc điều chỉnh giá (sau đây gọi chung là hồ sơ phương án giá) bao gồm:

1.1. Công văn đề nghị cơ quan có thẩm quyền định giá, điều chỉnh giá.

1.2. Bản giải trình phương án giá.

1.3.Văn bản tổng hợp ý kiến tham gia của các cơ quan liên quan (kèm theo bản sao ý kiến của các cơ quan).

1.4. Văn bản thẩm định phương án giá của các cơ quan có chức năng thẩm định.

1.5. Các tài liệu liên quan khác.

2. Nội dung bản giải trình phương án giá bao gồm:

2.1. Sự cần thiết phải định giá hoặc điều chỉnh giá; tình hình sản xuất, kinh doanh của hàng hoá, dịch vụ cần định giá hoặc điều chỉnh giá.

2.2. Bản tính toán giá thành, giá bán sản phẩm hàng hoá, dịch vụ do Nhà nước định giá phải tuân thủ theo Quy chế tính giá do Bộ Tài chính quy định.

2.3. Tác động của mức giá mới đối với hoạt động của các tổ chức sản xuất, kinh doanh khác, đến ngân sách nhà nước, tác động đến đời sống, xã hội, thu nhập của người tiêu dùng.

2.4. Các biện pháp tổ chức triển khai thực hiện mức giá mới.

Hồ sơ phương án giá thực hiện theo mẫu thống nhất tại phụ lục số 1 kèm theo Thông tư này.

3. Hồ sơ phương án giá gửi cơ quan thẩm định gồm các hồ sơ quy định tại các điểm 1.1, 1.2, 1.3, 1.5, 2.1, 2.2, 2.3, 2.4. Hồ sơ phương án giá gửi cơ quan có thẩm quyền quyết định giá còn bao gồm thêm văn bản thẩm định phương án giá quy định tại Điểm 1.4 Mục III phần B Thông tư này.

IV. HỒ SƠ VÀ THỦ TỤC HIỆP THƯƠNG GIÁ

1. Hồ sơ hiệp thương giá gồm:

1.1. Văn bản đề nghị của bên mua hoặc bên bán gửi cơ quan có thẩm quyền tổ chức hiệp thương giá;

1.2. Phương án giá hiệp thương với nội dung:

a) Sự cần thiết (lý do) phải hiệp thương giá;

b) Bản tính giá hàng hoá, dịch vụ yêu cầu hiệp thương:

- Tình hình sản xuất - tiêu thụ, cung - cầu của hàng hoá, dịch vụ;

- Phân tích mức giá đề nghị hiệp thương:

+ Nếu bên bán kiến nghị tổ chức hiệp thương giá thì phải phân tích giá thành sản xuất và các yếu tố ảnh hưởng đến chi phí sản xuất của hàng hoá, dịch vụ (đối với hàng hoá, dịch vụ sản xuất trong nước); giá thị trường thế giới, giá nhập, các chi phí nhập khẩu, thuế, các chi phí lưu thông cần thiết và các yếu tố khác ảnh hưởng đến giá của hàng hóa (đối với hàng hoá nhập khẩu).

+ Nếu bên mua kiến nghị tổ chức hiệp thương giá thì phải phân tích mức giá dự kiến điều chỉnh của bên bán ảnh hưởng đến hoạt động sản xuất, kinh doanh của bên mua và các đối tác khác có liên quan, phân tích ảnh hưởng đến giá thành sản xuất và giá bán của sản phẩm đầu ra.

- Những vấn đề mà hai bên mua, bán chưa thống nhất, lập luận của các bên về sự chưa thống nhất đó.

- Đánh giá tác động ảnh hưởng của mức giá mới đối với khả năng chấp nhận của tổ chức sản xuất, kinh doanh khác.

- Các kiến nghị khác (nếu có).

Hồ sơ hiệp thương giá thực hiện theo mẫu thống nhất tại phụ lục số 2 kèm theo Thông tư này.

Hồ sơ hiệp thương giá phải gửi cho cơ quan có thẩm quyền tổ chức hiệp thương giá ít nhất 3 bộ và đồng gửi cho bên đối tác mua (hoặc bán).

2. Thủ tục hiệp thương giá.

2.1. Thành phần tham gia tổ chức hiệp thương giá hàng hoá, dịch vụ do cơ quan có thẩm quyền tổ chức hiệp thương giá (Bộ Tài chính hoặc Sở Tài chính) quyết định.

2.2. Trình tự hiệp thương giá:

- Tổ chức, cá nhân đề nghị hiệp thương giá phải lập và gửi hồ sơ hiệp thương giá (quy định tại Khoản 1 Mục I phần B Thông tư này) đến cơ quan tổ chức hiệp thương giá (Bộ Tài chính hoặc Sở Tài chính). Trong trường hợp hiệp thương giá được thực hiện theo yêu cầu của Thủ tướng Chính phủ, Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Uỷ ban nhân dân cấp tỉnh thì doanh nghiệp sản xuất, kinh doanh hàng hoá, dịch vụ phải hiệp thương giá có trách nhiệm lập hồ sơ hiệp thương giá.

- Tổ chức, cá nhân đề nghị hiệp thương giá có quyền rút lại hồ sơ hiệp thương giá, tự thoả thuận với nhau về mức giá mua, giá bán của hàng hóa, dịch vụ đề nghị hiệp thương giá trước khi cơ quan có thẩm quyền tổ chức hiệp thương giá.

2.3. Trách nhiệm của cơ quan tổ chức hiệp thương giá:

- Trong thời hạn 15 ngày (ngày làm việc), kể từ ngày nhận đủ hồ sơ hiệp thương giá theo quy định tại Khoản 1 Mục IV phần B Thông tư này, cơ quan có thẩm quyền phải tổ chức hiệp thương giá.

- Trong quá trình tổ chức hiệp thương giá, cơ quan tổ chức hiệp thương giá phải tiến hành thu thập, phân tích những thông tin cần thiết có liên quan đến hàng hóa, dịch vụ hiệp thương giá; phân tích các yếu tố hình thành giá ảnh hưởng đến bên bán và bên mua, tạo điều kiện để cho hai bên mua và bán thoả thuận thống nhất với nhau về mức giá.

- Trong quá trình hiệp thương giá, các thành viên có quyền đưa ra ý kiến của mình để cùng trao đổi và thoả thuận; trong trường hợp vẫn còn ý kiến khác nhau thì cơ quan có thẩm quyền tổ chức hiệp thương giá sẽ quyết định giá tạm thời để hai bên thực hiện như quy định tại Khoản 2 Điều 13 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá.

V. TÀI SẢN CỦA NHÀ NƯỚC PHẢI THẨM ĐỊNH GIÁ
VÀ HOẠT ĐỘNG THẨM ĐỊNH GIÁ

1. Tài sản của Nhà nước phải thẩm định giá:

1.1. Tài sản của Nhà nước quy định tại Khoản 1 Điều 15 có giá trị theo quy định tại Khoản 2, Điều 15 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá nếu không qua đấu thầu, Hội đồng xác định giá thì phải thẩm định giá.

1.2. Tài sản được mua bằng toàn bộ hoặc một phần từ nguồn ngân sách địa phương ngoài quy định tại Điểm 1.1 Khoản 1 Mục V phần B Thông tư này thì việc quản lý giá thực hiện theo quy định của Uỷ ban nhân dân cấp tỉnh.

2. Doanh nghiệp thẩm định giá và hoạt động thẩm định giá.

2.1. Doanh nghiệp thẩm định giá được thành lập phải có đủ các điều kiện quy định tại Khoản 2 Điều 16 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá và phải có hệ thống thông tin về giá cả thị trường trong nước và thế giới phục vụ thẩm định giá.

2.2. Những địa phương chưa có doanh nghiệp thẩm định giá thì Uỷ ban nhân dân cấp tỉnh giao Sở Tài chính thực hiện công tác thẩm định giá hoặc có thể hợp đồng với các đơn vị thẩm định giá nhà nước trên địa bàn để thực hiện thẩm giá đối với tài sản Nhà nước phải thẩm định giá, đồng thời nếu thực sự cần thiết và có hiệu quả thì xúc tiến thành lập doanh nghiệp thẩm định giá theo quy định tại Điều 16 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá và Khoản 2 Mục V phần B Thông tư này. Các tổ chức, cá nhân có nhu cầu thẩm định giá thì ký hợp đồng với đơn vị được phép hoạt động thẩm định giá để thực hiện.

C. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Bãi bỏ Thông tư số 03/VGNN-KHCS ngày 1/7/1992 của Uỷ ban Vật giá Nhà nước hướng dẫn nội dung quản lý nhà nước về giá của Uỷ ban nhân dân tỉnh, thành phố; Thông tư số 04/ VGNN-KHCS ngày 6/7/1992 của Uỷ ban Vật giá Nhà nước hướng dẫn thực hiện đăng ký giá, hiệp thương giá, niêm yết giá; Thông tư số 05/VGNN-KHCS ngày 15/7/1992 của Uỷ ban Vật giá Nhà nước hướng dẫn việc quy định và quản lý giá chuẩn, giá giới hạn; Thông tư Liên bộ số 01/LB-QP-NV-VGCP của Bộ Quốc phòng-Bộ Nội vụ-Ban Vật giá Chính phủ và những văn bản khác hướng dẫn thi hành Quyết định số 137/HĐBT ngày 27/4/1992 của Hội đồng Bộ trưởng (nay là Chính phủ) về quản lý giá và các văn bản trước đây trái với nội dung Thông tư này.

2. Trong quá trình thực hiện nếu có khó khăn, vướng mắc đề nghị các cơ quan, tổ chức, cá nhân phản ánh về Bộ Tài chính để nghiên cứu giải quyết


TT 2004 - 39 mua ban no ton dong

BỘ TÀI CHÍNH ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------
Số: 39/2004/TT-BTC | Hà Nội, ngày 11 tháng 5 năm 2004

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 39/2004/TT-BTC NGÀY 11THÁNG 5 NĂM 2004 HƯỚNG DẪN TRÌNH TỰ, THỦ TỤC VÀ XỬ LÝ TÀI CHÍNH ĐỐI VỚI HOẠT ĐỘNG MUA, BÁN, BÀN GIAO, TIẾP NHẬN, XỬ LÝ NỢ VÀ TÀI SẢN TỒN ĐỌNG CỦA DOANH NGHIỆP

Căn cứ Nghị định số 69/2002/NĐ-CP ngày 12/7/2002 của Chính phủ về quản lý và xử lý nợ tồn đọng của doanh nghiệp nhà nước.
Căn cứ Quyết định số 109/2003/QĐ-TTg ngày 5/6/2003 của Thủ tướng Chính phủ về việc thành lập Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp.
Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ về qui định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính.
Bộ Tài chính hướng dẫn trình tự, thủ tục và xử lý tài chính đối với hoạt động mua, bán, bàn giao, tiếp nhận, xử lý nợ và tài sản tồn đọng của doanh nghiệp như sau:

Phần thứ nhất:

QUY ĐỊNH CHUNG

1. Phạm vi áp dụng:

Thông tư này hướng dẫn trình tự, thủ tục và xử lý tài chính đối với các hoạt động: mua, bán, xử lý nợ và tài sản tồn đọng của các doanh nghiệp, tổ chức kinh tế, cá nhân với Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp theo nguyên tắc thoả thuận; mua, bán, xử lý nợ và tài sản tồn đọng theo chỉ định của Thủ tướng Chính phủ; bàn giao, tiếp nhận, xử lý nợ và tài sản đã loại trừ không tính vào giá trị doanh nghiệp khi thực hiện chuyển đổi sở hữu doanh nghiệp nhà nước.

2. Đối tượng áp dụng:

2.1. Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp thành lập theo Quyết định số109/2003/QĐ-TTg ngày 5/6/2003 của Thủ tướng Chính phủ (sau đây gọi tắt là Công ty mua, bán nợ);

2.2. Các doanh nghiệp, tổ chức có nợ phải thu, tài sản tồn đọng bán cho Công ty mua, bán nợ (chủ nợ, chủ tài sản);

2.3. Các doanh nghiệp, tổ chức kinh tế mua nợ và tài sản tồn đọng của Công ty mua, bán nợ ;

2.4. Các doanh nghiệp, tổ chức, cá nhân có nợ phải trả (khách nợ);

2.5. Các doanh nghiệp, tổ chức kinh tế đang giữ hộ nợ, tài sản loại trừ không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu doanh nghiệp nhà nước.

3. Các thuật ngữ sử dụng trong Thông tư này được hiểu như sau:

3.1. "Nợ tồn đọng" là các khoản nợ phải thu, nợ phải trả đã quá hạn thanh toán nhưng chưa thu được, chưa trả được.

3.2. "Chủ nợ" là các doanh nghiệp, tổ chức có nợ phải thu.

3.3. "Khách nợ" là các doanh nghiệp, tổ chức, cá nhân có nợ phải trả.

3.4. "Chủ tài sản" là các doanh nghiệp, tổ chức có quyền sở hữu tài sản.

3.5. "Tài sản tồn đọng" là thành phẩm, vật tư, hàng hoá, tài sản cố định thuộc sở hữu của doanh nghiệp còn tồn kho, ứ đọng nhưng doanh nghiệp không có nhu cầu sử dụng.

3.6. "Mua, bán nợ, tài sản tồn đọng" là việc chủ nợ có nợ phải thu, chủ tài sản có tài sản tồn đọng bán cho Công ty mua, bán nợ. Công ty mua, bán nợ trở thành chủ nợ mới của khách nợ, chủ sở hữu mới của tài sản.

3.7. "Mua, bán nợ, tài sản tồn đọng theo chỉ định" là việc mua, bán nợ, tài sản tồn đọng theo chỉ định của Thủ tướng Chính phủ.

4. Công ty mua, bán nợ được quyền mua, bán, xử lý các khoản nợ, tài sản tồn đọng bao gồm cả giá trị quyền sử dụng đất theo giá thoả thuận và theo chỉ định; có quyền bán các tài sản cầm cố, thế chấp cho các khoản nợ Công ty mua, bán nợ đã mua bao gồm cả giá trị quyền sử dụng đất theo qui định hiện hành.

5. Các doanh nghiệp và tổ chức thuộc mọi thành phần kinh tế được quyền mua, bán các khoản nợ và tài sản tồn đọng theo giá thoả thuận cho Công ty mua bán nợ.

6. Khi Hợp đồng mua, bán nợ, tài sản tồn đọng có hiệu lực, các bên có quyền và nghĩa vụ như sau:

- Toàn bộ quyền và nghĩa vụ của chủ nợ (bên bán nợ), chủ tài sản (bên bán tài sản) được chuyển giao cho Công ty mua, bán nợ.

- Chủ nợ, chủ tài sản có trách nhiệm chuyển giao đầy đủ nợ, tài sản kèm theo hồ sơ, tài liệu có liên quan theo đúng qui định của hợp đồng và các qui định pháp luật hiện hành. Đồng thời có trách nhiệm thông báo cho khách nợ biết việc chuyển đổi chủ nợ đối với khoản nợ đã bán.

- Công ty mua, bán nợ được kế thừa đầy đủ các quyền và nghĩa vụ của chủ nợ đối với khoản nợ đã mua, có các quyền và nghĩa vụ của chủ tài sản đối với tài sản đã mua.

- Khách nợ có trách nhiệm thực hiện đầy đủ nghĩa vụ trả nợ và các nghĩa vụ khác đối với Công ty mua, bán nợ (như: cung cấp tài liệu, thông tin liên quan đến khoản nợ).

7. Đối với các khoản nợ và tài sản tồn đọng đã mua hoặc nợ, tài sản tồn đọng được Nhà nước giao xử lý, Công ty mua, bán nợ được phép xử lý theo các hình thức sau: thu nợ, bán tài sản đảm bảo; cho thuê tài sản tồn đọng; sử dụng nợ, tài sản tồn đọng để góp vốn cổ phần, góp vốn liên doanh, hợp tác kinh doanh; bán nợ, tài sản tồn đọng; sửa chữa, nâng cấp tài sản tồn đọng để bán, cho thuê, góp vốn cổ phần, góp vốn liên doanh, hợp tác kinh doanh; hoặc các hình thức khác mà pháp luật không cấm. Trình tự, thủ tục và thẩm quyền xử lý nợ và tài sản tồn đọng của Công ty mua, bán nợ được Bộ trưởng Bộ Tài chính qui định cụ thể trong Quy chế quản lý tài chính của Công ty mua, bán nợ.

8. Hoạt động mua, bán nợ và tài sản tồn đọng phải lập chứng từ theo qui định hiện hành.

9. Bên mua nợ có trách nhiệm theo dõi, hạch toán chi phí mua nợ và tài sản tồn đọng theo giá (bao gồm giá mua nợ, giá mua tài sản tồn đọng ghi trên chứng từ, chi phí vận chuyển tài sản, chi phí sửa chữa, nâng cấp tài sản - nếu có) và theo dõi giá trị nợ gốc của khoản nợ trên tài khoản ngoại bảng.

10. Các doanh nghiệp, tổ chức kinh tế khi mua các khoản nợ và tài sản tồn đọng của Công ty mua, bán nợ thực hiện theo giá cả thị trường bằng các hình thức thoả thuận, đầu giá, đấu thầu theo qui định hiện hành. Trình tự, thủ tục và xử lý tài chính được áp dụng như đối với hoạt động bán nợ và tài sản tồn đọng của Công ty mua, bán nợ.

11. Hoạt động mua, bán, thu hồi, xử lý nợ tồn đọng bao gồm cả bán tài sản cầm cố, thế chấp để thu hồi nợ qui định tại Thông tư này không thuộc đối tượng chịu thuế giá trị gia tăng.

Phần thứ hai

QUI ĐỊNH CỤ THỂ

I. ĐỐI VỚI HOẠT ĐỘNG MUA, BÁN NỢ VÀ TÀI SẢN TỒN ĐỌNG THEO THOẢ THUẬN

1. Trình tự, thủ tục thực hiện mua, bán nợ và tài sản tồn đọng

1.1. Công ty mua, bán nợ, các chủ nợ có nợ tồn đọng chủ động tiếp cận để tìm hiểu nhu cầu mua, bán nợ. Khi có nhu cầu bán nợ, chủ nợ cung cấp cho Công ty mua, bán nợ tài liệu liên quan đến khoản nợ.

1.2. Việc mua, bán nợ được thực hiện trên cơ sở hợp đồng ký kết giữa hai bên.

1.3. Việc mua, bán nợ và tài sản tồn đọng theo giá cả thị trường bằng các phương thức thoả thuận, đấu thầu, đấu giá theo qui định hiện hành.

2. Xử lý tài chính đối với hoạt động mua, bán, xử lý nợ

2.1. Đối với Công ty mua, bán nợ:

Khoản nợ đã mua được coi như một loại hàng hoá đặc biệt. Doanh thu, chi phí, kết quả kinh doanh liên quan đến hoạt động mua, bán nợ được quy định trong Quy chế tài chính của Công ty mua bán nợ.

2.2. Đối với bên bán nợ

a. Trường hợp khoản nợ bán là khoản nợ phải thu không có khả năng thu hồi mà chủ nợ đã xử lý theo qui định của Nhà nước và đang theo dõi tại tài khoản ngoài bảng cân đối kế toán thì số tiền thu hồi được từ việc bán khoản nợ này được tính vào thu nhập khác của bên bán.

b. Trường hợp khoản nợ bán là khoản nợ đang theo dõi trong bảng Cân đối kế toán (nội bảng) thì số tiền bán khoản nợ không tính vào doanh thu hoặc thu nhập khác của bên bán nợ mà ghi giảm khoản phải thu tương ứng. Chênh lệch giữa số tiền thu được khi bán nợ với giá trị khoản nợ ghi trên sổ kế toán được bù đắp bằng các nguồn theo thứ tự sau đây:

- Dự phòng khoản phải thu khó đòi hoặc dự phòng rủi ro (đối với tổ chức tín dụng).

- Nếu nguồn dự phòng các khoản phải thu khó đòi hoặc dự phòng rủi ro không đủ bù đắp, thì phần còn thiếu được hạch toán vào chi phí hoạt động kinh doanh.

+ Đối với doanh nghiệp nhà nước: Trường hợp hạch toán vào chi phí hoạt động kinh doanh trong 02 (hai) năm liên tiếp mà doanh nghiệp bị lỗ không có khả năng bù đắp và doanh nghiệp không thuộc trường hợp phải giải thể, phá sản thì doanh nghiệp lập hồ sơ báo cáo cơ quan nhà nước có thẩm quyền xem xét, quyết định giảm vốn Nhà nước tại doanh nghiệp theo qui định hiện hành.

+ Đối với doanh nghiệp nhà nước đang thực hiện chuyển đổi sở hữu: Trường hợp tính vào chi phí kinh doanh bị lỗ thì được trừ vào phần vốn nhà nước tại doanh nghiệp trước khi chuyển đổi tương ứng với phần lỗ.

2.3. Đối với khách nợ

Sau khi thực hiện xong việc thanh toán nợ, trường hợp số tiền thực trả được Công ty mua bán nợ chấp nhận thấp hơn giá trị khoản nợ hạch toán trên sổ kế toán thì khoản chênh lệch được hạch toán vào thu nhập khác.

Trường hợp giá trị thực tế khoản nợ góp vốn cổ phần, góp vốn liên doanh, hợp tác kinh doanh được Công ty mua, bán nợ chấp nhận thấp hơn giá trị khoản nợ theo sổ sách kế toán thì khoản chênh lệch được hạch toán vào thu nhập khác.

3. Xử lý tài chính đối với hoạt động mua, bán tài sản tồn đọng

3.1. Đối với Công ty mua, bán nợ:

Tài sản đã mua được coi là hàng hoá. Doanh thu, chi phí, kết quả kinh doanh liên quan đến hoạt động mua, bán tài sản được thực hiện theo qui định tại Qui chế quản lý tài chính của Công ty mua, bán nợ.

3.2. Đối với bên bán tài sản là doanh nghiệp:

- Doanh nghiệp được nhượng bán các tài sản không cần dùng, lạc hậu về kỹ thuật để thu hồi vốn sử dụng cho mục đích kinh doanh có hiệu quả hơn. Riêng đối với doanh nghiệp Nhà nước, thẩm quyền quyết định bán tài sản và qui trình nhượng bán tài sản thực hiện theo qui định hiện hành của Nhà nước.

- Số tiền bán tài sản sau khi trừ đi chi phí nhượng bán phải hoàn lại vốn (giá trị tài sản còn lại trên sổ kế toán). Trường hợp số tiền bán tài sản (sau khi trừ chi phí nhượng bán) lớn hơn giá trị còn lại của tài sản trên sổ kế toán thì số chênh lệch được hạch toán vào thu nhập của doanh nghiệp. Trường hợp ngược lại, nếu nhỏ hơn thì số chênh lệch được hạch toán vào chi phí của doanh nghiệp.

II. ĐỐI VỚI HOẠT ĐỘNG MUA, BÁN NỢ VÀ TÀI SẢN TỒN ĐỌNG THEO CHỈ ĐỊNH

1. Đối tượng được thực hiện bán các khoản nợ và tài sản tồn đọng theo chỉ định

1.1. Các doanh nghiệp nhà nước thực hiện cổ phần hoá, trường hợp giá trị phần vốn Nhà nước tại doanh nghiệp không đủ để xử lý lỗ luỹ kế và nợ không có khả năng thu hồi hoặc sau khi xử lý giảm giá trị phần vốn nhà nước tại doanh nghiệp mà giá trị còn lại không còn đủ để đảm bảo mức vốn Nhà nước cần tham gia trong công ty cổ phần theo phương án được duyệt theo quy định hiện hành.

1.2. Các doanh nghiệp Nhà nước cần giữ lại là doanh nghiệp 100% vốn Nhà nước theo đề án sắp xếp, đổi mới và phát triển doanh nghiệp được Thủ tướng Chính phủ phê duyệt mà bị thua lỗ, không có khả năng thanh toán nợ, có các khoản nợ và tài sản tồn đọng phát sinh do các nguyên nhân sau đây:

- Do thực hiện các quyết định của các cơ quan nhà nước có thẩm quyền.

- Do việc thay đổi cơ chế, chính sách của Nhà nước tác động trực tiếp đến doanh nghiệp.

- Do các nguyên nhân khách quan, bất khả kháng khác như: thiên tai, dịch bệnh.

1.3. Các đối tượng khác theo quyết định của Thủ tướng Chính phủ.

2. Trình tự, thủ tục mua, bán nợ và tài sản theo chỉ định

2.1. Các doanh nghiệp có các khoản nợ và tài sản tồn đọng thuộc đối tượng quy định tại điểm 1, mục II, phần thứ hai của Thông tư này có trách nhiệm lập hồ sơ liên quan đến các khoản nợ và tài sản tồn đọng, bao gồm:

- Tờ trình xử lý nợ, tài sản tồn đọng: trong đó nêu rõ lý do đề nghị được bán nợ, tài sản tồn đọng theo chỉ định.

- Phương án kinh doanh có hiệu quả được cấp có thẩm quyền duyệt (đối với trường hợp 1.2 mục II).

- Biên bản xác định giá trị doanh nghiệp trước khi chuyển đổi của Hội đồng xác định giá trị doanh nghiệp (đối với trường hợp 1.1 mục II).

- Các tài liệu liên quan đến khoản nợ và tài sản tồn đọng như: quyết định của cơ quan có thẩm quyền liên quan đến khoản nợ, tài sản tồn đọng, Hợp đồng kinh tế, biên bản đối chiếu công nợ, giấy chứng nhận quyền sử dụng đất…

- Báo cáo tài chính 03 năm gần nhất.

2.2. Hồ sơ được gửi đến đại diện chủ sở hữu doanh nghiệp (Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương, Hội đồng quản trị Tổng công ty Nhà nước), Bộ Tài chính.

2.3. Trong thời hạn 45 ngày kể từ ngày nhận được hồ sơ, Đại diện chủ sở hữu doanh nghiệp chủ trì cùng với các cơ quan chức năng có liên quan định giá bán khoản nợ và tài sản tồn đọng và gửi Bộ Tài chính để trình Thủ tướng Chính phủ quyết định.

2.4. Căn cứ quyết định mua nợ và tài sản theo chỉ định, Công ty mua, bán nợ và các doanh nghiệp có các khoản nợ và tài sản tồn đọng ký kết hợp đồng mua, bán nợ và tài sản theo qui định.

2.5. Công ty mua, bán nợ có trách nhiệm tổ chức xử lý nợ, tài sản tồn đọng mua chỉ định theo phương thức thoả thuận, đấu thầu, đấu giá theo qui định hiện hành và hướng dẫn tại Quy chế tài chính của Công ty.

Các tài sản mua theo chỉ định cần thiết phải sửa chữa, nâng cấp nhằm mục đích tăng giá trị và tạo thuận lợi cho việc xử lý tài sản tồn đọng để thu hồi vốn, Công ty mua, bán nợ sử dụng nguồn vốn của mình để tiến hành sửa chữa, nâng cấp tài sản tồn đọng. Đối với những tài sản có giá trị sửa chữa, nâng cấp dự kiến từ 1 tỷ đồng trở lên, Công ty mua, bán nợ phải xây dựng phương án sửa chữa, nâng cấp trình Bộ Tài chính xem xét, quyết định trước khi thực hiện.

Trường hợp sau (02) hai năm kể từ thời điểm mua, Công ty mua, bán nợ đã sử dụng các biện pháp, hình thức để thu hồi nợ, bán tài sản tồn đọng mà vẫn không thu hồi được, không bán được thì Công ty mua, bán nợ có văn bản báo cáo Bộ trưởng Bộ Tài chính phương án xử lý.

3. Xử lý tài chính đối với hoạt động mua, bán nợ và tài sản tồn đọng theo chỉ định

3.1. Đối với Công ty mua, bán nợ

- Khi tiến hành mua nợ và tài sản tồn đọng theo chỉ định, Công ty mua, ban nợ được Bộ Tài chính cấp tiền từ nguồn chi phí cải cách doanh nghiệp Nhà nước để:

+ Thanh toán cho bên bán theo giá của phương án chỉ định sau khi hai bên ký hợp đồng mua, bán.

+ Bù đắp chi phí hoạt động, tiếp nhận, quản lý các khoản nợ và tài sản tồn đọng bằng 1% tính trên giá trị khoản nợ, giá trị tài sản tồn đọng theo giá của phương án chỉ định.

- Giá trị thu hồi khoản nợ (do thu nợ từ khách hàng, bán tài sản đảm bảo hoặc bán nợ), bán tài sản tồn đọng được xử lý như sau:

+ Bù đắp chi phí sửa chữa, nâng cấp tài sản (nếu có)

+ Trích 10% số tiền nợ và tài sản thu hồi được để Công ty mua, bán nợ bù đắp chi phí định giá, đấu giá (nếu có) và khuyến khích xử lý nhanh, hiệu quả các khoản nợ và tài sản tồn đọng mua theo chỉ định nhằm thu hồi vốn cho Nhà nước.

+ Phần còn lại nộp ngân sách Nhà nước (nguồn chi phí cải cách doanh nghiệp Nhà nước).

- Trường hợp Công ty mua, bán nợ sử dụng khoản nợ và tài sản tồn đọng để chuyển thành vốn góp cổ phần, vốn góp liên doanh, hợp tác kinh doanh thì giá trị vốn góp sau khi trừ (-) chi phí sửa chữa, nâng cấp tài sản, chi phí định giá (nếu có), được ghi tăng vốn ngân sách Nhà nước cấp cho hoạt động của Công ty mua, bán nợ.

- Hàng quý, Công ty mua bán nợ báo cáo Bộ Tài chính về kết quả mua, bán, xử lý nợ, tài sản tồn đọng theo chỉ định.

3.2. Đối với doanh nghiệp bán nợ và tài sản tồn đọng

Đối với doanh nghiệp bán nợ và tài sản tồn đọng việc xử lý tài chính thực hiện theo qui định tại tiết 2.2, điểm 2, Mục I, Phần thứ hai và điểm 3, Mục I, Phần thứ hai của Thông tư này.

3.3. Đối với khách nợ

Đối với khách nợ, việc xử lý tài chính thực hiện theo qui định tại tiết 2.3, điểm 2, Mục I, Phần thứ hai của Thông tư này.

III. ĐỐI VỚI HOẠT ĐỘNG BÀN GIAO, TIẾP NHẬN, XỬ LÝ NỢ VÀ TÀI SẢN KHÔNG TÍNH VÀO GIÁ TRỊ DOANH NGHIỆP KHI CHUYỂN ĐỔI SỞ HỮU DOANH NGHIỆP NHÀ NƯỚC

1. Bàn giao, tiếp nhận

1.1. Bên giao:

1.1.1. Đại diện chủ sở hữu các khoản nợ và tài sản đã loại trừ không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu doanh nghiệp nhà nước: các Bộ, cơ quan ngang Bộ đối với doanh nghiệp trực thuộc Bộ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương đối với doanh nghiệp do Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quyết định thành lập và Hội đồng quản trị các Tổng công ty Nhà nước đối với các doanh nghiệp thành viên của Tổng công ty. Đại diện chủ sở hữu có thể uỷ quyền cho doanh nghiệp hiện đang giữ hộ nợ và tài sản thực hiện việc bàn giao.

1.1.2. Doanh nghiệp chuyển đổi sở hữu hiện đang giữ hộ nợ và tài sản đã loại trừ khỏi giá trị doanh nghiệp.

1.2. Bên nhận là Công ty mua, bán nợ.

1.3. Nội dung giao nhận nợ và tài sản

- Nợ phải thu:

+ Bên giao phân loại theo các tiêu thức: có đủ hồ sơ, không đủ hồ sơ; khách nợ còn tồn tại, khách nợ không còn tồn tại.

+ Thực hiện bàn giao, tiếp nhận những khoản nợ có đủ hồ sơ và khách nợ còn tồn tại.

+ Đối với các khoản nợ, khách nợ không còn tồn tại, khoản nợ không đủ hồ sơ do bên giao tự xử lý, không thuộc diện bàn giao cho Công ty mua, bán nợ.

- Tài sản:

+ Bên giao phân loại tài sản theo tiêu thức: tài sản có thể bán được, tài sản thuộc diện huỷ bỏ.

+ Thực hiện bàn giao, tiếp nhận những tài sản có thể bán được để thu hồi vốn cho Nhà nước.

+ Đối với những tài sản thuộc diện phải huỷ bỏ như: hoá chất, thuốc trừ sâu đã quá thời hạn sử dụng, nguyên liệu da thuộc đã thối, mục, nát…, bên giao tự xử lý, không thuộc diện bàn giao cho Công ty mua, bán nợ.

2. Thủ tục giao nhận

2.1. Đại diện chủ sở hữu (hoặc người được uỷ quyền) cùng với doanh nghiệp đang giữ hộ nợ, tài sản loại ra khỏi giá trị doanh nghiệp hoặc doanh nghiệp đang chuyển đổi sở hữu đã có quyết định giá trị doanh nghiệp (gọi chung là doanh nghiệp) thực hiện bàn giao nợ, tài sản cho Công ty mua, bán nợ.

2.2. Khi giao, nhận phải lập Biên bản bàn giao. Biên bản phải có chữ ký của ba bên (bên giao, doanh nghiệp và Công ty mua, bán nợ). Nội dung chính của Biên bản gồm:

- Số lượng, giá trị theo sổ kế toán các khoản nợ, tài sản đã loại trừ không tính vào giá trị doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp và tại thời điểm bàn giao.

- Số lượng, giá trị theo sổ kế toán các khoản nợ và tài sản đã xử lý trong thời gian từ khi xác định giá trị doanh nghiệp đến khi bàn giao cho Công ty mua, bán nợ; Số tiền thu được do xử lý nợ, tài sản; số đã nộp theo qui định, số chưa nộp.

- Số lượng, giá trị theo sổ kế toán tài sản thiếu hụt. Nêu rõ nguyên nhân.

- Số lượng, giá trị tài sản thuộc diện huỷ bỏ ngay.

- Số lượng, giá trị khoản nợ khách nợ không còn tồn tại, không đủ hồ sơ… bên giao tự xử lý.

- Số lượng, giá trị các khoản nợ, tài sản bàn giao cho Công ty mua bán nợ.

3. Trách nhiệm các bên giao, nhận

3.1. Bên giao:

3.1.1. Cơ quan đại diện Chủ sở hữu:

- Chỉ đạo doanh nghiệp chuẩn bị hồ sơ, tài liệu liên quan đến nợ, tài sản cần bàn giao. Cùng với Công ty mua, bán nợ và doanh nghiệp lập kế hoạch và thực hiện bàn giao toàn bộ nợ và tài sản không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu.

- Chỉ đạo doanh nghiệp thực hiện xử lý tài sản thuộc diện phải huỷ bỏ, những khoản nợ khách nợ không còn tồn tại hoặc không đủ hồ sơ.

3.1.2. Doanh nghiệp:

Chuẩn bị đầy đủ hồ sơ, tài liệu liên quan để thực hiện cùng bàn giao toàn bộ nợ, tài sản không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu doanh nghiệp nhà nước cho Công ty mua, bán nợ. Tiếp tục giữ hộ tài sản theo yêu cầu của Công ty mua, bán nợ và phối hợp với Công ty mua, bán nợ trong việc xử lý tài sản đang giữ hộ. Tổ chức xử lý tài sản phải huỷ bỏ và những khoản nợ khách nợ không còn tồn tại, hoặc không đủ hồ sơ theo qui định hiện hành.

3.2. Bên nhận:

- Thống nhất với bên giao về kế hoạch tiếp nhận.

- Tổ chức tiếp nhận công nợ, tài sản và hồ sơ, tài liệu kèm theo, mở sổ kế toán theo dõi nợ và tài sản tồn đọng đã nhận bàn giao.

- Thực hiện thu hồi nợ, xử lý tài sản đã tiếp nhận theo qui định tại điểm 2.5, Mục II, Phần thứ hai của Thông tư này.

- Hàng quý, Công ty mua bán nợ báo cáo Bộ Tài chính về kết quả xử lý nợ, bán tài sản đã tiếp nhận.

4. Xử lý tài chính đối với các khoản nợ và tài sản khi bàn giao, tiếp nhận

4.1. Đối với Công ty mua, bán nợ

- Số tiền thu được từ việc thu hồi nợ, bán, khai thác tài sản tồn đọng được sử dụng như sau:

+ Bù đắp chi phí sửa chữa, nâng cấp tài sản (nếu có).

+ Trích 20% số tiền nợ và tài sản thu hồi để lại cho Công ty mua bán nợ để bù đắp chi phí tiếp nhận, quản lý nợ, tài sản; bù đắp chi phí định giá, đấu giá (nếu có) và khuyến khích xử lý nhanh, có hiệu quả các khoản nợ và tài sản được giao để thu hồi vốn cho Nhà nước.

+ Trích 10% số tiền nợ và tài sản thu hồi chuyển trả doanh nghiệp giữ hộ tài sản để bù đắp các chi phí quản lý, giữ hộ và xử lý hoặc tổ chức tiêu huỷ các tài sản không được bàn giao cho Công ty mua, bán nợ (thuộc diện doanh nghiệp phải tiêu huỷ).

+ Số còn lại Công ty mua, bán nợ nộp ngân sách Nhà nước (nguồn chi phí cải cách doanh nghiệp Nhà nước).

- Trường hợp Công ty mua, bán nợ sử dụng khoản nợ và tài sản tồn đọng nhận bàn giao để chuyển thành vốn góp cổ phần, vốn góp liên doanh, hợp tác kinh doanh thì giá trị được tính để chuyển thành vốn góp theo các hình thức này sau khi trừ (-) chi phí sửa chữa, nâng cấp tài sản (nếu có), được ghi tăng vốn ngân sách Nhà nước cấp cho hoạt động của Công ty mua, bán nợ.

4.2. Đối với doanh nghiệp: Căn cứ biên bản bàn giao nợ và tài sản, doanh nghiệp xử lý giảm giá trị tài sản, nợ bàn giao tương ứng. Doanh nghiệp được hưởng số tiền do giữ hộ và tham gia bán tài sản qui định tại điểm 4.1.Mục III - Phần thứ hai của Thông tư này.

4.3. Đối với các Tổng công ty Nhà nước: Khi thực hiện bàn giao các khoản nợ, tài sản loại ra khỏi giá trị doanh nghiệp cho Công ty mua, bán nợ, chủ sở hữu được hạch toán giảm vốn tương ứng.

4.4.Đối với khách nợ: Đối với khách nợ, việc xử lý tài chính thực hiện theo qui định tại tiết 2.3, điểm 2, Mục I - Phần thứ hai của Thông tư này.

Phần thứ ba

TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo. Các qui định khác trái với Thông tư này đều bãi bỏ. Trong quá trình thực hiện nếu có vướng mắc đề nghị các Bộ, ngành, các địa phương, doanh nghiệp phản ánh về Bộ Tài chính để nghiên cứu, giải quyết.

Lê Thị Băng Tâm

(Đã ký)


TT 2004 - 49 danh gia TCTD

BỘ TÀI CHÍNH

----------------

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Số : 49/2004/TT-BTC

----------------

Hà Nội, ngày 3 tháng 6 năm 2004

THÔNG TƯ

Hướng dẫn chỉ tiêu đánh giá hiệu quả hoạt động tài chính của các

tổ chức tín dụng Nhà nước

Thi hành Điều 17, Quyết định số 271/QĐ-TTg ngày 31 tháng 12 năm 2003 của Thủ tướng Chính phủ về việc ban hành Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước, Bộ Tài chính hướng dẫn chỉ tiêu đánh giá hiệu quả hoạt động tài chính và xếp loại đối với các tổ chức tín dụng Nhà nước như sau:

I. QUI ĐỊNH CHUNG

1. Mục đích thực hiện hệ thống chỉ tiêu đánh giá hiệu quả hoạt động tài chính các tổ chức tín dụng Nhà nước:

Hệ thống chỉ tiêu đánh giá hiệu quả hoạt động tài chính các tổ chức tín dụng Nhà nước nhằm nắm bắt kịp thời thực trạng, hiệu quả hoạt động tài chính của tổ chức tín dụng Nhà nước để giúp tổ chức tín dụng Nhà nước khắc phục tồn tại, hoàn thành mục tiêu và kế hoạch kinh doanh, nâng cao hiệu quả hoạt động kinh doanh và khả năng cạnh tranh; đồng thời góp phần hoàn thiện cơ chế, chính sách, pháp luật.

- Đánh giá hiệu quả hoạt động tài chính của tổ chức tín dụng Nhà nước nhằm phân loại tổ chức tín dụng Nhà nước và có các biện pháp khuyến khích động viên về vật chất, tinh thần đối với tổ chức tín dụng Nhà nước và người quản lý, điều hành tổ chức tín dụng Nhà nước hoạt động có hiệu quả, xử lý kịp thời đối với những tổ chức tín dụng Nhà nước và người quản lý, điều hành tổ chức tín dụng Nhà nước yếu kém.

2. Đối tượng áp dụng:

- Các ngân hàng thương mại Nhà nước, các ngân hàng thương mại có cổ phần hoặc vốn góp của nhà nước chiếm trên 50% vốn điều lệ được thành lập, tổ chức và hoạt động theo qui định của Luật các tổ chức tín dụng. Sau đây gọi chung là Tổ chức tín dụng.

- Ngân hàng chính sách xã hội thực hiện theo hướng dẫn riêng của Bộ Tài chính.

II. QUI ĐỊNH CỤ THỂ

1. Hệ thống chỉ tiêu đánh giá hiệu quả hoạt động tài chính của Tổ chức tín dụng:

Hệ thống chỉ tiêu đánh giá hiệu quả hoạt động tài chính của Tổ chức tín dụng bao gồm 6 chỉ tiêu được chia thành 3 nhóm như sau:

1.1. Nhóm chỉ tiêu hoạt động chung:

· Chỉ tiêu số 1: Tốc độ tăng huy động vốn

· Chỉ tiêu số 2: Tốc độ tăng đầu tư vốn

· Chỉ tiêu số 3: Tỷ lệ khả năng sinh lời

· Chỉ tiêu số 4: Chấp hành, thực hiện chính sách, chế độ.

1.2. Nhóm chỉ tiêu an toàn sử dụng vốn:

· Chỉ tiêu số 5 : Tỷ lệ nợ quá hạn

1.3. Nhóm chỉ tiêu về lợi nhuận:

· Chỉ tiêu số 6 : Lợi nhuận thực hiện và tỷ suất lợi nhuận trên vốn

2. Phương pháp xác định hệ thống chỉ tiêu và xếp loại Tổ chức tín dụng :

· Số liệu để tính toán các chỉ tiêu xếp loại Tổ chức tín dụng là số liệu trên bảng cân đối kế toán (cấp III, cấp IV, cấp V), báo cáo tài chính theo qui định hiện hành.

· Số bình quân của 12 tháng trong các công thức tính các chỉ tiêu xếp loại Tổ chức tín dụng được xác định bằng công thức:

Dư đầu kỳ + Dư cuối kỳ Dư đầu kỳ + Dư cuối kỳ

tháng 1 tháng 1 tháng 12 tháng 12

(------------------------------ + …+ -------------------------------- ) : 12 tháng

2 2

2.1 Nhóm chỉ tiêu hoạt động chung:

a. Chỉ tiêu số 1: Tốc độ tăng huy động vốn.

· Công thức tính :

Số dư vốn huy động

bình quân của 12 tháng năm nay

Tốc độ tăng huy động vốn = (---------------------------------------- - 1 )x 100%

Số dư vốn huy động

bình quân của 12 tháng năm trước

Trong đó: Số dư vốn huy động bao gồm tiền gửi từ dân cư và các tổ chức kinh tế (ngoại trừ tiền gửi, tiền vay của các Tổ chức tín dụng đang hoạt động kinh doanh ở trong nước), phát hành kỳ phiếu, trái phiếu, chứng chỉ tiền gửi và các giấy tờ có giá khác.

· Cách xếp loại :

Tốc độ tăng từ 10% trở lên: Xếp loại A

Tốc độ tăng từ 0% đến dưới 10% : Xếp loại B

Tốc độ tăng từ dưới 0% trở xuống: Xếp loại C

b. Chỉ tiêu số 2: Tốc độ tăng đầu tư vốn.

  • Công thức tính :

Dư nợ cho vay và đầu tư giấy tờ có giá

bình quân của 12 tháng năm nay

Tốc độ tăng đầu tư vốn =(------------------------------------------------ - 1) x100%

Dư nợ cho vay và đầu tư giấy tờ có giá

bình quân của 12 năm trước

Trong đó: Dư nợ cho vay gồm có cho vay các tổ chức kinh tế và cá nhân trong nước (không bao gồm cho vay các Tổ chức tín dụng đang hoạt động kinh doanh ở trong nước ), cho thuê tài chính, nghiệp vụ chiết khấu và cầm cố giấy tờ có giá; đầu tư vào các giấy tờ có giá bao gồm đầu tư chứng khoán, công trái, trái phiếu Chính phủ và các giấy tờ có giá khác.

  • Cách xếp loại :

Tốc độ tăng từ 10% trở lên: Xếp loại A

Tốc độ tăng từ 0% đến dưới 10% : Xếp loại B

Tốc độ tăng dưới 0% trở xuống: Xếp loại C

c. Chỉ tiêu số 3: Tỷ lệ khả năng sinh lời.

· Công thức tính:

Tài sản có sinh lời bình quân của 12 tháng

Tỷ lệ khả năng sinh lời = --------------------------------------------------- x 100%

Tổng tài sản có nội bảng bình quân của 12 tháng

Trong đó: Tài sản có sinh lời bao gồm tài sản có ở dạng tiền gửi, cho vay hoặc đầu tư vốn đang thu lãi, không tính các khoản nợ quá hạn không thu được lãi.

· Cách xếp loại :

Tỷ lệ khả năng sinh lời đạt từ 75% trở lên : Xếp loại A

Tỷ lệ khả năng sinh lời đạt từ 65% đến dưới 75% : Xếp loại B

Tỷ lệ khả năng sinh lời đạt dưới 65% : Xếp loại C

d. Chỉ tiêu số 4: Chấp hành, thực hiện chính sách, chế độ.

Căn cứ vào việc chấp hành và thực hiện các chế độ chính sách nhà nước đã ban hành trong lĩnh vực tài chính, bao gồm: qui định về thuế, chế độ hạch toán kế toán, kiểm toán, chế độ tài chính đối với Tổ chức tín dụng, chế độ về chi tiêu, chế độ về mua sắm và quản lý tài sản để xác định chỉ tiêu này.

- Tổ chức tín dụng không có vi phạm các qui định của pháp luật hiện hành: Xếp loại A.

- Tổ chức tín dụng có kết luận của cơ quan có thẩm quyền về vi phạm các qui định chế độ chính sách nhà nước hiện hành nhưng chưa đến mức bị xử phạt hành chính: Xếp loại B.

- Tổ chức tín dụng bị xử phạt vi phạm hành chính trong việc chấp hành các qui định của pháp luật hoặc người quản lý điều hành Tổ chức tín dụng (Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng, Giám đốc chi nhánh cấp I và giám đốc doanh nghiệp hạch toán độc lập trực thuộc ) có hành vi vi phạm pháp luật trong quá trình thực thi nhiệm vụ của Tổ chức tín dụng đến mức bị truy cứu trách nhiệm hình sự: Xếp loại C.

2.2 Nhóm chỉ tiêu an toàn sử dụng vốn:

Chỉ tiêu số 5: Tỷ lệ nợ quá hạn.

· Công thức tính:

Dư nợ quá hạn cuối kỳ

Tỷ lệ nợ quá hạn = -----------------------------------x100%

Tổng dư nợ cho vay cuối kỳ

Trong đó: Nợ quá hạn cuối kỳ được xác định theo phân loại nợ do Ngân hàng Nhà nước qui định, ngoại trừ các khoản nợ khoanh theo quyết định của Chính phủ và nợ tồn đọng cũ được xử lý theo Quyết định số 149/2001/QĐ-TTg ngày 6/5/2001 của Thủ tướng Chính phủ.

· Cách xếp loại :

Xếp loại A : Tỷ lệ nợ quá hạn ≤ 5%

Xếp loại B: 5% < Tỷ lệ nợ quá hạn < 8%

Xếp loại C: Tỷ lệ nợ quá hạn ≥ 8%

2.3 Nhóm chỉ tiêu về lợi nhuận

Chỉ tiêu số 6: Lợi nhuận thực hiện và tỷ suất lợi nhuận trên vốn.

· Công thức tính:

Lợi nhuận thực hiện = Tổng thu nhập - Tổng chi phí – Thuế thu nhập doanh nghiệp.

Tổng lợi nhuận thực hiện

Tỷ suất lợi nhuận trên vốn = ---------------------------------x 100%

Tổng nguồn vốn Nhà nước

bình quân của 12 tháng

Trong đó: Vốn Nhà nước tại Tổ chức tín dụng bao gồm vốn điều lệ, vốn xây dựng cơ bản mua sắm tài sản cố định (nếu có), vốn khác và các quỹ được hạch toán trên tài khoản cấp I ( 60 và 61 ) trong hệ thống tài khoản của các Tổ chức tín dụng.

· Cách xếp loại:

Tỷ suất lợi nhuận trên vốn tăng hơn so với năm trước: Xếp loại A

Tỷ suất lợi nhuận trên vốn bằng hoặc thấp hơn năm trước: Xếp loại B

Tổ chức tín dụng bị lỗ : Xếp loại C.

3. Xếp loại Tổ chức tín dụng:

Tổ chức tín dụng xếp loại AAA nếu có đủ 6 chỉ tiêu xếp loại A.

Tổ chức tín dụng xếp loại AA phải có 5 chỉ tiêu xếp loại A và 1 chỉ tiêu xếp loại B, nhưng trong đó 3 chỉ tiêu 4, 5 và 6 xếp loại A.

Tổ chức tín dụng xếp loại BBB nếu có đủ 6 chỉ tiêu xếp loại B trở lên nhưng không đủ điều kiện xếp loại AAA và AA.

Tổ chức tín dụng xếp loại BB phải có 5 chỉ tiêu xếp loại B trở lên và 1 chỉ tiêu xếp loại C, nhưng trong đó 3 chỉ tiêu 4, 5 và 6 xếp loại B trở lên.

Tổ chức tín dụng xếp loại C nếu không đạt các loại xếp hạng trên.

4. Báo cáo và công bố kết quả xếp loại:

- Chậm nhất sau 90 ngày kể từ ngày kết thúc năm tài chính, Tổ chức tín dụng có trách nhiệm lập báo cáo đánh giá, xếp loại theo từng chỉ tiêu theo phụ biểu kèm theo Thông tư này, thuyết minh về các nguyên nhân chủ quan, khách quan có ảnh hưởng tới kết quả xếp loại Tổ chức tín dụng gửi Bộ Tài chính và Ngân hàng Nhà nước Việt Nam. Trường hợp kết quả tính toán các chỉ tiêu có những biến động bất thường các Tổ chức tín dụng phải báo cáo ngay và giải trình những yếu tố gây nên biến động đó với Bộ Tài chính, Ngân hàng Nhà nước Việt Nam và có những biện pháp điều chỉnh, khắc phục kịp thời.

- Trong quí II, Hội đồng quản trị tiến hành công bố kết quả xếp loại năm trước trong phạm vi Tổ chức tín dụng sau khi có ý kiến tham gia bằng văn bản của Bộ Tài chính. Đồng thời, gửi báo cáo kết quả xếp loại đã công bố của Tổ chức tín dụng cho Bộ Tài chính để tổng hợp báo cáo Thủ tướng Chính phủ.

5. Khen thưởng và xử phạt:

Dựa trên kết quả xếp loại Tổ chức tín dụng thực hiện việc khen thưởng và kỷ luật như sau:

5.1. Tổ chức tín dụng xếp loại tốt thì Ban quản lý, điều hành được khen thưởng bằng vật chất theo kết quả kinh doanh như sau:

- Đối với Hội đồng quản trị sẽ được thưởng tối đa 3 tháng lương nếu Tổ chức tín dụng xếp loại AAA, tối đa 2 tháng lương nếu Tổ chức tín dụng xếp loại AA và tối đa 1 tháng lương nếu Tổ chức tín dụng xếp loại BBB.

- Hàng năm căn cứ vào kết quả hoạt động kinh doanh Hội đồng quản trị quyết định mức thưởng cho Tổng giám đốc, Phó Tổng giám đốc và Kế toán trưởng.

- Tổng giám đốc quyết định mức thưởng cho Giám đốc, Phó giám đốc và Kế toán trưởng của các đơn vị chi nhánh và công ty thành viên.

- Tiền thưởng cho ban quản lý, điều hành Tổ chức tín dụng lấy từ Quĩ khen thưởng của Tổ chức tín dụng.

Đối với các Tổ chức tín dụng có cổ phần chi phối của Nhà nước thì đại hội đồng cổ đông được phép vận dụng các qui định về trích lập quỹ để khen thưởng đối với Chủ tịch Hội đồng quản trị, Tổng giám đốc hoặc Giám đốc Tổ chức tín dụng.

5.2. Tổ chức tín dụng 2 năm liền được xếp loại AAA thì Chủ tịch Hội đồng quản trị và Tổng giám đốc hoặc Giám đốc Tổ chức tín dụng được cơ quan có thẩm quyền xét tặng danh hiệu "nhà quản lý giỏi" và xét tăng lương trước thời hạn theo chế độ qui định.

5.3. Tổ chức tín dụng 2 năm liền bị xếp loại C thì căn cứ tình hình thực tế của Tổ chức tín dụng, Ngân hàng Nhà nước Việt Nam thực hiện các biện pháp sắp xếp lại các chức danh Hội đồng quản trị và Tổng giám đốc hoặc Giám đốc.

III. TỔ CHỨC THỰC HIỆN.

- Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo.

- Chủ tịch Hội đồng quản trị, Tổng giám đốc ( Giám đốc ) Tổ chức tín dụng có trách nhiệm hướng dẫn cho các chi nhánh tự đánh giá hiệu quả hoạt động tài chính và chịu trách nhiệm trước pháp luật, trước cơ quan quản lý Nhà nước về việc thực hiện cơ chế giám sát, đánh giá hiệu quả kinh doanh của Tổ chức tín dụng.

- Bộ Tài chính thực hiện chức năng quản lý nhà nước về tài chính đối với Tổ chức tín dụng Nhà nước, kiểm tra, giám sát các hoạt động tài chính của các Tổ chức tín dụng Nhà nước theo qui định của pháp luật và phân tích, đánh giá hiệu quả hoạt động tài chính của các Tổ chức tín dụng Nhà nước thông qua hệ thống các chỉ tiêu qui định tại Thông tư này.

- Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu, xem xét, giải quyết.

Nơi nhận: KT.BỘ TRƯỞNG BỘ TÀI CHÍNH

- Thủ tướng, các Phó thủ tướng Chính phủ Thứ trưởng

- Văn phòng TW Đảng

- Văn phòng Quốc hội

- Văn phòng Chủ tịch nước

- Viện kiểm sát nhân dân tối cao

- Toà án nhân dân tối cao

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc

Chính phủ

- Cục kiểm tra VBPPL - Bộ Tư pháp. Lê Thị Băng Tâm (đó ký)

- Công báo,

- Các đối tượng áp dụng TT

- Các Vụ PC, Cục TCDN, TCT

- Lưu: VP, TCNH


TT 2004 - 78 quan ly rut von ODA

BỘ TÀI CHÍNH

--------------

Số: 78/2004/TT/BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------------

Hà Nội, ngày 10 tháng 8 năm 2004

THÔNG TƯ

Hướng dẫn quản lý việc rút vốn
đối với nguồn Hỗ trợ phát triển chính thức (ODA)

- Căn cứ Nghị định số 17/2001/NĐ-CP ngày 4/5/2001 của Chính phủ ban hành Quy chế quản lý và sử dụng nguồn hỗ trợ phát triển chính thức (ODA);

- Căn cứ Nghị định số 60/2003/NĐ-CP ngày 6/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách Nhà nước;

- Căn cứ Nghị định số 77/2003/CP-NĐ ngày 1/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn chi tiết về quy trình và thủ tục rút vốn ODA như sau:

PHẦN I. CÁC QUY ĐỊNH CHUNG

I. PHẠM VI ÁP DỤNG:

1. Thông tư này áp dụng đối với việc quản lý rút vốn và các vấn đề tài chính liên quan đến rút vốn nguồn ODA vay và ODA viện trợ dưới hình thức đồng tài trợ trong các chương trình, dự án ODA vay; hoặc các chương trình/dự án viện trợ độc lập có các hình thức rút vốn phù hợp với quy định của Thông tư này. Việc rút vốn đối ứng theo đúng quy trình, thủ tục quy định tại các văn bản hiện hành.

2. Đối với các chương trình, dự án ODA có đặc thù riêng, tùy theo yêu cầu quản lý, Bộ Tài chính có thể ban hành hướng dẫn cụ thể.

3. Trường hợp một số dự án viện trợ không hoàn lại phải áp dụng phương thức Nhà tài trợ trực tiếp quản lý điều hành thực hiện dự án như được quy định trong Hiệp định/văn kiện viện trợ, thì áp dụng theo Hiệp định/văn kiện ký kết với nhà tài trợ.

4. Đối với các khoản viện trợ theo hình thức tín thác cho Chính phủ quản lý, Bộ Tài chính sẽ ban hành hướng dẫn riêng.

II. GIẢI THÍCH TỪ NGỮ:

Trong Thông tư này, một số từ, cụm từ sử dụng được hiểu như sau:

1. “Chương trình, dự án” là chương trình, dự án có sử dụng nguồn vốn ODA.

2. "Chủ chương trình/dự án" là tổ chức được giao trách nhiệm trực tiếp quản lý, sử dụng nguồn vốn ODA và nguồn vốn đối ứng để thực hiện chương trình, dự án theo nội dung đã được phê duyệt.

3. “Ban Quản lý chương trình/ dự án” (sau đây gọi tắt là Ban Quản lý dự án) là cơ quan đại diện cho Chủ dự án, được toàn quyền thay mặt Chủ dự án thực hiện các quyền hạn và nhiệm vụ được giao từ khi bắt đầu thực hiện cho đến khi kết thúc dự án, kể cả việc quyết toán, nghiệm thu, bàn giao đưa dự án vào khai thác, sử dụng, và thực hiện các giao dịch rút vốn, thanh toán từ các nguồn vốn của chương trình, dự án.

4. “Ngân hàng phục vụ” là một ngân hàng thương mại được lựa chọn theo quy định hiện hành hoặc theo thoả thuận riêng giữa Chính phủ và nhà tài trợ trong Điều ước quốc tế đã ký, để phục vụ chương trình, dự án trong việc mở tài khoản giao dịch, thực hiện các thủ tục rút vốn nước ngoài (nếu có giao dịch) và thực hiện các giao dịch thanh toán.

5. “Cơ quan kiểm soát chi” là:

- Kho bạc Nhà nước các cấp (theo phân cấp thực hiện của từng chương trình, dự án) thực hiện việc kiểm soát các hoạt động chi tiêu của chương trình, dự án (i) thuộc diện Ngân sách nhà nước cấp phát kinh phí hoặc của hợp phần được Ngân sách nhà nước cấp phát thuộc các chương trình, dự án tín dụng (nếu có); và (ii) các hợp phần phi tín dụng trong các chương trình, dự án tín dụng.

- Quỹ Hỗ trợ phát triển kiểm soát chi các chương trình, dự án thuộc diện Ngân sách nhà nước cho vay lại thông qua Quỹ Hỗ trợ phát triển theo uỷ quyền của Bộ Tài chính.

- Các dự án vừa có hợp phần được Ngân sách nhà nước cấp phát kinh phí vừa có hợp phần được Ngân sách nhà nước cho vay lại do cùng một Ban quản lý dự án thực hiện: Bộ Tài chính xác định cơ quan kiểm soát chi tuỳ tính chất dự án, đảm bảo nguyên tắc không có hai cơ quan kiểm soát chi cùng kiểm soát một hoạt động của chương trình, dự án .

6. “Kế hoạch tài chính” là kế hoạch vốn đầu tư (đối với dự án đầu tư - xây dựng cơ bản) hoặc dự toán ngân sách hàng năm (đối với dự án hành chính sự nghiệp) để thưc hiện chương trình, dự án, bao gồm vốn ODA (nước ngoài tài trợ) và vốn đối ứng (vốn trong nước).

III. NGUYÊN TẮC QUẢN LÝ:

1. Nguồn vốn ODA để đầu tư cho các chương trình, dự án là nguồn của Ngân sách Nhà nước, phải được hạch toán đầy đủ vào ngân sách, và quản lý theo quy định của Luật Ngân sách Nhà nước và các văn bản hướng dẫn Luật hiện hành.

2. Bộ Tài chính thực hiện chức năng quản lý tài chính nhà nước đối với việc rút vốn thanh toán cho chương trình, dự án, thực hiện hạch toán thu chi Ngân sách nhà nước các nguồn vốn ODA, hướng dẫn và kiểm tra việc thực hiện các chế độ quản lý tài chính, quyết toán các dự án, hướng dẫn và kiểm tra các đơn vị thực hiện việc bàn giao tài sản, vật tư, tiền vốn của dự án khi kết thúc.

3. Chủ chương trình, dự án chịu trách nhiệm chính trước pháp luật về việc thực hiện các chương trình, dự án theo đúng các cam kết đã quy định trong các điều ước quốc tế, chấp hành nghiêm chỉnh các quy định của Nhà nước về thực hiện chương trình, dự án, quản lý tài chính, thực hiện chế độ hạch toán kế toán, kiểm toán, quyết toán theo các quy định hiện hành của Nhà nước.

4. Tuỳ theo tính chất của từng chương trình, dự án cụ thể (dự án đầu tư xây dựng cơ bản, dự án hành chính sự nghiệp, dự án hỗn hợp vừa có nội dung xây dựng cơ bản, vừa có nội dung hành chính sự nghiệp, dự án tín dụng...), mà áp dụng các quy trình quản lý tương ứng về lập kế hoạch tài chính, kiểm soát chi tiêu, thanh toán, kế toán, quyết toán theo quy định hiện hành.

IV. KẾ HOẠCH TÀI CHÍNH

1. Kế hoạch tài chính của chương trình, dự án đã được cấp có thẩm quyền phê duyệt là cơ sở để kiểm soát rút vốn cho chương trình, dự án. Sau khi có kế hoạch tài chính được duyệt, Ban quản lý dự án gửi kế hoạch tài chính cho Bộ Tài chính (Vụ Tài chính Đối ngoại) và Cơ quan kiểm soát chi.

2. Việc lập kế hoạch tài chính chương trình, dự án thực hiện theo quy định tại Thông tư liên tịch số 02/2003/TTLT-BKH-BTC ngày 17/3/2003 của Bộ Kế hoạch và Đầu tư và Bộ Tài chính hướng dẫn lập kế hoạch tài chính đối với các chương trình, dự án sử dụng nguồn vốn ODA.

V. NGÂN HÀNG PHỤC VỤ VÀ TÀI KHOẢN

1. Tài khoản:

1.1. Ban quản lý dự án mở tài khoản giao dịch tại Ngân hàng phục vụ theo quy định hiện hành. Đối với các dự án có Tài khoản tạm ứng/Tài khoản đặc biệt mà theo thoả thuận với nhà tài trợ, Ban quản lý dự án là chủ tài khoản, Ban quản lý dự án mở các tài khoản này tại Ngân hàng phục vụ và thông báo về chi tiết các tài khoản cho Bộ Tài chính (Vụ Tài chính Đối ngoại) và Cơ quan kiểm soát chi.

1.2. Tài khoản đặc biệt/Tài khoản tạm ứng được hưởng lãi phát sinh theo mức lãi suất có thể được thoả thuận giữa ngân hàng phục vụ và chủ tài khoản. Lãi phát sinh trên các tài khoản này là nguồn thu của Ngân sách nhà nước đối với chương trình, dự án thuộc diện Ngân sách nhà nước cấp phát kinh phí; và là nguồn thu của Chủ dự án đối với chương trình, dự án Ngân sách nhà nước cho vay lại.

1.3. Đối với các chương trình, dự án hỗn hợp vừa có hợp phần được Ngân sách nhà nước cấp phát kinh phí, vừa có hợp phần được Ngân sách nhà nước cho vay lại cùng sử dụng chung một Tài khoản đặc biệt/Tài khoản tạm ứng (thời điểm Ngân sách nhà nước cho vay lại là thời điểm rút vốn từ Tài khoản đặc biệt/Tài khoản tạm ứng), lãi phát sinh trên tài khoản là nguồn thu của Ngân sách nhà nước.

2. Tr¸ch nhiÖm cña Ng©n hµng phôc vô

2.1. Ng©n hµng phôc vô thùc hiÖn më c¸c tµi kho¶n liªn quan cña dù ¸n theo ®Ò nghÞ cña Ban qu¶n lý dù ¸n, thùc hiÖn c¸c giao dÞch thanh to¸n, rót vèn theo ®Ò nghÞ cña Ban qu¶n lý dù ¸n, c¨n cø theo quy ®Þnh hiÖn hµnh.

2.2. §Þnh kú hµng th¸ng vµ khi chñ tµi kho¶n cã yªu cÇu, ng©n hµng phôc vô th«ng b¸o cho chñ tµi kho¶n vµ Bé Tµi chÝnh sè l·i ph¸t sinh trªn c¸c tµi kho¶n ®Æc biÖt/tµi kho¶n t¹m øng cña c¸c ch¬ng tr×nh, dù ¸n; sè phÝ phôc vô do ng©n hµng phôc vô thu; sè chªnh lÖch gi÷a l·i vµ phÝ; sè d ®Çu kú, cuèi kú.

2.3. Trong vßng 2 ngµy lµm viÖc kÓ tõ khi nhËn ®îc th«ng b¸o vèn ®· rót tõ nhµ tµi trî, ng©n hµng phôc vô thùc hiÖn b¸o cã cho chñ tµi kho¶n.

2.4. Hµng n¨m, trong vßng 6 th¸ng kÓ tõ khi kÕt thóc n¨m tµi kho¸, ng©n hµng phôc vô chuyÓn tr¶ Bé Tµi chÝnh sè l·i ph¸t sinh cßn d trªn c¸c tµi kho¶n ®Æc biÖt/tµi kho¶n t¹m øng cña c¸c ch¬ng tr×nh, dù ¸n thuéc diÖn Ng©n s¸ch nhµ níc cÊp ph¸t kinh phÝ, sau khi ®· trõ phÝ phôc vô, vµ th«ng b¸o cho Bé Tµi chÝnh.

3. PhÝ ng©n hµng:

3.1. Ng©n hµng phôc vô ®îc hëng phÝ theo quy ®Þnh hiÖn hµnh vÒ thu phÝ dÞch vô ®èi víi c¸c dÞch vô cung cÊp cho ch¬ng tr×nh, dù ¸n.

3.2. PhÝ dÞch vô ng©n hµng ®îc h¹ch to¸n vµo tæng chi phÝ cña ch¬ng tr×nh, dù ¸n.

Phần II. Quy định cụ thể

A. QUY TRÌNH RÚT VỐN

I. KIỂM SOÁT CHI

1. Nguyên tắc kiểm soát chi:

1.1. Kiểm soát chi áp dụng đối với mọi chi tiêu của chương trình, dự án, trừ trường hợp thanh toán theo hình thức thư tín dụng (L/C) hoặc thanh toán trực tiếp theo hình thức Thư uỷ quyền thanh toán không huỷ ngang trong các dự án tài trợ song phương. Đối với các trường hợp này, việc kiểm soát bộ chứng từ để thanh toán do ngân hàng mở L/C (hoặc ngân hàng thông báo L/C), hoặc ngân hàng đại l‎ý/hoặc một tổ chức khác do nhà tài trợ uỷ quyền thực hiện (xem quy định tại phần II, mục A, tiết III, điểm 3.3 và 3.5).

1.2. Kiểm soát chi nhằm đảm bảo chi tiêu của chương trình, dự án phù hợp với Hiệp định/Văn kiện dự án (hoạt động chi tiêu hợp lệ, phương thức mua sắm hợp lệ, tỉ lệ tài trợ đúng Hiệp định, hợp đồng được ký kết và phê duyệt hợp lệ, đảm bảo việc kiểm tra trước của nhà tài trợ (nếu có)), và các quy định quản lý tài chính trong nước hiện hành.

1.3. Kiểm soát chi vốn ODA có thể không bị giới hạn bởi kế hoạch tài chính của chương trình, dự án trong các trường hợp sau:

- Chương trình, dự án chưa có kế hoạch tài chính được phê duyệt nhưng đã có công văn của cơ quan chủ quản gửi Bộ Tài chính và Cơ quan kiểm soát chi, cam kết sẽ phê duyệt kế hoạch tài chính cho chương trình, dự án trong vòng hai (02) tháng kể từ ngày ký công văn.

- Chương trình, dự án rút vốn vượt kế hoạch tài chính được phê duyệt nhưng đã có công văn của cơ quan chủ quản cam kết sẽ bổ sung kế hoạch vốn cho chương trình, dự án. Trong vòng ba (03) tháng kể từ khi được kiểm soát chi ngoài kế hoạch tài chính được duyệt, chương trình, dự án phải hoàn tất các thủ tục xây dựng và phê duyệt kế hoạch tài chính bổ sung.

2. Hồ sơ kiểm soát chi

2.1. Hồ sơ và quy trình kiểm soát chi đối với các dự án xây dựng cơ bản hay thành phần chi xây dựng cơ bản trong các dự án hỗn hợp: thực hiện theo quy định tại Thông tư 44/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính hướng dẫn việc quản lý, thanh toán vốn đầu tư và vốn sự nghiệp có tính chất đầu tư và xây dựng thuộc nguồn vốn ngân sách nhà nước hoặc các văn bản sửa đổi, bổ sung, thay thế thông tư này.

2.2. Hồ sơ và quy trình kiểm soát chi đối với các dự án hành chính sự nghiệp hay thành phần chi hành chính sự nghiệp trong các dự án hỗn hợp: thực hiện theo quy định tại thông tư 79/2003/TT-BTC ngày 13/8/2003 của Bộ Tài chính hướng dẫn chế độ quản lý, cấp phát, thanh toán các khoản chi ngân sách nhà nước qua Kho bạc Nhà nước và các văn bản sửa đổi, bổ sung, thay thế thông tư này.

2.3. Hồ sơ và quy trình kiểm soát chi đối với hợp phần tín dụng thuộc các chương trình, dự án thực hiện căn cứ theo sao kê cho vay của tổ chức tín dụng vay lại gửi Bộ Tài chính (bảng kê cho vay tổng hợp, không phải hồ sơ chi tiết). Tổ chức tín dụng vay lại chịu trách nhiệm trước pháp luật về tính đúng đắn và hợp lệ của sao kê gửi cho Bộ Tài chính.

3. Xác nhận kiểm soát chi

3.1. Sau khi kiểm soát chi, Cơ quan kiểm soát chi xác nhận vào phiếu giá thanh toán/bảng kê thanh toán/giấy đề nghị tạm ứng (gọi chung là Phiếu giá thanh toán).

3.2. Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan kiểm soát chi là cơ sở để rút vốn ODA từ nhà tài trợ.

3.3. Số vốn ODA xin rút vốn từ nhà tài trợ phải phù hợp với số vốn nguồn nước ngoài được Cơ quan kiểm soát chi xác nhận trên Phiếu giá thanh toán. Mỗi Phiếu giá thanh toán chỉ được sử dụng một lần để kiểm soát chi.

4. Kiểm soát chi sau:

4.1. Kiểm soát chi sau là việc Cơ quan kiểm soát chi kiểm tra, xác nhận tính hợp lệ của khoản chi sau khi Ban quản lý dự án đã rút vốn thanh toán cho người thụ hưởng.

4.2. Kiểm soát chi sau áp dụng trong những trường hợp sau:

- Thanh toán từ Tài khoản đặc biệt/Tài khoản tạm ứng đối với các chi tiêu tại cấp trực tiếp quản lý Tài khoản đặc biệt/Tài khoản tạm ứng trên cơ sở có ý kiến bằng văn bản của Chủ chương trình/dự án chấp thuận áp dụng kiểm soát chi sau.

- Thanh toán chuyển tiền khi thực hiện chương trình, dự án do JBIC tài trợ, (trừ trường hợp thanh toán lần cuối cho mọi hợp đồng, hoặc đối với các hợp đồng chỉ thanh toán một lần phải áp dụng kiểm soát chi trước).

- Thanh toán trực tiếp trong các dự án NSNN cho vay lại, (trừ trường hợp thanh toán lần cuối cho mọi hợp đồng, hoặc đối với các hợp đồng chỉ thanh toán một lần phải áp dụng kiểm soát chi trước).

4.3. Quy trình kiểm soát chi sau:

- Khi có nhu cầu thanh toán, Ban quản lý dự án: (i) đề nghị Ngân hàng phục vụ trích tiền từ Tài khoản đặc biệt/Tài khoản tạm ứng (đối với hình thức thanh toán qua Tài khoản đặc biệt/Tài khoản tạm ứng); hoặc (ii) ký/đề nghị Bộ Tài chính ký đơn rút vốn gửi nhà tài trợ (đối với hình thức thanh toán trực tiếp, thanh toán chuyển tiền) thanh toán cho nhà thầu/nhà cung cấp/tư vấn trên cơ sở khối lượng, chứng từ hợp lệ.

- Trong vòng 5 ngày làm việc sau khi thanh toán từ Tài khoản đặc biệt/Tài khoản tạm ứng; hoặc sau khi đã gửi đơn rút vốn thanh toán trực tiếp, thanh toán chuyển tiền cho nhà tài trợ, Ban quản lý dự án gửi hồ sơ thanh toán đến Cơ quan kiểm soát chi để thực hiện kiểm soát chi. Hồ sơ kiểm soát chi thực hiện theo quy định tại phần II, mục A tiết I, điểm 2.

- Trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Cơ quan kiểm soát chi có ý kiến về việc kiểm soát chi (xác nhận/từ chối xác nhận), đồng thời thanh toán phần vốn đối ứng (nếu dự án hoặc hợp phần tương ứng thuộc diện được cấp phát/vay vốn đối ứng).

- Phiếu giá thanh toán có xác nhận của Cơ quan kiểm soát chi (bản gốc) là cơ sở để Ban quản lý dự án đề nghị rút vốn các đợt tiếp theo từ nhà tài trợ. Bộ Tài chính có thể từ chối rút vốn thanh toán các đợt tiếp theo cho chương trình, dự án nếu phát hiện chương trình, dự án không tuân thủ quy định về xác nhận kiểm soát chi sau của Cơ quan kiểm soát chi.

5. Kiểm soát chi trước:

5.1. Kiểm soát chi trước là việc Cơ quan kiểm soát chi kiểm tra, xác nhận tính hợp lệ của khoản chi trước khi Ban quản lý dự án rút vốn thanh toán cho người thụ hưởng.

5.2. Kiểm soát chi trước áp dụng trong mọi trường hợp không áp dụng hình thức kiểm soát chi sau được quy định tại Phần II, mục A, tiết I, điểm 4.2, cụ thể như sau:

- Thanh toán trực tiếp (trừ trường hợp thanh toán trực tiếp, thanh toán chuyển tiền như quy định tại Phần II, mục A, tiết I, điểm 4.2 trên).

- Thanh toán hồi tố.

- Thanh toán/tạm ứng cho các chi tiêu tại cấp thực hiện dự án không trực tiếp quản lý Tài khoản đặc biệt/Tài khoản tạm ứng.

- Thanh toán/tạm ứng cho các chi tiêu tại cấp thực hiện dự án trực tiếp quản l‎ý Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng ®îc Chñ ch¬ng tr×nh/dù ¸n ®Ò nghÞ b»ng v¨n b¶n ¸p dông KiÓm so¸t chi tríc.

- Thanh toán lần cuối cho mọi hợp đồng, hoặc đối với các hợp đồng chỉ thanh toán một lần (kể cả các khoản thanh toán từ Tài khoản đặc biệt/Tài khoản tạm ứng).

- Các trường hợp khác.

5.3. Quy trình kiểm soát chi trước:

- Khi có nhu cầu thanh toán, Ban quản lý dự án lập bộ hồ sơ kiểm soát chi gửi Cơ quan kiểm soát chi đề nghị kiểm soát chi.

- Hồ sơ kiểm soát chi thực hiện theo quy định tại phần II, tiết A, mục I, điểm 2.

- Trong vòng 5 ngày làm việc, Cơ quan kiểm soát chi kiểm tra hồ sơ, xác nhận phần vốn nước ngoài đủ điều kiện thanh toán và thanh toán phần vốn đối ứng (nếu dự án hoặc hợp phần tương ứng thuộc diện được cấp phát/vay vốn đối ứng).

- Trên cơ sở khoản chi đã được Cơ quan kiểm soát chi xác nhận đủ điều kiện thanh toán, Ban quản lý dự án gửi uỷ nhiệm chi cho Ngân hàng phục vụ kèm theo Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan kiểm soát chi để thanh toán cho người thụ hưởng.

- Trường hợp Ban quản lý dự án không trực tiếp quản lý Tài khoản đặc biệt/Tài khoản tạm ứng, Ban quản lý dự án cấp dưới gửi đề nghị thanh toán cho Ban quản lý dự án cấp trên, kèm theo Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan kiểm soát chi cùng cấp để Ban quản lý dự án cấp trên làm thủ tục rút vốn từ Tài khoản đặc biệt/Tài khoản tạm ứng hoặc từ nhà tài trợ cho người thụ hưởng.

- Ngân hàng phục vụ chỉ rút vốn từ Tài khoản đặc biệt/Tài khoản tạm ứng khi đề nghị thanh toán của Ban quản lý dự án cho người thụ hưởng có kèm theo Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan Kiểm soát chi.

II. RÚT VỐN NGUỒN VỐN ODA THEO CHƯƠNG TRÌNH GIẢI NGÂN NHANH BẰNG TIỀN

1.1. Đối với các khoản ODA tài trợ theo chương trình hỗ trợ ngân sách, giải ngân nhanh bằng tiền để thực hiện các nhiệm vụ cải cách được Chính phủ cam kết với nhà tài trợ, cơ quan chủ quản chương trình ODA thực hiện và điều phối thực hiện các điều kiện rút vốn đã cam kết; phối hợp với Bộ Tài chính tiến hành rút vốn ODA, căn cứ chỉ đạo của Thủ tướng Chính phủ và nhu cầu sử dụng vốn của Ngân sách Nhà nước trong từng thời kỳ.

1.2. Bộ Tài chính là cơ quan ký/đồng ký đơn rút vốn trong các khoản vay chương trình. Riêng đối với các khoản vay chương trình từ WB, ADB, Ngân hàng Nhà nước ký đơn rút vốn sau khi có ý kiến thống nhất của Bộ Tài chính.

III. RÚT VỐN NGUỒN VỐN ODA THEO DỰ ÁN

1. Tuỳ thuộc vào quy định trong Điều ước/văn kiện quốc tế, việc rút vốn, thanh toán bằng nguồn vốn ODA theo phương thức tài trợ dự án được thực hiện thông qua một hoặc một số các hình thức phổ biến sau: rút vốn thanh toán trực tiếp, rút vốn thanh toán theo hình thức thư cam kết, rút vốn hoàn vốn, rút vốn hồi tố, thanh toán qua tài khoản đặc biệt/tài khoản tạm ứng và một số hình thức rút vốn đặc biệt khác theo thoả thuận riêng với nhà tài trợ.

2. Hồ sơ rút vốn gửi lần đầu: Ban quản lý dự án gửi Hồ sơ ban đầu làm căn cứ quản lý việc rút vốn ODA cho Bộ Tài chính (Vụ Tài chính Đối ngoại). Hồ sơ gồm các tài liệu sau:

- Quyết định đầu tư của cấp có thẩm quyền;

- Điều ước quốc tế về ODA đã ký giữa Việt Nam và nhà tài trợ và tài liệu dự án liên quan đến dự án;

- Kế hoạch tài chính đã được cấp có thẩm quyền giao;

- Thoả thuận cho vay lại đã ký giữa chủ đầu tư và cơ quan được uỷ quyền cho vay lại (nếu là dự án thuộc diện vay lại);

- Quyết định của cấp có thẩm quyền công nhận đơn vị trúng thầu (hoặc quyết định chỉ định thầu) và/hoặc quyết định của cấp có thẩm quyền phê duyệt hợp đồng ký với nhà thầu (nếu có);

- Hợp đồng (xây lắp, mua sắm, tư vấn, v.v…) giữa chủ đầu tư với nhà thầu hoặc dự toán chi tiêu được cấp có thẩm quyền phê duyệt (nếu hoạt động chi tiêu không theo hình thức hợp đồng);

- Trường hợp hợp đồng thuộc đối tượng cần có ý kiến trước của nhà tài trợ, cần có thêm "ý kiến không phản đối" (no objection) của nhà tài trợ;

- Bảo lãnh thực hiện của ngân hàng nhà thầu;

- Bảo lãnh tạm ứng (đối với thanh toán tạm ứng);

Ban quản lý dự án chỉ cần gửi các tài liệu trên một lần đối với toàn bộ dự án, riêng kế hoạch vốn đầu tư/kế hoạch tài chính được gửi hàng năm. Các tài liệu như trên chỉ cần gửi bản sao. Ban quản lý dự án chịu trách nhiệm trước pháp luật về tính xác thực của các bản sao cung cấp cho Bộ Tài chính.

3. Thủ tục rút vốn:

(Xem sơ đồ mô tả các thủ tục rút vốn tại Phụ lục 1)

3.1. Đơn rút vốn và hồ sơ rút vốn gửi kèm theo Đơn rút vốn (gọi chung là Đơn rút vốn): Đơn rút vốn do Ban quản lý dự án lập và ký trước khi gửi cho Bộ Tài chính (Vụ Tài chính Đối ngoại). Ban quản lý dự án chịu trách nhiệm trước pháp luật về tính hợp pháp và xác thực của Đơn rút vốn.

3.2. Thủ tục Thanh toán trực tiếp/chuyển tiền:

3.2.1. Khi có nhu cầu rút vốn để thanh toán theo thủ tục này, Ban quản lý dự án gửi các tài liệu sau đến Bộ Tài chính (Vụ Tài chính Đối ngoại):

- Công văn đề nghị rút vốn kèm theo Đơn rút vốn và các sao kê theo mẫu do nhà tài trợ quy định;

- Hoá đơn/đề nghị thanh toán của nhà thầu;

- Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan kiểm soát chi đối với trường hợp áp dụng thủ tục kiểm soát chi trước; hoặc Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan kiểm soát chi đối với các khoản thanh toán trực tiếp/chuyển tiền đợt trước đối với trường hợp áp dụng thủ tục kiểm soát chi sau.

- Trong những trường hợp đặc biệt, Bộ Tài chính có thể yêu cầu Ban quản lý dự án cung cấp các tài liệu bổ sung chứng minh việc rút vốn hợp lệ;

3.2.2. Trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) xem xét ký/đồng ký Đơn rút vốn gửi nhà tài trợ.

- Riêng đối với các dự án do WB, ADB tài trợ, trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) xem xét có ý kiến bằng văn bản gửi Ban quản lý dự án và Ngân hàng phục vụ. Trong vòng 2 ngày làm việc, căn cứ ý kiến chấp thuận của Bộ Tài chính, Ban quản lý dự án cùng Ngân hàng phục vụ ký đơn rút vốn và gửi nhà tài trợ.

3.2.3. Nhà tài trợ xem xét đơn xin rút vốn nếu chấp nhận sẽ chuyển tiền trực tiếp vào tài khoản của nhà thầu. Đối với dự án JBIC việc chuyển tiền thanh toán vào tài khoản của nhà thầu sẽ thông qua ngân hàng phục vụ.

3.3. Thủ tục Thanh toán trực tiếp theo Thư uỷ quyền rút vốn không huỷ ngang (áp dụng trong một số các dự án tài trợ song phương, thường áp dụng đối với các hợp đồng mua thiết bị):

- Trên cơ sở hợp đồng thương mại được ký‎ kết và phê duyệt theo quy định hiện hành, Ban quản lý dự án gửi Bộ Tài chính (Vụ Tài chính Đối ngoại) công văn đề nghị rút vốn và hồ sơ liên quan.

- Trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) xem xét gửi Thư uỷ quyền rút vốn không huỷ ngang cho cơ quan được nhà tài trợ uỷ quyền quản lý rút vốn để thanh toán cho nhà thầu/nhà cung cấp/tư vấn theo hợp đồng.

3.4. Thủ tục Thư cam kết

- Khi có nhu cầu rút vốn thanh toán theo thủ tục này, Ban quản lý dự án gửi Bộ Tài chính đơn xin phát hành thư cam kết (Đơn rút vốn), cùng các sao kê theo mẫu của nhà tài trợ (đối với dự án JBIC không phải nộp Đơn rút vốn và các sao kê), và dự thảo L/C (hoặc bản sao L/C đã mở).

- Trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính xem xét ký/đồng ký Đơn rút vốn đề nghị Nhà tài trợ phát hành Thư cam kết và có thông báo gửi Ngân hàng phục vụ.

- Riêng đối với các dự án do WB, ADB tài trợ, trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) xem xét có ý kiến bằng văn bản gửi Ban quản lý dự án và Ngân hàng phục vụ. Trong vòng 2 ngày làm việc, căn cứ ý kiến chấp thuận của Bộ Tài chính, Ban quản lý dự án cùng Ngân hàng phục vụ ký đơn rút vốn đề nghị phát hành thư cam kết gửi nhà tài trợ.

3.5. Thủ tục thanh toán bằng L/C không cần thư cam kết (áp dụng đối với một số trường hợp nhà tài trợ song phương uỷ quyền cho một ngân hàng thay mặt nhà tài trợ quản l‎ý rút vốn đồng thời thực hiện vai trò àngân hàng người bán)

- Khi có nhu cầu thanh toán theo thủ tục này, Ban quản l‎ý dự án gửi Bộ Tài chính (Vụ Tài chính Đối ngoại) công văn đề nghị mở L/C và hồ sơ liên quan.

- Trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính xem xét có ý kiến về việc mở L/C gửi Ban quản lý dự án và ngân hàng phục vụ, và gửi Thư thông báo uỷ quyền thanh toán không huỷ ngang cho nhà tài trợ để thanh toán theo L/C.

3.6. Thñ tôc Hoµn vèn/håi tè

3.6.1. Rót vèn theo thñ tôc hoµn vèn: ¸p dông khi thanh to¸n cho c¸c kho¶n chi ®· ®îc Bªn vay/Bªn tiÕp nhËn øng tríc tõ c¸c nguån vèn kh¸c cña Bªn vay, sau khi HiÖp ®Þnh vay/viÖn trî cã hiÖu lùc.

3.6.2. Rót vèn theo thñ tôc håi tè: ¸p dông cho c¸c kho¶n thanh to¸n cho c¸c chi phÝ ph¸t sinh tríc ngµy HiÖp ®Þnh vay/viÖn trî cã hiÖu lùc.

3.6.3. Khi cã nhu cÇu rót vèn thanh to¸n theo thñ tôc nµy, Ban qu¶n lý dù ¸n göi Bé Tµi chÝnh (Vô Tµi chÝnh §èi ngo¹i) c¸c tµi liÖu sau:

- §Ò nghÞ rót vèn, §¬n rót vèn vµ sao kª theo mÉu;

- X¸c nhËn ®· nhËn ®îc vèn thanh to¸n cña nhµ thÇu/ngêi hëng lîi.

- Trong §¬n rót vèn ph¶i ghi râ tªn vµ sè tµi kho¶n cña tõng ®¬n vÞ ®· øng vèn. §èi víi c¸c kho¶n do Ng©n s¸ch nhµ níc øng tríc thanh to¸n, cÇn nªu râ tªn vµ sè tµi kho¶n cña cÊp Ng©n s¸ch nhµ níc n¬i øng vèn. Tªn vµ tµi kho¶n cña cÊp ®· øng vèn ph¶i ®îc C¬ quan kiÓm so¸t chi x¸c nhËn;

- PhiÕu gi¸ thanh to¸n cã x¸c nhËn (b¶n gèc) cña C¬ quan kiÓm so¸t chi;

- Trong nh÷ng trêng hîp ®Æc biÖt, Bé Tµi chÝnh cã thÓ yªu cÇu tµi liÖu gi¶i tr×nh bæ sung;

3.6.4. Trong vßng 5 ngµy lµm viÖc kÓ tõ khi nhËn ®ñ bé hå s¬ hîp lÖ, Bé Tµi chÝnh xem xÐt ký/®ång ký §¬n rót vèn göi nhµ tµi trî.

- Riªng ®èi víi c¸c dù ¸n do WB, ADB tµi trî, trong vßng 5 ngµy lµm viÖc kÓ tõ khi nhËn ®ñ hå s¬ hîp lÖ, Bé Tµi chÝnh (Vô Tµi chÝnh §èi ngo¹i) xem xÐt cã ý kiÕn b»ng v¨n b¶n göi Ban qu¶n lý dù ¸n vµ Ng©n hµng phôc vô. Trong vßng 2 ngµy lµm viÖc, c¨n cø ý kiÕn chÊp thuËn cña Bé Tµi chÝnh, Ban qu¶n lý dù ¸n cïng Ng©n hµng phôc vô ký ®¬n rót vèn vµ göi nhµ tµi trî.

3.6.5. §èi víi c¸c kho¶n rót vèn hoµn vèn/håi tè cho Ng©n s¸ch nhµ níc c¸c cÊp n¬i øng vèn (hoÆc tõ c¸c nguån cã nguån gèc ng©n s¸ch), sè tiÒn rót vèn ph¶i ®îc nép ngay vÒ Ng©n s¸ch n¬i ®· øng vèn.

3.7. Thủ tục Tài khoản đặc biệt/Tài khoản tạm ứng

3.7.1. Rút vốn lần đầu về Tài khoản đặc biệt/Tài khoản tạm ứng

- Việc rút vốn lần đầu về Tài khoản đặc biệt/Tài khoản tạm ứng được thực hiện căn cứ trên hạn mức (hoặc mức trần) của Tài khoản đặc biệt/Tài khoản tạm ứng quy định trong Hiệp định vay/Hiệp định viện trợ. Đối với Dự án ODA vay nợ thuộc diện Ngân sách nhà nước cấp phát, Bộ Tài chính có thể từ chối cho rút vốn bằng 100% hạn mức trên cơ sở cân nhắc giữa: nhu cầu chi tiêu thực tế trong 3 tháng tới của dự án, chi phí trả lãi cho nước ngoài, và lãi phát sinh do Ngân hàng phục vụ trả.

- Để rút vốn, Ban quản lý dự án gửi Bộ Tài chính (Vụ Tài chính Đối ngoại) Công văn đề nghị rút vốn, Đơn rút vốn và các sao kê đi kèm theo mẫu của nhà tài trợ.

- Trong vòng 5 ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ hợp lệ, căn cứ điều ước quốc tế đã ký, Bộ Tài chính (Vụ Tài chính Đối ngoại) sẽ xem xét và ký/ đồng ký Đơn rút vốn gửi nhà tài trợ.

- Riêng đối với các dự án do WB, ADB tài trợ, trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) xem xét có ý kiến bằng văn bản gửi Ban quản lý dự án và Ngân hàng phục vụ. Trong vòng 2 ngày làm việc, căn cứ ý kiến chấp thuận của Bộ Tài chính, Ban quản lý dự án cùng Ngân hàng phục vụ ký đơn rút vốn và gửi nhà tài trợ.

3.7.2. Bổ sung Tài khoản đặc biệt/Tài khoản tạm ứng

Để rút vốn bổ sung Tài khoản đặc biệt/Tài khoản tạm ứng, Ban quản lý dự án gửi các tài liệu sau cho Bộ Tài chính (Vụ Tài chính Đối ngoại):

- Công văn đề nghị rút vốn bổ sung Tài khoản đặc biệt/Tài khoản tạm ứng, Đơn rút vốn và các sao kê theo mẫu của nhà tài trợ;

- Sao kê do Ban quản lý dự án lập thể hiện rõ từng khoản chi từ Tài khoản đặc biệt/Tài khoản tạm ứng, chi tiết theo: ngày thanh toán, số tiền nguyên tệ, số tiền quy USD, VND, tỉ giá USD/VND, nội dung thanh toán, đối tượng thụ hưởng, địa bàn kiểm soát khoản thanh toán, chi nhánh Cơ quan kiểm soát chi, số/ngày có văn bản xác nhận của Cơ quan kiểm soát chi cho từng khoản chi. Bảng kê này là cơ sở để Bộ Tài chính làm thủ tục ghi thu ghi chi (hoặc giảm thu/giảm chi (nếu có) vào Ngân sách nhà nước đối với các khoản đã được sử dụng cho dự án;

- Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan kiểm soát chi. Các khoản đã thanh toán trên sao kê phải khớp với số tiền được Cơ quan kiểm soát chi xác nhận trên Phiếu giá thanh toán. Mỗi Phiếu giá thanh toán có xác nhận chỉ được sử dụng 1 lần; Đối với các dự án tín dụng, sao kê phải thể hiện các khoản đã cho vay lại. Bộ Tài chính có thể yêu cầu cung cấp hồ sơ chi tiết chứng minh việc đã cho vay lại (nếu cần).

- Sao kê Tài khoản đặc biệt/Tài khoản tạm ứng của Ngân hàng phục vụ, trong đó thể hiện rõ tất cả giao dịch trên tài khoản trong khoảng thời gian đề nghị rút vốn bổ sung cho các khoản đã chi tiêu.

- Khế ước nhận nợ đã ký giữa Ban quản lý dự án và Cơ quan cho vay lại (trường hợp dự án vay lại)

Trong vòng 5 ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) sẽ xem xét ký/đồng ký Đơn rút vốn gửi nhà tài trợ.

- Riêng đối với các dự án do WB, ADB tài trợ, trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) xem xét có ý kiến bằng văn bản gửi Ban quản lý dự án và Ngân hàng phục vụ. Trong vòng 2 ngày làm việc, căn cứ ý kiến chấp thuận của Bộ Tài chính, Ban quản lý dự án cùng Ngân hàng phục vụ ký đơn rút vốn và gửi nhà tài trợ.

3.8. Rút vốn từ Tài khoản đặc biệt của dự án JBIC

Việc rút vốn từ Tài khoản đặc biệt trong các dự án JBIC thực hiện theo Thông tư số 129/1999/TT-BTC ngày 5/11/1999 của Bộ Tài chính hướng dẫn cơ chế quản lý vốn vay cho chương trình tín dụng chuyên ngành.

B. BÁO CÁO, KIỂM TRA, KIỂM TOÁN, QUYẾT TOÁN

I. BÁO CÁO

1. Định kỳ hàng quý, Ban quản lý dự án có trách nhiệm lập sao kê các khoản đã được nhà tài trợ cho rút vốn theo từng hình thức rút vốn, chi tiết theo nguồn vốn, đối tượng thụ hưởng, cơ quan kiểm soát chi, địa bàn nơi đăng ký mở tài khoản của các tiểu chương trình, dự án gửi Bộ Tài chính (Vụ Tài chính Đối ngoại) và Cơ quan kiểm soát chi. Báo cáo này là cơ sở hạch toán và đối chiếu ghi thu-ghi chi Ngân sách nhà nước cho các chương trình, dự án.

2. Định kỳ hàng tháng, Cơ quan kiểm soát chi lập sao kê các khoản đã xác nhận đủ điều kiện thanh toán, (chi tiết theo số vốn xác nhận, hoạt động, nguồn vốn, đối tượng thụ hưởng, địa bàn được cấp vốn) gửi Bộ Tài chính (Vụ Tài chính Đối ngoại, Ngân sách nhà nước) để làm thủ tục hạch toán thu/chi Ngân sách nhà nước cho các chương trình, dự án ODA.

II. KIỂM TRA

Bộ Tài chính thực hiện kiểm tra, thanh tra tài chính định kỳ và đột xuất đối với các tổ chức, đơn vị sử dụng vốn ODA, đặc biệt là kiểm tra việc sử dụng Tài khoản đặc biệt/Tài khoản tạm ứng của chương trình, dự án.

III. KIỂM TOÁN

1. Bộ Tài chính sẽ ban hành hướng dẫn riêng về đề cương kiểm toán đối với chương trình, dự án ODA.

2. Ban quản lý dự án tiến hành lựa chọn công ty kiểm toán thông qua các hình thức đấu thầu, chỉ định thầu theo quy định của Hiệp định/văn kiện chương trình, dự án và các quy định trong nước hiện hành. Đề cương kiểm toán, quyết định lựa chọn công ty kiểm toán, hợp đồng kiểm toán phải phù hợp với quy định của Hiệp định/văn kiện dự án và được trình duyệt theo quy định hiện hành của Nhà nước.

3. Báo cáo kiểm toán phải được gửi cho Bộ Tài chính chậm nhất là 15 ngày sau khi hoàn thành.

IV. QUYẾT TOÁN

Chủ dự án chỉ đạo các Ban quản lý dự án lập các báo cáo thực hiện kế hoạch vốn đầu tư hoặc quyết toán vốn chi hành chính sự nghiệp hàng
quý/năm thuộc chương trình, dự án ODA và báo cáo quyết toán công trình hoàn thành theo quy định hiện hành.

PhÇn III. Tæ chøc thùc hiÖn

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Các quy định trước đây trái với Thông tư này không còn hiệu lực thi hành./.

N¬i nhËn:

- C¸c Bé, c¬ quan ngang Bé, c¬ quan trùc thuéc ChÝnh phñ;

- UBND c¸c tØnh/thµnh phè;

- C¸c NHTMQD;

- C¸c Ban QLDA sö dông vèn ODA;

- Së TCVG, KBNN c¸c tØnh/thµnh phè;

- Côc KiÓm tra v¨n b¶n - Bé T ph¸p;

- C«ng b¸o;

- Lu VP, TC§N;

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

THỨ TRƯỞNG

Lê Thị Băng Tâm (đã ký)

Phụ lục 1

Các sơ đồ mô tả thủ tục rút vốn ODA

(Ban hành theo Thông tư số 78/2004/TT-BTC ngày 10/08/2004)

S¬ ®å 1.a – Thñ tôc thanh to¸n trùc tiÕp vµ thanh to¸n hoµn vèn víi KiÓm so¸t chi tríc

Nhà thầu/
Đơn vị ứng vốn

4

3

Cơ quan KSC

6

5

2

1

Nhà tài trợ

BQLDA

Bộ Tài chính
(Vụ TCĐN)

1. Nhà thầu cung cấp hàng hoá, dịch vụ/đơn vị tạm ứng vốn gửi chứng từ đề nghị thanh toán

2. Ban quản lý dự án gửi hồ sơ tới cơ quan Kiểm soát chi để xác nhận chi tiêu hợp lệ

3. Cơ quan Kiểm soát chi xác nhận Phiếu giá thanh toán

4. Ban quản lý dự án gửi Đơn rút vốn và hồ sơ rút vốn tới Bộ Tài chính

5. Bộ Tài chính xem xét ký/đồng ký Đơn rút vốn

6. Nhà tài trợ thanh toán cho người thụ hưởng

Sơ đồ 1.b – Thủ tục thanh toán trực tiếp và thanh toán hoàn vốn với Kiểm soát chi trước,
trường hợp dự án WB, ADB

1. Nhà thầu cung cấp hàng hoá, dịch vụ/đơn vị tạm ứng vốn gửi chứng từ đề nghị thanh toán

2. Ban quản lý dự án gửi hồ sơ tới cơ quan Kiểm soát chi để xác nhận chi tiêu hợp lệ

3. Cơ quan Kiểm soát chi xác nhận Phiếu giá thanh toán

4. Ban quản lý dự án gửi Đơn rút vốn và hồ sơ rút vốn tới Bộ Tài chính

5. Bộ Tài chính xem xét, có công văn chấp thuận rút vốn gửi Ban quản lý dự án

6. Ban quản lý dự án và Ngân hàng phục vụ ký đơn rút vốn gửi Nhà tài trợ.

7. Nhà tài trợ thanh toán cho người thụ hưởng

Sơ đồ 2.a - Thủ tục thanh toán trực tiếp và thanh toán chuyển tiền với Kiểm soát chi sau
(Thanh toán trực tiếp trong các chương trình/dự án NSNN cho vay lại qua Quỹ HTPT
và thanh toán chuyển tiền trong các dự án JBIC)

1. Nhà thầu cung cấp hàng hoá, dịch vụ gửi chứng từ đề nghị thanh toán

2. Ban quản lý dự án kiểm tra và gửi đơn rút vốn và hồ sơ rút vốn đề nghị thanh toán tới Bộ Tài chính

3. Bộ Tài chính xem xét ký/đồng ký đơn rút vốn gửi nhà tài trợ

4. Nhà tài trợ chuyển vốn cho nhà thầu

5. Ban quản lý dự án gửi hồ sơ tới cơ quan Kiểm soát chi để xác nhận chi tiêu hợp lệ

Sơ đồ 2.b - Thủ tục thanh toán trực tiếp với Kiểm soát chi sau đối với các dự án WB, ADB
(Thanh toán trực tiếp trong các chương trình/dự án NSNN cho vay lại qua Quỹ HTPT)

1. Nhà thầu cung cấp hàng hoá, dịch vụ gửi chứng từ đề nghị thanh toán

2. Ban quản lý dự án kiểm tra và gửi đơn rút vốn và hồ sơ rút vốn đề nghị thanh toán tới Bộ Tài chính

3. Bộ Tài chính xem xét, có công văn chấp thuận rút vốn gửi Ban quản lý dự án

4. Ban quản lý dự án và Ngân hàng phục vụ ký đơn rút vốn gửi Nhà tài trợ

5. Nhà tài trợ thanh toán cho nhà thầu

6. Ban quản lý dự án gửi hồ sơ tới cơ quan Kiểm soát chi để xác nhận chi tiêu hợp lệ

Sơ đồ 3.a - Thanh toán theo thủ tục Thư cam kết

3

2

Ngân hàng phục vụ

BQLDA

Ngân hàng nhà thầu

Nhà tài trợ

Bộ Tài chính (Vụ TCĐN)

5

6

4

Nhà thầu

1

  1. Ban quản lý dự án và Nhà thầu ký hợp đồng cung cấp hàng hoá
  2. Ban quản lý dự án đề nghị Ngân hàng phục vụ mở L/C
  3. Ban quản lý dự án gửi Bộ Tài chính Đơn rút vốn và hồ sơ rút vốn theo hình thức Cam kết đặc biệt
  4. Bộ Tài chính xem xét ký/đồng ký Đơn rút vốn gửi nhà tài trợ
  5. Nhà tài trợ phát hành thư Cam kết đặc biệt cho ngân hàng của nhà thầu để thực hiện thanh toán theo L/C
  6. Ngân hàng nhà thầu chuyển tiền thanh toán cho nhà thầu và đề nghị Nhà tài trợ hoàn vốn

Sơ đồ 3.b - Thanh toán theo thủ tục Thư cam kết,

trường hợp các dự án WB, ADB

5

5

4

3

2

Ngân hàng
phục vụ

BQLDA

Ngân hàng nhà thầu

Nhà tài trợ

1

Nhà thầu

Bộ Tài chính (Vụ TCĐN)

6

7

  1. Ban quản lý dự án và Nhà thầu ký hợp đồng cung cấp hàng hoá
  2. Ban quản lý dự án đề nghị Ngân hàng phục vụ mở L/C
  3. Ban quản lý dự án gửi Bộ Tài chính bản sao L/C và hồ sơ rút vốn theo hình thức Cam kết đặc biệt
  4. Bộ Tài chính xem xét, có công văn chấp thuận rút vốn gửi Ban quản lý dự án
  5. Ban quản lý dự án và Ngân hàng phục vụ ký đơn rút vốn gửi Nhà tài trợ.
  6. Nhà tài trợ phát hành thư Cam kết đặc biệt cho ngân hàng của nhà thầu để thực hiện thanh toán theo L/C
  7. Ngân hàng nhà thầu chuyển tiền thanh toán cho nhà thầu và đề nghị Nhà tài trợ hoàn vốn.

Sơ đồ 4.a- Thủ tục rút vốn về ổTài khoản đặc biệt/Tài khoản tạm ứng

Ngân hàng phục vụ

1

3

2

Nhà tài trợ

BQLDA

Bộ Tài chính
(Vụ TCĐN)

  1. Ban qu¶n lý dù ¸n tËp hîp chøng tõ, göi §¬n rót vèn vµ hå s¬ rót vèn ®Ò nghÞ bæ sung tµi kho¶n tíi Bé Tµi chÝnh
  2. Bé Tµi chÝnh xem xÐt ký/®ång ký §¬n rót vèn göi Nhµ tµi trî
  3. Nhµ tµi trî chuyÓn tiÒn vÒ Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng më t¹i Ng©n hµng phôc vô

S¬ ®å 4.b – Thñ tôc rót vèn vÒ Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng,
trêng hîp c¸c dù ¸n WB, ADB

3

3

2

1

Ngân hàng phục vụ

4

Nhà tài trợ

BQLDA

Bộ Tài chính
(Vụ TCĐN)

1. Ban quản lý dự án tập hợp chứng từ, gửi Đơn rút vốn và hồ sơ rút vốn đề nghị bổ sung tài khoản tới Bộ Tài chính

2. Bộ Tài chính xem xét, có công văn chấp thuận rút vốn gửi Ban quản lý dự án

3. Ban quản lý dự án và Ngân hàng phục vụ ký đơn rút vốn gửi Nhà tài trợ

4. Nhà tài trợ chuyển tiền về Tài khoản đặc biệt/Tài khoản tạm ứng mở tại Ngân hàng phục vụ

Sơ đồ 5.a – Chi tiêu từ Tài khoản đặc biệt/Tài khoản tạm ứng với Kiểm soát chi sau

1. Nhà thầu đề nghị Ban quản lý dự án thanh toán

2. Ban quản lý dự án đề nghị Ngân hàng phục vụ thanh toán cho nhà thầu

3. Ngân hàng phục vụ chuyển tiền cho nhà thầu

4. Ban quản lý dự án gửi hồ sơ thanh toán cho cơ quan Kiểm soát chi đề nghị xác nhận chi tiêu hợp lệ

Sơ đồ 5.b – Chi tiêu từ Tài khoản đặc biệt/Tài khoản tạm ứng với Kiểm soát chi trước
(áp dụng đối với các Ban quản lý dự án không trực tiếp quản lý Tài khoản đặc biệt/Tài khoản tạm ứng)

1. Nhµ thÇu ®Ò nghÞ Ban qu¶n lý dù ¸n (kh«ng trùc tiÕp qu¶n lý Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng) thanh to¸n

2. Ban qu¶n lý dù ¸n (kh«ng trùc tiÕp qu¶n lý Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng) göi hå s¬ tíi c¬ quan kiÓm so¸t chi ®Ó x¸c nhËn chi tiªu hîp lÖ

3. C¬ quan kiÓm so¸t chi x¸c nhËn PhiÕu gi¸ thanh to¸n

4. Ban qu¶n lý dù ¸n (kh«ng trùc tiÕp qu¶n lý Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng) göi hå s¬ tíi Ban qu¶n lý dù ¸n cÊp trªn (trùc tiÕp qu¶n lý Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng) ®Ò nghÞ thanh to¸n cho nhµ thÇu

5. Ban qu¶n lý dù ¸n cÊp trªn ®Ò nghÞ Ng©n hµng phôc vô chuyÓn tiÒn cho nhµ thÇu

6. Ng©n hµng phôc vô chuyÓn tiÒn cho nhµ thÇu.


TT 2005 - 04 phu cap doc hai trong DNNN

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
SỐ 04/2005/TT-BLĐTBXH NGÀY 05 THÁNG 01 NĂM 2005
HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ PHỤ CẤP ĐỘC HẠI, NGUY HIỂM TRONG CÁC CÔNG TYNHÀ NƯỚC THEO NGHỊ ĐỊNH SỐ 205/2004/NĐ-CP
NGÀY 14 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ

Thi hành Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước, Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ phụ cấp độc hại, nguy hiểm như sau:

I. PHẠM VI ÁP DỤNG

Phụ cấp độc hại, nguy hiểm áp dụng đối với những người làm những nghề, công việc có điều kiện độc hại, nguy hiểm hoặc đặc biệt độc hại, nguy hiểm trong các công ty hoạt động theo Luật Doanh nghiệp nhà nước mà yếu tố độc hại, nguy hiểm chưa xác định hoặc xác định chưa đủ trong mức lương, bao gồm:

1. Công ty nhà nước:

- Tổng công ty nhà nước:

+ Tổng công ty nhà nước được thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và Tổng công ty do Nhà nước quyết định đầu tư và thành lập được thành lập theo Luật Doanh nghiệp nhà nước năm 2003;

+ Tổng công ty do các công ty tự đầu tư và thành lập (Tổng công ty theo mô hình công ty mẹ - công ty con);

+ Tổng công ty đầu tư và kinh doanh vốn nhà nước.

- Công ty nhà nước độc lập.

2. Công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

Các Tổng công ty, công ty nêu trên được gọi tắt là công ty.

II. MỨC VÀ ĐỐI TƯỢNG ÁP DỤNG PHỤ CẤP
ĐỘC HẠI, NGUY HIỂM

Phụ cấp độc hại, nguy hiểm gồm 4 mức: 0,1; 0,2; 0,3; 0,4 so với mức lương tối thiểu chung, được quy định như sau:

Mức | Hệ số | Mức phụ cấp thực hiện từ ngày 01/10/2004
1 | 0,1 | 29.000 đồng
2 | 0,2 | 58.000 đồng
3 | 0,3 | 87.000 đồng
4 | 0,4 | 116.000 đồng

1. Mức 1, hệ số 0,1, áp dụng đối với:

- Công nhân, nhân viên trực tiếp sản xuất, kinh doanh làm nghề, công việc nhóm I chuyển sang làm nghề, công việc nhóm II của cùng thang lương;

- Những người đang hưởng lương chức vụ hoặc lương chuyên môn, nghiệp vụ, thừa hành phục vụ có thời gian làm việc tại nơi công nhân, nhân viên làm nghề, công việc thuộc nhóm II của các thang lương;

- Những người đang hưởng lương chức vụ hoặc lương chuyên môn, nghiệp vụ, thừa hành phục vụ có thời gian làm việc tại nơi công nhân, nhân viên làm nghề, công việc theo các bảng lương có các yếu tố độc hại, nguy hiểm sau:

+ Tiếp xúc trực tiếp với chất độc, khí độc, bụi độc có nồng độ cao, làm việc ở môi trường dễ bị lây nhiễm, mắc các bệnh truyền nhiễm;

+ Làm việc trong môi trường chịu áp suất cao hoặc thiếu dưỡng khí, nơi quá nóng hoặc quá lạnh phát sinh từ công nghệ sản xuất, trong điều kiện thời tiết nguy hiểm;

+ Những công việc phát sinh tiếng ồn lớn hoặc làm việc ở nơi có độ rung liên tục với tần số cao vượt quá tiêu chuẩn an toàn lao động và vệ sinh lao động cho phép;

+ Làm việc ở môi trường có phóng xạ, tia bức xạ hoặc điện từ trường vượt quá tiêu chuẩn cho phép.

2. Mức 2, hệ số 0,2, áp dụng đối với:

- Công nhân, nhân viên trực tiếp sản xuất, kinh doanh làm nghề, công việc thuộc nhóm I hoặc nhóm II chuyển sang làm nghề, công việc thuộc nhóm III của cùng thang lương;

- Những người đang hưởng lương chức vụ hoặc lương chuyên môn, nghiệp vụ, thừa hành phục vụ có thời gian làm việc tại nơi công nhân, nhân viên làm nghề, công việc thuộc nhóm III của các thang lương.

3. Mức 3, hệ số 0,3, áp dụng đối với:

- Công nhân, nhân viên trực tiếp sản xuất, kinh doanh làm các nghề, công việc thuộc nhóm I hoặc nhóm II chuyển sang làm nghề, công việc thuộc nhóm III của cùng thang lương nhưng phải được xếp loại V theo danh mục nghề đặc biệt độc hại, nguy hiểm do Bộ Lao động - Thương binh và Xã hội quy định;

- Những người đang hưởng lương chức vụ hoặc lương chuyên môn, nghiệp vụ, thừa hành phục vụ có thời gian làm việc tại nơi công nhân, nhân viên làm công việc thuộc nhóm nghề khai thác mỏ hầm lò;

4. Mức 4, hệ số 0,4, áp dụng đối với công nhân, nhân viên trực tiếp sản xuất, kinh doanh làm các nghề, công việc thuộc nhóm I hoặc nhóm II chuyển sang làm nghề, công việc thuộc nhóm III của cùng thang lương nhưng phải được xếp loại VI theo danh mục nghề đặc biệt độc hại, nguy hiểm do Bộ Lao động - Thương binh và Xã hội quy định.

III. CÁCH TÍNH TRẢ PHỤ CẤP ĐỘC HẠI, NGUY HIỂM

1. Phụ cấp độc hại, nguy hiểm được tính trong đơn giá tiền lương và hạch toán vào giá thành hoặc chi phí kinh doanh và được chi trả cùng kỳ trả lương hằng tháng theo thời gian thực tế làm việc tại nơi có điều kiện lao động độc hại, nguy hiểm hoặc đặc biệt độc hại, nguy hiểm. Làm việc dưới 4 giờ trong ngày thì được tính bằng 1/2 ngày làm việc, nếu làm việc từ 4 giờ trở lên thì được tính cả ngày.

2. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo và thay thế Thông tư số 23/LĐTBXH-TT ngày 07 tháng 7 năm 1993 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ phụ cấp độc hại, nguy hiểm. Các quy định tại Thông tư này được thực hiện từ ngày 01 tháng 10 năm 2004.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các công ty nhà nước phản ánh về Bộ Lao động - Thương binh và Xã hội xem xét, giải quyết.


TT 2006 - 13 Lap du phong

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
----------- | Độc lập - Tự do - Hạnh phúc
Số: 13/2006/TT-BTC | --------------------------
 | Hà Nội, ngày 27 tháng 02 năm 2006

THÔNG TƯ

Hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng
giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ khó đòi

và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp

--------------------------------------

Nhằm tạo môi trường kinh doanh bình đẳng giữa các doanh nghiệp Việt Nam, Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng công nợ khó đòi và dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp như sau:

I. NHỮNG QUY ĐỊNH CHUNG

1. Đối tượng áp dụng:

Các doanh nghiệp được thành lập theo quy định của pháp luật Việt Nam (bao gồm cả doanh nghiệp có vốn đầu tư nước ngoài).

Đối với các doanh nghiệp liên doanh được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt Nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về trích lập và sử dụng các khoản dự phòng khác với hướng dẫn tại Thông tư này, thì thực hiện theo quy định của Hiệp định đó.

2. Doanh nghiệp được trích lập các khoản dự phòng sau:

a. Dự phòng giảm giá hàng tồn kho: là dự phòng phần giá trị bị tổn thất do giá vật tư, thành phẩm, hàng hóa tồn kho bị giảm.

b. Dự phòng tổn thất các khoản đầu tư chính: là dự phòng phần giá trị bị tổn thất do các loại chứng khoán đầu tư của doanh nghiệp bị giảm giá; giá trị các khoản đầu tư tài chính bị tổn thất do tổ chức kinh tế mà doanh nghiệp đang đầu tư bị lỗ.

c. Dự phòng nợ phải thu khó đòi: là dự phòng phần giá trị bị tổn thất của các khoản nợ phải thu quá hạn thanh toán, nợ phải thu chưa quá hạn nhưng có thể không đòi được do khách nợ không có khả năng thanh toán.

d. Dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp: là dự phòng chi phí cho những sản phẩm, hàng hoá, công trình xây lắp đã bán, đã bàn giao cho người mua nhưng doanh nghiệp vẫn có nghĩa vụ phải tiếp tục sửa chữa, hoàn thiện theo hợp đồng hoặc cam kết với khách hàng.

3. Bốn khoản dự phòng nêu tại khoản 2 trên đây được trích trước vào chi phí hoạt động kinh doanh năm báo cáo của doanh nghiệp, giúp cho doanh nghiệp có nguồn tài chính để bù đắp tổn thất có thể xảy ra trong năm kế hoạch, nhằm bảo toàn vốn kinh doanh; đảm bảo cho doanh nghiệp phản ánh giá trị vật tư hàng hóa tồn kho, các khoản đầu tư tài chính không cao hơn giá cả trên thị trường và giá trị của các khoản nợ phải thu không cao hơn giá trị có thể thu hồi được tại thời điểm lập báo cáo tài chính.

4. Thời điểm lập và hoàn nhập các khoản dự phòng là thời điểm cuối kỳ kế toán năm. Trường hợp doanh nghiệp được Bộ Tài chính chấp thuận áp dụng năm tài chính khác với năm dương lịch (bắt đầu từ ngày 1/1 và kết thúc 31/12 hàng năm) thì thời điểm lập dự phòng là ngày cuối cùng của năm tài chính.

Riêng đối với các doanh nghiệp niêm yết phải lập báo cáo tài chính giữa niên độ thì được trích lập và hoàn nhập dự phòng cả thời điểm lập báo cáo tài chính giữa niên độ.

5. Doanh nghiệp phải lập Hội đồng để thẩm định mức trích lập các khoản dự phòng và xử lý tổn thất thực tế của vật tư hàng hóa tồn kho, các khoản đầu tư tài chính, các khoản nợ không có khả năng thu hồi theo quy định tại Thông tư này và văn bản pháp luật khác có liên quan. Riêng việc trích lập dự phòng chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp thì thực hiện theo hợp đồng hoặc cam kết với khách hàng.

Thành phần Hội đồng gồm: Giám đốc, Kế toán trưởng, các trưởng phòng có liên quan và một số chuyên gia nếu cần. Giám đốc doanh nghiệp quyết định thành lập Hội đồng.

II. TRÍCH LẬP VÀ SỬ DỤNG CÁC KHOẢN DỰ PHÒNG

Căn cứ vào biến động thực tế về giá hàng tồn kho, giá chứng khoán, giá trị các khoản đầu tư tài chính, nợ phải thu khó đòi và cam kết bảo hành sản phẩm, hàng hoá, doanh nghiệp chủ động xác định mức trích lập, sử dụng từng khoản dự phòng đúng mục đích và xử lý theo các quy định cụ thể dưới đây:

1. Dự phòng giảm giá hàng tồn kho:

1.1. Đối tượng lập dự phòng bao gồm nguyên vật liệu, dụng cụ dùng cho sản xuất, vật tư, hàng hóa, thành phẩm tồn kho (gồm cả hàng tồn kho bị hư hỏng, kém mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, lỗi thời, ứ đọng, chậm luân chuyển), sản phẩm dở dang, chi phí dịch vụ dở dang (sau đây gọi tắt là hàng tồn kho) mà giá gốc ghi trên sổ kế toán cao hơn giá trị thuần có thể thực hiện được và đảm bảo điều kiện sau:

- Có hóa đơn, chứng từ hợp pháp theo quy định của Bộ Tài chính hoặc các bằng chứng khác chứng minh giá vốn hàng tồn kho.

- Là những vật tư hàng hóa thuộc quyền sở hữu của doanh nghiệp tồn kho tại thời điểm lập báo cáo tài chính.

Trường hợp nguyên vật liệu có giá trị thuần có thể thực hiện được thấp hơn so với giá gốc nhưng giá bán sản phẩm dịch vụ được sản xuất từ nguyên vật liệu này không bị giảm giá thì không được trích lập dự phòng giảm giá nguyên vật liệu tồn kho đó.

1.2. Phương pháp lập dự phòng:

Mức trích lập dự phòng tính theo công thức sau:

Mức dự phòng giảm giá vật tư hàng hóa

=

Lượng vật tư hàng hóa thực tế tồn kho tại thời điểm lập báo cáo tài chính

x

Giá gốc hàng tồn kho theo sổ kế toán

-

Giá trị thuần có thể thực hiện được của hàng tồn kho

Giá gốc hàng tồn kho bao gồm: chi phí mua, chi phí chế biến và các chi phí liên quan trực tiếp khác theo quy định tại Chuẩn mực kế toán số 02 - Hàng tồn kho ban hành kèm theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ trưởng Bộ Tài chính.

Giá trị thuần có thể thực hiện được của hàng tồn kho (giá trị dự kiến thu hồi) là giá bán (ước tính) của hàng tồn kho trừ chi phí để hoàn thành sản phẩm và chi phí tiêu thụ (ước tính).

Mức lập dự phòng giảm giá hàng tồn kho được tính cho từng loại hàng tồn kho bị giảm giá và tổng hợp toàn bộ vào bảng kê chi tiết. Bảng kê là căn cứ để hạch toán vào giá vốn hàng bán (giá thành toàn bộ sản phẩm hàng hoá tiêu thụ trong kỳ) của doanh nghiệp.

Riêng dịch vụ cung cấp dở dang, việc lập dự phòng giảm giá hàng tồn kho tính theo từng loại dịch vụ có mức giá riêng biệt.

1.3. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu giá gốc hàng tồn kho cao hơn giá trị thuần có thể thực hiện được của hàng tồn kho thì phải trích lập dự phòng giảm giá hàng tồn kho theo các quy định tại điểm 1.1, điểm 1.2 nêu trên.

- Nếu số dự phòng giảm giá phải trích lập bằng số dư khoản dự phòng giảm giá hàng tồn kho, thì doanh nghiệp không phải trích lập khoản dự phòng giảm giá hàng tồn kho;

- Nếu số dự phòng giảm giá phải trích lập cao hơn số dư khoản dự phòng giảm giá hàng tồn kho, thì doanh nghiệp trích thêm vào giá vốn hàng bán của doanh nghiệp phần chênh lệch.

- Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng giảm giá hàng tồn kho, thì doanh nghiệp phải hoàn nhập phần chênh lệch vào thu nhập khác.

1.4. Xử lý huỷ bỏ đối với vật tư, hàng hoá đã trích lập dự phòng:

a. Hàng tồn đọng do hết hạn sử dụng, mất phẩm chất, dịch bệnh, hư hỏng do không còn giá trị sử dụng ... như: dược phẩm, thực phẩm, vật tư y tế, con giống, vật nuôi, vật tư hàng hoá khác phải huỷ bỏ thì xử lý như sau:

Lập Hội đồng xử lý tài sản của doanh nghiệp để thẩm định tài sản bị huỷ bỏ. Biên bản thẩm định phải kê chi tiết tên, số lượng, giá trị hàng hoá phải huỷ bỏ, nguyên nhân phải huỷ bỏ, giá trị thu hồi được do bán thanh lý, giá trị thiệt hại thực tế.

Mức độ tổn thất thực tế của từng loại hàng tồn đọng không thu hồi được là khoản chênh lệch giữa giá trị ghi trên sổ kế toán trừ đi giá trị thu hồi do thanh lý (do người gây ra thiệt hại đền bù, do bán thanh lý hàng hoá).

b. Thẩm quyền xử lý: Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) hoặc Hội đồng thành viên (đối với doanh nghiệp có Hội đồng thành viên); Tổng giám đốc, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị); chủ doanh nghiệp căn cứ vào Biên bản của Hội đồng xử lý, các bằng chứng liên quan đến hàng hoá tồn đọng để quyết định xử lý huỷ bỏ vật tư, hàng hoá nói trên; quyết định xử lý trách nhiệm của những người liên quan đến số vật tư, hàng hoá đó và chịu trách nhiệm về quyết định của mình trước chủ sở hữu và trước pháp luật.

c. Xử lý hạch toán:

Giá trị tổn thất thực tế của hàng tồn đọng không thu hồi được đã có quyết định xử lý huỷ bỏ, sau khi bù đắp bằng nguồn dự phòng giảm giá hàng tồn kho, phần chênh lệch thiếu được hạch toán vào giá vốn hàng bán của doanh nghiệp.

2. Dự phòng tổn thất các khoản đầu tư tài chính:

2.1. Đối tượng: là các chứng khoán, các khoản vốn doanh nghiệp đang đầu tư vào tổ chức kinh tế khác có đủ các điều kiện sau:

a. Đối với các khoản đầu tư chứng khoán:

- Là các loại chứng khoán như cổ phiếu, trái phiếu công ty ... được doanh nghiệp đầu tư theo đúng quy định của pháp luật.

- Được tự do mua bán trên thị trường mà tại thời điểm kiểm kê, lập báo cáo tài chính có giá thị trường giảm so với giá đang hạch toán trên sổ kế toán.

Những chứng khoán không được phép mua bán tự do trên thị trường thì không được lập dự phòng giảm giá.

Riêng đối với các công ty chuyên kinh doanh chứng khoán không thuộc đối tượng áp dụng quy định về việc trích lập dự phòng tổn thất các khoản đầu tư chứng khoán theo quy định tại Thông tư này.

b. Đối với các khoản vốn đầu tư của doanh nghiệp vào tổ chức kinh tế là đơn vị thành viên, công ty trách nhiệm hữu hạn một thành viên, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, hợp danh, liên doanh, liên kết và các khoản đầu tư dài hạn khác phải trích lập dự phòng nếu tổ chức kinh tế mà doanh nghiệp đang đầu tư bị lỗ (trừ trường hợp lỗ theo kế hoạch đã được xác định trong phương án kinh doanh trước khi đầu tư).

2.2. Phương pháp lập dự phòng:

a. Các loại chứng khoán đầu tư:

Mức trích lập dự phòng tính theo công thức sau:

Mức dự phòng giảm giá đầu tư chứng khoán

=

Số lượng chứng khoán bị giảm giá tại thời điểm lập báo cáo tài chính

x

Giá chứng khoán hạch toán trên sổ kế toán

-

Giá chứng khoán thực tế trên thị trường

Doanh nghiệp phải lập dự phòng riêng cho từng loại chứng khoán đầu tư, có biến động giảm giá tại thời điểm lập báo cáo tài chính và được tổng hợp vào bảng kê chi tiết dự phòng giảm giá chứng khoán đầu tư, làm căn cứ hạch toán vào chi phí tài chính của doanh nghiệp.

b. Các khoản đầu tư tài chính dài hạn:

Mức trích tối đa cho mỗi khoản đầu tư tài chính bằng số vốn đã đầu tư và tính theo công thức sau:

Mức dự phòng tổn thất các khoản đầu tư tài chính

=

Vốn góp thực tế của các bên tại tổ chức kinh tế

-

Vốn chủ

sở hữu thực có

x

Vốn đầu tư của doanh nghiệp

Tổng vốn góp thực tế của các bên tại tổ chức kinh tế

- Vốn góp thực tế của các bên tại tổ chức kinh tế được xác định trên Bảng cân đối kế toán của tổ chức kinh tế năm trước thời điểm trích lập dự phòng (mã số 411 và 412 Bảng cân đối kế toán - ban hành kèm theo Thông tư số 23/2005/TT-BTC ngày 30/3/2005 của Bộ Tài chính).

- Vốn chủ sở hữu thực có được xác định tại Bảng cân đối kế toán của tổ chức kinh tế năm trước thời điểm trích lập dự phòng (mã số 410 Bảng cân đối kế toán - ban hành kèm theo Thông tư số 23/2005/TT-BTC ngày 30/3/2005 của Bộ Tài chính).

Căn cứ để lập dự phòng khi vốn góp thực tế của các bên tại tổ chức kinh tế lớn hơn vốn chủ sở hữu thực có tại thời điểm báo cáo tài chính của tổ chức kinh tế.

Doanh nghiệp phải lập dự phòng riêng cho từng khoản đầu tư tài chính có tổn thất và được tổng hợp vào bảng kê chi tiết dự phòng tổn thất đầu tư tài chính. Bảng kê là căn cứ để hạch toán vào chi phí tài chính của doanh nghiệp.

2.3. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu các chứng khoán do doanh nghiệp đầu tư bị giảm giá so với giá đang hạch toán trên sổ kế toán, các khoản vốn đầu tư vào tổ chức kinh tế bị tổn thất do tổ chức kinh tế bị lỗ thì phải trích lập dự phòng tổn thất các đầu tư tài chính theo các quy định tại điểm 2.2 nêu trên;

Nếu số dự phòng tổn thất đầu tư tài chính phải trích lập bằng số dư khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng tổn thất đầu tư tài chính;

Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng, thì doanh nghiệp trích thêm vào chi phí tài chính của doanh nghiệp phần chênh lệch.

Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng, thì doanh nghiệp phải hoàn nhập phần chênh lệch vào doanh thu hoạt động tài chính.

3. Dự phòng nợ phải thu khó đòi:

3.1. Đối tượng và điều kiện: là các khoản nợ phải thu đảm bảo các điều kiện sau:

- Khoản nợ phải có chứng từ gốc, có đối chiếu xác nhận của khách nợ về số tiền còn nợ, bao gồm: hợp đồng kinh tế, khế ước vay nợ, bản thanh lý hợp đồng, cam kết nợ, đối chiếu công nợ và các chứng từ khác.

Các khoản không đủ căn cứ xác định là nợ phải thu theo quy định này phải xử lý như một khoản tổn thất.

- Có đủ căn cứ xác định là khoản nợ phải thu khó đòi:

+ Nợ phải thu đã quá hạn thanh toán ghi trên hợp đồng kinh tế, các khế ước vay nợ hoặc các cam kết nợ khác.

+ Nợ phải thu chưa đến thời hạn thanh toán nhưng tổ chức kinh tế (các công ty, doanh nghiệp tư nhân, hợp tác xã, tổ chức tín dụng ...) đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể; người nợ mất tích, bỏ trốn, đang bị các cơ quan pháp luật truy tố, giam giữ, xét xử, đang thi hành án hoặc đã chết.

Những khoản nợ quá hạn từ 3 năm trở lên coi như nợ không có khả năng thu hồi và được xử lý theo quy định tại điểm 3.4 dưới đây.

3.2. Phương pháp lập dự phòng:

Doanh nghiệp phải dự kiến mức tổn thất có thể xảy ra hoặc tuổi nợ quá hạn của các khoản nợ và tiến hành lập dự phòng cho từng khoản nợ phải thu khó đòi, kèm theo các chứng cứ chứng minh các khoản nợ khó đòi nói trên. Trong đó:

- Đối với nợ phải thu quá hạn thanh toán, mức trích lập dự phòng như sau:

+ 30% giá trị đối với khoản nợ phải thu quá hạn từ 3 tháng đến dưới 1 năm.

+ 50% giá trị đối với khoản nợ phải thu quá hạn từ 1 năm đến dưới 2 năm.

+ 70% giá trị đối với khoản nợ phải thu quá hạn từ 2 năm đến dưới 3 năm.

- Đối với nợ phải thu chưa đến hạn thanh toán nhưng tổ chức kinh tế đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể; người nợ mất tích, bỏ trốn, đang bị các cơ quan pháp luật truy tố, giam giữ, xét xử hoặc đang thi hành án ... thì doanh nghiệp dự kiến mức tổn thất không thu hồi được để trích lập dự phòng.

- Sau khi lập dự phòng cho từng khoản nợ phải thu khó đòi, doanh nghiệp tổng hợp toàn bộ khoản dự phòng các khoản nợ vào bảng kê chi tiết để làm căn cứ hạch toán vào chi phí quản lý của doanh nghiệp.

3.3. Xử lý khoản dự phòng:

- Khi các khoản nợ phải thu được xác định khó đòi, doanh nghiệp phải trích lập dự phòng theo các quy định tại điểm 3.2 nêu trên; nếu số dự phòng phải trích lập bằng số dư dự phòng nợ phải thu khó, thì doanh nghiệp không phải trích lập;

- Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng nợ phải thu khó đòi, thì doanh nghiệp phải trích thêm vào chi phí quản lý doanh nghiệp phần chênh lệch;

- Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng nợ phải thu khó đòi, thì doanh nghiệp phải hoàn nhập phần chênh lệch vào thu nhập khác.

3.4. Xử lý tài chính các khoản nợ không có khả năng thu hồi:

a. Nợ phải thu không có khả năng thu hồi bao gồm các khoản nợ sau:

- Đối với tổ chức kinh tế:

+ Khách nợ đã giải thể, phá sản: quyết định của Tòa án tuyên bố phá sản doanh nghiệp theo Luật phá sản hoặc quyết định của người có thẩm quyền về giải thể đối với doanh nghiệp nợ, trường hợp tự giải thể thì có thông báo của đơn vị hoặc xác nhận của cơ quan quyết định thành lập đơn vị, tổ chức.

+ Khách nợ đã ngừng hoạt động và không có khả năng chi trả: xác nhận của cơ quan quyết định thành lập doanh nghiệp hoặc tổ chức đăng ký kinh doanh về việc doanh nghiệp, tổ chức đã ngừng hoạt động không có khả năng thanh toán.

- Đối với cá nhân phải có một trong các tài liệu sau:

+ Giấy chứng tử (bản sao) hoặc xác nhận của chính quyền địa phương đối với người nợ đã chết nhưng không có tài sản thừa kế để trả nợ.

+ Giấy xác nhận của chính quyền địa phương đối với người nợ còn sống hoặc đã mất tích nhưng không có khả năng trả nợ.

+ Lệnh truy nã hoặc xác nhận của cơ quan pháp luật đối với người nợ đã bỏ trốn hoặc đang bị truy tố, đang thi hành án hoặc xác nhận của chính quyền địa phương về việc khách nợ hoặc người thừa kế không có khả năng chi trả.

- Quyết định của cấp có thẩm quyền về xử lý xóa nợ không thu hồi được của doanh nghiệp (nếu có).

Đối với khoản nợ phải thu quá hạn 3 năm trở lên mà không đủ chứng từ, tài liệu chứng minh theo quy định thì lập Hội đồng xử lý nợ của doanh nghiệp để xem xét, xử lý theo quy định tại khoản này.

b. Xử lý tài chính:

Tổn thất thực tế của từng khoản nợ không thu hồi được khoản chênh lệch giữa nợ phải thu ghi trên sổ kế toán và số tiền đã thu hồi được (do người gây ra thiệt hại đền bù, do phát mại tài sản của đơn vị nợ hoặc người nợ, do được chia tài sản theo quyết định của tòa án hoặc các cơ quan có thẩm quyền khác).

Giá trị tổn thất thực tế của khoản nợ không có khả năng thu hồi, doanh nghiệp sử dụng nguồn dự phòng nợ phải thu khó đòi, quỹ dự phòng tài chính (nếu có) để bù đắp, phần chênh lệch thiếu hạch toán vào chi phí quản lý của doanh nghiệp.

Các khoản nợ phải thu sau khi đã có quyết định xử lý, doanh nghiệp phải theo dõi riêng trên sổ kế toán và ngoại bảng cân đối kế toán trong thời hạn tối thiểu là 5 năm và tiếp tục có các biện pháp để thu hồi nợ. Nếu thu hồi được nợ thì số tiền thu hồi sau khi trừ các chi phí có liên quan đến việc thu hồi nợ, doanh nghiệp hạch toán vào thu nhập khác.

c. Khi xử lý khoản nợ phải thu không có khả năng thu hồi doanh nghiệp phải lập hồ sơ sau:

- Biên bản của Hội đồng xử lý nợ của doanh nghiệp. Trong đó ghi rõ giá trị của từng khoản nợ phải thu, giá trị nợ đã thu hồi được, giá trị thiệt hại thực tế (sau khi đã trừ đi các khoản thu hồi được).

- Bảng kê chi tiết các khoản nợ phải thu đã xóa để làm căn cứ hạch toán, biên bản đối chiếu nợ được chủ nợ và khách nợ xác nhận hoặc Bản thanh lý hợp đồng kinh tế hoặc xác nhận của cơ quan quyết định thành lập doanh nghiệp, tổ chức hoặc các tài liệu khách quan khác chứng minh được số nợ tồn đọng và các giấy tờ tài liệu liên quan.

- Sổ kế toán, chứng từ, tài liệu chứng minh khoản nợ chưa thu hồi được, đến thời điểm xử lý nợ doanh nghiệp đang hạch toán nợ phải thu trên sổ kế toán của doanh nghiệp.

d. Thẩm quyền xử lý nợ:

Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) hoặc Hội đồng thành viên (đối với doanh nghiệp có Hội đồng thành viên); Tổng giám đốc, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị hoặc Hội đồng thành viên) hoặc chủ doanh nghiệp căn cứ vào Biên bản của Hội đồng xử lý, các bằng chứng liên quan đến các khoản nợ để quyết định xử lý những khoản nợ phải thu không thu hồi được và chịu trách nhiệm về quyết định của mình trước pháp luật, đồng thời thực hiện các biện pháp xử lý trách nhiệm theo chế độ hiện hành.

4. Dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp:

4.1. Đối tượng và điều kiện lập dự phòng: là những sản phẩm, hàng hóa, công trình xây lắp do doanh nghiệp thực hiện và đã bán hoặc bàn giao trong năm được doanh nghiệp cam kết bảo hành tại hợp đồng hoặc các văn bản quy định khác.

4.2. Phương pháp lập dự phòng:

Doanh nghiệp dự kiến mức tổn thất trích bảo hành sản phẩm, hàng hoá, công trình xây lắp đã tiêu thụ trong năm và tiến hành lập dự phòng cho từng loại sản phẩm, hàng hoá, công trình xây lắp có cam kết bảo hành. Tổng mức trích lập dự phòng bảo hành của các sản phẩm, hàng hoá, công trình xây lắp theo quy định đã cam kết với khách hàng nhưng tối đa không vượt quá 5% tổng doanh thu tiêu thụ của các sản phẩm, hàng hoá.

Sau khi lập dự phòng cho từng loại sản phẩm, hàng hoá, công trình xây lắp doanh nghiệp tổng hợp toàn bộ khoản dự phòng vào bảng kê chi tiết. Bảng kê chi tiết là căn cứ để hạch toán vào chi phí bán hàng.

4.3. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu số thực chi bảo hành lớn hơn số đã trích lập dự phòng thì phần chênh lệch thiếu được hạch toán vào chi phí bán hàng. Nếu số dự phòng bảo hành phải trích lập bằng số dư của khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng bảo hành;

Nếu số dự phòng bảo hành phải trích lập cao hơn số dư của khoản dự phòng bảo hành, thì doanh nghiệp trích thêm vào chi phí bán hàng của doanh nghiệp phần chênh lệch này.

Nếu số dự phòng phải trích lập thấp hơn số dư của khoản dự phòng, thì doanh nghiệp hoàn nhập phần chênh lệch vào thu nhập khác.

Hết thời hạn bảo hành, nếu không phải chi bảo hành hoặc không sử dụng hết số tiền dự phòng đã trích lập, số dư còn lại được hoàn nhập vào thu nhập khác.

III. TỔ CHỨC THỰC HIỆN:

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo, thay thế Thông tư số 107/2001/TT-BTC ngày 31/12/2001 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, giảm giá chứng khoán đầu tư, dự phòng nợ khó đòi tại doanh nghiệp và các văn bản khác quy định về trích lập và sử dụng các khoản dự phòng trái với quy định của Thông tư này.

2. Việc trích lập dự phòng của các Tổ chức tín dụng thực hiện theo quy định tại văn bản hướng dẫn chế độ tài chính đối với các Tổ chức tín dụng.

3. Doanh nghiệp phải xây dựng cơ chế về quản lý vật tư, hàng hóa, quản lý công nợ để hạn chế các rủi ro trong kinh doanh. Đối với công nợ, hàng hoá, quy chế phải xác định rõ trách nhiệm của từng bộ phận, từng người trong việc theo dõi, quản lý hàng hoá, thu hồi công nợ.

Nghiêm cấm doanh nghiệp lợi dụng việc trích lập dự phòng để tính thêm vào chi phí các khoản dự phòng không có đủ căn cứ nhằm làm giảm nghĩa vụ nộp ngân sách. Những doanh nghiệp cố tình vi phạm sẽ bị xử phạt như hành vi trốn thuế theo quy định của pháp luật hiện hành.

4. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- UBND các tỉnh, TP trực thuộc TW;

- VPTW và các Ban của Đảng;

- VP Quốc Hội;

- VP Chủ tịch nước;

- Toàn án nhân dân tối cao;

- Viện kiểm sát nhân dân tối cao;

- Sở TC, Cục Thuế, Kho bạc các tỉnh,

TP trực thuộc TW;

- Các Tổng công ty Nhà nước;

- Công báo;

- Các đơn vị thuộc Bộ;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Vụ Pháp chế;

- Lưu: VT, Cục TCDN

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Lê Thị Băng Tâm


TT 2006 - 38 thay the TT39.2004 xu ly no ton dong

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 38/2006/TT-BTC NGÀY 10 THÁNG 5 NĂM 2006

HƯỚNG DẪN TRÌNH TỰ, THỦ TỤC VÀ XỬ LÝ TÀI CHÍNH ĐỐI VỚI HOẠT ĐỘNG MUA, BÁN, BÀN GIAO, TIẾP NHẬN, XỬ LÝ NỢ VÀ TÀI SẢN TỒN ĐỌNG CỦA DOANH NGHIỆP

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ về qui định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

- Căn cứ Nghị định số 69/2002/NĐ-CP ngày 12/7/2002 của Chính phủ về quản lý và xử lý nợ tồn đọng của công ty nhà nước;

- Căn cứ Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần;

- Căn cứ Nghị định số 80/2005/NĐ-CP ngày 22/6/2005 của Chính phủ về giao, bán, khoán kinh doanh, cho thuê công ty nhà nước;

- Căn cứ Quyết định số 109/2003/QĐ-TTg ngày 5/6/2003 của Thủ tướng Chính phủ về việc thành lập Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp;

Bộ Tài chính hướng dẫn trình tự, thủ tục và xử lý tài chính đối với hoạt động mua, bán, bàn giao, tiếp nhận, xử lý nợ và tài sản tồn đọng của doanh nghiệp như sau:

Phần thứ nhất

QUY ĐỊNH CHUNG

1. Phạm vi áp dụng: Thông tư này hướng dẫn trình tự, thủ tục và xử lý tài chính đối với các hoạt động: mua, bán, xử lý nợ và tài sản tồn đọng của các doanh nghiệp, tổ chức kinh tế, cá nhân với Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp theo nguyên tắc thoả thuận; mua, bán, xử lý nợ và tài sản tồn đọng theo chỉ định của Thủ tướng Chính phủ; bàn giao, tiếp nhận, xử lý nợ và tài sản đã loại trừ không tính vào giá trị doanh nghiệp khi thực hiện chuyển đổi sở hữu công ty nhà nước.

2. Đối tượng áp dụng:

2.1. Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp thành lập theo Quyết định số 109/2003/QĐ-TTg ngày 5/6/2003 của Thủ tướng Chính phủ (sau đây gọi tắt là Công ty mua, bán nợ);

2.2. Các doanh nghiệp có nợ phải thu, tài sản tồn đọng bán cho Công ty mua, bán nợ;

2.3. Các doanh nghiệp, tổ chức, cá nhân mua nợ và tài sản tồn đọng của Công ty mua, bán nợ ;

2.4. Các doanh nghiệp, tổ chức, cá nhân có nợ phải trả;

2.5. Các doanh nghiệp, tổ chức đang giữ hộ nợ, tài sản loại trừ không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu công ty nhà nước.

3. Các thuật ngữ sử dụng trong Thông tư này được hiểu như sau:

3.1. “Nợ tồn đọng” là các khoản nợ phải thu, nợ phải trả đã quá hạn thanh toán nhưng chưa thu được, chưa trả được.

3.2. “Chủ nợ” là các doanh nghiệp, tổ chức, cá nhân có nợ phải thu.

3.3. “Khách nợ” là các doanh nghiệp, tổ chức, cá nhân có nợ phải trả.

3.4. “Chủ tài sản” là các doanh nghiệp, tổ chức, cá nhân có quyền sở hữu tài sản.

3.5. “Tài sản tồn đọng” là thành phẩm, vật tư, hàng hoá, tài sản cố định thuộc sở hữu của doanh nghiệp còn tồn kho, ứ đọng nhưng doanh nghiệp không có nhu cầu sử dụng.

3.6. “Mua, bán nợ, tài sản tồn đọng” là việc chủ nợ có nợ phải thu, chủ tài sản có tài sản tồn đọng bán cho Công ty mua, bán nợ. Công ty mua, bán nợ trở thành chủ nợ mới của khách nợ, chủ sở hữu mới của tài sản.

3.7. “Mua, bán nợ, tài sản tồn đọng theo chỉ định” là việc mua, bán nợ, tài sản tồn đọng theo chỉ định của Thủ tướng Chính phủ.

4. Công ty mua, bán nợ được quyền mua, bán, xử lý các khoản nợ, tài sản tồn đọng bao gồm cả giá trị quyền sử dụng đất theo giá thoả thuận và theo chỉ định; có quyền bán các tài sản cầm cố, thế chấp cho các khoản nợ Công ty đã mua, bao gồm cả giá trị quyền sử dụng đất theo qui định hiện hành.

5. Khi hợp đồng mua, bán nợ, tài sản tồn đọng có hiệu lực, các bên có quyền và nghĩa vụ như sau:

- Toàn bộ quyền và nghĩa vụ của chủ nợ (bên bán nợ), chủ tài sản (bên bán tài sản) được chuyển giao cho bên mua.

- Chủ nợ, chủ tài sản có trách nhiệm chuyển giao đầy đủ nợ, tài sản kèm theo hồ sơ, tài liệu có liên quan theo đúng qui định của hợp đồng và các qui định pháp luật hiện hành. Đồng thời có trách nhiệm thông báo cho khách nợ biết việc chuyển đổi chủ nợ đối với khoản nợ đã bán.

- Bên mua được kế thừa đầy đủ các quyền và nghĩa vụ của chủ nợ đối với khoản nợ đã mua, có các quyền và nghĩa vụ của chủ tài sản đối với tài sản đã mua.

- Khách nợ có trách nhiệm thực hiện đầy đủ nghĩa vụ trả nợ; cung cấp tài liệu, thông tin liên quan đến khoản nợ và các nghĩa vụ khác liên quan đến khoản nợ theo quy định của pháp luật đối với bên mua nợ.

6. Đối với nợ và tài sản loại trừ không tính vào giá trị doanh nghiệp, sau khi ký Biên bản bàn giao, Công ty mua, bán nợ được kế thừa đầy đủ các quyền và nghĩa vụ của chủ nợ đối với các khoản nợ đã tiếp nhận; có đầy đủ các quyền và nghĩa vụ của chủ tài sản đối với tài sản đã tiếp nhận. Khách nợ có trách nhiệm thực hiện đầy đủ nghĩa vụ trả nợ và các nghĩa vụ khác đối với Công ty mua, bán nợ.

7. Đối với các khoản nợ và tài sản tồn đọng đã mua hoặc nợ, tài sản tồn đọng được Nhà nước giao xử lý, Công ty mua, bán nợ được phép xử lý theo các hình thức sau:

- Thu nợ, bán nợ, bán, khai thác tài sản đảm bảo;

- Bán, cho thuê tài sản tồn đọng;

- Sử dụng nợ, tài sản tồn đọng để góp vốn cổ phần, góp vốn liên doanh, hợp tác kinh doanh;

- Các hình thức khác mà pháp luật không cấm.

Công ty mua, bán nợ được phép sửa chữa, nâng cấp tài sản tồn đọng để nâng cao hiệu quả xử lý tài sản tồn đọng theo các hình thức nêu trên.

Trình tự, thủ tục và thẩm quyền xử lý nợ và tài sản tồn đọng của Công ty mua, bán nợ được qui định cụ thể trong Quy chế quản lý tài chính của Công ty mua, bán nợ.

8. Hoạt động mua, bán nợ và tài sản tồn đọng phải lập chứng từ theo qui định hiện hành.

9. Bên mua nợ và tài sản tồn đọng có trách nhiệm theo dõi, hạch toán đầy đủ chi phí mua nợ, tài sản tồn đọng bao gồm: giá mua nợ, giá mua tài sản tồn đọng ghi trên chứng từ, chi phí vận chuyển tài sản, chi phí sửa chữa, nâng cấp tài sản (nếu có) và theo dõi giá trị nợ gốc của khoản nợ trên tài khoản ngoại bảng.

10. Các doanh nghiệp, tổ chức kinh tế khi mua các khoản nợ và tài sản tồn đọng của Công ty mua, bán nợ thực hiện theo giá cả thị trường bằng các hình thức thoả thuận, đầu giá, đấu thầu theo qui định hiện hành. Trình tự, thủ tục và xử lý tài chính khoản nợ và tài sản tồn đọng đã mua thực hiện như qui định đối với hoạt động mua bán nợ, tài sản tồn đọng theo hình thức thoả thuận của Công ty mua, bán nợ.

11. Công ty mua, bán nợ có trách nhiệm nộp thuế theo pháp luật hiện hành về thuế.

Phần thứ hai

QUI ĐỊNH CỤ THỂ

I. ĐỐI VỚI HOẠT ĐỘNG MUA, BÁN NỢ VÀ TÀI SẢN TỒN ĐỌNG

THEO THOẢ THUẬN

1. Trình tự, thủ tục thực hiện mua, bán nợ và tài sản tồn đọng

1.1. Việc mua, bán nợ và tài sản tồn đọng được thực hiện trên cơ sở hợp đồng ký kết giữa hai bên.

1.2. Việc mua, bán nợ và tài sản tồn đọng theo giá cả thị trường bằng các phương thức thoả thuận, đấu thầu, đấu giá theo qui định hiện hành.

2. Xử lý tài chính đối với hoạt động mua, bán, nợ

2.1.Đối với Công ty mua, bán nợ:

Khoản nợ đã mua được coi như một loại hàng hoá đặc biệt. Việc xử lý tài chính được quy định trong Quy chế quản lý tài chính của Công ty mua, bán nợ.

2.2. Đối với bên bán nợ

a. Trường hợp khoản nợ bán là khoản nợ phải thu không có khả năng thu hồi mà chủ nợ đã xử lý theo qui định của Nhà nước và đang theo dõi tại tài khoản ngoài bảng cân đối kế toán thì số tiền thu hồi được từ việc bán khoản nợ này được tính vào thu nhập khác của bên bán.

b. Trường hợp khoản nợ bán là khoản nợ đang theo dõi trong bảng cân đối kế toán (nội bảng) thì số tiền bán khoản nợ không tính vào doanh thu của bên bán nợ mà ghi giảm khoản phải thu tương ứng. Chênh lệch giữa số tiền thu được khi bán nợ với giá trị khoản nợ ghi trên sổ kế toán được bù đắp bằng các nguồn theo thứ tự sau đây:

- Dự phòng khoản phải thu khó đòi, dự phòng rủi ro (đối với các tổ chức tín dụng), quỹ dự phòng tài chính.

- Nếu nguồn dự phòng các khoản phải thu khó đòi hoặc dự phòng rủi ro, quỹ dự phòng tài chính không đủ bù đắp, thì phần còn thiếu được hạch toán vào chi phí kinh doanh.

+ Đối với doanh nghiệp nhà nước : Trường hợp hạch toán vào chi phí hoạt động kinh doanh trong 02 (hai) năm liên tiếp mà doanh nghiệp bị lỗ không có khả năng bù đắp và doanh nghiệp không thuộc trường hợp phải giải thể, phá sản thì doanh nghiệp lập hồ sơ báo cáo cơ quan nhà nước có thẩm quyền xem xét, quyết định giảm vốn Nhà nước tại doanh nghiệp theo qui định hiện hành.

+ Đối với doanh nghiệp nhà nước đang thực hiện chuyển đổi sở hữu: Trường hợp tính vào chi phí kinh doanh bị lỗ thì được trừ vào phần vốn nhà nước tại doanh nghiệp trước khi chuyển đổi tương ứng với phần lỗ.

2.3.Đối với khách nợ

Sau khi thực hiện xong việc thanh toán nợ, trường hợp số tiền thực trả được Công ty mua, bán nợ chấp nhận thấp hơn giá trị khoản nợ hạch toán trên sổ kế toán thì khoản chênh lệch được hạch toán vào thu nhập khác.

Trường hợp giá trị thực tế khoản nợ góp vốn cổ phần, góp vốn liên doanh, hợp tác kinh doanh được Công ty mua, bán nợ chấp nhận thấp hơn giá trị khoản nợ theo sổ sách kế toán thì khoản chênh lệch được hạch toán vào thu nhập khác.

3. Xử lý tài chính đối với hoạt động mua, bán tài sản tồn đọng

3.1. Đối với Công ty mua, bán nợ :

Tài sản đã mua được coi là hàng hoá. Việc xử lý tài chính thực hiện theo qui định tại Qui chế quản lý tài chính của Công ty mua, bán nợ.

3.2. Đối với bên bán tài sản là doanh nghiệp :

Số tiền bán tài sản được hạch toán vào thu nhập khác của doanh nghiệp. Giá trị còn lại của tài sản ghi trên sổ kế toán và chi phí nhượng bán được hạch toán vào chi phí khác theo qui định hiện hành.

II. ĐỐI VỚI HOẠT ĐỘNG MUA, BÁN NỢ VÀ TÀI SẢN TỒN ĐỌNG

THEO CHỈ ĐỊNH

1. Đối tượng được thực hiện bán các khoản nợ và tài sản tồn đọng theo chỉ định

1.1. Các công ty nhà nước thực hiện cổ phần hoá, trường hợp giá trị phần vốn Nhà nước tại doanh nghiệp không đủ để xử lý lỗ luỹ kế và nợ không có khả năng thu hồi hoặc sau khi xử lý giảm giá trị phần vốn nhà nước tại doanh nghiệp mà giá trị còn lại không còn đủ để đảm bảo mức vốn Nhà nước cần tham gia trong công ty cổ phần theo phương án được duyệt theo quy định hiện hành.

1.2. Các công ty nhà nước cần giữ lại là doanh nghiệp 100% vốn Nhà nước theo đề án sắp xếp, đổi mới và phát triển doanh nghiệp được Thủ tướng Chính phủ phê duyệt mà bị thua lỗ, không có khả năng thanh toán nợ, có các khoản nợ và tài sản tồn đọng phát sinh do các nguyên nhân sau đây:

- Do thực hiện các quyết định của các cơ quan nhà nước có thẩm quyền.

- Do việc thay đổi cơ chế, chính sách của Nhà nước tác động trực tiếp đến doanh nghiệp.

- Do các nguyên nhân khách quan, bất khả kháng khác như: thiên tai, dịch bệnh.

1.3. Các đối tượng khác theo quyết định của Thủ tướng Chính phủ.

2. Hình thức mua bán nợ, tài sản tồn đọng theo chỉ định: Thủ tướng Chính phủ chỉ định đối tượng bán nợ, tài sản tồn đọng cho Công ty mua, bán nợ. Bên mua và bên bán tự thoả thuận để quyết định giá mua bán đối với nợ, tài sản tồn đọng.

3. Trình tự, thủ tục mua, bán nợ và tài sản theo chỉ định

3.1. Các doanh nghiệp có các khoản nợ và tài sản tồn đọng thuộc đối tượng quy định tại điểm 1, mục II, phần thứ hai của Thông tư này có trách nhiệm lập hồ sơ liên quan đến các khoản nợ và tài sản tồn đọng, bao gồm:

- Tờ trình xử lý nợ, tài sản tồn đọng: trong đó nêu rõ lý do đề nghị được bán nợ, tài sản tồn đọng theo chỉ định.

- Phương án kinh doanh có hiệu quả được cấp có thẩm quyền duyệt (đối với trường hợp Tiết 1.2, Điểm 1, Mục II, phần thứ hai của Thông tư này).

- Các văn bản pháp lý và các tài liệu liên quan đến khoản nợ và tài sản tồn đọng.

- Báo cáo tài chính 03 năm gần nhất.

3.2. Hồ sơ được gửi đến đại diện chủ sở hữu doanh nghiệp (Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương, Hội đồng quản trị Tổng công ty Nhà nước), Bộ Tài chính.

3.3. Trong thời hạn 45 ngày kể từ ngày nhận được hồ sơ, Đại diện chủ sở hữu doanh nghiệp chủ trì cùng với các cơ quan chức năng có liên quan thẩm định điều kiện được mua bán theo chỉ định và gửi Bộ Tài chính để trình Thủ tướng Chính phủ quyết định hoặc Bộ trưởng Bộ Tài chính quyết định theo uỷ quyền của Thủ tướng Chính phủ.

3.4. Công ty mua, bán nợ có trách nhiệm tổ chức xử lý nợ, tài sản tồn đọng mua chỉ định theo phương thức thoả thuận, đấu thầu, đấu giá theo qui định hiện hành.

Các tài sản mua theo chỉ định cần thiết phải sửa chữa, nâng cấp nhằm mục đích tăng giá trị và tạo thuận lợi cho việc xử lý tài sản tồn đọng để thu hồi vốn, Công ty mua, bán nợ sử dụng nguồn vốn của mình để tiến hành sửa chữa, nâng cấp tài sản tồn đọng. Việc đầu tư, sửa chữa thực hiện theo qui định về quản lý đầu tư và xây dựng.

4. Xử lý tài chính đối với hoạt động mua, bán nợ và tài sản tồn đọng theo chỉ định

4.1. Đối với Công ty mua, bán nợ

a. Công ty mua, bán nợ sử dụng nguồn vốn kinh doanh để thanh toán cho bên bán theo hợp đồng kinh tế đã ký kết;

b. Giá trị thu hồi từ khoản nợ, tài sản tồn đọng đã mua theo hình thức chỉ định được xử lý như đối với trường hợp mua bán nợ, tài sản tồn đọng theo thoả thuận nêu tại Điểm 2, Điểm 3, Mục I, Phần thứ hai của Thông tư này.

c. Hàng quý, Công ty mua, bán nợ báo cáo Bộ Tài chính về kết quả mua, bán, xử lý nợ, tài sản tồn đọng theo chỉ định.

4.2. Đối với doanh nghiệp bán nợ và tài sản tồn đọng

Đối với doanh nghiệp bán nợ và tài sản tồn đọng việc xử lý tài chính thực hiện theo qui định tại Tiết 2.2, Điểm 2, Mục I, Phần thứ hai và Tiết 3.2, Điểm 3, Mục I, Phần thứ hai của Thông tư này.

4.3. Đối với khách nợ

Đối với khách nợ, việc xử lý tài chính thực hiện theo qui định tại Tiết 2.3, Điểm 2, Mục I, Phần thứ hai của Thông tư này.

III. ĐỐI VỚI HOẠT ĐỘNG BÀN GIAO, TIẾP NHẬN, XỬ LÝ NỢ VÀ TÀI SẢN KHÔNG TÍNH VÀO GIÁ TRỊ DOANH NGHIỆP KHI CHUYỂN ĐỔI SỞ HỮU DOANH NGHIỆP NHÀ NƯỚC

1. Bàn giao, tiếp nhận

1.1. Bên giao:

1.1.1. Đại diện chủ sở hữu các khoản nợ và tài sản đã loại trừ không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu công ty nhà nước là các Bộ, cơ quan ngang Bộ đối với doanh nghiệp trực thuộc Bộ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương đối với doanh nghiệp do Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quyết định thành lập và Hội đồng quản trị các Tổng công ty Nhà nước đối với các doanh nghiệp thành viên của Tổng công ty. Đại diện chủ sở hữu có thể uỷ quyền cho doanh nghiệp hiện đang giữ hộ nợ và tài sản thực hiện việc bàn giao.

1.1.2. Doanh nghiệp chuyển đổi sở hữu hiện đang giữ hộ nợ và tài sản đã loại trừ khỏi giá trị doanh nghiệp.

1.2. Bên nhận là Công ty mua, bán nợ.

1.3. Nội dung bàn giao tiếp nhận:

a. Nợ phải thu: bao gồm những khoản nợ phải thu đã loại khỏi giá trị doanh nghiệp cổ phần hoá chưa được xử lý tính đến thời điểm có quyết định giá trị doanh nghiệp.

Bên giao phân loại nợ phải thu theo tiêu thức nợ có đủ hồ sơ và khách nợ còn tồn tại; nợ không đủ hồ sơ, khách nợ không còn tồn tại và bàn giao toàn bộ cho Công ty mua, bán nợ.

b. Tài sản: bao gồm những tài sản của doanh nghiệp không cần dùng, ứ đọng, chờ thanh lý, đến thời điểm có quyết định giá trị doanh nghiệp chưa được xử lý. Trước khi bàn giao, doanh nghiệp phải tiến hành phân loại theo các tiêu thức sau:

- Tài sản có giá trị thu hồi và có thể bán được;

- Tài sản không có giá trị thu hồi và không bán được, cần phá dỡ, huỷ bỏ;

c. Doanh nghiệp phải nộp cho Công ty mua, bán nợ số tiền đã thu hồi được từ việc xử lý các khoản nợ, tài sản tồn đọng thuộc diện phải bàn giao theo quy định tại (a) Tiết 1.3 và (b) Tiết 1.3, Điểm 1, Mục III, phần thứ hai của Thông tư này.

2. Thủ tục giao nhận

2.1. Đại diện chủ sở hữu (hoặc người được uỷ quyền) cùng với doanh nghiệp đang giữ hộ nợ, tài sản loại ra khỏi giá trị doanh nghiệp hoặc doanh nghiệp đang chuyển đổi sở hữu đã có quyết định giá trị doanh nghiệp (gọi chung là doanh nghiệp) thực hiện bàn giao nợ, tài sản cho Công ty mua, bán nợ.

2.2. Khi giao, nhận phải lập Biên bản bàn giao. Biên bản phải có chữ ký của ba bên (đại diện chủ sở hữu, doanh nghiệp và Công ty mua, bán nợ). Nội dung chính của Biên bản gồm:

a. Số lượng, giá trị theo sổ kế toán các khoản nợ, tài sản loại trừ không tính vào giá trị doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

b. Số lượng, giá trị theo sổ kế toán các khoản nợ, tài sản loại trừ không tính vào giá trị doanh nghiệp đã được doanh nghiệp tự xử lý trong giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm quyết định công bố giá trị doanh nghiệp.

c. Số lượng, giá trị theo sổ kế toán các khoản nợ, tài sản loại trừ không tính vào giá trị doanh nghiệp phải bàn giao cho Công ty mua, bán nợ tại thời điểm quyết định công bố giá trị doanh nghiệp (được xác định bằng (=) số lượng, giá trị khoản nợ, tài sản tại (a) Tiết 2.2, Điểm 2, Mục III, phần thứ hai trừ (-) số lượng, giá trị khoản nợ, tài sản tại (b) Tiết 2.2, Điểm 2, Mục III, phần thứ hai của Thông tư này), trong đó phân loại thành: nợ phải thu có đủ hồ sơ và khách nợ còn tồn tại; nợ phải thu không có đủ hồ sơ, khách nợ không còn tồn tại; tài sản có giá trị thu hồi và có thể bán được; tài sản không có giá trị thu hồi, cần phá dỡ huỷ bỏ.

d. Số lượng, giá trị theo sổ kế toán các khoản nợ và tài sản loại trừ không tính vào giá trị doanh nghiệp thực tế bàn giao cho Công ty mua, bán nợ, trong đó phân loại thành: nợ phải thu có đủ hồ sơ và khách nợ còn tồn tại; nợ phải thu không có đủ hồ sơ, khách nợ không còn tồn tại; tài sản có giá trị thu hồi và có thể bán được; tài sản không có giá trị thu hồi, cần phá dỡ huỷ bỏ.

đ. Chênh lệch giữa số lượng, giá trị theo sổ kế toán các khoản nợ, tài sản phải bàn giao với số lượng, giá trị theo sổ kế toán các khoản nợ và tài sản thực tế bàn giao (được xác định bằng (=) số lượng, giá trị khoản nợ, tài sản tại (c) Tiết 2.2, Điểm 2, Mục III, phần thứ hai trừ (-) số lượng, giá trị khoản nợ, tài sản tại (d) Tiết 2.2, Điểm 2, Mục III, phần thứ hai của Thông tư này); nguyên nhân chênh lệch, trong đó:

- Chênh lệch do doanh nghiệp tự xử lý trong thời gian từ thời điểm có quyết định công bố giá trị doanh nghiệp đến thời điểm bàn giao cho Công ty mua, bán nợ; số tiền thực tế thu được do xử lý nợ, tài sản; số đã nộp theo qui định, số còn phải nộp cho Công ty mua, bán nợ.

- Chênh lệch do mất và các lý do khác (nêu rõ nguyên nhân đối với từng trường hợp cụ thể).

3. Trách nhiệm các bên giao, nhận

3.1. Bên giao:

3.1.1. Cơ quan đại diện chủ sở hữu: Chỉ đạo doanh nghiệp chuẩn bị hồ sơ, tài liệu liên quan đến nợ, tài sản cần bàn giao; cùng với Công ty mua, bán nợ và doanh nghiệp lập kế hoạch và thực hiện bàn giao toàn bộ nợ và tài sản không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu; chủ trì xử lý số tài sản thiếu hụt phát sinh trước thời điểm bàn giao cho Công ty mua, bán nợ theo chế độ hiện hành của Nhà nước.

3.1.2. Doanh nghiệp: Chuẩn bị đầy đủ hồ sơ, tài liệu liên quan, phân loại nợ và tài sản theo quy định tại Tiết 1.3, Điểm 1, Mục III, phần thứ hai của Thông tư này để thực hiện bàn giao toàn bộ nợ, tài sản không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu công ty nhà nước cho Công ty mua, bán nợ; tiếp tục giữ hộ tài sản theo yêu cầu của Công ty mua, bán nợ và chịu trách nhiệm bồi thường cho Công ty mua, bán nợ đối với những tài sản bị mất trong quá trình quản lý giữ hộ; phối hợp với Công ty mua, bán nợ trong việc xử lý tài sản bàn giao.

3.1.3. Trong vòng 30 ngày kể từ ngày có quyết định giá trị doanh nghiệp, bên giao phải bàn giao toàn bộ các khoản nợ và tài sản đã loại trừ khi xác định giá trị doanh nghiệp (kèm theo hồ sơ có liên quan) cho Công ty mua, bán nợ.

3.2. Bên nhận:

- Thống nhất với bên giao về kế hoạch tiếp nhận.

- Có trách nhiệm tiếp nhận ngay nợ, tài sản và hồ sơ, tài liệu kèm theo khi bên giao giao, mở sổ kế toán theo dõi nợ và tài sản tồn đọng đã nhận bàn giao.

- Thực hiện thu hồi nợ, xử lý tài sản đã tiếp nhận theo qui định tại điểm 3.5, Mục II, Phần thứ hai của Thông tư này.

- Hàng quý, Công ty mua, bán nợ báo cáo Bộ Tài chính về kết quả xử lý nợ, bán tài sản đã tiếp nhận.

4. Nguyên tắc xử lý nợ và tài sản tồn đọng tiếp nhận:

4.1. Việc định giá lại giá trị khoản nợ, tài sản tồn đọng trước khi xử lý và việc bán tài sản tồn đọng (bao gồm cả tài sản đảm bảo các khoản nợ), Công ty mua, bán nợ thực hiện như sau:

- Thuê tổ chức có chức năng thẩm định giá để định giá tài sản trước khi xử lý. Riêng đối với lô tài sản tồn đọng của 1 doanh nghiệp tại 1 địa chỉ có giá trị còn lại theo sổ sách kế toán dưới 500 triệu đồng, trước khi bán, cho thuê hoặc góp vốn cổ phần, góp vốn liên doanh liên kết, Công ty mua, bán nợ tự định giá hoặc thực hiện định giá thông qua các doanh nghiệp, tổ chức có chức năng thẩm định giá.

- Bán đấu giá tài sản tồn đọng và tài sản đảm bảo các khoản nợ. Riêng đối với lô tài sản tồn đọng của 1 doanh nghiệp tại 1 địa chỉ có tổng giá trị theo kết quả thẩm định của cơ quan có chức năng thẩm định giá xác định dưới 100 triệu đồng thì Công ty mua, bán nợ được lựa chọn hình thức bán tài sản để đẩy nhanh tiến độ thu hồi vốn và đảm bảo nguyên tắc công khai, minh bạch và có hiệu quả.

- Thuê tổ chức bán đấu giá chuyên nghiệp bán đấu giá hoặc tự tổ chức bán đấu giá tài sản theo quy định. Doanh nghiệp có tài sản loại trừ được tham gia đấu giá để mua tài sản. Trường hợp thông qua đấu giá theo qui định của pháp luật mà vẫn không bán được tài sản (không có người đăng ký mua tài sản hoặc không có người trúng đấu giá) thì Công ty mua, bán nợ được phép tự xác định giá khởi điểm mới để tiếp tục bán đấu giá.

4.2. Xử lý đối với nợ và tài sản không có giá trị thu hồi:

- Đối với nợ không còn khả năng thu hồi do khách nợ không còn tồn tại, hoặc khách nợ còn tồn tại nhưng không có khả năng trả nợ, hoặc không đủ hồ sơ pháp lý, Công ty mua, bán nợ báo cáo Bộ Tài chính để xử lý xoá nợ.

- Đối với tài sản không có giá trị thu hồi, tài sản cần phải huỷ bỏ, Công ty mua, bán nợ phối hợp với doanh nghiệp tổ chức huỷ bỏ, hoặc thuê tổ chức, cá nhân bên ngoài huỷ bỏ.

5. Xử lý tài chính đối với các khoản nợ và tài sản khi bàn giao, tiếp nhận

5.1. Đối với Công ty mua, bán nợ

Số tiền thu được từ việc thu hồi nợ; bán, khai thác tài sản tồn đọng; sử dụng khoản nợ và tài sản tồn đọng nhận bàn giao để chuyển thành vốn góp cổ phần, vốn góp liên doanh, hợp tác kinh doanh được sử dụng như sau:

- Bù đắp chi phí sửa chữa, nâng cấp tài sản (nếu có).

- Trích 20% số tiền nợ và tài sản thu hồi để lại cho Công ty mua, bán nợ để bù đắp chi phí tiếp nhận, quản lý nợ, tài sản; bù đắp chi phí định giá, đấu giá (nếu có), Bù đắp chi phí huỷ bỏ tài sản không có giá trị thu hồi, thuộc diện huỷ bỏ và khuyến khích xử lý nhanh, có hiệu quả các khoản nợ và tài sản được giao để thu hồi vốn cho Nhà nước.

- Trích 10% số tiền nợ và tài sản thu hồi chuyển trả doanh nghiệp giữ hộ tài sản để bù đắp các chi phí quản lý‎, giữ hộ.

- Số còn lại Công ty mua, bán nợ nộp ngân sách Nhà nước.

5.2. Đối với doanh nghiệp: Căn cứ biên bản bàn giao nợ và tài sản, doanh nghiệp xử lý giảm giá trị tài sản, nợ bàn giao tương ứng. Doanh nghiệp được hưởng số tiền do giữ hộ và tham gia bán tài sản qui định tại Tiết 5.1, Điểm 5, Mục III - phần thứ hai của Thông tư này.

5.3. Đối với các Tổng công ty Nhà nước: Khi thực hiện bàn giao các khoản nợ, tài sản loại ra khỏi giá trị doanh nghiệp cho Công ty mua, bán nợ, chủ sở hữu được hạch toán giảm vốn tương ứng.

5.4.Đối với khách nợ: Đối với khách nợ, việc xử lý tài chính thực hiện theo qui định tại Tiết 2.3, Điểm 2, Mục I, Phần thứ hai của Thông tư này.

Phần thứ ba

TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo và thay thế Thông tư 39/2004/TT-BTC, ngày 11 tháng 5 năm 2004.

Trong quá trình thực hiện nếu có vướng mắc đề nghị các Bộ, ngành, các địa phương, doanh nghiệp phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

KT/BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà


TT 2006 - 89 tro cap thoi viec

BỘ TÀI CHÍNH

---------------

Số: 89 /2006/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------

Hµ Néi, ngµy 29 th¸ng 09 n¨m 2006

THÔNG TƯ

Hướng dẫn việc quản lý, sử dụng và quyết toán kinh phí chi trả trợ cấp thôi việc và kinh phí thu hồi bồi thường chi phí đào tạo

___________________

Căn cứ Nghị định số 54/2005/NĐ-CP ngày 19/4/2005 của Chính phủ về chế độ thôi việc, chế độ bồi thường chi phí đào tạo đối với cán bộ, công chức;

Căn cứ Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập;

Bộ Tài chính hướng dẫn việc quản lý, sử dụng và quyết toán kinh phí chi trả chế độ thôi việc và kinh phí thu hồi bồi thường chi phí đào tạo đối với cán bộ, công chức trong các cơ quan nhà nước, đơn vị sự nghiệp công lập của nhà nước như sau:

I. Chi trả trợ cấp thôi việc:

1. Kinh phí chi trả trợ cấp thôi việc cho các đối tượng được hưởng chế độ thôi việc thực hiện theo đúng quy định tại Điều 10 Nghị định số 54/2005/NĐ-CP ngày 19/4/2005 của Chính phủ về chế độ thôi việc, chế độ bồi thường chi phí đào tạo đối với cán bộ, công chức; cụ thể như sau:

a) Cơ quan nhà nước chi trả trợ cấp thôi việc từ nguồn chi phí hoạt động thường xuyên đã được cơ quan có thẩm quyền giao hàng năm.

b) Đơn vị sự nghiệp được ngân sách nhà nước cấp toàn bộ chi phí hoạt động thường xuyên và đơn vị sự nghiệp có thu tự bảo đảm một phần chi phí hoạt động thường xuyên chi trả trợ cấp thôi việc từ nguồn chi phí hoạt động thường xuyên của đơn vị, bao gồm chi phí hoạt động được cơ quan có thẩm quyền giao và nguồn thu từ hoạt động sự nghiệp theo quy định của pháp luật.

c) Đơn vị sự nghiệp có thu tự bảo đảm chi phí hoạt động thường xuyên chi trả trợ cấp thôi việc từ nguồn chi phí hoạt động thường xuyên của đơn vị.

2. Cơ quan nhà nước, đơn vị sự nghiệp thực hiện quyết toán khoản chi trợ cấp thôi việc khi quyết toán kinh phí hành chính sự nghiệp hàng năm với cơ quan tài chính theo quy định của Luật Ngân sách nhà nước và các văn bản hướng dẫn.

II. Thu hồi bồi thường chi phí đào tạo:

1. Trong thời hạn ba (03) tháng kể từ khi có quyết định bồi thường chi phí đào tạo của cơ quan nhà nước, đơn vị sự nghiệp có thẩm quyền, công chức, viên chức phải hoàn thành việc nộp đủ số tiền phải bồi thường (theo đúng quyết định xử lý của cơ quan có thẩm quyền) cho bộ phận tài chính - kế toán của cơ quan, đơn vị.

2. Trình tự xử lý đối với khoản thu về bồi thường chi phí đào tạo cụ thể như sau:

2.1. Đối với các khoá đào tạo có thời gian từ 3 (ba) tháng trở lên mà chi phí đào tạo (bao gồm cả chi phí đi lại) được chi trả trực tiếp từ nguồn tài chính hàng năm của cơ quan, đơn vị (bao gồm nguồn ngân sách nhà nước được cơ quan có thẩm quyền giao trực tiếp cho cơ quan, đơn vị; nguồn thu từ hoạt động sự nghiệp theo quy định của pháp luật):

a) Mức chi phí phải bồi thường bao gồm tất cả các khoản chi phí mà cơ quan phải chi trả trực tiếp để công chức, viên chức tham dự khoá học.

b) Đối với các cơ quan nhà nước, đơn vị sự nghiệp được ngân sách nhà nước cấp toàn bộ chi phí hoạt động thường xuyên:

Bộ phận tài chính - kế toán khi nhận tiền bồi thường chi phí đào tạo do công chức, viên chức nộp phải lập các chứng từ thu tiền theo quy định hiện hành và lập bảng kê nộp vào Kho bạc Nhà nước.

Tiền bồi thường chi phí đào tạo của công chức, viên chức do cấp nào quản lý nộp ngân sách cấp tương ứng và hạch toán như sau:

- Trường hợp cơ quan, đơn vị nộp khoản thu về bồi thường chi phí đào tạo cho những năm trước: nộp theo chương, loại, khoản tương ứng mà cơ quan, đơn vị đã chi đào tạo; Mục 062 "Thu khác", tiểu mục 02 "Thu hồi các khoản chi năm trước".

- Trường hợp cơ quan, đơn vị nộp khoản thu về bồi thường chi phí đào tạo trong năm: nộp giảm cấp phát theo chương, loại, khoản, mục đã chi.

c) Đối với các đơn vị sự nghiệp có thu tự bảo đảm chi phí hoạt động thường xuyên; đơn vị sự nghiệp có thu tự bảo đảm một phần chi phí hoạt động thường xuyên:

Bộ phận tài chính - kế toán khi nhận tiền bồi thường chi phí đào tạo do công chức, viên chức nộp phải lập các chứng từ thu tiền theo quy định hiện hành; đồng thời phản ánh trong sổ sách kế toán như là nguồn thu hợp pháp từ hoạt động sự nghiệp trong năm của đơn vị.

2.2. Đối với các khoá đào tạo có thời gian từ 3 (ba) tháng trở lên mà chi phí đào tạo (bao gồm cả chi phí đi lại) được chi trả tập trung từ nguồn ngân sách nhà nước, từ nguồn tài chính viện trợ chính thức của nước ngoài cho Việt Nam (không chi trả trực tiếp từ nguồn tài chính hàng năm của cơ quan, đơn vị):

a) Mức chi phí phải bồi thường được tính cho cả khoá đào tạo, cụ thể:

- Đối với những người tốt nghiệp các khoá đào tạo tại các cơ sở giáo dục đào tạo trong nước: mức chi phí phải bồi thường bao gồm các khoản học bổng, trợ cấp xã hội do ngân sách nhà nước cấp trực tiếp cho người học (nếu có); chi phí thường xuyên do ngân sách nhà nước cấp cho các cơ sở giáo dục đào tạo được tính bình quân trên một sinh viên.

- Đối với những người tốt nghiệp các khoá đào tạo ở nước ngoài: mức chi phí phải bồi thường là mức nhà nước đảm bảo chi phí học tập (học phí, sinh hoạt phí, chi phí đi lại theo quy định của chương trình học, chi phí về bảo hiểm, các chi phí hợp lý khác của khoá học) hoặc toàn bộ học bổng do phía nước ngoài tài trợ theo hiệp định.

b) Cơ quan, đơn vị có công chức, viên chức thuộc diện phải bồi thường chi phí đào tạo có trách nhiệm liên hệ với các cơ sở giáo dục đào tạo; các cơ quan được nhà nước giao quản lý tập trung các chương trình, đề án, dự án đào tạo để được cung cấp thông tin cần thiết về chi phí đào tạo mà ngân sách nhà nước đã cấp hoặc học bổng do phía nước ngoài tài trợ theo hiệp định, làm cơ sở để tính thu hồi chi phí bồi thường.

c) Bộ phận tài chính - kế toán của cơ quan, đơn vị khi nhận tiền bồi thường chi phí đào tạo do công chức, viên chức nộp phải lập các chứng từ thu tiền theo quy định hiện hành và lập bảng kê nộp vào Kho bạc Nhà nước.

Tiền bồi thường chi phí đào tạo của công chức, viên chức do cấp nào quản lý nộp ngân sách cấp tương ứng và hạch toán như sau:

- Chương: cơ quan, đơn vị nộp tiền bồi thường vào ngân sách nhà nước.

- Loại 14.

- Khoản: tương ứng với loại hình đào tạo.

- Mục 062 "Thu khác".

- Tiểu mục 02 "Thu hồi các khoản chi năm trước".

Trường hợp khoản bồi thường chi phí đào tạo nộp ngân sách nhà nước trong cùng niên độ ngân sách thì hạch toán nộp giảm chi ngân sách nhà nước theo chương, loại, khoản, mục, tiểu mục đã chi.

III. Tổ chức thực hiện:

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo.

2. Thông tư này thay thế Thông tư số 07/2000/TT-BTC ngày 18/1/2000 của Bộ Tài chính hướng dẫn việc cấp, quản lý, hạch toán, quyết toán kinh phí thôi việc và nộp ngân sách tiền bồi thường chi phí đào tạo, bồi dưỡng của cán bộ, công chức.

3. Đối tượng điều chỉnh; thời gian làm việc được tính trợ cấp thôi việc và cách tính trợ cấp thôi việc; thời gian yêu cầu phục vụ sau khi đào tạo và cách tính chi phí bồi thường đào tạo thực hiện theo quy định tại Thông tư số 130/2005/TT-BNV ngày 07/12/2005 của Bộ Nội vụ hướng dẫn thực hiện một số điều của Nghị định số 54/2005/NĐ-CP ngày 19/4/2005 của Chính phủ;

4. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận: KT.BỘ TRƯỞNG

- Ban Bí thư TW Đảng; THỨ TRƯỞNG

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- HĐND, UBND các tỉnh, TP thuộc TW;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Quốc hội; đã ký

- Văn phòng Chủ tịch nước;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Cơ quan TW của các đoàn thể; Đỗ Hoàng Anh Tuấn

- Sở Tài chính, KBNN các tỉnh, TP thuộc TW;

- Cục Kiểm tra văn bản - Bộ Tư pháp;

- Công báo;

- Website Chính phủ;

- Lưu: VT, Vụ HCSN.


TT 2007 - 155 huong dan ND452007 ve kdbh

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 155/2007/TT-BTC NGÀY 20 THÁNG 12 NĂM 2007

HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 45/2007/NĐ-CP NGÀY 27 THÁNG 3 NĂM 2007 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU

CỦA LUẬT KINH DOANH BẢO HIỂM

Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9 tháng 12 năm 2000;

Căn cứ Nghị định số 45/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn cụ thể như sau:

I. QUY ĐỊNH CHUNG

1. Thông tư này hướng dẫn thực hiện Nghị định số 45/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm, áp dụng đối với hoạt động kinh doanh bảo hiểm, tái bảo hiểm, môi giới bảo hiểm và đại lý bảo hiểm do doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, đại lý bảo hiểm thực hiện; việc thành lập và hoạt động văn phòng đại diện doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam.

2. Các doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, đại lý bảo hiểm và các tổ chức, cá nhân có liên quan có trách nhiệm tuân thủ quy định tại Thông tư này và các quy định của pháp luật có liên quan; bảo đảm hợp tác, cạnh tranh lành mạnh và chống độc quyền trong hoạt động kinh doanh bảo hiểm.

3. Hiệp hội bảo hiểm Việt Nam tăng cường vai trò tự quản, thúc đẩy hợp tác và cạnh tranh lành mạnh giữa các doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm vì quyền và lợi ích hợp pháp của tổ chức, cá nhân tham gia bảo hiểm.

4. Bộ Tài chính tạo điều kiện cho các doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm hoạt động kinh doanh bình đẳng; bảo vệ quyền và lợi ích hợp pháp của các tổ chức, cá nhân tham gia bảo hiểm và có biện pháp xử lý nghiêm đối với các hành vi vi phạm pháp luật về kinh doanh bảo hiểm.

II. GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG

1. Thủ tục cấp giấy phép

1.1. Bộ Tài chính cấp giấy phép thành lập và hoạt động (sau đây gọi tắt là "giấy phép") doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm khi đáp ứng các điều kiện quy định tại Điều 6 và có hồ sơ xin cấp giấy phép theo quy định tại Điều 7 Nghị định số 45/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm (sau đây gọi tắt là Nghị định 45/2007/NĐ-CP). Đơn xin cấp giấy phép theo mẫu quy định tại Phụ lục 1 kèm theo Thông tư này.

1.2. Sau khi nhận đủ hồ sơ hợp lệ theo quy định, trong thời hạn 60 ngày Bộ Tài chính cấp giấy phép hoặc có văn bản từ chối cấp giấy phép cho doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm. Giấy phép được cấp theo mẫu quy định tại Phụ lục 2 kèm theo Thông tư này.

2. Nội dung thẩm định hồ sơ xin cấp giấy phép

2.1. Thẩm định tư cách pháp lý

2.1.1. Đối với chủ đầu tư là pháp nhân:

a) Bản sao công chứng quyết định thành lập, giấy phép thành lập và hoạt động, giấy chứng nhận đăng ký kinh doanh của tổ chức. Đối với hồ sơ xin cấp phép thành lập các doanh nghiệp có vốn đầu tư nước ngoài phải có bản sao công chứng quyết định thành lập, giấy phép thành lập và hoạt động, giấy chứng nhận đăng ký kinh doanh của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài nơi đóng trụ sở chính (bản sao giấy chứng nhận đăng ký kinh doanh phải có chứng thực của cơ quan nơi tổ chức đó đã đăng ký không quá 3 tháng trước ngày nộp hồ sơ xin cấp giấy phép);

b) Điều lệ tổ chức và hoạt động của tổ chức tham gia góp vốn thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

c) Văn bản uỷ quyền cho người đại diện của chủ đầu tư (nếu có). Đối với hồ sơ xin cấp phép thành lập doanh nghiệp 100% vốn đầu tư nước ngoài phải có văn bản uỷ quyền cho người dự kiến sẽ được bổ nhiệm làm Tổng Giám đốc (Giám đốc) tại Việt Nam. Người được uỷ quyền nộp bản sao công chứng các chứng thực cá nhân hợp pháp theo quy định tại Điều 18 Nghị định số 88/2006/NĐ-CP ngày 29/8/2006 của Chính phủ về đăng ký kinh doanh;

d) Văn bản của cơ quan có thẩm quyền chấp thuận việc doanh nghiệp tham gia hoạt động kinh doanh bảo hiểm, kinh doanh môi giới bảo hiểm (nếu có). Đối với hồ sơ xin cấp phép thành lập các doanh nghiệp có vốn đầu tư nước ngoài, phải có văn bản của cơ quan có thẩm quyền của nước nơi doanh nghiệp đóng trụ sở chính cho phép doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm có vốn đầu tư nước ngoài tại Việt Nam hoặc bằng chứng xác nhận việc này;

đ) Văn bản của cơ quan có thẩm quyền của nước nơi doanh nghiệp đóng trụ sở chính xác nhận chủ đầu tư nước ngoài được phép kinh doanh loại hình bảo hiểm mà chủ đầu tư nước ngoài dự kiến tiến hành tại Việt Nam đối với hồ sơ xin cấp phép thành lập các doanh nghiệp có vốn đầu tư nước ngoài;

e) Hợp đồng liên doanh bao gồm các nội dung chính được quy định tại Luật Đầu tư và các văn bản hướng dẫn thi hành đối với hồ sơ xin cấp phép thành lập doanh nghiệp liên doanh;

g) Biên bản họp của các chủ đầu tư về việc nhất trí thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đối với hồ sơ thành lập doanh nghiệp liên doanh, doanh nghiệp cổ phần;

h) Văn bản có chữ ký của các chủ đầu tư là cổ đông (thành viên) sáng lập về việc uỷ quyền cho một người đại diện của các chủ đầu tư chịu trách nhiệm:

- Tổ chức hoàn thiện và nộp hồ sơ xin cấp giấy phép; ký tên vào đơn xin cấp phép doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

- Ký các văn bản phục vụ việc hoàn chỉnh hồ sơ xin cấp giấy phép thành lập và hoạt động doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm cho đến khi được Bộ Tài chính cấp giấy phép;

- Ký các văn bản xin phê chuẩn các chức danh Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, Chủ tịch công ty (sau đây gọi tắt là "Chủ tịch"), Tổng giám đốc (Giám đốc) của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm trước khi chính thức đi vào hoạt động;

- Mở tài khoản phong toả tại ngân hàng thương mại được thành lập và hoạt động hợp pháp tại Việt Nam và thông báo cho các chủ đầu tư nộp tiền vào tài khoản này theo danh sách đã đăng ký, thu thập các xác nhận của ngân hàng về số tiền nộp của các chủ đầu tư;

- Triệu tập và chủ trì đại hội đồng cổ đông, hội đồng thành viên đầu tiên.

i) Dự thảo Điều lệ doanh nghiệp phù hợp với quy định tại Luật doanh nghiệp năm 2005, Luật Kinh doanh bảo hiểm và các văn bản hướng dẫn thi hành. Dự thảo Điều lệ doanh nghiệp phải có đầy đủ chữ ký của người đại diện theo pháp luật của các cổ đông sáng lập, thành viên sáng lập hoặc người đại diện theo uỷ quyền của các cổ đông sáng lập, thành viên sáng lập.

2.1.2. Đối với chủ đầu tư là cá nhân:

a) Bản sao công chứng các chứng thực cá nhân hợp pháp theo quy định tại Điều 18 Nghị định số 88/2006/NĐ-CP ngày 29/8/2006 của Chính phủ về đăng ký kinh doanh;

b) Lý lịch tư pháp theo mẫu quy định tại Thông tư số 07/1999/TTLT-BTP-BCA ngày 8/2/1999 của Liên Bộ Tư pháp - Bộ Công an quy định việc cấp phiếu lý lịch tư pháp đối với các chủ đầu tư là cổ đông (hoặc thành viên) sáng lập.

2.2. Thẩm định năng lực tài chính

2.2.1. Danh sách tổ chức, cá nhân tham gia góp vốn thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm trong đó nêu rõ các tổ chức, cá nhân là cổ đông (thành viên) sáng lập; mức vốn góp; số lượng cổ phần và loại cổ phần (đối với hồ sơ xin thành lập doanh nghiệp cổ phần); phương thức góp vốn; thời hạn góp vốn tương ứng;

2.2.2. Các cổ đông sáng lập phải cùng nhau nắm giữ ít nhất 50% vốn điều lệ ban đầu khi thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm trong thời hạn 3 năm (đối với hồ sơ xin thành lập doanh nghiệp cổ phần);

2.2.3. Văn bản của cơ quan có thẩm quyền của nước nơi doanh nghiệp đóng trụ sở chính xác nhận chủ đầu tư nước ngoài đang trong tình trạng tài chính lành mạnh và đáp ứng đầy đủ các yêu cầu quản lý tại nước nguyên xứ tính đến cuối năm tài chính liền kề năm xin cấp giấy phép;

2.2.4. Cơ cấu góp vốn thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phù hợp với quy định tại Nghị định số 46/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chế độ tài chính đối với doanh nghiệp bảo hiểm và doanh nghiệp môi giới bảo hiểm (sau đây gọi tắt là Nghị định 46/2007/NĐ-CP) và các văn bản hướng dẫn thi hành;

2.2.5. Bằng chứng chứng minh khả năng nộp đủ vốn đăng ký thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm của các chủ đầu tư:

a) Báo cáo tài chính cho 3 năm liền kề năm xin thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm có xác nhận của tổ chức kiểm toán độc lập đối với tổ chức là cổ đông (thành viên) sáng lập hoặc góp từ 10% vốn điều lệ; báo cáo tài chính cho 3 năm liền kề năm xin thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đối với các chủ đầu tư pháp nhân không phải là cổ đông (thành viên) sáng lập hoặc góp dưới 10% vốn điều lệ;

b) Nguồn vốn góp thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải là nguồn hợp pháp; không sử dụng tiền vay hoặc uỷ thác đầu tư dưới bất cứ hình thức nào để góp vốn thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

c) Xác nhận của ngân hàng về số vốn điều lệ đã đóng vào tài khoản phong toả của từng tổ chức, cá nhân theo danh sách đã đăng ký tại hồ sơ xin cấp giấy phép.

2.3. Thẩm định tính khả thi của phương án hoạt động 5 năm đầu

2.3.1. Đánh giá chung về phương án kinh doanh của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm trong bối cảnh chung của thị trường, bao gồm cả những thách thức, triển vọng đặt ra;

2.3.2. Đánh giá khả năng tham gia cạnh tranh trên thị trường của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm dự kiến thành lập trong đó chứng minh được lợi thế của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm khi tham gia thị trường;

2.3.3. Phân tích rõ các nghiệp vụ bảo hiểm, đối tượng khách hàng và mạng lưới khai thác dự kiến triển khai;

2.3.4. Chiến lược của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm trong việc phát triển mở rộng mạng lưới hoạt động;

2.3.5. Bảng cân đối kế toán, báo cáo kết quả kinh doanh, doanh thu, bồi thường của từng nghiệp vụ, phương án đầu tư tài chính từ nguồn vốn chủ sở hữu và các quỹ dự phòng nghiệp vụ bảo hiểm. Các chỉ tiêu dự kiến phải dựa trên các căn cứ, giả định có cơ sở;

2.3.6. Dự thảo các quy trình khai thác, giám định, bồi thường, kiểm soát nội bộ, quản lý tài chính và đầu tư, quản lý chương trình tái bảo hiểm;

2.3.7. Phương pháp trích lập dự phòng nghiệp vụ bảo hiểm theo hướng dẫn tại Nghị định 46/2007/NĐ-CP và các văn bản hướng dẫn thi hành;

2.3.8. Dự kiến biên khả năng thanh toán theo hướng dẫn tại Nghị định 46/2007/NĐ-CP và các văn bản hướng dẫn thi hành; kế hoạch bổ sung vốn trong trường hợp không đảm bảo theo quy định pháp luật;

2.3.9. Công nghệ thông tin: Dự kiến đầu tư tài chính cho công nghệ thông tin; khả năng áp dụng công nghệ thông tin, trong đó nêu rõ thời gian thực hiện đầu tư công nghệ; loại hình công nghệ dự kiến áp dụng; dự kiến cán bộ và khả năng của cán bộ trong việc áp dụng công nghệ thông tin;

2.3.10. Điều kiện triển khai nghiệp vụ bảo hiểm đối với các nghiệp vụ theo quy định yêu cầu điều kiện triển khai;

2.3.11. Mô hình tổ chức hoạt động, chức năng hoạt động, cơ cấu và số lượng cán bộ của từng bộ phận; phương án đào tạo ban đầu và đào tạo thường xuyên của doanh nghiệp.

2.4. Thẩm định năng lực quản trị của người quản lý điều hành doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm

2.4.1. Danh sách, sơ yếu lý lịch, lý lịch tư pháp, bản sao công chứng các văn bằng chứng minh năng lực, trình độ chuyên môn nghiệp vụ của các chức danh quản trị điều hành doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đáp ứng các quy định tại khoản 1 Mục IV Thông tư này.

2.4.2. Văn bản cam kết của các cá nhân sẽ làm việc và đảm nhận các chức danh quản trị điều hành nếu doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được cấp giấy phép.

2.5. Thẩm định quy tắc, điều khoản của các nghiệp vụ bảo hiểm dự kiến triển khai

Quy tắc, điều khoản, biểu phí bảo hiểm được xây dựng phù hợp với Điều 20 Nghị định 45/2007/NĐ-CP.

Trường hợp hồ sơ xin thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm có xin phép mở thêm chi nhánh ngoài trụ sở chính, việc thẩm định chi nhánh thực hiện theo quy định tại Điều 11 Nghị định 45/2007/NĐ-CP và hướng dẫn tại Thông tư này.

3. Thủ tục trước khi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm chính thức hoạt động

3.1. Trong thời hạn 12 tháng, kể từ ngày được cấp giấy phép, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải hoàn tất các thủ tục dưới đây để chính thức hoạt động kinh doanh bảo hiểm:

3.1.1. Nộp Ngân sách nhà nước lệ phí cấp giấy phép theo quy định của pháp luật;

3.1.2. Nộp đủ tiền ký quỹ theo quy định tại Điều 6 Nghị định 46/2007/NĐ-CP tại một ngân hàng thương mại được thành lập và hoạt động hợp pháp tại Việt Nam;

3.1.3. Họp bầu Hội đồng quản trị, Chủ tịch và Tổng giám đốc (Giám đốc) theo quy định tại Điều lệ phù hợp với quy định pháp luật; hoàn tất thủ tục xin phê chuẩn Chủ tịch, Tổng Giám đốc (Giám đốc);

3.1.4. Khắc dấu, đăng ký mã số thuế, mở tài khoản giao dịch tại ngân hàng theo quy định của pháp luật;

3.1.5. Đăng ký phương pháp trích lập dự phòng nghiệp vụ theo quy định pháp luật với Bộ Tài chính. Đối với doanh nghiệp bảo hiểm nhân thọ cần gửi các hồ sơ liên quan để Bộ Tài chính phê chuẩn sản phẩm bảo hiểm dự kiến triển khai, phê chuẩn chức danh chuyên gia tính toán. Các quy định này không áp dụng đối với các doanh nghiệp môi giới bảo hiểm;

3.1.6. Công bố hoạt động theo quy định tại khoản 1 Điều 9 Nghị định 45/2007/NĐ-CP.

3.2. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm chỉ được chuyển số vốn đã nộp tại tài khoản phong toả thành vốn điều lệ của doanh nghiệp sau khi được Bộ Tài chính chính thức cấp giấy phép.

III. SỬA ĐỔI, BỔ SUNG GIẤY PHÉP

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải được Bộ Tài chính chấp thuận trước bằng văn bản khi thay đổi những nội dung quy định tại Điều 69 Luật Kinh doanh bảo hiểm. Thủ tục chấp thuận những thay đổi theo quy định tại Điều 69 Luật Kinh doanh bảo hiểm được thực hiện cụ thể như sau:

1. Đổi tên doanh nghiệp

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn đổi tên doanh nghiệp gửi đến Bộ Tài chính các tài liệu sau:

1.1. Văn bản đề nghị đổi tên doanh nghiệp theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

1.2. Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc đổi tên doanh nghiệp.

2. Tăng hoặc giảm mức vốn điều lệ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn thay đổi mức vốn điều lệ phải gửi đến Bộ Tài chính các tài liệu sau:

2.1. Văn bản đề nghị được thay đổi mức vốn điều lệ theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

2.2. Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc thay đổi mức vốn điều lệ;

2.3. Phương án tăng vốn điều lệ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm. Nội dung phương án tăng vốn điều lệ cần xác định rõ:

2.3.1. Nhu cầu tăng vốn và việc sử dụng vốn;

2.3.2. Hiệu quả kinh doanh trên cơ sở vốn điều lệ mới: Dự kiến mức lợi nhuận trước thuế trên vốn chủ sở hữu sau khi tăng vốn, cổ tức của năm gần nhất sau khi tăng vốn; các tỷ lệ lợi nhuận trên vốn, lợi nhuận trên tổng tài sản; khả năng thanh toán của doanh nghiệp bảo hiểm. Các chỉ tiêu dự kiến phải được tính toán dựa trên các giả định hợp lý, có căn cứ;

2.3.3. Khả năng quản trị, năng lực quản lý, giám sát của doanh nghiệp đối với quy mô vốn và quy mô hoạt động tăng lên tương ứng;

2.3.4. Tính khả thi của kế hoạch tăng vốn: tổng mức vốn điều lệ dự kiến tăng thêm, phương thức huy động vốn.

Trường hợp tăng vốn điều lệ theo phương thức phát hành chứng khoán ra công chúng phải tuân thủ theo quy định pháp luật về chứng khoán và thị trường chứng khoán. Uỷ ban Chứng khoán Nhà nước cấp phép phát hành chứng khoán ra công chúng trên cơ sở chấp thuận của Bộ Tài chính.

2.4. Phương án giảm vốn điều lệ của các doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải chứng minh được doanh nghiệp bảo đảm thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác sau khi giảm vốn đối với trường hợp giảm vốn điều lệ. Không thực hiện việc giảm vốn điều lệ đối với công ty trách nhiệm hữu hạn một thành viên.

3. Mở hoặc chấm dứt hoạt động của chi nhánh, văn phòng đại diện

3.1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn mở chi nhánh, văn phòng đại diện phải đáp ứng các điều kiện quy định tại Điều 11 Nghị định 46/2007/NĐ-CP và hướng dẫn cụ thể sau:

3.1.1. Vốn điều lệ thực có đáp ứng điều kiện quy định tại Nghị định 46/2007/NĐ-CP và các văn bản hướng dẫn thi hành;

3.1.2. Không bị xử phạt hành chính tổng cộng trên 15 triệu đồng về những vi phạm đối với các quy định trong lĩnh vực kinh doanh bảo hiểm trong thời gian 3 năm liên tục tính đến thời điểm nộp hồ sơ xin mở chi nhánh, văn phòng đại diện.

3.2. Hồ sơ đề nghị mở chi nhánh, văn phòng đại diện doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được thực hiện theo quy định tại khoản 2 Điều 11 Nghị định 45/2007/NĐ-CP và hướng dẫn cụ thể sau:

3.2.1 Văn bản đề nghị mở chi nhánh, văn phòng đại diện theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

3.2.2. Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc mở chi nhánh, văn phòng đại diện;

3.2.3. Lý lịch tư pháp, văn bằng chứng chỉ chứng minh trình độ của người dự kiến được bổ nhiệm đứng đầu chi nhánh, văn phòng đại diện;

3.2.4. Quy chế tổ chức và hoạt động của chi nhánh, văn phòng đại diện bao gồm các nội dung cơ bản sau:

a) Quy định cụ thể về chức năng, nhiệm vụ mà doanh nghiệp dự kiến phân cấp cho chi nhánh kể cả chức năng đại diện theo uỷ quyền, trách nhiệm của người đứng đầu chi nhánh đối với khách hàng, trước pháp luật;

b) Quy định cụ thể về nội dung đại diện theo uỷ quyền của văn phòng đại diện trực thuộc doanh nghiệp;

c) Quy định cụ thể về chế độ thông tin, báo cáo, chế độ tài chính, hạch toán kế toán đối với hoạt động của chi nhánh, văn phòng đại diện, đảm bảo văn phòng trụ sở chính kiểm soát được các loại rủi ro trong hoạt động tại các chi nhánh, văn phòng đại diện trực thuộc doanh nghiệp;

d) Những quy định khác theo yêu cầu quản lý giám sát của từng doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

3.2.5. Bằng chứng về quyền sử dụng địa điểm đặt trụ sở chi nhánh, văn phòng đại diện (thuê hoặc sở hữu).

3.3. Chi nhánh, văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải chính thức hoạt động trong thời hạn sáu (06) tháng kể từ ngày chi nhánh, văn phòng đại diện được Bộ Tài chính chấp thuận.

3.4. Hồ sơ đề nghị chấm dứt hoạt động của chi nhánh, văn phòng đại diện doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được thực hiện như sau:

3.4.1. Văn bản đề nghị chấm dứt hoạt động của chi nhánh, văn phòng đại diện theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

3.4.2 Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc chấm dứt hoạt động chi nhánh, văn phòng đại diện;

3.4.3. Báo cáo tình hình hoạt động của chi nhánh, văn phòng đại diện trong 3 năm gần nhất trong trường hợp chấm dứt hoạt động của chi nhánh, văn phòng đại diện. Trường hợp chi nhánh, văn phòng đại diện hoạt động chưa được 3 năm thì báo cáo tình hình hoạt động từ khi bắt đầu hoạt động;

3.4.4. Trách nhiệm, các vấn đề phát sinh và phương án xử lý khi chấm dứt hoạt động chi nhánh, văn phòng đại diện.

3.5. Hồ sơ đề nghị mở chi nhánh, văn phòng đại diện doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm ra nước ngoài thực hiện theo đúng các quy định của pháp luật về đầu tư ra nước ngoài.

4. Thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện phải gửi đến Bộ Tài chính các tài liệu sau:

4.1. Văn bản đề nghị thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện của doanh nghiệp theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

4.2. Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện;

4.3. Bằng chứng về quyền sử dụng địa điểm đặt trụ sở chi nhánh, văn phòng đại diện (thuê hoặc sở hữu).

5. Thay đổi nội dung, phạm vi và thời hạn hoạt động

5.1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn mở rộng nội dung, phạm vi và thời hạn hoạt động phải đáp ứng các điều kiện quy định tại Điều 12 Nghị định 45/2007/NĐ-CP và hướng dẫn cụ thể sau:

5.1.1. Vốn điều lệ thực có đáp ứng điều kiện quy định tại Nghị định 46/2007/NĐ-CP và các văn bản hướng dẫn thi hành đối với trường hợp mở rộng nội dung, phạm vi hoạt động của doanh nghiệp bảo hiểm;

5.1.2. Không bị xử phạt hành chính tổng cộng trên 15 triệu đồng về những vi phạm trong lĩnh vực kinh doanh bảo hiểm trong thời hạn 3 năm liên tục tính đến thời điểm nộp hồ sơ xin mở rộng nội dung, phạm vi và thời hạn hoạt động;

5.1.3. Đối với trường hợp mở rộng nội dung, phạm vi hoạt động, doanh nghiệp bảo hiểm phải có tối thiểu 3 người dự kiến hoạt động tại bộ phận thành lập mới. Người đứng đầu bộ phận mới thành lập phải đáp ứng tiêu chuẩn của người quản trị điều hành quy định tại điểm 1.6 khoản 1 Mục IV Thông tư này;

5.2. Hồ sơ đề nghị thay đổi nội dung, phạm vi và thời hạn hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được thực hiện theo quy định tại Điều 12 Nghị định 45/2007/NĐ-CP và hướng dẫn cụ thể sau:

5.2.1. Văn bản đề nghị được mở rộng (hoặc thu hẹp) nội dung, phạm vi và thời hạn hoạt động của doanh nghiệp theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

5.2.2. Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc mở rộng (hoặc thu hẹp) nội dung, phạm vi và thời hạn hoạt động;

5.2.3 Văn bằng, chứng chỉ chứng minh năng lực, trình độ của người đứng đầu bộ phận dự kiến thành lập đối với trường hợp xin mở rộng nội dung, phạm vi hoạt động.

6. Chia, tách, hợp nhất, sáp nhập, chuyển đổi, chuyển nhượng phần vốn góp

Việc chia, tách, hợp nhất, sáp nhập, chuyển đổi, chuyển nhượng phần vốn góp của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm quy định tại Điều 16 Nghị định 45/2007/NĐ-CP được hướng dẫn cụ thể như sau:

6.1. Chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp

6.1.1. Việc chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được thực hiện theo quy định của Luật doanh nghiệp năm 2005 và Luật cạnh tranh năm 2004.

6.1.2. Hồ sơ chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm bao gồm:

a) Văn bản đề nghị được chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp theo mẫu quy định tại Phụ lục 4 kèm theo Thông tư này;

b) Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp;

c) Báo cáo về phương án phân chia, xử lý hợp đồng còn hiệu lực với khách hàng, nghĩa vụ nợ, nghĩa vụ với nhà nước, cam kết với người lao động khi chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp;

d) Danh sách cổ đông, thành viên, vốn điều lệ và cơ cấu vốn điều lệ của tổ chức hình thành sau khi chia, tách, hợp nhất, sáp nhập, chuyển đổi;

đ) Hợp đồng hợp nhất, sáp nhập trong trường hợp hợp nhất, sáp nhập;

e) Ý kiến của tổ chức tư vấn tài chính hoặc của tổ chức kiểm toán được thành lập và hoạt động hợp pháp tại Việt Nam về việc định giá và tỷ lệ chuyển đổi cổ phần hoặc phần vốn góp đối với trường hợp hợp nhất, sáp nhập;

g) Ý kiến của luật sư về tính phù hợp pháp lý của hợp đồng, hồ sơ của việc chia, tách, sáp nhập, hợp nhất, chuyển đổi.

h) Báo cáo tài chính đã được kiểm toán cho 3 năm liền kề năm xin hợp nhất, sáp nhập của tổ chức sáp nhập, hợp nhất với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; Trường hợp khoảng thời gian kể từ ngày kết thúc niên độ của báo cáo tài chính gần nhất đến thời điểm nộp hồ sơ xin hợp nhất, sáp nhập vượt quá chín mươi ngày (90) ngày, tổ chức đó phải nộp các báo cáo quý bổ sung đến quý gần nhất;

i) Sơ yếu lý lịch, các chứng thực cá nhân hợp pháp theo quy định tại Điều 18 Nghị định số 88/2006/NĐ-CP ngày 29/8/2006 của Chính phủ về đăng ký kinh doanh của thành viên mới (cá nhân), bản sao Giấy chứng nhận đăng ký kinh doanh của thành viên mới (pháp nhân) sở hữu từ 10% vốn điều lệ;

k) Văn bằng, chứng chỉ chứng minh năng lực của người quản trị, điều hành dự kiến sẽ được bổ nhiệm mới của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm sau khi chia, tách, hợp nhất, sáp nhập.

6.1.3. Công ty mới hình thành sau khi chia, tách, hợp nhất, sáp nhập, chuyển đổi chỉ được phép hoạt động kinh doanh bảo hiểm nếu đáp ứng các điều kiện kinh doanh bảo hiểm quy định tại Luật Kinh doanh bảo hiểm và các văn bản hướng dẫn thi hành.

6.2. Giao dịch làm thay đổi từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải được Bộ Tài chính chấp thuận trước khi thực hiện.

6.2.1. Giao dịch làm thay đổi từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm bao gồm:

a) Giao dịch để một cá nhân sở hữu 10% vốn điều lệ thực góp hoặc một tổ chức sở hữu từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; hoặc

b) Giao dịch để một cá nhân không còn nắm giữ 10% vốn điều lệ thực góp hoặc một tổ chức không còn nắm giữ từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; hoặc

c) Chuyển quyền sở hữu từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

6.2.2. Hồ sơ đề nghị thực hiện giao dịch làm thay đổi từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm bao gồm các tài liệu sau:

a) Văn bản đề nghị được chuyển nhượng phần vốn góp theo mẫu quy định tại Phụ lục 5 kèm theo Thông tư này;

b) Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc thực hiện giao dịch làm thay đổi từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp;

c) Bằng chứng chứng minh năng lực tài chính của bên nhận chuyển nhượng:

- Đối với tổ chức: Báo cáo tài chính đã được kiểm toán cho 3 năm liền kề năm xin nhận chuyển nhượng. Trường hợp khoảng thời gian kể từ ngày kết thúc niên độ của báo cáo tài chính gần nhất đến thời điểm nộp hồ sơ xin chuyển nhượng vượt quá chín mươi (90) ngày, tổ chức đó phải nộp các báo cáo quý bổ sung đến quý gần nhất;

- Đối với cá nhân: Xác nhận của ngân hàng về số dư tiền gửi dự kiến dùng để góp vốn;

d) Hợp đồng nguyên tắc chuyển nhượng (nếu có);

đ) Sơ yếu lý lịch, các chứng thực cá nhân hợp pháp theo quy định tại Điều 18 Nghị định số 88/2006/NĐ-CP ngày 29/8/2006 của Chính phủ về đăng ký kinh doanh của thành viên góp vốn mới (đối với cá nhân), bản sao Giấy chứng nhận đăng ký kinh doanh của thành viên góp vốn mới (đối với pháp nhân);

e) Danh sách thành viên (cổ đông) góp vốn và cơ cấu vốn điều lệ sau khi chuyển nhượng.

7. Thay đổi Chủ tịch, Tổng giám đốc (Giám đốc)

7.1. Việc thay đổi Chủ tịch, Tổng giám đốc (Giám đốc) phải được sự chấp thuận của Bộ Tài chính.

7.2. Hồ sơ đề nghị thay đổi Chủ tịch, Tổng giám đốc (Giám đốc) bao gồm các tài liệu sau:

7.2.1. Văn bản đề nghị thay đổi Chủ tịch, Tổng giám đốc (Giám đốc) theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

7.2.2. Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc thay đổi Chủ tịch, Tổng Giám đốc (Giám đốc);

7.2.3. Lý lịch tư pháp; các chứng thực cá nhân hợp pháp quy định tại Điều 18 Nghị định số 88/2006/NĐ-CP ngày 29/8/2006 của Chính phủ về đăng ký kinh doanh; văn bằng, chứng chỉ chứng minh trình độ và năng lực chuyên môn của người thay thế Chủ tịch, Tổng giám đốc (Giám đốc);

7.2.4. Văn bản cam kết của người dự kiến được bổ nhiệm làm Chủ tịch, Tổng giám đốc (Giám đốc) doanh nghiệp làm việc cho doanh nghiệp khi được Bộ Tài chính chấp thuận.

8. Thời hạn giải quyết các yêu cầu sửa đổi, bổ sung giấy phép

Trong thời hạn 30 ngày kể từ ngày Bộ Tài chính tiếp nhận đầy đủ hồ sơ đề nghị sửa đổi, bổ sung giấy phép của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được quy định tại các điểm từ 1 đến 7 nêu trên, Bộ Tài chính có văn bản trả lời về việc chấp thuận hay từ chối chấp thuận đề nghị của doanh nghiệp. Trong trường hợp từ chối phải nêu rõ lý do bằng văn bản. Trong trường hợp chấp thuận, Bộ Tài chính cấp giấy phép điều chỉnh cho doanh nghiệp theo mẫu quy định tại Phụ lục 6 kèm theo Thông tư này hoặc văn bản chấp thuận.

IV. TỔ CHỨC VÀ ĐIỀU HÀNH CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

1. Tiêu chuẩn người quản trị, điều hành doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm

1.1. Tiêu chuẩn chung

1.1.1 Không thuộc các đối tượng bị cấm quản lý doanh nghiệp theo quy định tại khoản 2 Điều 13 Luật doanh nghiệp;

1.1.2. Không phải là người đã từng hoặc đang bị truy cứu trách nhiệm hình sự, bị phạt tù hoặc bị toà án tước quyền hành nghề theo quy định của pháp luật;

1.1.3. Chưa từng là người đại diện theo pháp luật của doanh nghiệp đã bị phá sản, trừ trường hợp phá sản vì lý do bất khả kháng; hoặc là người quản lý điều hành của những doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm bị thu hồi giấy phép hoạt động do vi phạm trong hoạt động kinh doanh bảo hiểm;

1.1.4. Có đầy đủ năng lực hành vi dân sự.

1.2. Tiêu chuẩn của Chủ tịch

1.2.1. Các tiêu chuẩn chung quy định tại điểm 1.1 nêu trên;

1.2.2. Có bằng đại học hoặc trên đại học; trực tiếp làm việc trong lĩnh vực bảo hiểm, tài chính, ngân hàng ít nhất 5 năm hoặc có kinh nghiệm quản lý điều hành tối thiểu 3 năm tại doanh nghiệp có vốn điều lệ tương đương vốn điều lệ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm dự kiến đảm nhiệm;

1.3. Tiêu chuẩn của thành viên Hội đồng quản trị, Hội đồng thành viên

1.3.1. Các tiêu chuẩn chung quy định tại điểm 1.1 nêu trên;

1.3.2. Có bằng đại học hoặc trên đại học; có kinh nghiệm quản lý điều hành tối thiểu 2 năm hoặc trực tiếp làm việc trong lĩnh vực bảo hiểm, tài chính, ngân hàng tối thiểu 3 năm.

1.4. Tiêu chuẩn của Tổng Giám đốc (Giám đốc) hoặc người đại diện trước pháp luật

1.4.1. Các tiêu chuẩn chung quy định tại điểm 1.1 nêu trên;

1.4.2. Có bằng đại học hoặc trên đại học; trực tiếp làm việc trong lĩnh vực bảo hiểm, tài chính, ngân hàng ít nhất 5 năm và đã giữ chức vụ ít nhất là trưởng bộ phận nghiệp vụ tại trụ sở chính của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm tối thiểu 3 năm;

1.4.3. Cư trú tại Việt Nam trong thời gian đương nhiệm.

1.5. Tiêu chuẩn Phó Tổng giám đốc (phó Giám đốc), Giám đốc chi nhánh, Trưởng văn phòng đại diện, Kế toán trưởng, Trưởng ban kiểm soát:

1.5.1. Các tiêu chuẩn chung quy định tại điểm 1.1 nêu trên;

1.5.2. Có bằng đại học hoặc trên đại học; có kiến thức trong lĩnh vực chuyên môn mà mình sẽ đảm nhiệm hoặc trực tiếp làm việc trong lĩnh vực bảo hiểm, tài chính, ngân hàng và lĩnh vực chuyên môn sẽ đảm nhiệm tối thiểu 3 năm;

1.5.3. Cư trú tại Việt Nam trong thời gian đương nhiệm.

1.6. Tiêu chuẩn đối với người đứng đầu bộ phận khai thác nghiệp vụ bảo hiểm, bồi thường bảo hiểm, tái bảo hiểm và đầu tư:

1.6.1. Có bằng đại học hoặc trên đại học;

1.6.2. Có kinh nghiệm làm việc trong lĩnh vực dự kiến phụ trách ít nhất 3 năm; có bằng cấp hoặc chứng chỉ đào tạo về lĩnh vực dự kiến phụ trách do các cơ sở đào tạo về bảo hiểm được công nhận trong nước hoặc quốc tế cấp.

1.7. Nguyên tắc phân công đảm nhiệm chức vụ trong doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm:

1.7.1. Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm không được đồng thời làm thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm hoạt động trong cùng lĩnh vực (tái bảo hiểm, bảo hiểm phi nhân thọ, bảo hiểm nhân thọ hoặc môi giới bảo hiểm), trừ trường hợp là công ty trực thuộc.

1.7.2. Tổng Giám đốc (Giám đốc), Phó Tổng Giám đốc (Phó Giám đốc) của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm không được đồng thời làm việc cho doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm khác hoạt động trong cùng lĩnh vực; Tổng giám đốc (Giám đốc) doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm không được là thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm hoạt động trong cùng lĩnh vực, trừ trường hợp là công ty trực thuộc.

2. Kiểm tra, kiểm soát nội bộ

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm thực hiện việc kiểm tra, kiểm soát nội bộ theo quy định tại Điều 15 Nghị định 45/2007/NĐ-CP và hướng dẫn dưới đây:

2.1. Bộ phận kiểm tra, kiểm soát nội bộ phải phù hợp với quy mô, phạm vi và đặc thù hoạt động của doanh nghiệp; chịu sự điều hành trực tiếp của Tổng Giám đốc (Giám đốc) doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

2.2. Bộ phận kiểm tra, kiểm soát nội bộ có trách nhiệm kiểm tra, giám sát việc tuân thủ quy định của pháp luật và các quy chế, quy trình nghiệp vụ, quy định nội bộ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; giúp Tổng giám đốc (Giám đốc) thực hiện việc tự kiểm tra để tổng hợp, rà soát, đánh giá tính hiệu lực và hiệu quả của hệ thống kiểm tra, kiểm soát nội bộ nhằm kịp thời phát hiện, ngăn ngừa và kiến nghị xử lý những tồn tại, sai phạm trong mọi hoạt động nghiệp vụ, hoàn thiện hệ thống kiểm tra, kiểm soát nội bộ.

2.3. Quy trình kiểm soát nội bộ phải đảm bảo nhận dạng, đo lường, đánh giá mọi rủi ro có nguy cơ gây ảnh hưởng xấu đến hiệu quả và mục tiêu hoạt động của doanh nghiệp một cách thường xuyên, liên tục để kịp thời phát hiện, ngăn ngừa và có biện pháp quản lý rủi ro thích hợp.

2.4. Yêu cầu đối với quy trình kiểm tra, kiểm soát nội bộ:

2.4.1. Phân cấp ủy quyền rõ ràng, minh bạch về nhiệm vụ, quyền hạn của các cá nhân, các bộ phận trong doanh nghiệp bảo hiểm;

2.4.2. Kiểm tra chéo giữa các cá nhân, các bộ phận cùng tham gia một quy trình nghiệp vụ;

2.4.3. Xác định trách nhiệm cụ thể đối với từng cá nhân, bộ phận trong việc thực hiện từng giao dịch;

2.4.4. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm cần đảm bảo mọi cán bộ, nhân viên của doanh nghiệp đều nhận thức được tầm quan trọng và tham gia một cách có hiệu quả vào hoạt động kiểm tra, kiểm soát nội bộ;

2.4.5. Người điều hành các bộ phận, đơn vị nghiệp vụ, các cá nhân có liên quan phải thường xuyên xem xét, đánh giá về tính hiệu lực và hiệu quả của hệ thống kiểm tra, kiểm soát nội bộ; mọi khiếm khuyết của hệ thống này phải được báo cáo kịp thời với cấp quản lý trực tiếp; những khiếm khuyết lớn có thể gây tổn thất hoặc nguy cơ rủi ro phải được báo cáo ngay Tổng giám đốc (Giám đốc), Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty), Ban Kiểm soát;

2.4.6. Trưởng các bộ phận của doanh nghiệp bảo hiểm báo cáo, đánh giá về kết quả kiểm tra, kiểm soát nội bộ tại bộ phận do mình phụ trách hoặc trong phạm vi nhiệm vụ được giao; đề xuất biện pháp xử lý đối với những tồn tại, bất cập (nếu có) gửi lãnh đạo cấp quản lý trực tiếp theo định kỳ hoặc đột xuất theo yêu cầu của lãnh đạo cấp quản lý trực tiếp;

2.4.7. Quy trình kiểm tra, kiểm soát nội bộ cần quy định rõ hình thức xử lý kỷ luật khi có sai phạm.

2.5. Quy trình nghiệp vụ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm là văn bản quy định về triển khai, chức năng, nhiệm vụ, trách nhiệm và quyền hạn của mỗi cán bộ tại từng bộ phận và cơ chế phối hợp giữa các cán bộ, các bộ phận trong doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

3. Chuyên gia tính toán (Appointed Actuary)

3.1. Doanh nghiệp bảo hiểm nhân thọ phải sử dụng chuyên gia tính toán để thực hiện các nhiệm vụ sau:

3.1.1. Xây dựng quy tắc, điều khoản và tính toán phí bảo hiểm của các sản phẩm bảo hiểm nhân thọ;

3.1.2. Lập dự phòng nghiệp vụ cho các hợp đồng bảo hiểm nhân thọ theo quy định của pháp luật;

3.1.3. Thực hiện tách quỹ và phân chia thặng dư hàng năm của quỹ chủ hợp đồng bảo hiểm trên cơ sở công bằng, hợp lý và tuân thủ pháp luật;

3.1.4. Định kỳ hàng tháng đánh giá khả năng thanh toán của doanh nghiệp bảo hiểm và báo cáo Bộ Tài chính vào ngày mùng 10 hàng tháng;

3.1.5. Theo định kỳ hàng quý và hàng năm, báo cáo bằng văn bản cho Hội đồng quản trị, Hội đồng thành viên, Chủ tịch của doanh nghiệp bảo hiểm nhân thọ về thực trạng tình hình tài chính của doanh nghiệp và dự báo tình hình tài chính tương lai của doanh nghiệp bảo hiểm nhân thọ;

3.1.6. Báo cáo kịp thời bằng văn bản cho Tổng giám đốc (Giám đốc), Hội đồng quản trị, Hội đồng thành viên, Chủ tịch về mọi vấn đề bất thường có khả năng ảnh hưởng bất lợi tới tình hình tài chính của doanh nghiệp bảo hiểm và đề xuất biện pháp khắc phục. Trong trường hợp nghiêm trọng có khả năng ảnh hưởng đến khả năng thanh toán của doanh nghiệp bảo hiểm phải báo cáo trực tiếp Bộ Tài chính;

3.1.7. Đánh giá chương trình tái bảo hiểm và các hợp đồng tái bảo hiểm trước khi trình Ban Giám đốc, Hội đồng quản trị, Hội đồng thành viên, Chủ tịch phê duyệt;

3.1.8. Các nhiệm vụ khác để đảm bảo an toàn tài chính cho doanh nghiệp bảo hiểm.

3.2. Tiêu chuẩn của chuyên gia tính toán

3.2.1. Chuyên gia tính toán phải đáp ứng các tiêu chuẩn sau:

a) Được đào tạo, có kinh nghiệm làm việc ít nhất 5 năm về tính toán trong lĩnh vực bảo hiểm nhân thọ và đang là thành viên (Fellow) của một trong những hiệp hội các nhà tính toán bảo hiểm được quốc tế thừa nhận rộng rãi như: Hội các nhà tính toán bảo hiểm Vương quốc Anh, Hội các nhà tính toán bảo hiểm Scotland, Hội các nhà tính toán bảo hiểm Hoa Kỳ, Hội các nhà tính toán bảo hiểm Úc, Hội các nhà tính toán bảo hiểm Canađa hoặc Hội các nhà tính toán bảo hiểm là thành viên chính thức của Hiệp hội các nhà tính toán bảo hiểm quốc tế;

b) Có tư cách đạo đức tốt; chưa vi phạm quy tắc đạo đức hành nghề tính toán bảo hiểm; không bị truy cứu trách nhiệm hình sự về các tội phạm có liên quan đến công việc chuyên môn của mình;

c) Là cán bộ, nhân viên của doanh nghiệp bảo hiểm. Trong trường hợp doanh nghiệp bảo hiểm chưa thể tuyển dụng chuyên gia tính toán, doanh nghiệp có thể tạm thời thuê chuyên gia tính toán; Hợp đồng thuê chuyên gia tính toán phải có thời hạn tối thiểu một (01) năm.

3.3. Thủ tục phê chuẩn chuyên gia tính toán

3.3.1. Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty) của doanh nghiệp bảo hiểm nhân thọ hoặc Tổng giám đốc (Giám đốc) trong trường hợp doanh nghiệp không có Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty) có trách nhiệm bổ nhiệm chuyên gia tính toán để tiến hành các công việc theo quy định tại điểm 3.1 nêu trên. Việc bổ nhiệm chuyên gia tính toán phải được sự chấp thuận bằng văn bản của Bộ Tài chính.

3.3.2. Hồ sơ đề nghị phê duyệt chuyên gia tính toán bao gồm những tài liệu sau:

a) Văn bản đề nghị Bộ Tài chính chấp thuận chuyên gia tính toán có chữ ký của Chủ tịch Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty) hoặc Tổng giám đốc (Giám đốc) trong trường hợp doanh nghiệp không có Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty);

b) Văn bằng, chứng chỉ, lý lịch chứng minh năng lực, trình độ và kinh nghiệm chuyên môn của người dự kiến bổ nhiệm làm chuyên gia tính toán;

c) Bản sao có công chứng của giấy chứng nhận tư cách thành viên hiệp hội các nhà tính toán bảo hiểm được công nhận.

3.4. Thủ tục phê duyệt thay đổi chuyên gia tính toán:

3.4.1 Trong trường hợp thay đổi chuyên gia tính toán, doanh nghiệp bảo hiểm phải nộp Bộ Tài chính hồ sơ đề nghị chấp thuận thay đổi bao gồm những tài liệu sau:

a) Văn bản đề nghị Bộ Tài chính miễn chức vụ của chuyên gia tính toán đã được Bộ Tài chính chấp thuận và đề nghị phê duyệt chuyên gia tính toán mới. Văn bản đề nghị của doanh nghiệp bảo hiểm phải có chữ ký của Chủ tịch hoặc Tổng giám đốc (Giám đốc) trong trường hợp doanh nghiệp không có Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty);

b) Văn bằng, chứng chỉ, lý lịch chứng minh năng lực, trình độ và kinh nghiệm chuyên môn của người được đề nghị làm chuyên gia tính toán mới;

c) Bản sao có công chứng của giấy chứng nhận tư cách thành viên hiệp hội các nhà tính toán bảo hiểm được công nhận.

3.4.2. Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ quy định tại các điểm nêu trên, Bộ Tài chính phải trả lời bằng văn bản việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

3.5. Chấm dứt tư cách chuyên gia tính toán:

3.5.1. Chuyên gia tính toán sẽ đương nhiên chấm dứt tư cách pháp lý của mình trong những trường hợp sau:

a) Chấm dứt tư cách thành viên hiệp hội các nhà tính toán bảo hiểm được công nhận;

b) Doanh nghiệp bảo hiểm có văn bản đề nghị thay đổi chuyên gia tính toán trong đó giải thích rõ lý do và được Bộ Tài chính chấp thuận.

3.5.2. Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ quy định tại các điểm nêu trên, Bộ Tài chính phải trả lời bằng văn bản việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

V. KHAI THÁC BẢO HIỂM

1. Báo cáo sản phẩm bảo hiểm

1.1. Đối với các sản phẩm bảo hiểm thuộc nghiệp vụ bảo hiểm phi nhân thọ, doanh nghiệp bảo hiểm được chủ động xây dựng và triển khai quy tắc, điều khoản và biểu phí bảo hiểm nhưng phải đảm bảo:

1.1.1. Phù hợp quy định tại khoản 4 Điều 20 Nghị định 45/2007/NĐ-CP;

1.1.2. Phí bảo hiểm đối với các hợp đồng đã giao kết không được thấp hơn phí nhượng tái bảo hiểm của chính hợp đồng đó.

1.2. Trong thời hạn 15 ngày đầu mỗi tháng, doanh nghiệp bảo hiểm báo cáo Bộ Tài chính các sản phẩm mới được triển khai trong tháng trước liền kề theo mẫu tại Phụ lục 7 kèm theo Thông tư này.

2. Phê chuẩn sản phẩm bảo hiểm

2.1. Trước khi triển khai các sản phẩm bảo hiểm nhân thọ, bảo hiểm sức khỏe và bảo hiểm tai nạn con người bổ trợ cho bảo hiểm nhân thọ, doanh nghiệp bảo hiểm nộp Bộ Tài chính những tài liệu đề nghị phê chuẩn sản phẩm bao gồm:

2.1.1. Văn bản đề nghị Bộ Tài chính phê chuẩn sản phẩm trong đó cam kết doanh nghiệp bảo hiểm chịu trách nhiệm về nội dung và tính hợp pháp của quy tắc, điều khoản bảo hiểm;

2.1.2. Quy tắc, điều khoản, biểu phí bảo hiểm của sản phẩm bảo hiểm dự kiến triển khai;

2.1.3. Công thức, phương pháp và giải trình cơ sở kỹ thuật dùng để tính phí, dự phòng nghiệp vụ của sản phẩm bảo hiểm dự kiến triển khai;

2.1.4. Các tài liệu có liên quan bao gồm: mẫu giấy yêu cầu bảo hiểm, tài liệu giới thiệu sản phẩm, dịch vụ của doanh nghiệp bảo hiểm, tài liệu minh họa bán hàng, các mẫu đơn mà khách hàng kê khai và ký vào khi mua bảo hiểm. Các tài liệu này là một bộ phận của hợp đồng bảo hiểm;

2.1.5. Đối với các sản phẩm bảo hiểm nhân thọ có chia lãi, doanh nghiệp bảo hiểm quy định rõ trong cơ sở tính phí của sản phẩm bảo hiểm dự kiến triển khai nguyên tắc, phương thức và tỷ lệ chia lãi mà doanh nghiệp cam kết trả cho khách hàng.

2.2. Quy tắc, điều khoản, biểu phí bảo hiểm do doanh nghiệp bảo hiểm trình Bộ Tài chính đề nghị phê chuẩn phải đảm bảo theo quy định tại khoản 4 Điều 20 Nghị định 45/2007/NĐ-CP. Bộ Tài chính khuyến khích các doanh nghiệp bảo hiểm thông qua Hiệp hội bảo hiểm Việt Nam để thống nhất quy tắc, điều khoản bảo hiểm mẫu.

2.3. Hồ sơ đề nghị phê chuẩn sản phẩm bảo hiểm nhân thọ có chữ ký của người đại diện trước pháp luật của doanh nghiệp và xác nhận của chuyên gia tính toán bảo hiểm.

2.4. Nội dung thẩm tra phê duyệt sản phẩm bảo hiểm

2.4.1. Kiểm tra tính hợp lệ của hồ sơ đề nghị phê chuẩn sản phẩm bảo hiểm và sự phù hợp của quy tắc, điều khoản bảo hiểm với các quy định pháp luật hiện hành. Đối với các sản phẩm bảo hiểm được xây dựng dựa trên quy tắc, điều khoản bảo hiểm mẫu, Bộ Tài chính chỉ kiểm tra tính hợp lệ của hồ sơ đề nghị phê chuẩn sản phẩm bảo hiểm;

2.4.2. Thẩm định tính khả thi về kinh tế, kỹ thuật của sản phẩm bảo hiểm trên cơ sở ý kiến xác nhận của chuyên gia tính toán bảo hiểm.

2.5. Trong thời hạn 30 ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích lý do.

3. Quy định về khai thác bảo hiểm phi nhân thọ

3.1. Doanh nghiệp bảo hiểm thực hiện khai thác bảo hiểm theo các quy định dưới đây:

3.1.1. Trung thực, công khai và minh bạch, tránh để khách hàng hiểu sai về sản phẩm, dịch vụ do doanh nghiệp cung cấp;

3.1.2. Nhân viên, đại lý khai thác bảo hiểm phải có đủ năng lực chuyên môn, phẩm chất đạo đức và được huấn luyện đầy đủ để giao tiếp với khách hàng.

3.1.3. Trước khi giao kết hợp đồng bảo hiểm phải tìm hiểu rõ các thông tin cần thiết về khách hàng, cân nhắc khả năng tài chính và năng lực chuyên môn của doanh nghiệp, đảm bảo duy trì các nguồn lực tài chính, khả năng thanh toán và các hệ thống quản lý rủi ro; đảm bảo không phân biệt đối xử về điều kiện bảo hiểm và mức phí bảo hiểm giữa các đối tượng bảo hiểm có cùng mức độ rủi ro.

3.1.4. Việc mua, bán bảo hiểm giữa doanh nghiệp bảo hiểm và chủ đầu tư có vốn góp từ 20% vốn điều lệ trở lên của chính doanh nghiệp bảo hiểm đó phải thực hiện thông qua đấu thầu theo quy định của pháp luật về đấu thầu hoặc đồng bảo hiểm với các doanh nghiệp bảo hiểm khác. Quy định này không áp dụng đối với bảo hiểm sức khoẻ và bảo hiểm tai nạn con người và các loại hình bảo hiểm bắt buộc.

3.2. Các hành vi bị cấm

3.2.1. Nghiêm cấm các tổ chức, cá nhân can thiệp trái pháp luật đến quyền lựa chọn doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm của bên mua bảo hiểm;

3.2.2. Các cơ quan chủ quản, chủ đầu tư không được dùng ảnh hưởng của mình dưới mọi hình thức để yêu cầu, ngăn cản hoặc ép buộc đơn vị cấp dưới hoặc những người có liên quan phải tham gia bảo hiểm tại một doanh nghiệp bảo hiểm;

3.3.3 Nghiêm cấm việc doanh nghiệp bảo hiểm tranh thủ uy tín, ảnh hưởng và chỉ đạo của cơ quan chủ quản cấp trên, chủ góp vốn đầu tư để cung cấp dịch vụ bảo hiểm, làm ảnh hưởng đến quyền và lợi ích chính đáng của bên mua bảo hiểm.

4. Quy định về khai thác bảo hiểm nhân thọ

4.1. Tài liệu giới thiệu về sản phẩm, dịch vụ của doanh nghiệp bảo hiểm

4.1.1. Tài liệu giới thiệu về sản phẩm, dịch vụ của doanh nghiệp phải rõ ràng, dễ hiểu và không chứa đựng bất kỳ thông tin nào có thể dẫn đến hiểu lầm;

4.1.2. Trong khi minh họa bán hàng, doanh nghiệp bảo hiểm phải phân biệt rõ giữa quyền lợi có đảm bảo và quyền lợi không đảm bảo; thông báo cho khách hàng biết tổng số quyền lợi bảo hiểm nhận được theo các hợp đồng bảo hiểm không đảm bảo có thể khác nhau;

4.1.3. Ít nhất mỗi năm một lần, xem xét lại các giả định dùng trong minh họa bán hàng. Nếu các giả định đó không còn phù hợp với tình hình thực tế, doanh nghiệp bảo hiểm phải sửa lại minh họa bán hàng cho phù hợp;

4.1.4. Doanh nghiệp bảo hiểm phải đảm bảo tài liệu giới thiệu về sản phẩm, dịch vụ không chứa đựng những thông tin về quyền lợi bảo hiểm trái với quy tắc, điều khoản bảo hiểm đã được Bộ Tài chính phê chuẩn.

4.2. Tài liệu minh họa bán hàng

4.2.1. Doanh nghiệp bảo hiểm cung cấp cho khách hàng minh họa về sản phẩm bảo hiểm một cách trực tiếp hoặc thông qua các đại lý bảo hiểm, doanh nghiệp môi giới bảo hiểm được phép hoạt động tại Việt Nam;

4.2.2. Tài liệu minh họa bán hàng phải có sự chấp thuận của chuyên gia tính toán của doanh nghiệp bảo hiểm đối với các giả định dùng để tính toán, trước khi sử dụng để cung cấp cho khách hàng. Tài liệu minh họa bán hàng cần rõ ràng, đầy đủ và chính xác để giúp khách hàng có sự lựa chọn phù hợp;

4.2.3. Các doanh nghiệp bảo hiểm chịu trách nhiệm về tính chính xác và cập nhật của các tài liệu giới thiệu về sản phẩm, dịch vụ của doanh nghiệp bảo hiểm, tài liệu minh họa bán hàng và các tài liệu bán hàng khác trong suốt thời gian sử dụng;

4.2.4. Doanh nghiệp bảo hiểm trình bày trong tài liệu minh họa bán hàng những điều kiện để được nhận giá trị hoàn lại và những quyền lợi, kèm theo số tiền cụ thể mà khách hàng được hưởng khi nhận giá trị hoàn lại, nhưng phải nêu rõ những quyền lợi này là có đảm bảo hay không có đảm bảo.

4.3. Cung cấp thông tin có liên quan đến hợp đồng bảo hiểm

Nếu hợp đồng bảo hiểm không có quy định rõ, khi cấp đơn bảo hiểm, doanh nghiệp bảo hiểm cần thông báo cho khách hàng bằng văn bản những thông tin sau:

4.3.1. Phương thức và định kỳ đóng phí bảo hiểm;

4.3.2. Tên cá nhân hoặc đơn vị trực thuộc của doanh nghiệp để liên hệ trong trường hợp khách hàng cần được phục vụ hoặc được giải đáp về những vấn đề liên quan đến hợp đồng;

4.3.3. Trách nhiệm của khách hàng phải thông báo cho doanh nghiệp khi có thay đổi địa chỉ của bên mua bảo hiểm;

4.3.4. Địa chỉ khách hàng có thể liên hệ để được giải quyết khiếu nại, thắc mắc, tranh chấp liên quan đến việc giao kết, thực hiện và chấm dứt hợp đồng bảo hiểm.

4.3.5. Việc giao kết các hợp đồng bảo hiểm bổ trợ kèm theo các hợp đồng bảo hiểm chính không phải là điều kiện bắt buộc để duy trì hiệu lực của hợp đồng bảo hiểm chính;

4.3.6. Hàng năm, doanh nghiệp bảo hiểm thông báo cho các bên mua bảo hiểm về tình trạng hợp đồng của họ.

4.4. Giá trị hoàn lại của hợp đồng bảo hiểm nhân thọ

4.4.1. Hợp đồng bảo hiểm nhân thọ có giá trị hoàn lại khi có hiệu lực và đóng phí bảo hiểm đủ 24 tháng trở lên đối với các hợp đồng bảo hiểm đóng phí định kỳ hoặc có thể sớm hơn theo thoả thuận tại hợp đồng bảo hiểm;

4.4.2. Doanh nghiệp bảo hiểm được quyền khấu trừ các khoản nợ chưa được hoàn trả trước khi thanh toán giá trị hoàn lại cho bên mua bảo hiểm.

4.5. Giao kết hợp đồng bảo hiểm

4.5.1. Doanh nghiệp có trách nhiệm phân tích nhu cầu của khách hàng để đảm bảo tư vấn cho khách hàng những sản phẩm bảo hiểm và số tiền bảo hiểm phù hợp. Việc phân tích nhu cầu và tư vấn cho khách hàng thực hiện bằng văn bản.

4.5.2. Doanh nghiệp bảo hiểm giải thích rõ và đưa ra các yêu cầu cung cấp thông tin cụ thể cho bên mua bảo hiểm. Bên mua bảo hiểm có trách nhiệm cung cấp đầy đủ thông tin liên quan đến đối tượng bảo hiểm cho doanh nghiệp bảo hiểm.

4.5.3. Khi giao kết hợp đồng bảo hiểm, doanh nghiệp bảo hiểm có trách nhiệm cung cấp đầy đủ thông tin liên quan đến hợp đồng bảo hiểm, giải thích các điều kiện, điều khoản bảo hiểm cho bên mua bảo hiểm. Các thông tin do doanh nghiệp bảo hiểm cung cấp khi giao kết hợp đồng bảo hiểm là một bộ phận cấu thành hợp đồng bảo hiểm.

5. Công bố danh mục sản phẩm bảo hiểm

Trong thời hạn 30 ngày kể từ ngày kết thúc mỗi quý, Bộ Tài chính thực hiện công bố danh mục các sản phẩm bảo hiểm hiện đang cung cấp trên thị trường của từng doanh nghiệp bảo hiểm. Việc công bố danh mục các sản phẩm bảo hiểm được Bộ Tài chính tiến hành công khai trên phương tiện thông tin đại chúng và gửi đến Hiệp hội bảo hiểm Việt Nam, các doanh nghiệp bảo hiểm được phép thành lập và hoạt động hợp pháp tại Việt Nam.

6. Hoa hồng bảo hiểm

6.1. Hoa hồng bảo hiểm là các khoản chi phí của doanh nghiệp bảo hiểm trả trực tiếp cho doanh nghiệp môi giới bảo hiểm, đại lý bảo hiểm sau khi những tổ chức, cá nhân này mang lại dịch vụ cho doanh nghiệp bảo hiểm. Doanh nghiệp bảo hiểm được chủ động sử dụng hoa hồng bảo hiểm chi cho các nội dung sau:

6.1.1. Chi phí khai thác ban đầu (tìm hiểu, thuyết phục và giới thiệu khách hàng);

6.1.2. Chi phí thu phí bảo hiểm;

6.1.3. Chi phí theo dõi hợp đồng và thuyết phục khách hàng duy trì hợp đồng bảo hiểm.

6.2. Tỷ lệ hoa hồng bảo hiểm tối đa mà doanh nghiệp bảo hiểm được phép trả cho đại lý bảo hiểm đối với từng hợp đồng bảo hiểm được thực hiện theo quy định tại Phụ lục 8 và Phụ lục 9 đính kèm theo Thông tư này. Hoa hồng bảo hiểm đối với các hợp đồng bảo hiểm trọn gói được tính bằng tổng số hoa hồng của từng rủi ro được bảo hiểm trong hợp đồng bảo hiểm trọn gói.

6.3. Tỷ lệ hoa hồng môi giới bảo hiểm được xác định trên cơ sở thoả thuận giữa doanh nghiệp bảo hiểm và doanh nghiệp môi giới bảo hiểm phù hợp với luật pháp Việt Nam và tập quán quốc tế. Tuỳ thuộc vào phạm vi, mức độ và nội dung dịch vụ môi giới bảo hiểm được cung cấp, hoa hồng môi giới bảo hiểm được trả tối đa 15% phí bảo hiểm thực tế thu được.

6.4. Doanh nghiệp bảo hiểm căn cứ vào quy định hiện hành về hoa hồng bảo hiểm, điều kiện và đặc điểm cụ thể của mình để xây dựng quy chế chi hoa hồng bảo hiểm áp dụng thống nhất và công khai trong doanh nghiệp bảo hiểm.

7. Đề phòng, hạn chế tổn thất

Doanh nghiệp bảo hiểm được chi tối đa 2% số phí bảo hiểm thu được trong năm tài chính để chi cho các biện pháp đề phòng, hạn chế tổn thất được quy định tại khoản 2 Điều 25 Nghị định 45/2007/NĐ-CP.

VI. HOẠT ĐỘNG TÁI BẢO HIỂM

1. Quản lý chương trình tái bảo hiểm

1.1. Phê chuẩn chương trình tái bảo hiểm

1.1.1. Để đảm bảo an toàn, hiệu quả trong hoạt động kinh doanh tái bảo hiểm, Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty) có trách nhiệm phê chuẩn chương trình tái bảo hiểm phù hợp với năng lực tài chính, quy mô kinh doanh của doanh nghiệp và các quy định pháp luật hiện hành. Xem xét, đánh giá, điều chỉnh chương trình tái bảo hiểm theo định kỳ hàng năm hoặc khi tình hình thị trường có sự thay đổi. Trường hợp doanh nghiệp bảo hiểm không có Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty), Ban Giám đốc chịu trách nhiệm phê chuẩn chương trình tái bảo hiểm.

1.1.2. Chương trình tái bảo hiểm bao gồm những nội dung chủ yếu sau đây:

a) Xác định khả năng chấp nhận rủi ro của doanh nghiệp bảo hiểm;

b) Xác định mức giữ lại phù hợp với rủi ro bảo hiểm được chấp nhận, những giới hạn về mức giữ lại trên một đơn vị rủi ro và mức bảo vệ tối đa từ doanh nghiệp nhận tái bảo hiểm;

c) Xác định các loại hình và phương thức tái bảo hiểm phù hợp nhất với việc quản lý các rủi ro được chấp nhận;

d) Phương thức, tiêu chuẩn, quy trình lựa chọn doanh nghiệp nhận tái bảo hiểm, bao gồm cách thức đánh giá mức độ rủi ro và an toàn tài chính của doanh nghiệp nhận tái bảo hiểm;

đ) Danh sách doanh nghiệp dự kiến sẽ nhận tái bảo hiểm, lưu ý đến sự đa dạng hóa và xếp hạng các nhà nhận tái;

e) Phương thức sử dụng khoản tiền đặt cọc, nếu có;

g) Quản lý rủi ro tích tụ đối với những lĩnh vực, vùng địa lý và các loại sản phẩm đặc thù;

h) Cách thức kiểm soát chương trình tái bảo hiểm, bao gồm hệ thống báo cáo và kiểm soát nội bộ.

1.2. Tổ chức thực hiện chương trình tái bảo hiểm

1.2.1. Trên cơ sở chương trình tái bảo hiểm đã được Hội đồng quản trị, Hội đồng thành viên, Chủ tịch công ty phê duyệt, Tổng Giám đốc (Giám đốc) doanh nghiệp bảo hiểm có trách nhiệm ban hành quy trình, hướng dẫn nội bộ về hoạt động kinh doanh tái bảo hiểm, cụ thể bao gồm:

a) Quy trình khai thác bảo hiểm, trong đó nêu rõ các loại sản phẩm bảo hiểm được khai thác; quy tắc, điều khoản bảo hiểm và tổng mức trách nhiệm theo loại sản phẩm bảo hiểm;

b) Xác định giới hạn trách nhiệm tự động được bảo hiểm theo hợp đồng tái bảo hiểm cố định đối với mỗi loại hình bảo hiểm;

c) Xây dựng tiêu chuẩn đối với các hợp đồng tái bảo hiểm tạm thời;

d) Đối chiếu các quy tắc, điều khoản của hợp đồng bảo hiểm gốc với điều khoản của hợp đồng tái bảo hiểm để đảm bảo mỗi rủi ro đều được bảo hiểm.

1.2.2. Doanh nghiệp bảo hiểm có trách nhiệm cập nhật thường xuyên danh sách về các doanh nghiệp nhận tái bảo hiểm, kèm theo các thông tin về mức độ rủi ro, khả năng, mức độ sẵn sàng chi trả bồi thường tương ứng với trách nhiệm đã nhận tái bảo hiểm; yêu cầu đặt cọc tương ứng với mức độ rủi ro, hệ số tín nhiệm của từng doanh nghiệp nhận tái bảo hiểm.

2. Mức giữ lại

2.1. Doanh nghiệp bảo hiểm phải tính toán mức giữ lại cho từng loại hình bảo hiểm và theo từng loại rủi ro; mức giữ lại trên một rủi ro và trên một sự kiện bảo hiểm.

2.2. Khi tính toán mức giữ lại, doanh nghiệp bảo hiểm phải xem xét đến các yếu tố dưới đây:

2.2.1. Các quy định pháp luật về khả năng thanh toán;

2.2.2. Năng lực khai thác;

2.2.3. Khả năng tài chính;

2.2.4. Khả năng sẵn sàng chấp nhận rủi ro của doanh nghiệp;

2.2.5. Việc thu xếp bảo vệ cho các rủi ro lớn và các rủi ro thảm hoạ;

2.2.6. Việc cân đối các kết quả hoạt động kinh doanh;

2.2.7. Các yếu tố cấu thành của danh mục hợp đồng bảo hiểm;

2.2.8. Diễn biến thị trường tái bảo hiểm trong nước và quốc tế.

2.3. Doanh nghiệp bảo hiểm chỉ được phép giữ lại mức trách nhiệm tối đa trên mỗi rủi ro hoặc trên mỗi tổn thất riêng lẻ không quá 10% vốn chủ sở hữu. Phần trách nhiệm vượt quá tỷ lệ 10% nói trên phải nhượng tái bảo hiểm.

2.4. Doanh nghiệp bảo hiểm không được nhận tái bảo hiểm đối với chính những rủi ro đã nhượng tái bảo hiểm.

3. Nhượng tái bảo hiểm

3.1. Doanh nghiệp bảo hiểm có thể chuyển một phần trách nhiệm đã nhận bảo hiểm cho một hoặc nhiều doanh nghiệp bảo hiểm khác nhưng không được nhượng toàn bộ trách nhiệm bảo hiểm đã nhận trong một hợp đồng bảo hiểm cho doanh nghiệp bảo hiểm khác.

3.2. Đối với các loại hình tái bảo hiểm hạn chế (finite reinsurance), trước khi ký kết hợp đồng tái bảo hiểm, doanh nghiệp bảo hiểm có văn bản do người đại diện trước pháp luật ký thông báo cho Bộ Tài chính các nội dung chính của hợp đồng tái bảo hiểm, mục đích ký kết hợp đồng, cam kết tuân thủ các quy định pháp luật về kinh doanh bảo hiểm và chế độ kế toán áp dụng đối với doanh nghiệp bảo hiểm. Trường hợp doanh nghiệp bảo hiểm đã giao kết các hợp đồng tái bảo hiểm hạn chế này trước ngày Thông tư này có hiệu lực, doanh nghiệp bảo hiểm gửi văn bản báo cáo Bộ Tài chính những nội dung trên.

3.3. Việc nhượng tái cho các doanh nghiệp bảo hiểm ở nước ngoài không được thực hiện theo các điều kiện thuận lợi hơn so với nhượng tái bảo hiểm cho các doanh nghiệp bảo hiểm trong nước.

4. Điều kiện của các doanh nghiệp nhận tái bảo hiểm nước ngoài

4.1. Doanh nghiệp nhận tái bảo hiểm nước ngoài đang hoạt động hợp pháp và đáp ứng đầy đủ các yêu cầu về khả năng thanh toán theo quy định pháp luật của nước nơi doanh nghiệp đóng trụ sở chính;

4.2. Doanh nghiệp đứng đầu nhận tái bảo hiểm phải được xếp hạng tối thiểu "BBB" theo Standard & Poor's, “B++” theo A.M.Best, “Baa” theo Moody’s hoặc các kết quả xếp hạng tương đương tại năm tài chính gần nhất so với thời điểm giao kết hợp đồng tái bảo hiểm.

Trường hợp tái bảo hiểm cho công ty mẹ ở nước ngoài hoặc các công ty trong tập đoàn mà không có đánh giá xếp hạng tín nhiệm theo quy định nêu trên thì doanh nghiệp bảo hiểm có văn bản báo cáo Bộ Tài chính.

VII. ĐẠI LÝ BẢO HIỂM

1. Trách nhiệm của cơ sở đào tạo đại lý bảo hiểm đối với việc đào tạo đại lý bảo hiểm

1.1. Cơ sở đào tạo đại lý bảo hiểm muốn đào tạo đại lý bảo hiểm cần có văn bản đề nghị Bộ Tài chính phê chuẩn chương trình đào tạo đại lý bảo hiểm theo quy định tại khoản 2 Điều 31 Nghị định 45/2007/NĐ-CP kèm theo các quy trình đào tạo và đánh giá chất lượng đào tạo, quy trình tổ chức thi cấp chứng chỉ đào tạo đại lý, quy trình cấp và quản lý chứng chỉ đào tạo đại lý bảo hiểm.

1.2. Thời gian đào tạo đại lý lần đầu tiên tối thiểu là 40 giờ. Thời gian đào tạo thường xuyên tối thiểu là 16 giờ/quý đối với đại lý phi nhân thọ và 24 giờ/quý đối với đại lý nhân thọ.

1.3. Cấp chứng chỉ đào tạo đại lý bảo hiểm

1.3.1. Chỉ những cơ sở đào tạo đại lý bảo hiểm được Bộ Tài chính chấp thuận hoạt động mới có quyền cấp chứng chỉ đào tạo đại lý bảo hiểm. Người được cấp chứng chỉ phải hoàn thành chương trình đào tạo đại lý bảo hiểm và thi đỗ trong kỳ thi cấp chứng chỉ đào tạo đại lý bảo hiểm.

1.3.2. Chứng chỉ đào tạo đại lý bảo hiểm được cấp theo mẫu quy định tại Phụ lục 10 kèm theo Thông tư này.

1.4. Hàng năm, chậm nhất vào ngày 30/01 của năm sau, cơ sở đào tạo đại lý bảo hiểm báo cáo Bộ Tài chính về số lượng khóa đào tạo đã tổ chức, số lượng đại lý bảo hiểm đã đào tạo, số lượng chứng chỉ đã cấp trong năm theo mẫu quy định tại Phụ lục 11 kèm theo Thông tư này. Hàng quý, chậm nhất trước ngày 15 tháng đầu của quý sau, doanh nghiệp bảo hiểm báo cáo Bộ Tài chính và thông báo cho Hiệp hội bảo hiểm Việt Nam danh sách các đại lý bảo hiểm đang hoạt động và danh sách các đại lý vi phạm quy chế hành nghề đại lý hoặc vi phạm pháp luật đã bị doanh nghiệp chấm dứt hợp đồng đại lý theo mẫu quy định tại Phụ lục 12 kèm theo Thông tư này.

2. Quyền và nghĩa vụ của doanh nghiệp bảo hiểm và đại lý bảo hiểm

2.1. Quyền và nghĩa vụ của doanh nghiệp bảo hiểm trong việc quản lý hoạt động đại lý bảo hiểm, quyền và nghĩa vụ của đại lý bảo hiểm được quy định tại Điều 29 và Điều 30 Nghị định 45/2007/NĐ-CP.

2.2. Các doanh nghiệp bảo hiểm không được giao kết hợp đồng với đại lý bảo hiểm đã từng bị doanh nghiệp bảo hiểm khác buộc chấm dứt hợp đồng đại lý do vi phạm nghiêm trọng các quy định của pháp luật và hợp đồng đại lý trong thời hạn 3 năm kể từ ngày chấm dứt hợp đồng đại lý.

Khi buộc chấm dứt hợp đồng đại lý với lý do nêu trên, doanh nghiệp bảo hiểm thông báo cho Hiệp hội bảo hiểm Việt Nam để thông báo cho các doanh nghiệp bảo hiểm khác biết.

2.3. Trường hợp thay đổi nội dung chương trình đào tạo đại lý bảo hiểm và các điều kiện đào tạo đại lý bảo hiểm đã đăng ký với Bộ Tài chính, trong thời hạn 30 ngày trước khi chính thức triển khai khoá đào tạo mới, doanh nghiệp bảo hiểm gửi văn bản báo cáo Bộ Tài chính kèm theo các tài liệu giải trình những thay đổi này.

3. Nghiêm cấm đại lý bảo hiểm có các hành vi sau:

3.1. Thông tin, quảng cáo sai sự thật về nội dung, phạm vi hoạt động của doanh nghiệp bảo hiểm, điều kiện và điều khoản bảo hiểm làm tổn hại đến quyền, lợi ích hợp pháp của bên mua bảo hiểm;

3.2. Ngăn cản bên mua bảo hiểm cung cấp các thông tin liên quan đến hợp đồng bảo hiểm hoặc xúi giục bên mua bảo hiểm không kê khai các chi tiết liên quan đến hợp đồng bảo hiểm;

3.3. Tranh giành khách hàng dưới các hình thức ngăn cản, lôi kéo, mua chuộc, đe dọa nhân viên hoặc khách hàng của doanh nghiệp bảo hiểm, đại lý bảo hiểm, doanh nghiệp môi giới bảo hiểm khác;

3.4. Khuyến mại khách hàng dưới hình thức bất hợp pháp như hứa hẹn giảm phí bảo hiểm, hoàn phí bảo hiểm hoặc các quyền lợi khác mà doanh nghiệp bảo hiểm không cung cấp cho khách hàng.

3.5. Xúi giục bên mua bảo hiểm hủy bỏ hợp đồng bảo hiểm hiện có để mua hợp đồng bảo hiểm mới.

4. Giám sát hoạt động đào tạo và sử dụng đại lý bảo hiểm

4.1. Cơ sở đào tạo đại lý bảo hiểm chịu trách nhiệm trước pháp luật về mọi hoạt động đào tạo đại lý bảo hiểm.

4.2. Doanh nghiệp bảo hiểm chịu trách nhiệm trước pháp luật về mọi hoạt động tuyển dụng, quản lý, đào tạo và sử dụng đại lý bảo hiểm.

4.3. Bộ Tài chính có thể tiến hành kiểm tra theo định kỳ hoặc kiểm tra đột xuất đối với hoạt động tuyển dụng, đào tạo, quản lý và sử dụng đại lý của doanh nghiệp bảo hiểm, cơ sở đào tạo đại lý bảo hiểm.

Việc kiểm tra trên không được làm ảnh hưởng đến quá trình hoạt động bình thường của doanh nghiệp bảo hiểm, cơ sở đào tạo đại lý bảo hiểm.

5. Đăng ký kinh doanh của tổ chức hoạt động đại lý bảo hiểm

Tổ chức hoạt động đại lý bảo hiểm là doanh nghiệp phải thực hiện đăng ký kinh doanh theo quy định của Luật doanh nghiệp và các văn bản hướng dẫn thi hành.

VIII. MÔI GIỚI BẢO HIỂM

1. Doanh nghiệp bảo hiểm có thể ủy quyền cho doanh nghiệp môi giới bảo hiểm thu phí bảo hiểm, bồi thường, hoặc trả tiền bảo hiểm. Việc uỷ quyền phải được lập thành văn bản, trong đó nêu rõ thời hạn và phạm vi hoạt động được uỷ quyền.

2. Trong trường hợp doanh nghiệp môi giới bảo hiểm được doanh nghiệp bảo hiểm uỷ quyền thu phí bảo hiểm, trách nhiệm đóng phí bảo hiểm của bên mua bảo hiểm hoàn thành khi bên mua bảo hiểm đã đóng phí bảo hiểm theo thoả thuận tại hợp đồng bảo hiểm cho doanh nghiệp môi giới bảo hiểm.

Trong trường hợp doanh nghiệp môi giới bảo hiểm được doanh nghiệp bảo hiểm uỷ quyền thu phí bảo hiểm và bên mua bảo hiểm đã đóng phí bảo hiểm theo thoả thuận tại hợp đồng bảo hiểm thì doanh nghiệp môi giới bảo hiểm có trách nhiệm thanh toán số phí bảo hiểm nói trên cho doanh nghiệp bảo hiểm theo thời hạn đã thỏa thuận giữa doanh nghiệp bảo hiểm và doanh nghiệp môi giới bảo hiểm. Trong trường hợp không có thỏa thuận về thời hạn thanh toán thì doanh nghiệp môi giới bảo hiểm phải thanh toán số phí bảo hiểm nói trên cho doanh nghiệp bảo hiểm trong thời gian sớm nhất nhưng tối đa không quá 7 ngày, kể từ ngày nhận được số phí bảo hiểm.

3. Trong trường hợp doanh nghiệp môi giới bảo hiểm được doanh nghiệp bảo hiểm ủy quyền trả tiền bảo hiểm hoặc tiền bồi thường thì doanh nghiệp bảo hiểm vẫn phải chịu trách nhiệm trước người được bảo hiểm, hoặc người thụ hưởng về số tiền bảo hiểm mà doanh nghiệp bảo hiểm có nghĩa vụ trả cho người được bảo hiểm hoặc người thụ hưởng.

4. Trong trường hợp doanh nghiệp môi giới bảo hiểm được doanh nghiệp bảo hiểm ủy quyền trả tiền bảo hiểm hoặc tiền bồi thường thì doanh nghiệp môi giới bảo hiểm có trách nhiệm thanh toán số tiền bảo hiểm nói trên cho người được bảo hiểm hoặc người thụ hưởng ngay khi nhận được số tiền bảo hiểm từ doanh nghiệp bảo hiểm.

5. Doanh nghiệp môi giới bảo hiểm không được thực hiện các hành vi sau:

5.1. Ngăn cản bên mua bảo hiểm cung cấp các thông tin liên quan đến hợp đồng bảo hiểm hoặc xúi giục bên mua bảo hiểm không kê khai các chi tiết liên quan đến hợp đồng bảo hiểm;

5.2. Khuyến mại khách hàng dưới hình thức hứa hẹn cung cấp các quyền lợi bất hợp pháp để xúi giục khách hàng giao kết hợp đồng bảo hiểm;

5.3. Xúi giục bên mua bảo hiểm hủy bỏ hợp đồng bảo hiểm hiện có để mua hợp đồng bảo hiểm mới;

5.4. Tư vấn cho khách hàng mua bảo hiểm tại một doanh nghiệp bảo hiểm với các điều kiện, điều khoản kém cạnh tranh hơn so với doanh nghiệp bảo hiểm khác nhằm thu được hoa hồng môi giới cao hơn.

IX. VĂN PHÒNG ĐẠI DIỆN CỦA DOANH NGHIỆP BẢO HIỂM,
DOANH NGHIỆP MÔI GIỚI BẢO HIỂM NƯỚC NGOÀI TẠI VIỆT NAM

1. Hồ sơ xin cấp giấy phép đặt văn phòng đại diện

1.1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài muốn đặt văn phòng đại diện tại Việt Nam gửi Bộ Tài chính một bộ hồ sơ xin cấp giấy phép đặt văn phòng đại diện theo quy định tại Điều 110 Luật Kinh doanh bảo hiểm.

1.2. Đơn xin đặt văn phòng đại diện tại Việt Nam có chữ ký của Chủ tịch Hội đồng quản trị hoặc người có thẩm quyền của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài, theo mẫu của Bộ Tài chính quy định tại Phụ lục 13 kèm theo Thông tư này.

1.3. Trong thời hạn 30 ngày, kể từ ngày nhận được đầy đủ hồ sơ xin cấp giấy phép đặt văn phòng đại diện, Bộ Tài chính có văn bản chấp thuận hoặc từ chối chấp thuận đề nghị của doanh nghiệp. Trong trường hợp từ chối chấp thuận phải nêu rõ lý do bằng văn bản. Trong trường hợp chấp thuận, Bộ Tài chính cấp giấy phép đặt văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam theo mẫu quy định tại Phụ lục 14 kèm theo Thông tư này.

2. Báo cáo hoạt động của văn phòng đại diện

2.1. Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam báo cáo Bộ Tài chính các hoạt động của văn phòng đại diện theo định kỳ 6 tháng và hàng năm cho Bộ Tài chính và Uỷ ban Nhân dân tỉnh, thành phố nơi Văn phòng đại diện đặt trụ sở.

Báo cáo 6 tháng đầu năm phải gửi trước ngày 30 tháng 7 và báo cáo cả năm phải gửi trước ngày 1 tháng 3 của năm tiếp theo.

2.2. Nội dung báo cáo

2.2.1. Cơ cấu tổ chức văn phòng đại diện, nhân sự, số người Việt Nam và người nước ngoài làm việc tại văn phòng đại diện;

2.2.2. Những hoạt động chính:

a) Tiếp cận thị trường của văn phòng đại diện;

b) Quan hệ giữa văn phòng đại diện với các doanh bảo hiểm, doanh nghiệp môi giới bảo hiểm và các tổ chức kinh tế Việt Nam;

c) Công tác tư vấn, đào tạo;

d) Các hoạt động khác của văn phòng đại diện.

2.2.3. Phương hướng hoạt động trong thời gian tới.

2.3. Trong trường hợp cần thiết, Bộ Tài chính có thể yêu cầu văn phòng đại diện báo cáo đột xuất ngoài các báo cáo định kỳ nói trên, cung cấp tài liệu, giải trình những vấn đề liên quan đến hoạt động của mình.

3. Thay đổi nội dung giấy phép

3.1. Khi có thay đổi một trong số các nội dung sau đây trong giấy phép đặt văn phòng đại diện, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài có văn bản đề nghị Bộ Tài chính sửa đổi, bổ sung giấy phép:

3.1.1. Thay đổi tên gọi, quốc tịch, địa chỉ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài hoặc tên gọi của văn phòng đại diện;

3.1.2. Thay đổi nội dung hoạt động của văn phòng đại diện.

Trong thời hạn 30 ngày kể từ khi nhận được văn bản đề nghị của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài, Bộ Tài chính sẽ có văn bản trả lời về việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

3.2. Trong trường hợp thay đổi Trưởng đại diện, tăng, giảm số người từ nước ngoài vào làm việc, người Việt Nam làm việc tại văn phòng đại diện hoặc thay đổi địa điểm đặt trụ sở của văn phòng đại diện, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài thông báo ngay bằng văn bản cho Bộ Tài chính.

4. Gia hạn hoạt động của văn phòng đại diện

4.1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài muốn gia hạn hoạt động cho văn phòng đại diện tại Việt Nam nộp Bộ Tài chính hồ sơ đề nghị gia hạn hoạt động của văn phòng đại diện 30 ngày trước ngày hết hạn của giấy phép đặt văn phòng đại diện. Hồ sơ đề nghị gia hạn hoạt động bao gồm:

4.1.1. Văn bản đề nghị gia hạn văn phòng đại diện có chữ ký của Chủ tịch hoặc của người có thẩm quyền của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

4.1.2. Giấy phép thành lập và hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

4.1.3. Bản sao giấy phép đặt văn phòng đại diện tại Việt Nam và quyết định gia hạn hoạt động trước đây của văn phòng đại diện doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài (nếu có);

4.1.4. Báo cáo tóm tắt hoạt động của văn phòng đại diện trong 3 năm gần nhất;

4.1.5. Báo cáo tài chính trong 2 năm gần nhất của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

4.1.6. Họ tên, lý lịch của Trưởng văn phòng đại diện trong trường hợp thay đổi Trưởng văn phòng đại diện.

4.2. Trong thời hạn 30 ngày, kể từ ngày nhận đầy đủ hồ sơ đề nghị gia hạn hoạt động, Bộ Tài chính sẽ có văn bản chấp thuận hoặc từ chối. Trường trường hợp từ chối chấp thuận, Bộ Tài chính sẽ có văn bản giải thích lý do.

5. Chấm dứt hoạt động của văn phòng đại diện:

5.1. Văn phòng đại diện chấm dứt hoạt động theo một trong số các trường hợp sau:

5.1.1. Theo đề nghị của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

5.1.2. Khi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài chấm dứt hoạt động;

5.1.3. Khi văn phòng đại diện vi phạm pháp luật về hoạt động kinh doanh bảo hiểm;

5.1.4. Khi có quyết định về việc thu hồi, huỷ bỏ giấy phép của các cơ quan Nhà nước có thẩm quyền theo quy định của pháp luật Việt Nam.

5.2. Trong trường hợp chấm dứt hoạt động theo quy định tại các điểm 5.1.1 và 5.1.2 nêu trên, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài phải gửi văn bản thông báo việc chấm dứt hoạt động của Văn phòng đại diện đến Bộ Tài chính trong thời hạn không quá 30 ngày, trước ngày chấm dứt hoạt động của Văn phòng đại diện và phải nộp lại bản gốc giấy phép đặt văn phòng đại diện và các giấy phép, quyết định có liên quan trong quá trình hoạt động của Văn phòng đại diện cho Bộ Tài chính.

Trong thời hạn 15 ngày, Bộ Tài chính có văn bản chấp thuận việc chấm dứt hoạt động của văn phòng đại diện và thông báo cho các cơ quan được gửi bản sao giấy phép đặt Văn phòng đại diện.

5.3. Trong trường hợp chấm dứt hoạt động theo quy định tại điểm 5.1.3 và 5.1.4 nêu trên, Bộ Tài chính sẽ gửi cho doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài quyết định về việc thu hồi, hủy bỏ giấy phép thành lập Văn phòng đại diện ít nhất 30 ngày, trước ngày Văn phòng đại diện bị buộc chấm dứt hoạt động và gửi bản sao quyết định này tới các cơ quan được gửi bản sao giấy phép thành lập Văn phòng đại diện.

X. THỦ TỤC, HỒ SƠ
XIN CHUYỂN GIAO HỢP ĐỒNG BẢO HIỂM

1. Chuyển giao hợp đồng bảo hiểm

1.1. Trong quá trình hoạt động, doanh nghiệp bảo hiểm có thể chuyển giao toàn bộ hợp đồng bảo hiểm của một hay một số nghiệp vụ bảo hiểm (sau đây gọi tắt là chuyển giao) cho các doanh nghiệp bảo hiểm khác được phép hoạt động tại Việt Nam theo quy định tại Mục 3, Chương III, Luật Kinh doanh bảo hiểm.

1.2. Việc chuyển giao phải đảm bảo nguyên tắc không gây thiệt hại đến quyền lợi của bên mua bảo hiểm sau khi thực hiện việc chuyển giao.

2. Thủ tục chuyển giao

2.1. Đối với doanh nghiệp bảo hiểm chuyển giao (sau đây gọi tắt là doanh nghiệp chuyển giao): doanh nghiệp chuyển giao có văn bản đề nghị chuyển giao gửi Bộ Tài chính trong đó nêu rõ lý do xin chuyển giao, kèm theo các tài liệu sau:

2.1.1. Kế hoạch chuyển giao trong đó nêu rõ:

a) Tên và địa chỉ của doanh nghiệp bảo hiểm nhận chuyển giao (sau đây gọi tắt là doanh nghiệp nhận chuyển giao);

b) Loại nghiệp vụ bảo hiểm và số lượng hợp đồng bảo hiểm được chuyển giao;

c) Phương thức chuyển giao các quỹ, dự phòng nghiệp vụ và khiếu nại bảo hiểm liên quan tới các hợp đồng được chuyển giao;

d) Thời gian dự kiến thực hiện việc chuyển giao;

đ) Giải trình chi tiết của doanh nghiệp nhận chuyển giao về việc đáp ứng yêu cầu tài chính sau khi chuyển giao.

e) Hợp đồng chuyển giao giữa doanh nghiệp chuyển giao và doanh nghiệp nhận chuyển giao bao gồm các nội dung chủ yếu sau:

- Đối tượng của việc chuyển giao;

- Thời gian dự kiến thực hiện việc chuyển giao;

- Quyền và nghĩa vụ của các bên tham gia chuyển giao;

- Phương thức giải quyết tranh chấp.

2.1.2. Cam kết của doanh nghiệp nhận chuyển giao về việc đảm bảo quyền lợi của bên mua bảo hiểm theo hợp đồng bảo hiểm được chuyển giao sau khi việc chuyển giao có hiệu lực.

2.2. Trong thời hạn 15 ngày kể từ ngày văn bản đề nghị chuyển giao hợp đồng bảo hiểm được Bộ Tài chính phê chuẩn, doanh nghiệp chuyển giao có trách nhiệm:

2.2.1. Đăng bố cáo về việc chuyển giao trên hai tờ báo trung ương trong 5 số liên tiếp với các nội dung chủ yếu sau:

a) Tên và địa chỉ của doanh nghiệp chuyển giao và doanh nghiệp nhận chuyển giao;

b) Loại nghiệp vụ bảo hiểm và số lượng hợp đồng bảo hiểm được chuyển giao;

c) Thời gian dự kiến thực hiện việc chuyển giao;

d) Địa chỉ giải quyết các khiếu nại, thắc mắc của bên mua bảo hiểm liên quan đến việc chuyển giao.

2.2.2. Doanh nghiệp chuyển giao gửi thông báo kèm theo tóm tắt kế hoạch chuyển giao cho từng bên mua bảo hiểm ngay sau khi Bộ Tài chính phê chuẩn văn bản đề nghị chuyển giao. Thông báo gửi cho bên mua bảo hiểm phải nêu rõ thời hạn bên mua bảo hiểm được phép huỷ hợp đồng bảo hiểm nếu không đồng ý với kế hoạch chuyển giao và ngày kế hoạch chuyển giao chính thức có hiệu lực.

2.2.3. Bên mua bảo hiểm được phép huỷ hợp đồng bảo hiểm trong thời hạn 15 ngày kể từ ngày nhận được thông báo về việc chuyển giao tính theo dấu bưu điện. Trong trường hợp bên mua bảo hiểm huỷ hợp đồng bảo hiểm, doanh nghiệp chuyển giao phải hoàn lại cho bên mua bảo hiểm số phí bảo hiểm đã nhận tương ứng với thời gian còn lại của hợp đồng bảo hiểm sau khi trừ đi các chi phí hợp lý có liên quan đối với bảo hiểm phi nhân thọ; hoặc số phí bảo hiểm bên mua bảo hiểm đã đóng sau khi trừ đi các chi phí hợp lý có liên quan đối với bảo hiểm nhân thọ.

2.3. Kể từ ngày Bộ Tài chính chấp thuận văn bản đề nghị chuyển giao, doanh nghiệp chuyển giao không được tiếp tục ký kết hợp đồng bảo hiểm mới thuộc nghiệp vụ bảo hiểm đã được chuyển giao.

2.4. Trong thời hạn 60 ngày kể từ ngày Bộ Tài chính phê chuẩn kế hoạch chuyển giao, doanh nghiệp chuyển giao chuyển cho doanh nghiệp nhận chuyển giao:

2.4.1. Toàn bộ các hợp đồng bảo hiểm đang có hiệu lực thuộc kế hoạch chuyển giao đã được Bộ Tài chính phê chuẩn;

2.4.2. Các hồ sơ khiếu nại chưa giải quyết liên quan đến nghiệp vụ bảo hiểm được chuyển giao;

2.4.3. Toàn bộ tài sản, các quỹ và dự phòng nghiệp vụ liên quan đến những hợp đồng bảo hiểm được chuyển giao và các hồ sơ khiếu nại chưa giải quyết liên quan đến nghiệp vụ bảo hiểm được chuyển giao.

3. Phê chuẩn hồ sơ đề nghị chuyển giao hợp đồng bảo hiểm

3.1. Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ đề nghị chuyển giao, Bộ Tài chính có văn bản chấp thuận, từ chối chấp thuận hoặc yêu cầu sửa đổi, bổ sung hồ sơ đề nghị chuyển giao. Trong trường hợp Bộ Tài chính có yêu cầu sửa đổi, bổ sung hồ sơ, trong thời hạn 60 ngày kể từ ngày nhận được yêu cầu sửa đổi, bổ sung, doanh nghiệp chuyển giao phải hoàn chỉnh lại hồ sơ gửi Bộ Tài chính. Quá thời hạn trên, Bộ Tài chính có quyền từ chối chấp thuận hồ sơ đề nghị chuyển giao. Trong trường hợp từ chối chấp thuận hồ sơ đề nghị chuyển giao, Bộ Tài chính giải thích rõ lý do bằng văn bản.

3.2. Sau khi chấp thuận hồ sơ đề nghị chuyển giao, Bộ Tài chính sẽ cấp giấy phép điều chỉnh theo mẫu tại Phụ lục 6 kèm theo Thông tư này cho doanh nghiệp chuyển giao phù hợp với các nghiệp vụ bảo hiểm mà doanh nghiệp chuyển giao còn được phép tiến hành.

4. Trách nhiệm của doanh nghiệp nhận chuyển giao

4.1. Doanh nghiệp nhận chuyển giao có trách nhiệm phối hợp với doanh nghiệp chuyển giao trong việc xây dựng kế hoạch chuyển giao, xác định giá trị tài sản liên quan tới các quỹ và dự phòng nghiệp vụ của những hợp đồng bảo hiểm được chuyển giao và thoả thuận ngày có hiệu lực của kế hoạch chuyển giao.

4.2. Kể từ ngày nhận chuyển giao, doanh nghiệp nhận chuyển giao có trách nhiệm thực hiện các nghĩa vụ của hợp đồng bảo hiểm được chuyển giao theo đúng các điều khoản đã ký kết giữa doanh nghiệp chuyển giao và bên mua bảo hiểm, kể cả trách nhiệm giải quyết các khiếu nại đã xảy ra nhưng chưa báo cáo. Doanh nghiệp nhận chuyển giao có quyền tiếp nhận tài sản liên quan tới các quỹ và dự phòng nghiệp vụ của hợp đồng bảo hiểm được chuyển giao và sử dụng tài sản đó để thực hiện nghĩa vụ theo hợp đồng bảo hiểm được chuyển giao.

XI. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

2. Thông tư này thay thế Thông tư số 98/2004/TT-BTC ngày 19/10/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 42/2001/NĐ-CP ngày 1/8/2001 của Chính phủ quy định chi tiết một số điều của Luật Kinh doanh bảo hiểm.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để xem xét, giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

DANH MỤC CÁC PHỤ LỤC

1. Mẫu đơn xin cấp giấy phép của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

2. Mẫu giấy phép của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

3. Mẫu đơn xin đổi tên / thay đổi vốn điều lệ / mở (chấm dứt hoạt động) chi nhánh, văn phòng đại diện / thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện / thay đổi nội dung, phạm vi và thời hạn hoạt động / thay đổi Chủ tịch, Tổng Giám đốc (Giám đốc) của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

4. Mẫu đơn xin chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

5. Mẫu đơn xin chuyển nhượng cổ phần (hoặc phần vốn góp) của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

6. Mẫu giấy phép điều chỉnh;

7. Mẫu báo cáo các sản phẩm bảo hiểm mới triển khai;

8. Bảng tỷ lệ hoa hồng bảo hiểm tối đa áp dụng cho các nghiệp vụ bảo hiểm phi nhân thọ;

9. Bảng tỷ lệ hoa hồng bảo hiểm tối đa áp dụng cho các nghiệp vụ bảo hiểm nhân thọ;

10. Mẫu chứng chỉ đào tạo đại lý bảo hiểm;

11. Mẫu báo cáo về hoạt động đào tạo đại lý bảo hiểm;

12. Mẫu báo cáo danh sách đại lý bảo hiểm;

13. Mẫu đơn xin cấp giấy phép đặt văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam;

14. Mẫu giấy phép đặt văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam.

PHỤ LỤC 1 - MẪU ĐƠN XIN CẤP GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

(Ban hành kèm theo Thông tư số 155 /2007/TT-BTC ngày 20 /12 /2007 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_____________________

...., ngày.... tháng.... năm ...

ĐƠN XIN CẤP GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG

Kính gửi: Bộ trưởng Bộ Tài chính

Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000 và các văn bản hướng dẫn thi hành;

Chúng tôi (tên của tổ chức, cá nhân xin cấp giấy phép thành lập và hoạt động, sau đây gọi tắt là chủ đầu tư) xin trình Bộ Tài chính Đơn xin cấp giấy phép thành lập và hoạt động (sau đây gọi tắt là Đơn xin cấp giấy phép) theo quy định của Luật Kinh doanh bảo hiểm như sau:

I. Các thông tin về chủ đầu tư

Tên và địa chỉ của chủ đầu tư/sáng lập viên công ty:

- Nếu là cá nhân phải ghi rõ họ và tên, ngày tháng năm sinh, nơi thường trú;

- Nếu là doanh nghiệp, tổ chức phải ghi rõ:

+ Tên giao dịch, địa chỉ trụ sở chính, vốn điều lệ;

+ Ngày, tháng, năm thành lập, số giấy phép/quyết định thành lập;

+ Họ tên, chức vụ của người đại diện cho doanh nghiệp, tổ chức đó.

Chúng tôi xin phép thành lập doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm với các nội dung sau:

II. Các thông tin về doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm dự kiến thành lập

1. Tên đầy đủ, tên viết tắt và tên giao dịch:

Bằng tiếng Việt:

Bằng tiếng nước ngoài, nếu có:

2. Hình thức pháp lý:

3. Địa điểm dự kiến đặt trụ sở chính, chi nhánh, địa điểm giao dịch, số điện thoại, fax:

4. Tên và địa chỉ người đại diện trước pháp luật:

5. Lĩnh vực kinh doanh:

6. Phạm vi hoạt động:

7. Địa bàn hoạt động:

8. Đối tượng khách hàng:

9. Vốn điều lệ: (nêu bằng chữ và bằng số), tỷ lệ góp vốn, nguồn vốn:

10. Thời hạn hoạt động:

11. Đề nghị miễn, giảm thuế, nếu có:

Chúng tôi xin cam kết:

1. Chịu trách nhiệm trước pháp luật về sự trung thực và chính xác của nội dung trong Đơn và các tài liệu kèm theo.

2. Nếu được cấp giấy phép thành lập và hoạt động sẽ chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam có liên quan đến kinh doanh bảo hiểm và các quy định của giấy phép thành lập và hoạt động.

Hồ sơ kèm theo

(Liệt kê đầy đủ)
TM. cổ đông sáng lập, thành viên sáng lập, chủ sở hữu
(Ký tên và đóng dấu)

PHỤ LỤC 2 - MẪU GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20 /12 /2007 của Bộ Tài chính)

BỘ TÀI CHÍNH

GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG

Số: GP/KDBH

Ngày:

Cấp tại: Hà Nội

Nơi cấp: Bộ Tài chính

BỘ TÀI CHÍNH CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Số:.....GP/KDBH Độc lập - Tự do - Hạnh phúc

_______ ____________________

Hà Nội, ngày tháng năm

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000;

- Căn cứ Nghị định số 77/2003/NĐ/CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 45/2007/NĐ-CP ngày 27/03/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm;

- Xét đơn và hồ sơ xin cấp giấy phép thành lập và hoạt động của [tên chủ đầu tư] ngày... tháng.... năm ...

- Theo đề nghị của Vụ trưởng Vụ Bảo hiểm,

QUYẾT ĐỊNH:

Điều 1. Thành lập doanh nghiệp

Cho phép [Tên chủ đầu tư/sáng lập viên công ty]

- Nếu là cá nhân phải ghi rõ họ và tên, ngày tháng năm sinh, nơi thường trú;

- Nếu là doanh nghiệp, tổ chức phải ghi rõ:

+ tên và địa chỉ giao dịch

+ ngày, tháng, năm thành lập, số giấy phép/quyết định thành lập;

+ họ tên, chức vụ của người đại diện cho doanh nghiệp, tổ chức đó].

được thành lập [tên đầy đủ, tên viết tắt và tên giao dịch; địa chỉ giao dịch và địa chỉ chi nhánh, nếu có; tư cách pháp lý của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] để kinh doanh bảo hiểm/hoạt động môi giới bảo hiểm theo quy định của Luật Kinh doanh bảo hiểm, các văn bản hướng dẫn thi hành Luật Kinh doanh bảo hiểm, các quy định khác của pháp luật và các quy định tại Giấy phép này.

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm có tư cách pháp nhân, có con dấu riêng và mở tài khoản tại ngân hàng theo các quy định của pháp luật Việt Nam.

Điều 2. Vốn

Vốn điều lệ của [tên doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] là:.... (nêu bằng số và bằng chữ), trong đó:

Tên các bên tham gia góp vốn Số vốn góp tính bằng tiền Tỷ lệ %

.............................................. ... .......................................... ............

.............................................. ... .......................................... ............

.............................................. ... .......................................... ............

Điều 3. Lĩnh vực, nội dung, phạm vi và địa bàn hoạt động

[Tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] được phép tiến hành các hoạt động kinh doanh sau:

3.1. Lĩnh vực kinh doanh: [bảo hiểm nhân thọ, bảo hiểm phi nhân thọ, môi giới bảo hiểm, tái bảo hiểm]

3.2. Các nghiệp vụ được phép tiến hành kinh doanh

[Kinh doanh bảo hiểm]:

[Kinh doanh tái bảo hiểm]:

[Đề phòng, hạn chế rủi ro, tổn thất]:

[Giám định tổn thất]:

[Đại lý giám định tổn thất, xét giải quyết bồi thường, yêu cầu người thứ ba bồi hoàn]:

[Quản lý quỹ và đầu tư vốn]:

[Các hoạt động khác theo quy định của pháp luật]:

[Hoạt động môi giới bảo hiểm: chỉ áp dụng đối với các doanh nghiệp môi giới bảo hiểm]

-

-

3.3. Địa bàn hoạt động: [trên phạm vi cả nước hay trong những khu vực địa lý nhất định]

3.4 Đối tượng khách hàng:

Điều 4. Thời hạn hoạt động

[Tên doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] được phép hoạt động trong thời hạn [ ] năm.

Điều 5. Nghĩa vụ nộp thuế

[Tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] phải nộp các loại thuế sau:....

Điều 6. Điều kiện hoạt động

Trong quá trình hoạt động, [tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] phải tuân thủ pháp luật Việt Nam, các quy định của Giấy phép thành lập và hoạt động, Điều lệ doanh nghiệp đã được Bộ Tài chính phê chuẩn.

Điều 7. Hiệu lực của giấy phép

Giấy phép thành lập và hoạt động này có hiệu lực từ ngày ký. Trong thời hạn 12 tháng kể từ ngày cấp Giấy phép thành lập và hoạt động, [tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] phải hoàn thành các thủ tục để chính thức hoạt động theo quy định của pháp luật và phải thông báo kết quả tiến hành các thủ tục trên cho Bộ Tài chính.

Sau thời hạn trên, nếu [tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] không hoàn thành các thủ tục đã quy định, Giấy phép thành lập và hoạt động này sẽ không còn hiệu lực.

Điều 8. Cấp giấy phép

Giấy phép thành lập và hoạt động này được lập thành 5 bản chính: 1 bản cấp cho [tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập]; 1 bản lưu tại Bộ Tài chính; 1 bản gửi cho Uỷ ban Nhân dân tỉnh nơi doanh nghiệp đặt trụ sở chính; 1 bản gửi cho Bộ Kế hoạch và Đầu tư và 1 bản gửi cho cơ quan đăng ký kinh doanh.

BỘ TRƯỞNG

PHỤ LỤC 3 - MẪU ĐƠN XIN ĐỔI TÊN / THAY ĐỔI VỐN ĐIỀU LỆ/

MỞ (CHẤM DỨT HOẠT ĐỘNG) CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN /THAY ĐỔI ĐỊA ĐIỂM ĐẶT TRỤ SỞ CHÍNH, CHI NHÁNH,

VĂN PHÒNG ĐẠI DIỆN / THAY ĐỔI NỘI DUNG, PHẠM VI VÀ THỜI HẠN HOẠT ĐỘNG / THAY ĐỔI CHỦ TỊCH/TỔNG GIÁM ĐỐC

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20 /12 /2007 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------

...., ngày.... tháng.... năm ...

ĐƠN XIN ĐỔI TÊN / THAY ĐỔI VỐN ĐIỀU LỆ/

MỞ (CHẤM DỨT HOẠT ĐỘNG) CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN /THAY ĐỔI ĐỊA ĐIỂM ĐẶT TRỤ SỞ CHÍNH, CHI NHÁNH,

VĂN PHÒNG ĐẠI DIỆN / THAY ĐỔI NỘI DUNG, PHẠM VI VÀ THỜI HẠN HOẠT ĐỘNG / THAY ĐỔI CHỦ TỊCH/TỔNG GIÁM ĐỐC

Kính gửi: Bộ trưởng Bộ Tài chính

Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000 và các văn bản hướng dẫn thi hành;

Chúng tôi là:

- [Tên đầy đủ và chính thức của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm]

- Giấy phép thành lập và hoạt động số:..... do Bộ Tài chính cấp ngày.... tháng.... năm....

- Vốn Điều lệ:

- Địa chỉ trụ sở chính:

Đề nghị Bộ Tài chính chấp thuận cho công ty chúng tôi [chọn một trong các nội dung dự kiến thay đổi dưới đây]:

1. Đổi tên như sau:

- Tên cũ:

+ Tên đầy đủ và chính thức của công ty:

+ Tên giao dịch:

+ Tên viết tắt:

+ Tên bằng tiếng Anh:

- Tên mới:

+ Tên đầy đủ và chính thức của công ty:

+ Tên giao dịch:

+ Tên viết tắt:

+ Tên bằng tiếng Anh:

- Lý do thay đổi: ...............................................................................

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

2. Thay đổi vốn Điều lệ như sau:

- Vốn Điều lệ cũ:

- Vốn Điều lệ mới:

- Lý do thay đổi:

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

3. Mở (chấm dứt hoạt động) chi nhánh, văn phòng đại diện như sau:

- Tên, địa chỉ chi nhánh, văn phòng đại diện dự kiến mở (chấm dứt hoạt động):

- Nội dung, phạm vi hoạt động:

- Lý do mở rộng (chấm dứt):

- Giải trình cơ sở vật chất kỹ thuật đối với trường hợp mở chi nhánh, văn phòng đại diện:

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

4. Thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện như sau:

- Địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện cũ:

- Địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện mới:

- Lý do thay đổi:

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

5. Thay đổi nội dung, phạm vi và thời hạn hoạt động như sau:

- Nội dung, phạm vi và thời hạn hoạt động theo Giấy phép thành lập và hoạt động và các Giấy phép Điều chỉnh (nếu có):

- Nội dung, phạm vi và thời hạn hoạt động dự kiến thay đổi:

- Lý do thay đổi:

- Cách thức giải quyết các cam kết, trách nhiệm với khách hàng, người lao động, Nhà nước và các đối tượng khác có liên quan (đối với trường hợp thu hẹp nội dung, phạm vi và thời hạn hoạt động)

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

6. Thay đổi Chủ tịch Hội đồng quản trị/Chủ tịch Hội đồng thành viên/Chủ tịch công ty, Tổng Giám đốc (Giám đốc) như sau:

- Tên Chủ tịch/Tổng Giám đốc (Giám đốc) cũ:

- Tên Chủ tịch/Tổng Giám đốc (Giám đốc) mới:

- Lý do thay đổi:

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

Hồ sơ kèm theo

(Liệt kê đầy đủ)
Tổng Giám đốc/Chủ tịch
(Ký tên và đóng dấu)

PHỤ LỤC 4 - MẪU ĐƠN XIN CHIA, TÁCH, SÁP NHẬP, HỢP NHẤT,

CHUYỂN ĐỔI DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP

MÔI GIỚI BẢO HIỂM

(Ban hành kèm theo Thông tư số 155 /2007/TT-BTC ngày 20/12 /2007 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------------

...., ngày.... tháng.... năm …

ĐƠN XIN CHIA, TÁCH, SÁP NHẬP, HỢP NHẤT, CHUYỂN ĐỔI

Kính gửi: Bộ trưởng Bộ Tài chính

Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000 và các văn bản hướng dẫn thi hành;

Chúng tôi là:

- [Tên đầy đủ và chính thức của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm]

- Giấy phép thành lập và hoạt động số:..... do Bộ Tài chính cấp ngày.... tháng.... năm....

- Vốn Điều lệ:

- Địa chỉ trụ sở chính:

Đề nghị Bộ Tài chính chấp thuận cho công ty chúng tôi được chia, tách, sáp nhập, hợp nhất, chuyển đổi doanh nghiệp bảo hiểm (doanh nghiệp môi giới bảo hiểm) như sau:

- Tóm tắt nội dung chính của việc chia, tách, sáp nhập, hợp nhất, chuyển đổi:

- Lý do chia, tách, sáp nhập, hợp nhất, chuyển đổi:

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

Hồ sơ kèm theo

(Liệt kê đầy đủ)
(Tổng) Giám đốc/Chủ tịch
(Ký tên và đóng dấu)

PHỤ LỤC 5 - MẪU ĐƠN XIN CHUYỂN NHƯỢNG CỔ PHẦN

(HOẶC PHẦN VỐN GÓP) CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------------------

...., ngày.... tháng.... năm ....

ĐƠN XIN CHUYỂN NHƯỢNG CỔ PHẦN (PHẦN VỐN GÓP)

Kính gửi: Bộ trưởng Bộ Tài chính

Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000 và các văn bản hướng dẫn thi hành;

Chúng tôi là:

- [Tên đầy đủ và chính thức của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm]

- Giấy phép thành lập và hoạt động số:..... do Bộ Tài chính cấp ngày.... tháng.... năm....

- Vốn Điều lệ:

- Địa chỉ trụ sở chính:

Đề nghị Bộ Tài chính chấp thuận cho cổ đông (thành viên) của công ty chúng tôi là [tên cổ đông (thành viên) có cổ phần (vốn góp) chuyển nhượng] được chuyển nhượng cổ phần (phần vốn góp) với số lượng cổ phần [ ], trị giá chuyển nhượng [ ] (tính theo VND) cho bên mua là [tên cá nhân, tổ chức], giấy chứng nhận đăng ký kinh doanh (đối với tổ chức), số chứng minh nhân dân/số hộ chiếu (đối với cá nhân), nơi cấp......

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

Hồ sơ kèm theo

(Liệt kê đầy đủ)
(Tổng) Giám đốc/Chủ tịch
(Ký tên và đóng dấu)

PHỤ LỤC 6 - MẪU GIẤY PHÉP ĐIỀU CHỈNH

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

BỘ TÀI CHÍNH

GIẤY PHÉP ĐIỀU CHỈNH

Số: .../GPĐC.../KDBH

Ngày:

Cấp tại: Hà Nội

Nơi cấp: Bộ Tài chính

BỘ TÀI CHÍNH CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Số:..../GPĐC../KDBH Độc lập - Tự do - Hạnh phúc

_______ ____________________

Hà Nội, ngày tháng năm

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000;

- Căn cứ Nghị định số 77/2003/ NĐ/CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 45/2007/NĐ-CP ngày 27/03/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm;

- Căn cứ Giấy phép thành lập và hoạt động số [ ], ngày [ ] tháng [ ] năm [ ] của Bộ trưởng Bộ Tài chính

- Xét đề nghị của [tên doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm] tại văn thư số [ ] ngày [ ] và hồ sơ kèm theo, nộp ngày [ ]...

QUYẾT ĐỊNH:

Điều 1.

Cho phép [tên doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm] được sửa đổi/bổ sung/điều chỉnh Giấy phép thành lập và hoạt động số [ ], ngày [ ] tháng [ ] năm [ ] của Bộ trưởng Bộ Tài chính với nội dung như sau:

...................................................................................................................................

................................................................................................................................... ................................................................................................................................... ...................................................................................................................................

Điều 2.

Giấy phép điều chỉnh này là bộ phận không tách rời của Giấy phép thành lập và hoạt động số [ ], ngày [ ] tháng [ ] năm [ ] của Bộ trưởng Bộ Tài chính.

Giấy phép này đồng thời có giá trị là Giấy chứng nhận sửa đổi/bổ sung/điều chỉnh những nội dung quy định tại Điều 1 nêu trên.

Các nội dung quy định tại điều lệ của [tên doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm] và [hợp đồng liên doanh, trong trường hợp doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm liên doanh] sẽ được sửa đổi phù hợp với các quy định của Giấy phép điều chỉnh này.

Giấy phép này có hiệu lực kể từ ngày ký.

Điều 3.

Giấy phép điều chỉnh này được lập thành 5 bản chính: 1 bản cấp cho [tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập]; 1 bản lưu tại Bộ Tài chính; 1 bản gửi cho Uỷ ban Nhân dân tỉnh nơi doanh nghiệp đặt trụ sở chính; 1 bản gửi cho Bộ Kế hoạch và Đầu tư và 1 bản gửi cho cơ quan đăng ký kinh doanh.

BỘ TRƯỞNG

PHỤ LỤC 7 - MẪU BÁO CÁO CÁC SẢN PHẨM BẢO HIỂM MỚI TRIỂN KHAI

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

Tên doanh nghiệp bảo hiểm:

Tháng báo cáo:

Số thứ tự | Tên sản phẩm bảo hiểm mới triển khai trong tháng | Tên nghiệp vụ bảo hiểm | Tóm tắt nội dung chính của sản phẩm bảo hiểm
1 |  |  |
2 |  |  |
3 |  |  |
4 |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

...., ngày .. tháng .. năm ...

Người lập biểu

(Ký và ghi rõ tên)

Tổng giám đốc (Giám đốc)

(Ký và đóng dấu)

PHỤ LỤC 8 - BẢNG TỶ LỆ HOA HỒNG BẢO HIỂM TỐI ĐA

ÁP DỤNG CHO CÁC NGHIỆP VỤ BẢO HIỂM PHI NHÂN THỌ

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

STT | Nghiệp vụ | Tỷ lệ hoa hồng (%)
1. | Bảo hiểm sức khoẻ và bảo hiểm tai nạn con người | 20
2. | Bảo hiểm tài sản và bảo hiểm thiệt hại | 5
3. | Bảo hiểm xây dựng và lắp đặt | 5
4. | Bảo hiểm hàng hoá vận chuyển đường bộ, đường biển, đường sông, đường sắt và đường hàng không | 10
5. | Bảo hiểm thân tàu và trách nhiệm dân sự chủ tàu đối với tàu biển và tàu pha sông biển | 5
6. | Bảo hiểm thân tàu và trách nhiệm dân sự chủ tàu đối với tàu sông và tàu cá | 15
7. | Bảo hiểm trách nhiệm chung | 5
8. | Bảo hiểm hàng không | 0,5
9. | Bảo hiểm xe cơ giới | 10
10. | Bảo hiểm cháy, nổ tự nguyện | 10
11. | Bảo hiểm tín dụng và rủi ro tài chính | 10
12. | Bảo hiểm thiệt hại kinh doanh | 10
13. | Bảo hiểm nông nghiệp | 20
14. | Bảo hiểm bắt buộc a) Bảo hiểm trách nhiệm dân sự của chủ xe ô tô b) Bảo hiểm trách nhiệm dân sự của chủ mô tô, xe máy c) Bảo hiểm trách nhiệm dân sự của người vận chuyển hàng không đối với hành khách d) Bảo hiểm trách nhiệm nghề nghiệp đối với hoạt động tư vấn pháp luật đ) Bảo hiểm trách nhiệm nghề nghiệp của doanh nghiệp môi giới bảo hiểm e) Bảo hiểm cháy, nổ | 5 20 3 5 5 5

PHỤ LỤC 9 - BẢNG TỶ LỆ HOA HỒNG BẢO HIỂM TỐI ĐA

ÁP DỤNG CHO CÁC NGHIỆP VỤ BẢO HIỂM NHÂN THỌ

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

I. Đối với các nghiệp vụ bảo hiểm nhân thọ cá nhân:

A. Trường hợp cho từng nghiệp vụ bảo hiểm riêng biệt: Hoa hồng bảo hiểm nhân thọ được áp dụng đối với các sản phẩm bảo hiểm chính theo bảng sau:

Đơn vị tính : %

Nghiệp vụ bảo hiểm nhân thọ | Tỷ lệ hoa hồng tối đa tính trên phí bảo hiểm
 | Phương thức nộp phí bảo hiểm định kỳ |  |  | Phương thức nộp phí 1 lần
 | Năm hợp đồng thứ nhất | Năm hợp đồng thứ hai | Các năm hợp đồng tiếp theo
1. Bảo hiểm tử kỳ | 40 | 20 | 15 | 15
2. Bảo hiểm sinh kỳ - Thời hạn bảo hiểm 10 năm trở xuống - Thời hạn bảo hiểm trên 10 năm | 15 20 | 10 10 | 5 5 | 5 5
3. Bảo hiểm hỗn hợp: - Thời hạn bảo hiểm 10 năm trở xuống - Thời hạn bảo hiểm trên 10 năm | 25 40 | 7 10 | 5 10 | 5 7
4. Bảo hiểm trọn đời | 30 | 20 | 15 | 10
5. Bảo hiểm trả tiền định kỳ | 15 | 10 | 7 | 7

B. Trường hợp kết hợp các nghiệp vụ bảo hiểm riêng biệt: Hoa hồng bảo hiểm nhân thọ được tính trên cơ sở tổng số hoa hồng của các nghiệp vụ bảo hiểm nhân thọ riêng biệt nêu trên.

II. Đối với nghiệp vụ bảo hiểm nhân thọ nhóm: Tỷ lệ hoa hồng tối đa bằng 50% các tỷ lệ tương ứng áp dụng cho các nghiệp vụ bảo hiểm nhân thọ cá nhân cùng loại.

PHỤ LỤC 10 - MẪU CHỨNG CHỈ ĐÀO TẠO ĐẠI LÝ BẢO HIỂM

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

Tên cơ sở đào tạo đại lý bảo hiểm:

Địa chỉ giao dịch:

CHỨNG NHẬN

Ông/Bà: (Tên đầy đủ)

Ngày sinh:

Số CMND:

Địa chỉ thường trú:

Đã hoàn thành chương trình đào tạo đại lý bảo hiểm từ ngày ... đến ngày ....

Địa điểm đào tạo: tại

Chương trình đào tạo gồm các nội dung sau:

1/

2/

3/

4/

5/

Kết quả thi cấp chứng chỉ đào tạo đại lý bảo hiểm: ..........

..., ngày .. tháng ... năm ...

Người đại diện trước pháp luật

(Ký tên và đóng dấu)

Số chứng chỉ:

PHỤ LỤC 11 - MẪU BÁO CÁO VỀ HOẠT ĐỘNG ĐÀO TẠO ĐẠI LÝ BẢO HIỂM

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

- Tên cơ sở đào tạo đại lý bảo hiểm:

- Năm báo cáo: từ ngày đến ngày tháng năm

Tên khóa đào tạo/Mã số | Thời gian (từ…. đến) | Địa điểm | Số lượng học viên tham gia đào tạo | Số học viên được cấp chứng chỉ đào tạo đại lý

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

...., ngày .. tháng .. năm ...

Người lập biểu Người đại diện trước pháp luật

(Ký và ghi rõ tên) (Ký và đóng dấu)

PHỤ LỤC 12 - MẪU BÁO CÁO DANH SÁCH ĐẠI LÝ BẢO HIỂM

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

Tên doanh nghiệp bảo hiểm:

Kỳ báo cáo: từ ngày đến ngày tháng năm

Số thứ tự | Họ và tên đại lý bảo hiểm | Số Chứng chỉ đào tạo đại lý bảo hiểm | Ngày được cấp chứng chỉ đào tạo đại lý bảo hiểm | Số hợp đồng đại lý | Ngày ký hợp đồng | Ngày thôi việc
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

..., ngày ... tháng ... năm ...

Người lập biểu Tổng giám đốc (Giám đốc)

(Ký và ghi rõ tên) (Ký và đóng dấu)

PHỤ LỤC 13 - MẪU ĐƠN XIN CẤP GIẤY PHÉP

ĐẶT VĂN PHÒNG ĐẠI DIỆN CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM NƯỚC NGOÀI TẠI VIỆT NAM

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

[TÊN DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI
BẢO HIỂM NƯỚC NGOÀI]

ĐƠN XIN CẤP GIẤY PHÉP

ĐẶT VĂN PHÒNG ĐẠI DIỆN TẠI VIỆT NAM

Kính gửi : Bộ Tài chính

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài gửi Bộ Tài chính đơn xin đặt văn phòng đại diện tại Việt Nam với các nội dung sau:

I. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài:

- Tên đầy đủ và tên viết tắt của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài:

- Địa chỉ của trụ sở chính, số điện thoại, fax:

- Vốn điều lệ (vốn đăng ký):

- Cơ quan cấp Giấy phép thành lập và hoạt động, ngày cấp và số của Giấy phép thành lập và hoạt động;

- Ngày thành lập, ngày đăng ký kinh doanh và ngày bắt đầu hoạt động;

- Cơ quan cấp Giấy chứng nhận đăng ký kinh doanh, ngày và số của Giấy chứng nhận đăng ký kinh doanh;

- Nội dung hoạt động chủ yếu :

II. Văn phòng đại diện xin đặt tại Việt Nam

- Tên đầy đủ và tên viết tắt của văn phòng đại diện tại Việt Nam:

- Địa điểm dự kiến đặt văn phòng đại diện:

- Mục đích chủ yếu xin đặt văn phòng đại diện:

- Số người làm việc tại văn phòng đại diện, trong đó:

+ Số người nước nước ngoài (tối đa):

+ Số người Việt Nam (tối thiểu):

- Thời hạn hoạt động của văn phòng đại diện dự kiến là ......năm

- Họ tên, năm sinh, quốc tịch Trưởng văn phòng đại diện:

Chúng tôi cam kết trong thời gian hoạt động tại Việt Nam, văn phòng đại diện và các nhân viên của văn phòng đại diện tuân thủ nghiêm chỉnh pháp luật Việt Nam và hoạt động đúng nội dung mà Bộ Tài chính cho phép.

Ngày.........tháng...........năm..............

Ký đơn

(Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, Chủ tịch công ty hoặc người được Chủ tịch uỷ quyền)

PHỤ LỤC 14 - MẪU GIẤY PHÉP ĐẶT VĂN PHÒNG ĐẠI DIỆN CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM NƯỚC NGOÀI

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

BỘ TÀI CHÍNH

GIẤY PHÉP ĐẶT VĂN PHÒNG ĐẠI DIỆN TẠI VIỆT NAM

Số: /GP/VPĐD

Ngày:

Cấp tại: Hà Nội

Nơi cấp: Bộ Tài chính

BỘ TÀI CHÍNH CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Số:.....GP/VPĐD Độc lập - Tự do - Hạnh phúc

_______ ____________________

Hà Nội, ngày tháng năm ...

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định 45/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chi tiết một số điều của Luật Kinh doanh bảo hiểm;

- Xét đơn và hồ sơ xin cấp giấy phép đặt văn phòng đại diện tại [nơi dự kiến đặt văn phòng đại diện] của [tên doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài] ngày... tháng.... năm ...

- Theo đề nghị của Vụ trưởng Vụ Bảo hiểm,

QUYẾT ĐỊNH:

Điều 1. Thành lập văn phòng đại diện

Cho phép [Tên doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài

+ Địa chỉ giao dịch:

+ Quốc tịch:

+ Ngày, tháng, năm thành lập, số giấy phép/quyết định thành lập:

được đặt văn phòng đại diện tại [nơi dự kiến đặt văn phòng đại diện]

Điều 2. Tên chính thức của Văn phòng đại diện

[tên của văn phòng đại diện]

Điều 3. Số lượng nhân viên của Văn phòng đại diện

là người, trong đó:

- Số người nước ngoài (tối đa): người;

- Số người Việt Nam (tối thiểu): người;

Điều 4. Phạm vi hoạt động

1. Phạm vi hoạt động của văn phòng đại diện:

- Làm chức năng văn phòng liên lạc của [tên doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài];

- Nghiên cứu thị trường;

- Xúc tiến xây dựng các dự án đầu tư của [tên doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài];

- Thúc đẩy và theo dõi việc thực hiện các dự án do [tên doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài] tài trợ Việt Nam.

2. Văn phòng đại diện [tên của văn phòng đại diện] không được thực hiện các hoạt động kinh doanh tại Việt Nam.

Điều 5. Thời hạn hoạt động

Giấy phép này có giá trị đến ngày tháng năm

BỘ TRƯỞNG


TT 2008 - 29 sua doi TT1102005 vt congich

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 29/2008/TT-BTC NGÀY 07 THÁNG 04 NĂM 2008

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 110/2005/TT-BTC NGÀY 8/12/2005 CỦA

BỘ TÀI CHÍNH HƯỚNG DẪN CHẾ ĐỘ HẠCH TOÁN, THU NỘP CÁC KHOẢN ĐÓNG GÓP CHO QUỸ DỊCH VỤ VIỄN THÔNG CÔNG ÍCH VIỆT NAM

Căn cứ Nghị định số 60/2004/NĐ-CP ngày 03/9/2004 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Bưu chính, Viễn thông về viễn thông;

Căn cứ Ouyết định số 191/2004/QĐ-TTg ngày 08/11/2004 của Thủ tướng Chính phủ về thành lập, tổ chức và hoạt động của Quỹ Dịch vụ Viễn thông công ích Việt Nam;

Căn cứ Ouyết định số 186/2007/QĐ-TTg ngày 03/12/2007 của Thủ tướng Chính phủ về sửa đổi Quyết định số 191/2004/QĐ-TTg của Thủ tướng Chính phủ về thành lập, tổ chức và hoạt động của Quỹ Dịch vụ Viễn thông công ích Việt Nam;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 110/2005/TT-BTC ngày 08/12/2005 của Bộ Tài chính hướng dẫn chế độ hạch toán, thu nộp các khoản đóng góp cho Ouỹ Dịch vụ viễn thông công ích Việt Nam như sau:

1. Sửa đổi gạch đầu dòng thứ 3 tiết a khoản 2 mục I như sau:

"- Dịch vụ điện thoại đường dài trong nước liên tỉnh, dịch vụ thuê kênh đường dài trong nước (bao gồm cả thuê kênh viễn thông liên tỉnh và thuê kênh viễn thông nội tỉnh)."

2. Bỏ tiết b khoản 2 mục I.

3. Sửa đổi khoản 1 mục II như sau:

"1 Mức đóng góp tài chính của các doanh nghiệp theo tỷ lệ phần trăm trên doanh thu của các dịch vụ sau đây:

a- Các dịch vụ Viễn thông di động, mức đóng góp là 3% doanh thu;

b- Dịch vụ điện thoại dường dài quốc tế, dịch vụ thuê kênh đường dài quốc tế, mức đóng góp là 2% doanh thu;

c- Dịch vụ điện thoại đường dài trong nước liên tỉnh, dịch vụ thuê kênh đường dài trong nước mức đóng góp là 1% doanh thu."

4. Sửa đổi khoản 2 mục II như sau:

- Sửa tiêu đề khoản 2: "Doanh thu xác định mức đóng góp cho Quỹ được tính theo doanh thu cung ứng cho khách hàng sử dụng, không bao gồm doanh thu cước kết nối (không cộng cước kết nối nhận về, không trừ cước kết nối trả ra). Cụ thể:"

- Sửa tiết b như sau: "Doanh thu dịch vụ điện thoại đường dài trong nước liên tỉnh: là doanh thu liên lạc điện thoại đường dài trong nước liên tỉnh từ mạng điện thoại cố định (vô tuyến và hữu tuyến) và từ mạng điện thoại di động nội vùng."

- Bổ sung vào cuối tiết d như sau: Doanh thu dịch vụ Roaming quốc tế cũng được tính theo nguyên tắc xác định doanh thu dịch vụ điện thoại đường dài quốc tế tại quy định này."

5. Bổ sung vào cuối tiết c điểm 3.1 khoản 3 mục II như sau: "Các doanh nghiệp có trách nhiệm nộp quyết toán số tiền đóng góp nghĩa vụ tài chính cho Quỹ Dịch vụ viễn thông công ích và Bộ Thông tin và Truyền thông đúng thời hạn nêu trên."

6. Tổ chức thực hiện:

Tất cả các doanh nghiệp viễn thông hoạt động kinh doanh tại Việt Nam phải thực hiện nghĩa vụ cung cấp dịch vụ viễn thông công ích tài chính tại Việt Nam thông qua đóng góp tài chính cho Quỹ Dịch vụ viễn thông công ích Việt Nam theo quy định tại Thông tư này và được hạch toán khoản đóng góp vào chi phí kinh doanh từ năm tài chính 2007.

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Những quy định tại Thông tư số 110/2005/TT-BTC ngày 08/12/2005 không được sửa đổi, bổ sung tại Thông tư này vẫn có hiệu lực thi hành.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các đơn vị phản ánh về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà


ND 1996 - 59 qui che TC cua DNNN

CHÍNH PHỦ ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 59-CP | Hà Nội, ngày 03 tháng 10 năm 1996

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 59-CP NGÀY 3 THÁNG 10 NĂM 1996 BAN HÀNH QUY CHẾ QUẢN LÝ TÀI CHÍNH VÀ HẠCH TOÁN KINH DOANH ĐỐI VỚI DOANH NGHIỆP NHÀ NƯỚC

CHÍNH PHỦ

Căn cứ Luật tổ chức Chính phủ ngày 30 tháng 9 năm 1992;
Căn cứ Luật doanh nghiệp Nhà nước ngày 20 tháng 4 năm 1995
Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1.- Ban hành kèm theo Nghị định này bản "Quy chế Quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước", để thực hiện thống nhất trong cả nước.

Điều 2.- Nghị định này có hiệu lực thi hành từ ngày ký. Riêng việc phân phối lợi nhuận quy định tại Chương IV Quy chế này có hiệu lực thi hành từ ngày 01 tháng 01 năm 1997.

Các quy định trước đây về quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước (nêu tại phụ lục kèm theo và các văn bản liên quan khác) trái với Nghị định này đều bãi bỏ.

Điều 3.- Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra việc thực hiện bản Quy chế ban hành kèm theo Nghị đinh này.

Điều 4.- Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Hội đồng quản trị, Tổng giám đốc, Giám đốc doanh nghiệp Nhà nước hoạt động kinh doanh chịu trách nhiệm thi hành Nghị định này.

Phan Văn Khải

(Đã ký)

QUY CHẾ
QUẢN LÝ TÀI CHÍNH VÀ HẠCH TOÁN KINH DOANH ĐỐI VỚI DOANH NGHIỆP NHÀ NƯỚC
(Ban hành kèm theo Nghị định số 59/CP ngày 3 tháng 10 năm 1996 của Chính phủ)

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1.- Quy chế này áp dụng cho doanh nghiệp Nhà nước hoạt động kinh doanh, bao gồm: Tổng công ty , doanh nghiệp thành viên tổng công ty, doanh nghiệp độc lập khác (dưới đây gọi tắt là doanh nghiệp Nhà nước).

Ngoài các quy định của Quy chế này, Tổng công ty Nhà nước và các doanh nghiệp thành viên tổng công ty còn được áp dụng các quy định trong Quy chế tài chính Tổng công ty do Hội đồng quản trị tổng công ty ban hành, sau khi được Bộ Tài chính thông qua phù hợp với Luật doanh nghiệp Nhà nước, với Quy chế này và Quy chế tài chính mẫu tổng công ty Nhà nước.

Điều 2.- Trong Quy chế này, các từ ngữ dưới đây được hiểu như sau:

1. "Vốn pháp định của doanh nghiệp Nhà nước" là số vốn tối thiểu phải có để thành lập doanh nghiệp Nhà nước do pháp luật quy định đối với từng ngành nghề.

2. "Vốn điều lệ của doanh nghiệp Nhà nước" là số vốn ghi trong điều lệ doanh nghiệp Nhà nước.

3. "Vốn huy động của doanh nghiệp Nhà nước" là số vốn doanh nghiệp Nhà nước huy động dưới các hình thức: phát hành trái phiếu; nhận vốn góp liên kết; vay của các tổ chức, cá nhân trong và ngoài nước và các hình thức khác theo quy định của pháp luật để phục vụ hoạt động kinh doanh.

4. "Tài sản của doanh nghiệp Nhà nước" bao gồm tài sản cố định hữu hình; tài sản cố định vô hình; tài sản lưu động như nguyên nhiên vật liệu, hàng hoá, vốn bằng tiền, các khoản phải thu, các khoản đầu tư tài chính ngắn hạn, đầu tư tài chính dài hạn và chi phí xây dựng cơ bản dở dang.

5. "Đầu tư ra ngoài doanh nghiệp Nhà nước" là việc doanh nghiệp Nhà nước dùng tài sản, tiền vốn của mình để mua cổ phiếu, góp vốn liên doanh và các hình thức đầu tư khác theo quy định của pháp luật nhằm mục đích tăng thu nhập cho doanh nghiệp hoặc thực hiện nhiệm vụ Nhà nước giao.

Chương 2:

QUẢN LÝ VÀ SỬ DỤNG VỐN, TÀI SẢN

Điều 3.- Doanh nghiệp Nhà nước mới thành lập được cơ quan Nhà nước có thẩm quyền đầu tư toàn bộ hoặc một phần vốn Điều lệ ban đầu, nhưng không thấp hơn tổng mức vốn pháp định của các ngành nghề mà doanh nghiệp đó kinh doanh.

Điều 4.- Trong quá trình kinh doanh, khi cần thiết, Nhà nước có thể xem xét đầu tư bổ sung vốn cho doanh nghiệp để thực hiện nhiệm vụ Nhà nước giao bổ sung.

Khi có sự thay đổi vốn điều lệ, doanh nghiệp Nhà nước phải công bố công khai số vốn điều lệ mới theo hướng dẫn của Bộ Tài chính. Đối với trường hợp vốn điều lệ thấp hơn tổng mức vốn pháp định của các ngành nghề mà doanh nghiệp đó kinh doanh, thì cơ quan có thẩm quyền quyết định thành lập doanh nghiệp đó phải: cấp bổ sung vốn điều lệ cho doanh nghiệp hoặc giảm ngành nghề cho doanh nghiệp hoặc Quyết định phá sản doanh nghiệp đó theo Luật phá sản doanh nghiệp.

Ngoài số vốn điều lệ ban đầu, doanh nghiệp phải tự huy động vốn để phát triển kinh doanh và tự chịu trách nhiệm về việc huy động vốn. Doanh nghiệp Nhà nước có nghĩa vụ nhận, quản lý và sử dụng có hiệu quả vốn và các nguồn lực Nhà nước giao, không ngừng nâng cao hiệu quả kinh doanh, bảo toàn và phát triển vốn. Doanh nghiệp chịu trách nhiệm hữu hạn về dân sự đối với các hoạt động kinh doanh trước pháp luật trong phạm vi vốn của doanh nghiệp, trong đó có phần vốn Nhà nước giao.

Điều 5 .- Nhà nước thực hiện việc giao vốn thuộc sở hữu Nhà nước cho các doanh nghiệp độc lập mới thành lập hoặc thành lập lại trên cơ sở sáp nhập hoặc tách từ các doanh nghiệp khác, các Tổng công ty thành lập theo Quyết định số 90/TTg và Quyết định số 91/TTg ngày 07/3/1994 của Thủ tướng Chính phủ.

Vốn Nhà nước giao cho Tổng công ty bao gồm cả vốn của các thành viên tổng công ty.

Điều 6.- Doanh nghiệp có trách nhiệm:

1- Mở sổ kế toán, theo dõi chính xác toàn bộ tài sản, tiền vốn doanh nghiệp quản lý và sử dụng theo đúng quy định của chế độ hạch toán kế toán, thống kế hiện hành, phản ánh kịp thời tình hình sử dụng, biến động tài sản, vốn.

2- Thường xuyên kiểm tra, đối chiếu tình hình công nợ, xác định và phân loại các khoản nợ tồn đọng, phân tích khả năng thu hồi để có biện pháp xử lý thích hợp.

Điều 7.- Việc giao vốn cho doanh nghiệp Nhà nước được thực hiện theo quy định của Luật doanh nghiệp Nhà nước và các quy định khác của pháp luật hiện hành. Khi giao, nhận vốn phải đảm bảo:

1. Đánh giá, xác định lại giá trị tài sản theo mặt bằng giá thị trường tại thời điểm giao vốn;

2. Đối với doanh nghiệp độc lập thành lập lại trên cơ sở sáp nhập hoặc tách từ doanh nghiệp khác, trước khi giao vốn phải xác định và xử lý dứt điểm các tồn tại về tài chính;

3. Việc giao vốn phải tiến hành chậm nhất 60 ngày sau khi doanh nghiệp được cấp giấy chứng nhận đăng ký kinh doanh.

4. Cơ quan tài chính Nhà nước là người giao vốn;

5. Chủ tịch Hội đồng quản trị và Tổng giám đốc hoặc Giám đốc (đối với doanh nghiệp có Hội đồng quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) là người ký nhận vốn;

6. Riêng đối với các Tổng công ty thành lập theo Quyết định số 90/TTg và Quyết định số 91/TTg ngày 07/3/1994 của Thủ tướng Chính phủ thì việc giao nhận vốn phải có sự chứng kiến của thủ trưởng cơ quan quyết định thành lập doanh nghiệp.

Chậm nhất 30 ngày sau khi nhận vốn Nhà nước giao, Tổng công ty phải giao lại vốn cho các doanh nghiệp thành viên. Trong vòng 15 ngày sau khi giao lại vốn cho các doanh nghiệp thành viên, Tổng công ty phải thông báo kết quả giao vốn cho cơ quan tài chính Nhà nước và Thủ trưởng cơ quan quyết định thành lập doanh nghiệp.

Điều 8.- Doanh nghiệp Nhà nước được quyền sử dụng vốn và các quỹ của mình để phục vụ kinh doanh theo nguyên tắc hiệu quả, bảo toàn và phát triển vốn. Trường hợp sử dụng các nguồn vốn, quỹ khác với mục đích sử dụng đã quy định cho các nguồn vốn, quỹ đó thì phải theo nguyên tắc có hoàn trả. Việc sử dụng vốn, quỹ để đầu tư xây dựng phải chấp hành đầy đủ các quy định của Nhà nước về quản lý đầu tư và xây dựng.

Điều 9.- Doanh nghiệp Nhà nước được quyền thay đổi cơ cấu vốn, tài sản phục vụ cho việc phát triển kinh doanh.

Trong các Tổng công ty Nhà nước, Tổng giám đốc thực hiện việc điều động tài sản giữa các doanh nghiệp thành viên theo phương án đã được Hội đồng quản trị phê duyệt. Trong vòng 10 ngày sau khi điều động tài sản, Tổng công ty phải thông báo kết quả điều động tài sản cho cơ quan tài chính Nhà nước và Thủ trưởng cơ quan Quyết định thành lập doanh nghiệp.

Điều 10 .-

1. Doanh nghiệp Nhà nước được quyền sử dụng vốn, tài sản thuộc quyền quản lý của doanh nghiệp để đầu tư ra ngoài doanh nghiệp. Việc đầu tư ra ngoài doanh nghiệp có liên quan đến đất đai phải tuân theo quy định của pháp luật về đất đai.

Việc đầu tư ra ngoài doanh nghiệp phải tuân thủ các quy định của pháp luật và bảo đảm nguyên tắc có hiệu quả, bảo toàn và phát triển được vốn, tăng thu nhập và không làm ảnh hưởng đến nhiệm vụ kinh doanh chính của doanh nghiệp được Nhà nước giao.

2. Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) Quyết định phương án liên doanh trong nước. Trường hợp các doanh nghiệp Nhà nước sử dụng vốn và tài sản Nhà nước để góp vốn liên doanh với các chủ đầu tư nước ngoài thì Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) trình Thủ trưởng cơ quan Quyết định thành lập phê duyệt dự án liên doanh đó hoặc tự quyết định nếu được thủ trưởng cơ quan Quyết định thành lập uỷ quyền bằng văn bản. Trong vòng 15 ngày sau khi Thủ trưởng cơ quan quyết định thành lập doanh nghiệp phê duyệt dự án liên doanh hoặc doanh nghiệp tự quyết định, doanh nghiệp phải báo cáo cơ quan tài chính Nhà nước bằng văn bản.

Riêng doanh nghiệp độc lập không có Hội đồng quản trị khi sử dụng vốn, tài sản của Nhà nước để góp vốn liên doanh với các chủ sở hữu tư nhân, tập thể phải có luận chứng giải trình về dự án liên doanh được cơ quan tài chính có thẩm quyền xem xét, thẩm định và phải được Thủ trưởng cơ quan quyết định thành lập doanh nghiệp chuẩn y.

3- Doanh nghiệp Nhà nước không được phép đầu tư vào các doanh nghiệp không thuộc sở hữu Nhà nước mà người quản lý điều hành hoặc người sở hữu chính là vợ, chồng, bố, mẹ, con của Chủ tịch Hội đồng quản trị, Tổng Giám đốc, Giám đốc doanh nghiệp Nhà nước đó.

4. Hội đồng quản trị, Tổng Giám đốc hoặc Giám đốc (đối với doanh nghiệp có Hội đồng quản trị) Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) có trách nhiệm cử người đại diện tham gia quản lý, giám sát, kiểm tra việc sử dụng vốn góp vào doanh nghiệp khác; chịu trách nhiệm về hiệu quả sử dụng, bảo toàn và phát triển vốn góp, thu lợi nhuận từ phần vốn góp.

5. Trường hợp mua cổ phiếu phải tuân theo các quy định của pháp luật hiện hành.

Điều 11.- Ngoài số vốn Nhà nước đầu tư, doanh nghiệp Nhà nước được quyền huy động vốn dưới các hình thức: phát hành trái phiếu, vay vốn, nhận vốn góp liên kết và các hình thức khác. Việc huy động vốn phải tuân theo các quy định của pháp luật, không được làm thay đổi hình thức sở hữu của doanh nghiệp và tổng mức dư nợ vốn huy động không được vượt quá vốn điều lệ của doanh nghiệp tại thời điểm công bố gần nhất, trừ trường hợp Luật hay Pháp lệnh có quy định khác. Trường hợp phát hành cổ phiếu để huy động vốn phải tuân theo các quy định của pháp luật hiện hành.

Điều 12.- Trong các Tổng công ty, Tổng Giám đốc theo uỷ quyền của Hội đồng quản trị, Quyết định việc huy động số khấu hao tài sản cố định, quỹ của các doanh nghiệp thành viên hạch toán độc lập để phục vụ nhu cầu đầu tư tập trung của Tổng công ty theo hình thức vay, trả với lãi suất nội bộ.

Đối với một số trường hợp đặc thù được quy định trong Điều lệ tổ chức và hoạt động cụ thể của Tổng công ty thì Tổng công ty được huy động số khấu hao tài sản cố định (trừ số khấu hao của những tài sản cố định hình thành từ nguồn vốn vay chưa trả hết nợ) của các doanh nghiệp thành viên hạch toán độc lập theo nguyên tắc ghi tăng, giảm vốn.

Điều 13.- Doanh nghiệp Nhà nước có trách nhiệm bảo toàn vốn Nhà nước giao theo các quy định dưới đây:

1. Thực hiện đúng chế độ quản lý, sử dụng vốn, tài sản theo quy định của Nhà nước;

2. Mua bảo hiểm tài sản theo quy định;

3. Được hạch toán vào chi phí kinh doanh các khoản dự phòng sau đây:

a) Dự phòng giảm giá hàng tồn kho: là khoản giảm giá vật tư, hàng hoá tồn kho dự kiến sẽ xảy ra trong kỳ kinh doanh tiếp theo.

b) Dự phòng giảm giá các khoản phải thu khó đòi: là phần giá trị dự kiến bị tổn thất của các khoản thu sẽ xảy ra trong kỳ kinh doanh tiếp theo do con nợ không có khả năng thanh toán.

c) Dự phòng giảm giá các loại chứng khoán trong hoạt động tài chính.

Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng nêu tại Khoản 3 Điều này.

Điều 14 .-

1. Doanh nghiệp Nhà nước thực hiện đánh giá lại tài sản trong các trường hợp sau:

a) Kiểm kê đánh giá lại tài sản theo Quyết định của Nhà nước;

b) Thực hiện cổ phần hoá, đa dạng hoá hình thức sở hữu;

c) Dùng tài sản để liên doanh, góp vốn cổ phần (đem góp tài sản và khi nhận tài sản).

d) Điều chỉnh giá để đảm bảo giá trị thực tế tài sản của doanh nghiệp.

2. Việc kiểm kê, đánh giá lại tài sản phải theo đúng các quy định của Nhà nước. Các khoản chênh lệch tăng hoặc giảm giá trị do đánh giá lại tài sản được hạch toán tăng hoặc giảm vốn Nhà nước tại doanh nghiệp.

Điều 15.- Tổn thất tài sản của doanh nghiệp Nhà nước là sự mất mát, hư hỏng làm giảm giá trị tài sản của doanh nghiệp do các nguyên nhân khách quan, chủ quan gây ra.

Doanh nghiệp phải xác dịnh rõ nguyên nhân gây tổn thất tài sản, giá trị tổn thất và có phương án xử lý cụ thể.

1. Đối với những tổn thất do nguyên nhân chủ quan, doanh nghiệp phải xác định mức độ gây thiệt hại của từng đương sự để buộc đền bù thiệt hại.

2. Đối với những tổn thất do nguyên nhân khách quan, Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị), lập phương án xử lý tài sản tổn thất trình cơ quan tài chính. Cơ quan tài chính có trách nhiệm trao đổi với Thủ trưởng cơ quan Quyết định thành lập doanh nghiệp để Quyết định hoặc báo cáo Thủ tướng Chính phủ Quyết định.

Doanh nghiệp được sử dụng quỹ dự phòng tài chính để bù đắp những thiệt hại về tổn thất tài sản mà doanh nghiệp phải chịu sau khi đã xử lý.

Điều 16 .- Doanh nghiệp Nhà nước thực hiện trích khấu hao tài sản cố định theo nguyên tắc mức trích khấu hao phải bảo đảm bù đắp cả hao mòn vô hình và hao mòn hữu hình của tài sản. Bộ Tài chính ban hành chế độ khấu hao tài sản cố định theo hướng khuyến khích khấu hao nhanh để các doanh nghiệp có điều kiện hiện đại hoá và nhanh chóng đổi mới công nghệ.

Doanh nghiệp được sử dụng số khấu hao tài sản cố định để tái đầu tư, thay thế đổi mới tài sản cố định và sử dụng cho các yêu cầu kinh doanh khác theo quy định của Nhà nước.

Điều 17 .-

1. Doanh nghiệp Nhà nước được quyền cho thuê, thế chấp, cầm cố các tài sản thuộc quyền quản lý của doanh nghiệp theo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn và bảo đảm các thủ tục theo quy định của Nhà nước.

2. Việc sử dụng tài sản để cho thuê, thế chấp, cầm cố phải tuân theo dúng các quy định của Bộ luật dân sự và các quy định khác của Nhà nước.

3. Đối với những tài sản của Nhà nước do doanh nghiệp quản lý là toàn bộ hoặc phần chủ yếu của dây chuyền công nghệ chính, những tài sản có giá trị lớn theo quy định của Bộ Tài chính, khi doanh nghiệp muốn cho thuê, thế chấp, cầm cố phải được Thủ trưởng cơ quan Quyết định thành lập doanh nghiệp xem xét, Quyết định sau khi có sự thẩm định của cơ quan tài chính có thẩm quyền.

Điều 18 .-

1. Doanh nghiệp được chủ động nhượng bán tài sản để thu hồi vốn sử dụng cho mục đích kinh doanh có hiệu quả hơn. Đối với những tài sản quy định tại khoản 3 Điều 17 trong Quy chế này nếu nhượng bán cho tổ chức và cá nhân nước ngoài phải được Thủ tướng Chính phủ cho phép.

2. Khi nhượng bán tài sản, doanh nghiệp phải định giá tài sản và tổ chức đấu giá theo quy định của pháp luật.

3. Khoản chênh lệch giữa số tiền thu được do nhượng bán tài sản với giá trị còn lại của tài sản nhượng bán và chi phí nhượng bán tài sản được hạch toán vào kết quả kinh doanh của doanh nghiệp.

Điều 19 .-

1. Doanh nghiệp được thanh lý những tài sản kém, mất phẩm chất, lạc hậu kỹ thuật không thể sử dụng được; tài sản hư hỏng không có khả năng phục hồi. Đối với những tài sản quy định tại khoản 3 Điều 17 trong Quy chế này, khi thanh lý tài sản, doanh nghiệp phải được cơ quan tài chính có thẩm quyền và Thủ trưởng cơ quan Quyết định thành lập doanh nghiệp cho phép bằng văn bản.

2. Khi thanh lý tài sản doanh nghiệp phải thành lập Hội đồng thanh lý, trường hợp bán tài sản thanh lý phải tổ chức đấu giá theo quy định của pháp luật.

3. Khoản chênh lệch giữa giá trị thu được do thanh lý tài sản với giá trị còn lại của tài sản thanh lý và chi phí thanh lý được hạch toán vào kết quả kinh doanh của doanh nghiệp.

Chương 3:

DOANH THU, CHI PHÍ VÀ KẾT QUẢ KINH DOANH

Điều 20 .- Doanh thu từ hoạt động kinh doanh là toàn bộ tiền bán sản phẩm, hàng hoá, cung ứng dịch vụ trên thị trường sau khi đã trừ đi các khoản chiết khấu bán hàng, giảm giá hàng bán, hàng bán bị trả lại (nếu có chứng từ hợp lệ); thu từ phần trợ giá của Nhà nước khi thực hiện việc cung cấp các hàng hoá và dịch vụ theo yêu cầu của Nhà nước.

Các sản phẩm, hàng hoá, dịch vụ đem tặng, biếu, cho hoặc tiêu dùng ngay trong nội bộ doanh nghiệp cũng phải được hạch toán để xác định doanh thu.

Thời điểm để xác định doanh thu là khi người mua đã chấp nhận thanh toán, không phụ thuộc tiền đã thu được hay chưa.

Điều 21.- Doanh thu từ các hoạt động khác gồm:

Các khoản thu từ hoạt động đầu tư ra ngoài doanh nghiệp, thu từ hoạt động mua bán tín phiếu, trái phiếu, cổ phiếu; thu từ cho thuê tài sản; thu từ hoạt động liên doanh, góp vốn cổ phần; thu từ hoạt động liên kết; thu lãi tiền gửi; lãi tiền cho vay; các khoản thu tiền phạt, nợ đã xoá nay thu hồi được, thu do hoàn nhập các khoản dự phòng đã trích năm trước nhưng không sử dụng và các khoản thu khác.

Điều 22 .- Khi doanh nghiệp thực hiện nhiệm vụ sản xuất hoặc cung ứng dịch vụ quốc phòng, an ninh, phòng chống thiên tai, hoặc cung cấp sản phẩm dịch vụ theo chính sách giá của Nhà nước mà thu không đủ bù đắp chi phí sản xuất các sản phẩm, dịch vụ này, doanh nghiệp được hưởng các chế độ trợ cấp, trợ giá hoặc chế độ ưu đãi khác của Nhà nước.

1. Khi thực hiện các nhiệm vụ trên phải bảo đảm đủ các điều kiện sau:

a) Được Nhà nước giao nhiệm vụ (Chính phủ Quyết định hoặc uỷ quyền cho Bộ trưởng Bộ quản lý ngành kinh tế - kỹ thuật hoặc Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương Quyết định sau khi thống nhất với Bộ trưởng Bộ Tài chính);

b) Thực hiện đúng các điều kiện về thời gian, số lượng chất lượng, giá cả.

2. Bộ Tài chính quy định cụ thể quy chế cấp phát các khoản trợ cấp, trợ giá từ ngân sách Nhà nước.

Điều 23 .- Doanh nghiệp phải hạch toán đầy đủ các khoản chi phí phát sinh trong năm tài chính.

1. Chi phí kinh doanh của doanh nghiệp gồm:

a) Chi phí nguyên liệu, vật liệu: là giá trị của toàn bộ nguyên liệu, vật liệu doanh nghiệp sử dụng vào hoạt động kinh doanh;

b) Chi phí nhiên liệu, động lực: là giá trị của toàn bộ nhiên liệu, động lực doanh nghiệp đã sử dụng vào hoạt động kinh doanh;

c) Tiền lương: là toàn bộ tiền lương, tiền công, chi phí có tính chất tiền lương doanh nghiệp phải trả;

d) Các khoản trích nộp theo quy định của Nhà nước như: bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn;

đ) Khấu hao tài sản cố định: Là số khấu hao tài sản cố định trích theo quy định đối với toàn bộ tài sản cố định của doanh nghiệp;

e) Chi phí dịch vụ mua ngoài: Là các chi phí trả cho tổ chức, cá nhân ngoài doanh nghiệp về các dịch vụ được thực hiện theo yêu cầu của doanh nghiệp như vận chuyển, điện, nước, điện thoại, sửa chữa tài sản cố định, tư vấn, kiểm toán, quảng cáo, bảo hiểm tài sản, đại lý, môi giới, uỷ thác xuất - nhập khẩu và các dịch vụ khác;

g) Chi phí khác bằng tiền bao gồm: thuế môn bài, thuế sử dụng đất hoặc tiền thuê đất, thuế tài nguyên, thuế nhà đất; chi tiếp tân, khánh tiết, giao dịch, đối ngoại; chi bảo hộ lao động; chi trả lãi, tiền vay vốn kinh doanh; khoản trích nộp hình thành nguồn chi phí quản lý cho cấp trên; phí hiệp hội ngành nghề mà doanh nghiệp là thành viên tham gia và các chi phí khác;

h) Các khoản chi khác doanh nghiệp được phép tính vào chi phí kinh doanh:

- Các khoản dự phòng giảm giá trích lập theo quy định tại Khoản 3 Điều 13 Quy chế này;

- Trợ cấp thôi việc cho người lao động theo quy định tại Nghị định số 198/CP ngày 31/12/1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số Điều của Bộ luật lao động về hợp đồng lao động.

2. Các chi phí hoạt động khác của doanh nghiệp bao gồm:

Các khoản chi phí cho việc mua bán trái phiếu, tín phiếu, cổ phiếu; chi phí cho thuê tài sản; chi phí cho hoạt động liên doanh, liên kết, góp vốn cổ phần; chi phí cho việc thu hồi các khoản nợ đã xoá, chi phí để thu tiền phạt và các khoản chi phí khác.

Điều 24:- Doanh nghiệp không được hạch toán vào chi phí hoạt động kinh doanh, chi phí hoạt động khác các khoản chi sau:

1. Các khoản lỗ do liên doanh, liên kết, lỗ từ các hoạt động đầu tư khác;

2. Các khoản thiệt hại được Chính phủ trợ cấp hoặc được bên gây thiệt hại, các công ty bảo hiểm bồi dưỡng.

3. Chi phí đi công tác nước ngoài vượt định mức chi do Nhà nước quy định;

4. Các khoản chi thuộc nội dung chi của nguồn kinh phí sự nghiệp, quỹ phúc lợi, quỹ khen thưởng;

5. Các khoản chi trợ cấp khó khăn thường xuyên, đột xuất;

6. Các khoản chi thưởng như: Thưởng năng suất, thưởng sáng kiến, thưởng tiết kiệm, thưởng thi đua (các khoản thưởng này lấy trong quỹ tiền thưởng của doanh nghiệp);

7. Chi về ăn trưa (nếu có);

8. Chi ủng hộ địa phương, đoàn thể, tổ chức xã hội, cơ quan khác; 9. Chi đầu tư xây dựng cơ bản, chi mua sắm tài sản cố định, các khoản chi đầu tư khác;

10. Chi cho chuyên gia phục vụ công trình xây dựng cơ bản hoặc các công trình nghiên cứu khoa học, đào tạo thuộc nguồn kinh phí khác đài thọ;

11. Các khoản chi thuộc các nguồn kinh phí khác đài thọ.

Điều 25:- Xác định giá thành sản phẩm và dịch vụ.

1. Giá thành sản xuất của sản phẩm và dịch vụ gồm:

a) Chi phí vật tư trực tiếp: là chi phí nguyên liệu, nhiên liệu, vật liệu sử dụng trực tiếp tạo ra sản phẩm, dịch vụ;

b) Chi phí nhân công trực tiếp bao gồm: tiền lương, tiền công, các khoản trích nộp của công nhân trực tiếp tạo ra sản phẩm và dịch vụ mà doanh nghiệp phải nộp theo quy định.

c) Chi phí sản xuất chung: là các chi phí sử dụng chung cho hoạt động sản xuất, chế biến của phân xưởng (bộ phận kinh doanh) trực tiếp tạo ra sản phẩm và dịch vụ như: chi phí vật liệu, công cụ lao động nhỏ, khấu hao tài sản cố định thuộc phân xưởng (bộ phận kinh doanh); tiền lương, các khoản trích nộp theo quy định của nhân viên phân xưởng (bộ phận kinh doanh), chi phí dịch vụ mua ngoài, chi phí khác bằng tiền phát sinh ở phân xưởng (bộ phận kinh doanh).

2. Giá thành toàn bộ sản phẩm, dịch vụ đã tiêu thụ gồm:

a) Giá thành sản xuất của sản phẩm, dịch vụ đã tiêu thụ;

b) Chi phí bán hàng: là toàn bộ các chi phí liên quan tới việc tiêu thụ sản phẩm, dịch vụ, bao gồm cả chi phí bảo hành sản phẩm;

c) Chi phí quản lý doanh nghiệp: là các chi phí chi cho bộ máy quản lý và điều hành doanh nghiệp, các chi phí có liên quan đến hoạt động kinh doanh của doanh nghiệp như: chi phí công cụ lao động nhỏ, khấu hao tài sản cố định phục vụ bộ máy quản lý và điều hành doanh nghiệp; tiền lương, các khoản trích nộp theo quy định của bộ máy quản lý và điều hành doanh nghiệp; chi phí dịch vụ mua ngoài; chi phí khác bằng tiền phát sinh ở doanh nghiệp như chi phí tiếp tân, khánh tiết, giao dịch, khoản trợ cấp thôi việc cho người lao động theo quy định tại Nghị định số 198/CP ngày 31/12/1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật lao động; các khoản dự phòng giảm giá trích lập theo quy định tại khoản 3 Điều 13 quy chế này; khoản trích nộp để hình thành nguồn chi phí quản lý cho cấp trên và các khoản chi phí khác.

Điều 26 .- Doanh nghiệp phải xây dựng và tổ chức thực hiện định mức kinh tế - kỹ thuật (như định mức tiêu hao nguyên, nhiên vật liệu, định mức lao động, định mức các khoản chi phí gián tiếp) phù hợp với tổ chức kinh doanh và đặc điểm kinh tế - kỹ thuật, mức độ trang thiết bị của doanh nghiệp trên cơ sở bảo đảm tiết kiệm hạ giá thành, nâng cao năng suất lao động và chất lượng sản phẩm.

Điều 27.-

1. Doanh nghiệp tự xây dựng định mức lao động cho cá nhân, bộ phận và định mức tổng hợp theo hướng dẫn của Bộ lao động - Thương binh và xã hội. Các Tổng công ty Nhà nước và các doanh nghiệp Nhà nước độc lập được xếp hạng doanh nghiệp đặc biệt phải đăng ký dịnh mức lao động với Bộ lao động - Thương binh và xã hội, các doanh nghiệp nhà nước còn lại phải đăng ký định mức lao động với Thủ trưởng cơ quan Quyết định thành lập doanh nghiệp.

2. Trên cơ sở định mức lao động đã đăng ký và chế độ tiền lương do Nhà nước quy định, doanh nghiệp xây dựng đơn giá tiền lương trên đơn vị sản phẩm hoặc hoạt động dịch vụ trình cơ quan có thẩm quyền phê duyệt.

Định kỳ, các cơ quan có thẩm quyền tiến hành kiểm tra lại định mức lao động, đơn giá tiền lương của doanh nghiệp phù hợp với tốc độ tăng năng suất lao động và thu nhập tiến lương thực hiện để điều chỉnh cho phù hợp.

3. Tổng quỹ tiền lương thực hiện của công nhân viên chức trong doanh nghiệp (bao gồm cả Hội đồng quản trị, Ban kiểm soát nếu có), phải căn cứ vào đơn giá tiền lương và kết quả kinh doanh của doanh nghiệp (khối lượng sản phẩm hoặc hoạt động dịch vụ thực hiện). Trường hợp doanh nghiệp gặp khó khăn trong hoạt động kinh doanh, thì vẫn phải bảo đảm mức lương cơ bản tối thiểu cho công nhân, viên chức trong doanh nghiệp.

Nghiêm cấm sử dụng quỹ lương để chi cho các mục đích khác.

Điều 28.-

1. Các khoản chi tiếp khách, hội họp, giao dịch, đối ngoại doanh nghiệp tự xây dựng định mức chi tiêu. Riêng khoản chi giao dịch đối với doanh nghiệp có Hội đồng quản trị, Hội đồng quản trị Quyết định mức chi cụ thể; đối với các doanh nghiệp độc lập không có Hội đồng quản trị, Giám đốc doanh nghiệp phải thoả thuận với cơ quan tài chính nhà nước bằng văn bản trước khi thực hiện. Các khoản chi này phải có chứng từ hợp lệ, phải gắn với kết quả kinh doanh và không được vượt quá mức khống chế tối đa, theo tỷ lệ % tính trên doanh thu luỹ tiến từng phần như sau:

Doanh thu đến 5 tỷ đồng mức chi thực tế không quá 5% số doanh thu thực tế;

Phần doanh thu trên 5 tỷ đến 10 tỷ đồng được chi thêm không quá 2% số doanh thu tăng thêm;

Phần doanh thu trên 10 tỷ đến 50 tỷ đồng được chi thêm không quá 1% số doanh thu tăng thêm;

Phần doanh thu trên 50 tỷ đến 100 tỷ đồng được chi thêm không quá 0,5% số doanh thu tăng thêm;

Phần doanh thu trên 100 tỷ đến 500 tỷ đồng được chi thêm không quá 0,2% số doanh thu tăng thêm;

Phần doanh thu trên 500 tỷ đồng được chi thêm không quá 0,1% số doanh thu tăng thêm;

2. Các khoản chi bảo hộ lao động, huấn luyện, bồi dưỡng nâng cao tay nghề doanh nghiệp phải căn cứ vào chế độ, định mức chi theo quy định.

3. Các doanh nghiệp thành viên Tổng công ty thực hiện việc trích nộp để hình thành nguồn chi phí quản lý của Tổng công ty theo Quyết định của Tổng giám đốc trên cơ sở phương án do Hội đồng quản trị Tổng công ty phê duyệt. Nếu Tổng công ty chi không hết được chuyển sang năm sau, phần chi quá được hạch toán bổ sung vào chi phí kinh doanh trong năm.

Điều 29 .- Các chi phí dịch vụ, mua ngoài doanh nghiệp phải có dự toán hợp đồng kinh tế, nghiệm thu và thanh lý hợp đồng, giá cả theo quy định của Nhà nước (đối với các dịch vụ do Nhà nước định giá) hoặc theo giá thị trường và phải có hoá đơn, chứng từ hợp pháp.

Việc dùng hình thức hoa hồng môi giới phải căn cứ vào hiệu quả Kinh tế do việc môi giới mang lại. Giám đốc doanh nghiệp Quyết định và chịu trách nhiệm về các khoản chi phí này. Hoa hồng môi giới không được áp dụng cho các đối tượng là đại lý của doanh nghiệp, các khách hàng được chỉ định, các chức danh quản lý trong doanh nghiệp, những nhân viên làm nhiệm vụ cung ứng vật tư, tiêu thụ sản phẩm.

Điều 30 .- Lợi nhuận thực hiện trong năm là kết quả kinh doanh của doanh nghiệp, bao gồm lợi nhuận hoạt động kinh doanh và lợi nhuận các hoạt động khác.

1. Lợi nhuận hoạt động kinh doanh: là khoản chênh lệch giữa doanh thu của hoạt động kinh doanh trừ di giá thành toàn bộ của sản phẩm, hàng hoá, dịch vụ đã tiêu thụ và thuế theo quy định của pháp luật (trừ thuế lợi tức).

2. Lợi nhuận các hoạt động khác: là khoản chênh lệch giữa thu nhập từ các hoạt động khác trừ đi chi phí của hoạt động khác và thuế theo quy định của pháp luật (trừ thuế lợi tức).

Điều 31 .- Các doanh nghiệp Nhà nước độc lập được tự chủ về tài chính, tự chịu trách nhiệm về hoạt động kinh doanh, lấy thu bù chi bảo đảm có lãi, tự chịu trách nhiệm về các khoản lãi, lỗ trong kinh doanh.

Chương 4:

PHÂN PHỐI LỢI NHUẬN

Điều 32 .- Lợi nhuận thực hiện trong năm của doanh nghiệp được phân phối theo thứ tự sau:

1. Nộp thuế lợi tức theo luật định;

2. Nộp tiền thu về sử dụng vốn ngân sách Nhà nước;

3. Trừ các khoản tiền phạt vi phạm kỷ luật thu nộp ngân sách, tiền phạt vi phạm hành chính, phạt vi phạm hợp đồng, phạt nợ quá hạn, các khoản chi phí hợp lệ chưa được trừ khi xác định thuế lợi tức phải nộp;

4. Trừ các khoản lỗ chưa được trừ vào lợi nhuận trước thuế lợi tức;

5. Đối với doanh nghiệp Nhà nước kinh doanh trong một số ngành đặc thù mà pháp luật quy định phải trích lập các quỹ đặc biệt từ lợi nhuận thì sau khi nộp các khoản 1, 2, 3, 4 trên đây, doanh nghiệp trích lập các quỹ đó theo tỷ lệ đã được Nhà nước quy định.

6. Phần lợi nhuận sau khi trừ các khoản 1, 2, 3, 4 và 5 (nếu có) của điều này được doanh nghiệp trích lập các quỹ theo tỷ lệ như sau:

a) Quỹ đầu tư phát triển: mức trích tối thiểu 50%;

b) Quỹ dự phòng tài chính trích 10%, số dư của quỹ này tối đa không vượt quá 25% vốn điều lệ;

c) Quỹ dự phòng về trợ cấp mất việc làm: trích 5%, mức tối đa của quỹ không vượt quá 6 tháng lương thực hiện.

d) Phần lợi nhuận còn lại sau khi trích đủ các quỹ trên, doanh nghiệp trích quỹ phúc lợi và quỹ khen thưởng theo quy định:

Trích tối đa không quá 3 tháng lương thực tế nếu tỷ suất lợi nhuận trên vốn năm nay không thấp hơn tỷ suất lợi nhuận trên vốn năm trước.

Trích tối đa không quá 2 tháng lương thực tế nếu tỷ suất lợi nhuận trên vốn năm nay thấp hơn tỷ suất lợi nhuận trên vốn năm trước.

Trong tổng số lợi nhuận được trích lập vào hai quỹ khen thưởng và phúc lợi, Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị), Tổng giám đốc, Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) sau khi tham khảo ý kiến công đoàn doanh nghiệp, Quyết định tỷ lệ phân chia vào mỗi quỹ cho phù hợp.

Nếu lợi nhuận trích vào 2 quỹ khen thưởng và phúc lợi mà còn dư thì phần còn lại được chuyển toàn bộ vào quỹ đầu tư phát triển.

Điều 33.- Mục đích sử dụng các quỹ:

1. Quỹ đầu tư phát triển: dùng để đầu tư phát triển kinh doanh (kể cả trường hợp liên doanh, góp vốn cổ phần, mua cổ phiếu theo quy định ở điều 10 của Quy chế này); đổi mới máy móc thiết bị, dây chuyền công nghệ; nghiên cứu áp dụng tiến bộ khoa học kỹ thuật; trợ giúp thêm cho việc đào tạo nâng cao tây nghề và điều kiện làm việc trong doanh nghiệp; trích nộp để hình thành quỹ đầu tư phátt riển, quỹ nghiên cứu khoa học và đào tạo tập trung (nếu có) của Tổng công ty (nếu là thành viên của Tổng công ty) theo tỷ lệ do Hội đồng quản trị tổng công ty Quyết định.

Trong trường hợp cần thiết, Nhà nước có quyền điều động một phần quỹ đầu tư phát triển của doanh nghiệp để sử dụng cho mục đích đầu tư phát triển doanh nghiệp nhà nước khác.

2. Quỹ dự phòng tài chính: dùng để bù đắp những tổn thất, thiệt hại về tài sản mà doanh nghiệp phải chịu trong quá trình kinh doanh và trích nộp để hình thành quỹ dự phòng tài chính (nếu có) của Tổng công ty (nếu là thành viên của Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty Quyết định.

3. Quỹ dự phòng về trợ cấp mất việc làm: dùng để chi cho việc đào tạo công nhân viên do thay đổi cơ cấu hoặc công nghệ, đào tạo nghề dự phòng cho lao động nữ của doanh nghiệp và bồi dưỡng nâng cao trình độ nghề nghiệp cho người lao động trong doanh nghiệp, trợ cấp cho người lao động làm việc thường xuyên trong doanh nghiệp nay bị mất việc làm theo quy định tại Nghị định số 72/CP ngày 31/10/1995 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật lao động về việc làm; trích nộp để hình thành quỹ dự phòng về trợ cấp mất việc làm (nếu có) của Tổng công ty (nếu là thành viên của Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

4. Quỹ khen thưởng dùng để:

a) Thưởng cuối năm hoặc thường kỳ cho cán bộ công nhân viên trong doanh nghiệp. Mức thưởng do Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) quyết định theo đề nghị của Tổng Giám đốc hoặc Giám đốc và công đoàn doanh nghiệp trên cơ sở năng suất lao động và thành tích công tác của mỗi cán bộ công nhân viên trong doanh nghiệp. Những doanh nghiệp độc lập không có Hội đồng quản trị thì do Giám đốc doanh nghiệp quyết định sau khi tham khảo ý kiến của công đoàn doanh nghiệp.

b) Thưởng đột xuất cho những cá nhân, tập thể trong doanh nghiệp có sáng kiến cải tiến kỹ thuật, mang lại hiệu quả trong kinh doanh. Mức thưởng do Hội đồng quản trị ((đối với doanh nghiệp có Hội đồng quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) quyết định.

c) Thưởng cho những cá nhân và đơn vị ngoài doanh nghiệp có quan hệ hợp đồng kinh tế đã hoàn thành tốt những điều kiện của hợp đồng, có đóng góp nhiều cho hoạt động kinh doanh của doanh nghiệp. Mức thưởng do Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) quyết định.

d) Trích nộp để hình thành quỹ khen thưởng tập trung (nếu có) của Tổng công ty theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

5. Quỹ phúc lợi dùng để:

a) Đầu tư xây dựng hoặc sửa chữa các công trình phúc lợi của doanh nghiệp.

b) Chi cho các hoạt động phúc lợi công cộng của tập thể công nhân viên doanh nghiệp, phúc lợi xã hội.

c) Góp một phần vốn để đầu tư xây dựng các công trình phúc lợi chung trong ngành, hoặc với các đơn vị khác theo hợp đồng.

d) Trích nộp để hình thành quỹ phúc lợi tập trung (nếu có) của Tổng công ty theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

đ) Ngoài ra Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) và công đoàn doanh nghiệp có thể sử dụng một phần quỹ phúc lợi để trợ cấp khó khăn đột xuất cho những người lao động kể cả những trường hợp về hưu, về mất sức, lâm vào hoàn cảnh khó khăn, không nơi nương tựa, hoặc làm công tác từ thiện xã hội.

Việc sử dụng quỹ phúc lợi do Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) quyết định sau khi tham khảo ý kiến của công đoàn doanh nghiệp.

Điều 34.- Các Tổng công ty nhà nước trích lập và sử dụng các quỹ tập trung của Tổng công ty theo quy định tại Điều lệ tổ chức và hoạt động của Tổng công ty đã được phê chuẩn và theo Quy chế tài chính của Tổng công ty do Hội đồng quản trị Tổng công ty ban hành sau khi được Bộ trưởng Bộ Tài chính thông qua.

Chương 5:

CHẾ ĐỘ KẾ TOÁN, THỐNG KÊ VÀ KIỂM TOÁN

Điều 35 .- Các doanh nghiệp nhà nước phải tổ chức thực hiện công tác kế toán, thống kê theo đúng các quy định tại các văn bản hiện hành của Nhà nước:

+ Ghi chép đầy đủ chứng từ ban đầu;

+ Cập nhật sổ sách kế toán;

+ Kế toán phải phản ánh đầy đủ, trung thực, chính xác, khách quan.

Điều 36.- Kết thúc năm tài chính, doanh nghiệp nhà nước phải:

+ Lập đúng thời hạn các báo cáo tài chính và báo cáo thống kê theo quy định hiện hành. Doanh nghiệp tự tổ chức kiểm toán nội bộ báo cáo tài chính của mình hoặc thuê kiểm toán độc lập nếu thấy cần thiết. Giám đốc doanh nghiệp và Hội đồng quản trị doanh nghiệp (nếu có) phải chịu trách nhiệm về tính chính xác, tính trung thực của các báo cáo này.

+ Công bố công khai kết quả kinh doanh, tài sản, vốn, công nợ của doanh nghiệp. Bộ Tài chính hướng dẫn các doanh nghiệp thực hiện công khai các số liệu và báo cáo tài chính.

+ Gửi đúng thời hạn các báo cáo tài chính và báo cáo thống kê cho các cơ quan có thẩm quyền theo quy định hiện hành.

+ Chịu sự thanh tra, kiểm tra, kiểm soát của cơ quan tài chính có thẩm quyền đối với các báo cáo tài chính do doanh nghiệp lập.

Năm tài chính bắt đầu từ ngày 01 tháng 1 và kết thúc vào ngày 31 tháng 12 năm dương lịch.

Điều 37.- Các hoạt động Kinh tế phát sinh được phản ánh bằng Đồng Việt Nam, nếu có phát sinh bằng ngoại tệ phải quy đổi ra Đồng Việt Nam theo tỷ giá chính thức do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ.

Chương 6:

TRÁCH NHIỆM CỦA HỘI ĐỒNG QUẢN TRỊ, TỔNG GIÁM ĐỐC, GIÁM ĐỐC VÀ CÁC CƠ QUAN QUẢN LÝ NHÀ NƯỚC TRONG VIỆC QUẢN LÝ TÀI CHÍNH DOANH NGHIỆP NHÀ NƯỚC

Điều 38 .- Trách nhiệm của Hội đồng quản trị doanh nghiệp nhà nước:

1. Hội đồng quản trị thực hiện chức năng quản lý doanh nghiệp, trong phạm vi thẩm quyền của mình có trách nhiệm tổ chức thực hiện, kiểm tra, giám sát các hoạt động tài chính của doanh nghiệp.

2. Nhận vốn, đất đai, tài nguyên và các nguồn lực khác do Nhà nước giao cho doanh nghiệp.

3. Trình Thủ trưởng cơ quan quyết định thành lập doanh nghiệp các phương án liên doanh với các chủ đầu tư nước ngoài để xem xét Quyết định.

4. Phê duyệt phương án sử dụng, bảo toàn, phát triển vốn và phương án sử dụng lợi nhuận sau khi nộp các khoản cho ngân sách theo quy định do Tổng Giám đốc hoặc Giám đốc đề nghị; thông qua quyết toán tài chính hàng năm của doanh nghiệp thành viên; thực hiện việc công bố công khai các báo cáo tài chính hàng năm theo quy định; thông qua kế hoạch tài chính dài hạn và kế hoạch tài chính hàng năm do Tổng Giám đốc hoặc Giám đốc trình.

5. Quyết định phương án huy động vốn phục vụ hoạt động kinh doanh nhưng không làm thay đổi hình thức sở hữu của doanh nghiệp.

6. Kiểm tra, giám sát Tổng Giám đốc, Giám đốc, các đơn vị thành viên trong việc sử dụng, bảo toàn và phát triển vốn, thực hiện các nghĩa vụ đối với Nhà nước, các mục tiêu Nhà nước giao cho doanh nghiệp.

Thực hiện các trách nhiệm khác theo quy định của Nhà nước.

Điều 39 .- Trách nhiệm của Tổng Giám đốc, Giám đốc doanh nghiệp nhà nước:

1. Là đại diện pháp nhân của doanh nghiệp có quyền điều hành cao nhất trong doanh nghiệp và chịu trách nhiệm trước Hội đồng quản trị, Thủ trưởng cơ quan quyết định thành lập doanh nghiệp và trước pháp luật trong việc điều hành hoạt động của doanh nghiệp.

2. Cùng Chủ tịch Hội đồng quản trị ký nhận vốn, đất đai, tài nguyên và các nguồn lực khác để quản lý, sử dụng theo đúng mục tiêu, nhiệm vụ được Nhà nước giao.

3. Chịu trách nhiệm điều hành việc sử dụng vốn trong kinh doanh theo phương án sử dụng, bảo toàn, phát triển vốn được Hội đồng quản trị (đối với các doanh nghiệp có Hội đồng quản trị) thông qua; thực hiện phương án phân phối lợi nhuận sau khi nộp các khoản cho ngân sách theo quy định.

4. Chịu trách nhiện trước nhà nước về việc huy động và sử dụng các nguồn vốn vào hoạt động kinh doanh; cử người thực hiện việc quản lý phần vốn đầu tư, liên doanh, liên kết với các doanh nghiệp khác; chịu trách nhiệm vật chất đối với những thiệt hại do lỗi chủ quan gây ra cho doanh nghiệp.

5. Xây dựng các định mức chi phí phù hợp với điều kiện kinh doanh của doanh nghiệp theo quy định của pháp luật.

6. Chịu trách nhiệm về số liệu báo cáo tài chính, số liệu quyết toán và các thông tin tài chính khác.

7. Xây dựng kế hoạch tài chính dài hạn và kế hoạch tài chính hàng năm phù hợp với kế hoạch kinh doanh trình Hội đồng quản trị thông qua (đối với doanh nghiệp có Hội đồng quản trị) và đăng ký với cơ quan tài chính nhà nước.

Thực hiện các trách nhiệm khác theo quy định của nhà nước.

Điều 40 .- Bộ Tài chính có chức năng quản lý nhà nước về tài chính, kế toán; thực hiện các chức năng, nhiệm vụ và quyền hạn theo quy định của Chính phủ.

Bộ Tài chính có trách nhiệm phối hợp với các Bộ quản lý ngành Kinh tế - kỹ thuật, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trong việc quản lý tài chính doanh nghiệp nhà nước.

PHỤ LỤC
DANH MỤC CÁC VĂN BẢN CỦA CHÍNH PHỦ HẾT HIỆU LỰC THI HÀNH
(Kèm theo Nghị định số 59/CP ngày 3/10/1996 của Chính phủ)

1. Quyết định số 217/HĐBT ngày 14/11/1987 của Hội đồng bộ trưởng về một số chính sách đổi mới cơ chế hạch toán kinh doanh trong các xí nghiệp quốc doanh.

2. Quyết định số 144/HĐBT ngày 10/5/1990 của Hội đồng bộ trưởng về chấn chỉnh quản lý tài chính xí nghiệp quốc doanh.

3. Quyết định số 315/HĐBT ngày 1/9/1990 của Hội đồng bộ trưởng về chấn chỉnh và tổ chức lại sản xuất kinh doanh trong khu vực Kinh tế quốc doanh.

4. Chỉ thị số 408/CT ngày 20/11/1990 của Chủ tịch Hội đồng bộ trưởng về tiếp tục chấn chỉnh công tác tài vụ kế toán và hạch toán Kinh tế của các xí nghiệp quốc doanh.

5. Quyết định số 332/HĐBT ngày 23/10/1991 của Hội đồng bộ trưởng về bảo toàn và phát triển vốn kinh doanh đối với các doanh nghiệp nhà nước.

6. Quyết định số 378/HĐBT ngày 16/11/1991 của Hội đồng bộ trưởng về những biện pháp giải quyết vốn lưu động của các doanh nghiệp nhà nước.

7. Quyết định số 179/TTg ngày 22/12/1992 của Thủ tướng Chính phủ về việc quản lý và sử dụng vốn khấu hao cơ bản.

8. Nghị định số 50/HĐBT ngày 22/3/1988 của Hội đồng bộ trưởng ban hành điều lệ xí nghiệp công nghiệp quốc doanh.

9. Nghị định số 27/HĐBT ngày 22/3/1989 của Hội đồng bộ trưởng ban hành điều lệ liên hiệp xí nghiệp quốc doanh.

10. Quyết định số 202/HĐBT về tiền lương công nhân, viên chức sản xuất, kinh doanh khu vực quốc doanh và công ty hợp doanh.

11. Quyết định số 195/HĐBT ngày 2/12/1989 của Hội đồng bộ trưởng về việc ban hành những quy định bổ sung Quyết định số 217/HĐBT ngày 14/11/1987 của Hội đồng bộ trưởng.

12. Các văn bản khác của Chính phủ đã ban hành liên quan đến cơ chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp nhà nước trái với Nghị định này.


ND 1999 - 27 sua doi ND 59.1996 qui che tai chinh DNNN

CHÍNH PHỦ -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 27/1999/NĐ-CP | Hà Nội, ngày 20 tháng 4 năm 1999

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 27/1999/NĐ-CP NGÀY 20 THÁNG 4 NĂM 1999 SỬA ĐỔI, BỔ SUNG QUY CHẾ QUẢN LÝ TÀI CHÍNH VÀ HẠCH TOÁN KINH DOANH ĐỐI VỚI DOANH NGHIỆP NHÀ NƯỚC BAN HÀNH KÈM THEO NGHỊ ĐỊNH SỐ 59/CP NGÀY 03 THÁNG 10 NĂM 1996 CỦA CHÍNH PHỦ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;
Căn cứ Luật Doanh nghiệp nhà nước ngày 20 tháng 4 năm 1995;
Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều hoặc khoản của "Quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp nhà nước" ban hành kèm theo Nghị định số 59/CP ngày 03 tháng 10 năm 1996 như sau:

1. Điều 4 được sửa lại như sau:

''Điều 4. Trong quá trình kinh doanh, khi cần thiết, Nhà nước có thể xem xét đầu tư bổ sung vốn cho doanh nghiệp.

Doanh nghiệp phải công bố công khai vốn điều lệ và các trường hợp thay đổi vốn điều lệ.

Ngoài vốn điều lệ, doanh nghiệp phải tự huy động vốn để phát triển kinh doanh và tự chịu trách nhiệm về việc huy động vốn. Doanh nghiệp có nghĩa vụ nhận, quản lý và sử dụng hiệu quả vốn và các nguồn lực được Nhà nước giao, không ngừng nâng cao hiệu quả kinh doanh, bảo toàn và phát triển vốn. Doanh nghiệp chịu trách nhiệm hữu hạn về dân sự đối với các hoạt động kinh doanh trước pháp luật trong phạm vi vốn của doanh nghiệp, trong đó có phần vốn Nhà nước giao''.

2. Sửa đổi, bổ sung khoản 1 và khoản 2 của Điều 7 như sau:

''1. Doanh nghiệp được Nhà nước giao vốn thuộc sở hữu Nhà nước hiện có tại doanh nghiệp, bao gồm vốn ngân sách cấp, vốn có nguồn gốc từ ngân sách và vốn do doanh nghiệp tự tích luỹ (nếu có).

2. Đối với doanh nghiệp độc lập tiếp nhận doanh nghiệp khác sáp nhập vào hoặc thành lập lại trên cơ sở hợp nhất hoặc tách từ doanh nghiệp khác, trước khi giao vốn phải xác định rõ những tồn tại về tài chính, nguyên nhân và trách nhiệm của những người liên quan đến các tồn tại đó để xử lý theo chế độ hiện hành. Đối với những tồn tại về tài chính do thực hiện chủ trương của Nhà nước thì doanh nghiệp phải kiến nghị với cơ quan nhà nước có thẩm quyền xử lý. Doanh nghiệp thành lập lại và doanh nghiệp tiếp nhận doanh nghiệp khác sáp nhập vào được kế thừa các quyền lợi và thực hiện mọi nghĩa vụ của các doanh nghiệp nhà nước trước khi sáp nhập, hợp nhất, chia tách''.

3. Điều 11 được sửa lại như sau:

''Điều 11. Ngoài số vốn Nhà nước đầu tư, doanh nghiệp nhà nước được quyền huy động vốn dưới các hình thức: Phát hành trái phiếu, cổ phiếu, vay vốn, nhận vốn góp liên kết và các hình thức khác. Việc huy động vốn phải tuân theo các quy định của pháp luật, không được làm thay đổi hình thức sở hữu của doanh nghiệp. Khi phát hành trái phiếu, cổ phiếu để huy động vốn, phải tuân theo các quy định của pháp luật hiện hành''.

4. Điều 13 được sửa lại như sau:

"Điều 13. Doanh nghiệp nhà nước có trách nhiệm bảo toàn vốn Nhà nước giao theo đúng các quy định dưới đây:

1. Thực hiện đúng chế độ quản lý, sử dụng vốn, tài sản theo quy định của Nhà nước;

2. Mua bảo hiểm tài sản theo quy định;

3. Được hạch toán vào chi phí kinh doanh, chi phí hoạt động khác các khoản dự phòng rủi ro sau đây:

a) Dự phòng giảm giá hàng tồn kho: là khoản giảm giá vật tư, hàng hoá tồn kho dự kiến sẽ xẩy ra trong kỳ kinh doanh tiếp theo;

b) Dự phòng các khoản thu khó đòi: là các khoản phải thu dự kiến không thu được trong kỳ kinh doanh tới do khách nợ không có khả năng thanh toán;

c) Dự phòng các khoản giảm giá chứng khoán trong hoạt động tài chính;

d) Dự phòng các khoản giảm giá giữa đồng Việt Nam so với đồng ngoại tệ.

Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng nêu tại khoản 3 Điều 13 Quy chế này''.

5. Điều 14 được sửa lại như sau:

"Điều 14.

1. Doanh nghiệp nhà nước thực hiện đánh giá lại tài sản trong các trường hợp sau:

a) Kiểm kê đánh giá lại tài sản theo quyết định của cơ quan Nhà nước có thẩm quyền;

b) Thực hiện cổ phần hoá, đa dạng hóa hình thức sở hữu, chuyển đổi sở hữu;

c) Dùng tài sản để liên doanh, góp vốn cổ phần (đem góp tài sản và khi nhận lại tài sản).

2. Việc kiểm kê, đánh giá lại tài sản phải theo đúng các quy định của Nhà nước. Các khoản chênh lệch tăng hoặc giảm giá trị do đánh giá lại tài sản được hạch toán tăng hoặc giảm vốn Nhà nước tại doanh nghiệp''.

6. Điều 15 được sửa lại như sau:

''Điều 15. Khi bị tổn thất về tài sản, doanh nghiệp phải xác định gía trị đã bị tổn thất, nguyên nhân, trách nhiệm và xử lý như sau:

1. Nếu nguyên nhân do chủ quan của tập thể và cá nhân thì người gây ra tổn thất phải bồi thường theo quy định của pháp luật. Hội đồng quản trị hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) quyết định mức bồi thường và chịu trách nhiệm về quyết định của mình.

2. Tài sản đã mua bảo hiểm nếu tổn thất thì xử lý theo Hợp đồng bảo hiểm.

3. Giá trị tổn thất sau khi đã bù đắp bằng tiền bồi thường của cá nhân, tập thể, của tổ chức bảo hiểm, nếu thiếu được bù đắp bằng quỹ dự phòng tài chính của doanh nghiệp. Trường hợp quỹ dự phòng tài chính không đủ bù đắp thì phần thiếu được hạch toán vào chi phí bất thường trong kỳ.

4. Những trường hợp tổn thất đặc biệt do thiên tai hoặc do nguyên nhân khách quan gây thiệt hại nghiêm trọng doanh nghiệp không thể tự khắc phục được thì Hội đồng quản trị, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) lập phương án xử lý tổn thất trình cơ quan tài chính. Sau khi có ý kiến của cơ quan quyết định thành lập doanh nghiệp, cơ quan tài chính quyết định việc xử lý tổn thất hoặc báo cáo Thủ tướng Chính phủ quyết định''.

7. Sửa đổi khoản 3 Điều 17 như sau:

''3. Khi doanh nghiệp cho thuê, thế chấp, cầm cố những tài sản là toàn bộ dây chuyền công nghệ chính theo quy định của cơ quan quản lý ngành kinh tế - kỹ thuật, thì phải được cơ quan quyết định thành lập doanh nghiệp đồng ý bằng văn bản''.

8. Sửa đổi khoản 1 Điều 18 như sau:

''1. Doanh nghiệp được chủ động nhượng bán tài sản để thu hồi vốn sử dụng cho mục đích kinh doanh có hiệu quả hơn. Đối với những tài sản là toàn bộ dây chuyền công nghệ chính theo quy định của cơ quan quản lý ngành kinh tế - kỹ thuật, khi nhượng bán phải được cơ quan quyết định thành lập doanh nghiệp đồng ý bằng văn bản''.

9. Sửa đổi khoản 1 Điều 19 như sau:

''1. Doanh nghiệp được thanh lý những tài sản kém, mất phẩm chất, tài sản hư hỏng không có khả năng phục hồi; tài sản lạc hậu kỹ thuật không có nhu cầu sử dụng hoặc sử dụng không có hiệu quả và không thể nhượng bán nguyên trạng. Đối với những tài sản là toàn bộ dây chuyền công nghệ chính theo quy định của cơ quan quản lý ngành kinh tế - kỹ thuật, khi thanh lý phải được cơ quan quyết định thành lập doanh nghiệp phê chuẩn''.

10. Sửa đổi, bổ sung điểm h (khoản 1) và khoản 2 của Điều 23 như sau:

''h) Các khoản chi phí khác:

Trích lập các khoản dự phòng theo quy định tại điểm a, b khoản 3 Điều 13 của Quy chế này;

Trợ cấp thôi việc cho người lao động theo quy định tại Nghị định số 198/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều trong Bộ luật Lao động về hợp đồng lao động và các văn bản khác của Chính phủ;

Tiền ăn giữa ca của người lao động, thưởng sáng kiến cải tiến, thưởng tiết kiệm vật tư theo hướng dẫn của Bộ Lao động -Thương binh và Xã hội, Bộ Khoa học, Công nghệ và Môi trường, Bộ Tài chính;

Chi phí nghiên cứu khoa học, nghiên cứu đổi mới công nghệ, chi sáng kiến, cải tiến, chi đào tạo lao động, nâng cao tay nghề hay nâng cao năng lực quản lý, chi hỗ trợ giáo dục (nếu có), chi y tế cho người lao động của doanh nghiệp theo chế độ quy định;

Chi phí cho công tác bảo vệ môi trường. Nếu khoản chi lớn và có tác dụng trong nhiều năm thì được phân bổ dần cho các năm sau;

Chi phí cho lao động nữ theo chế độ quy định;

Chi bảo hành sản phẩm. Đối với sản phẩm mà thời gian sản xuất dài, hoặc phải bảo hành trong nhiều năm như các công trình xây dựng, đóng tàu thì doanh nghiệp được phép trích trước vào chi phí hàng năm;

Chi phí về tiền phạt do vi phạm hợp đồng kinh tế;

Các khoản trích trước đã có sự thoả thuận bằng văn bản của cơ quan tài chính''.

''2. Các chi phí hoạt động khác của doanh nghiệp bao gồm:

Các chi phí cho việc mua bán trái phiếu, cổ phiếu; dự phòng giảm giá các loại chứng khoán; chi phí cho thuê tài sản; chi phí nhượng bán thanh lý tài sản (bao gồm giá trị còn lại của tài sản và các chi phí nhượng bán, thanh lý), chi phí cho hoạt động liên doanh, hợp doanh, góp vốn cổ phần; chi phí cho việc thu hồi các khoản nợ đã xoá; chi phí để thu tiền phạt; khoản tổn thất tài sản còn lại sau khi đã bù đắp bằng các nguồn theo quy định tại khoản 3 Điều 5 Nghị định này;

Chi phí và dự phòng về chênh lệch tỷ giá ngoại tệ: theo quy định của chế độ tài chính hiện hành;

Các chi phí khác''.

11. Điều 24 được sửa lại như sau:

''Điều 24. Không được hạch toán vào chi phí hoạt động kinh doanh, chi phí hoạt động khác các khoản sau:

1. Các khoản tiền phạt khi vi phạm pháp luật. Tập thể, cá nhân vi phạm pháp luật phải nộp các khoản tiền phạt này theo quy định;

2. Các khoản chi không liên quan đến hoạt động kinh doanh của doanh nghiệp như chi trợ cấp khó khăn cho người lao động trong doanh nghiệp, chi ủng hộ địa phương, đoàn thể, cơ quan...;

3. Chi phí đi công tác nước ngoài vượt định mức quy định;

4. Các khoản chi do nguồn kinh phí khác đài thọ''.

12. Điều 25 được sửa lại như sau:

"Điều 25. Xác định giá thành sản phẩm và dịch vụ:

1. Giá thành sản xuất của sản phẩm và dịch vụ gồm:

a) Chi phí vật tư trực tiếp: là chi phí nguyên liệu, nhiên liệu, vật liệu sử dụng trực tiếp tạo ra sản phẩm, dịch vụ;

b) Chi phí nhân công trực tiếp bao gồm: tiền lương, tiền công, các khoản trích nộp bảo hiểm xã hội, bảo hiểm y tế của công nhân trực tiếp tạo ra sản phẩm và dịch vụ theo quy định của Nhà nước;

c) Chi phí sản xuất chung: là các chi phí sử dụng chung cho hoạt động sản xuất, chế biến của phân xưởng (bộ phận kinh doanh) trực tiếp tạo ra sản phẩm và dịch vụ như: chi phí vật liệu, công cụ lao động nhỏ, khấu hao tài sản cố định thuộc phân xưởng (bộ phận kinh doanh); tiền lương, các khoản trích bảo hiểm xã hội, bảo hiểm y tế của nhân viên phân xưởng theo quy định (bộ phận kinh doanh), chi phí dịch vụ mua ngoài, chi phí khác bằng tiền phát sinh ở phân xưởng (bộ phận kinh doanh).

2. Giá thành toàn bộ của sản phẩm, dịch vụ đã tiêu thụ bao gồm:

a) Giá thành sản xuất của sản phẩm, dịch vụ đã tiêu thụ;

b) Chi phí bán hàng: là toàn bộ các chi phí liên quan tới việc tiêu thụ sản phẩm, dịch vụ, bao gồm cả chi phí bảo hành sản phẩm;

c) Chi phí quản lý doanh nghiệp: là các chi phí cho bộ máy quản lý và điều hành doanh nghiệp, các chi phí có liên quan đến hoạt động kinh doanh của doanh nghiệp như: chi phí công cụ lao động nhỏ, khấu hao tài sản cố định phục vụ cho bộ máy quản lý và điều hành doanh nghiệp: tiền lương, khoản trích nộp kinh phí quản lý Tổng công ty; chi phí dịch vụ mua ngoài; chi phí khác bằng tiền như chi phí tiếp tân, khánh tiết giao dịch, khoản trợ cấp thôi việc cho người lao động theo quy định tại Nghị định số 198/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động; các khoản dự phòng giảm giá hàng tồn kho, dự phòng phải thu khó đòi theo quy định tại điểm a, b khoản 3, Điều 13 Quy chế này; các khoản chi nghiên cứu khoa học, nghiên cứu đổi mới công nghệ, chi sáng kiến, cải tiến, chi phí đào tạo, giáo dục, chi y tế cho người lao động của doanh nghiệp, chi phí bảo vệ môi trường, chi phí cho lao động nữ''.

13. Điều 28 được sửa lại như sau:

''Điều 28.

1. Doanh nghiệp được chi quảng cáo, tiếp thị, khuyến mại cho các hoạt động kinh doanh, các khoản chi phí giao dịch, tiếp khách, đối ngoại, hội nghị. Doanh nghiệp phải có quy chế quản lý và công khai các khoản chi nói trên. Giám đốc doanh nghiệp quyết định các khoản chi và chịu trách nhiệm trước Nhà nước về quyết định của mình. Các khoản chi này không được vượt quá 7% tổng chi phí thực tế trong kỳ. Bộ Tài chính hướng dẫn cụ thể đối với một số ngành kinh doanh đặc thù;

2. Các khoản chi bảo hộ lao động phải căn cứ vào chế độ, định mức theo quy định hiện hành;

3. Doanh nghiệp thành viên Tổng công ty thực hiện việc trích nộp kinh phí quản lý Tổng công ty theo quyết định của Tổng giám đốc trên cơ sở phương án do Hội đồng quản trị Tổng công ty phê duyệt được thể hiện trong kế hoạch tài chính hàng năm của Tổng công ty. Nếu kinh phí quản lý Tổng công ty đã huy động nhưng chi không hết thì được chuyển sang năm sau để chi và giảm bớt mức huy động năm sau. Nếu số huy động nhỏ hơn số thực chi thì Tổng công ty được huy động thêm trong năm sau. Hội đồng quản trị phê duyệt mức huy động bổ sung này''.

14. Điều 32 được sửa lại như sau:

''Điều 32. Lợi nhuận thực hiện của doanh nghiệp sau khi nộp thuế thu nhập doanh nghiệp được phân phối như sau:

1. Bù khoản lỗ của các năm trước đối với các khoản lỗ không được trừ vào lợi nhuận trước thuế;

2. Nộp tiền sử dụng vốn ngân sách nhà nước;

3. Trừ các khoản tiền phạt vi phạm pháp luật thuộc trách nhiệm của doanh nghiệp;

4. Lợi nhuận còn lại sau khi trừ các khoản 1, 2, 3 của Điều này được phân phối theo quy định dưới đây:

a) Trích 10% vào quỹ dự phòng tài chính; khi số dư quỹ bằng 25% vốn điều lệ thì không trích nữa;

b) Trích 50% vào quỹ đầu tư phát triển;

c) Trích 5% vào quỹ dự phòng mất việc làm; khi số dư quỹ này bằng 6 tháng lương thực hiện thì không trích nữa;

d) Đối với một số ngành đặc thù mà pháp luật cho phép trích lập các quỹ đặc biệt từ lợi nhuận sau thuế thì doanh nghiệp được trích lập theo các quy định đó;

đ) Chia lãi cổ phần trong trường hợp phát hành cổ phiếu;

e) Số lợi nhuận còn lại sau khi trừ các khoản a, b, c, d, đ được trích lập 2 quỹ khen thưởng và phúc lợi. Mức trích tối đa cho cả 2 quỹ này được căn cứ vào tỷ suất lợi nhuận (tính trên vốn nhà nước) như sau:

3 tháng lương thực hiện nếu tỷ suất lợi nhuận năm nay không thấp hơn năm trước. Trường hợp doanh nghiệp đầu tư đổi mới công nghệ, đầu tư mở rộng kinh doanh đang trong thời gian được miễn thuế thu nhập doanh nghiệp theo Luật Khuyến khích đầu tư trong nước, nếu có tỷ suất lợi nhuận thấp hơn năm trước khi đầu tư thì cũng được trích tối đa 3 tháng lương thực hiện.

2 tháng lương thực hiện nếu tỷ suất lợi nhuận năm nay thấp hơn tỷ suất lợi nhuận năm trước.

Hội đồng quản trị hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) sau khi tham khảo ý kiến công đoàn quyết định tỷ lệ phân chia vào mỗi quỹ.

Số lợi nhuận còn lại sau khi trích 2 quỹ khen thưởng và phúc lợi như trên được bổ sung toàn bộ vào quỹ đầu tư phát triển''.

15. Sửa đổi, bổ sung khoản 1 của Điều 33 như sau:

''1. Quỹ đầu tư phát triển: dùng để bổ sung vốn kinh doanh của doanh nghiệp; để trích nộp quỹ đầu tư phát triển của Tổng công ty theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

Trong trường hợp cần thiết, Nhà nước có quyền điều động một phần quỹ đầu tư phát triển của doanh nghiệp để đầu tư phát triển doanh nghiệp nhà nước khác''.

16. Thêm Điều 40 (mới) và chuyển Điều 40 (cũ) thành Điều 41.

''Điều 40.

1. Chế độ khen thưởng, kỷ luật về quản lý tài chính đối với Hội đồng quản trị, Tổng giám đốc, Giám đốc doanh nghiệp nhà nước:

a) Nếu doanh nghiệp liên tục trong 3 năm liền hoàn thành nghĩa vụ nộp thuế theo Luật định, có lãi hoặc giảm lỗ và tỷ suất lợi nhuận trên vốn nhà nước năm sau cao hơn năm trước, bảo toàn và phát triển được vốn Nhà nước giao thì các thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc được tăng mức tiền thưởng đồng thời được xem xét nâng bậc lương trước thời hạn.

b) Nếu doanh nghiệp kinh doanh bị lỗ thì Tổng giám đốc, Giám đốc báo cáo giải trình với Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị). Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị), Tổng giám đốc, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) báo cáo giải trình với Bộ Tài chính và Cơ quan quyết định thành lập doanh nghiệp, nêu rõ mức lỗ, nguyên nhân và trách nhiệm của Hội đồng quản trị, Tổng Giám đốc, Giám đốc và có phương án khắc phục.

Tuỳ theo mức lỗ, số năm bị lỗ, nguyên nhân chủ quan gây ra lỗ và mức độ trách nhiệm cụ thể, Chủ tịch, các thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc chịu xử lý trách nhiệm theo các hình thức dưới đây: giảm hoặc cắt tiền thưởng, không nâng bậc lương (nếu đã đến hạn), hạ bậc lương, khiển trách, cảnh cáo, thôi chức đương nhiệm.

c) Khi việc thực hiện dự án đầu tư không mang lại hiệu quả kinh tế, dẫn đến không thu hồi được vốn Nhà nước hoặc không trả được nợ vay theo khế ước hoặc hợp đồng vay vốn, thì các thiệt hại do chủ quan gây ra, tuỳ theo tính chất, mức độ vi phạm và trong phạm vi trách nhiệm được quy định tại Điều 38 và Điều 39 của Quy chế này, Hội đồng quản trị, Tổng giám đốc, Giám đốc bị xử lý hành chính và bồi thường vật chất theo quy định của pháp luật. Những thành viên Hội đồng quản trị có ý kiến bảo lưu khác với Dự án được phê duyệt thì không phải xử lý trách nhiệm theo các hình thức trên.

d) Không chấp hành chế độ báo cáo tài chính; báo cáo công khai tài chính sai sự thật; không thực hiện hoặc vi phạm quy chế này thì Hội đồng quản trị, Tổng giám đốc, Giám đốc, trong phạm vi trách nhiệm được quy định tại Điều 38 và Điều 39 của Quy chế này, bị xử lý hành chính tùy theo tính chất và mức độ vi phạm; nếu gây thiệt hại về vật chất thì phải bồi thường theo quy định của pháp luật.

Các sai phạm trên đây, nếu cấu thành tội phạm thì phải truy cứu trách nhiệm hình sự.

đ) Người quyết định bổ nhiệm Chủ tịch và các thành viên khác của Hội đồng quản trị, Tổng giám đốc, Giám đốc là người quyết định khen thưởng và xử phạt.

2. Cơ quan quản lý nhà nước trong phạm vi chức năng, nhiệm vụ, quyền hạn được giao thực hiện quản lý doanh nghiệp nhà nước theo quy định của pháp luật, nếu đưa ra quyết định sai, xử lý công việc chậm trễ hoặc không đúng thẩm quyền gây thiệt hại cho doanh nghiệp và Nhà nước thì phải xác định rõ trách nhiệm cá nhân, tập thể, tuỳ theo mức độ sai phạm bị xử lý kỷ luật; nếu cấu thành tội phạm thì bị truy cứu trách nhiệm hình sự theo quy định của pháp luật''.

Điều 2. Nghị định này có hiệu lực thi hành sau 15 ngày kể từ ngày ký. Những quy định trước đây của Chính phủ, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trái với nội dung Quy chế này đều bãi bỏ.

Điều 3. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra việc thực hiện Nghị định này.

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị, Tổng giám đốc, Giám đốc các doanh nghiệp nhà nước hoạt động kinh doanh chịu trách nhiệm thi hành Nghị định này.

Nguyễn Tấn Dũng

(Đã ký)


ND 2002 - 69 xu ly no ton dong cua dnnn

CHÍNH PHỦ ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------------
Số: 69/2002/NĐ-CP | Hà Nội, ngày 12 tháng 7 năm 2002

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 69/2002/NĐ-CP NGÀY 12 THÁNG 7 NĂM 2002 VỀ QUẢN LÝ VÀ XỬ LÝ NỢ TỒN ĐỌNG ĐỐI VỚI DOANH NGHIỆP NHÀ NƯỚC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi đối tượng áp dụng

1. Nghị định này quy định việc xử lý các khoản nợ tồn đọng và cơ chế quản lý nợ, trách nhiệm thanh toán nợ của các doanh nghiệp nhà nước.

2. Nghị định này áp dụng đối với:

a) Doanh nghiệp nhà nước đang hoạt động theo quy định tại Điều 1 của Luật Doanh nghiệp nhà nước.

b) Doanh nghiệp nhà nước đang thực hiện các thủ tục chuyển đổi (được đưa vào danh mục cổ phần hoá, giao, bán, khoán kinh doanh, cho thuê hoặc chuyển thành Công ty trách nhiệm hữu hạn một thành viên) theo quyết định của cơ quan nhà nước có thẩm quyền (sau đây gọi tắt là các doanh nghiệp chuyển đổi).

Các Ngân hàng thương mại Nhà nước có quy định riêng.

Điều 2. Nợ tồn đọng

1. Nợ tồn đọng nêu trong Nghị định này được hiểu là các khoản nợ phải thu, phải trả đã quá thời hạn thanh toán, doanh nghiệp đã áp dụng các biện pháp xử lý, như đối chiếu xác nhận, đôn đốc thanh toán nhưng vẫn chưa thanh toán được.

2. Nợ tồn đọng gồm:

a) Nợ ngân sách nhà nước.

b) Nợ các Ngân hàng thương mại.

c) Nợ Dự trữ Quốc gia.

d) Nợ Bảo hiểm xã hội.

đ) Nợ các tổ chức, cá nhân ngoài doanh nghiệp và cán bộ, công nhân viên trong doanh nghiệp.

e) Các khoản nợ khác.

Điều 3. Phạm vi xử lý nợ tồn đọng

1. Đối với doanh nghiệp nhà nước đang hoạt động: phạm vi xử lý là các khoản nợ tồn đọng đến 31 tháng 12 năm 2000. Các khoản nợ tồn đọng phát sinh sau ngày 31 tháng 12 năm 2000, doanh nghiệp phải tự thanh toán, thu hồi.

2. Đối với doanh nghiệp nhà nước thực hiện chuyển đổi: phạm vi xử lý là các khoản nợ tồn đọng đến thời điểm chuyển đổi. Các khoản nợ tồn đọng phát sinh sau thời điểm chuyển đổi, doanh nghiệp tự thanh toán, thu hồi.

Điều 4. Yêu cầu và nguyên tắc xử lý nợ

1. Các doanh nghiệp có trách nhiệm đối chiếu xác nhận, phân loại nợ, đôn đốc thu hồi và chủ động xử lý nợ tồn đọng, bao gồm nợ phải thu, nợ phải trả theo quy định của Nghị định này.

2. Thứ tự ưu tiên huy động nguồn để xử lý nợ tồn đọng của doanh nghiệp nhà nước:

a) Nguồn dự phòng các khoản nợ phải thu khó đòi trích lập hàng năm của doanh nghiệp nhà nước.

b) Lãi kinh doanh hàng năm của doanh nghiệp nhà nước (hạch toán vào chi phí kinh doanh hoặc thu nhập của doanh nghiệp tuỳ theo từng khoản nợ.

c) Giảm trừ vào lãi hoặc vốn của các chủ nợ trong các trường hợp khoanh nợ, giãn nợ hoặc xoá nợ.

d) Giảm trừ vào giá trị phần vốn nhà nước tại doanh nghiệp.

đ) Sử dụng nguồn chi phí cải cách doanh nghiệp nhà nước và hệ thống các Ngân hàng thương mại giai đoạn 2001 - 2003 theo Quyết định số 92/QĐ-TTg ngày 29 tháng 01 năm 2002 của Thủ tướng Chính phủ.

3. Đối với các khoản nợ không có khả năng thu hồi hoặc không có khả năng trả nợ, trước hết, doanh nghiệp phải tự tìm mọi biện pháp xử lý, cùng chia xẻ khó khăn giữa chủ nợ, khách nợ để xử lý thông qua các hình thức khoanh nợ, giãn nợ, xoá nợ, mua bán nợ; trường hợp vượt quá khả năng và thẩm quyền xử lý, doanh nghiệp phải báo cáo cơ quan có thẩm quyền để có biện pháp hỗ trợ giải quyết.

4. Các doanh nghiệp đang thực hiện các thủ tục chuyển đổi được xử lý ngay các khoản nợ tồn đọng phù hợp với cơ chế chuyển đổi doanh nghiệp nhà nước.

5. Các giải pháp về xử lý nợ phải được thực hiện một cách đồng bộ trên cơ sở tổ chức sắp xếp, nâng cao hiệu quả của doanh nghiệp để có nguồn trả nợ nhằm lành mạnh hoá và ổn định lâu dài tài chính doanh nghiệp.

Chương 2:

XỬ LÝ CÁC KHOẢN NỢ PHẢI THU TỒN ĐỌNG CỦA DOANH NGHIỆP

Điều 5. Xử lý các khoản nợ phải thu không có khả năng thu hồi

1. Các khoản nợ phải thu quá hạn hoặc chưa quá hạn thuộc một trong các trường hợp sau đây được coi là khoản nợ không có khả năng thu hồi:

a) Khách nợ là doanh nghiệp, tổ chức đã hoàn thành việc giải thể, phá sản theo quy định của pháp luật.

b) Khách nợ đã ngừng hoạt động và không có khả năng chi trả.

c) Khách nợ là cá nhân đã chết, mất tích, đang thi hành án phạt tù hoặc người thừa kế theo luật, nhưng không có khả năng chi trả.

d) Hợp tác xã nông nghiệp đã giải thể, Hợp tác xã nông nghiệp đã được chuyển đổi và đăng ký kinh doanh theo Nghị định số 16/CP ngày 12 tháng 02 năm 1997 của Chính phủ nhưng quá khó khăn về tài chính, kinh doanh thua lỗ không có khả năng trả nợ, Hợp tác xã nông nghiệp đang hoạt động kinh doanh có lãi, số tiền nợ này đã được sử dụng để đầu tư cơ sở hạ tầng, nhưng đến nay các cơ sở hạ tầng đó đã bị hư hỏng, thiệt hại do thiên tai, bão lụt tàn phá được Nhà nước cho xoá nợ.

đ) Khách nợ đã được cơ quan có thẩm quyền quyết định cho xoá nợ theo quy định của pháp luật.

e) Khoản chênh lệch còn lại của các khoản nợ không thu hồi được sau khi đã xử lý trách nhiệm cá nhân, tập thể phải bồi thường vật chất.

g) Khoản chênh lệch thiệt hại được cơ quan có thẩm quyền chấp nhận do bán nợ phải thu.

h) Các khoản nợ phải thu mà dự toán chi phí đòi nợ lớn hơn giá trị khoản nợ phải thu.

i) Các khoản nợ phải thu đã quá thời hạn thanh toán từ 3 năm trở lên, tuy khách nợ còn tồn tại, đang hoạt động nhưng kinh doanh thua lỗ liên tục và quá khó khăn, hoàn toàn không có khả năng thanh toán, doanh nghiệp đã tích cực áp dụng các biện pháp nhưng vẫn không thu được nợ.

2. Đối với các doanh nghiệp nhà nước đang hoạt động, các khoản nợ phải thu không có khả năng thu hồi quy định tại khoản 1 Điều này được xử lý theo thứ tự sau đây:

a) Dùng nguồn dự phòng các khoản nợ phải thu khó đòi để bù đắp.

b) Hạch toán vào chi phí kinh doanh hoặc thu nhập của doanh nghiệp, tuỳ theo từng trường hợp cụ thể.

c) Trường hợp hạch toán vào chi phí kinh doanh mà doanh nghiệp bị lỗ không có khả năng bù đắp trong 2 năm liên tiếp và doanh nghiệp không thuộc trường hợp phải giải thể, phá sản thì cơ quan có thẩm quyền xem xét quyết định giảm vốn nhà nước tại doanh nghiệp.

d) Trường hợp đã áp dụng các biện pháp quy định tại các điểm: a, b, c nêu trên mà doanh nghiệp vẫn gặp khó khăn về tài chính, Bộ Tài chính phối hợp với cơ quan liên quan xem xét và quyết định việc hỗ trợ vốn hoặc xử lý giảm lỗ của doanh nghiệp từ nguồn chi phí cải cách doanh nghiệp theo quyết định của Thủ tướng Chính phủ. Việc hỗ trợ này, Bộ Tài chính thực hiện trực tiếp hoặc thông qua tổ chức tài chính trung gian có chức năng.

3. Đối với doanh nghiệp nhà nước đang thực hiện chuyển đổi, các khoản nợ phải thu không có khả năng thu hồi, sau khi xử lý một lần theo quy định tại điểm a và b khoản 2 của Điều này mà doanh nghiệp bị lỗ hoặc khi chưa xử lý nợ doanh nghiệp đã bị lỗ thì được xét giảm vốn nhà nước tại doanh nghiệp trước khi thực hiện chuyển đổi.

Trường hợp giá trị phần vốn nhà nước tại doanh nghiệp không đủ để xử lý lỗ luỹ kế và nợ không có khả năng thu hồi, hoặc sau khi xử lý giảm giá trị phần vốn nhà nước tại doanh nghiệp mà giá trị còn lại quá ít không đủ để thực hiện chính sách bán cổ phần ưu đãi cho người lao động trong doanh nghiệp theo quy định, hoặc không đảm bảo đủ tỷ lệ vốn nhà nước tham gia trong công ty cổ phần thì Bộ Tài chính quyết định chuyển giao một số khoản nợ phải thu cho tổ chức có chức năng mua bán nợ và tài sản tồn đọng của nhà nước xử lý. Trong trường hợp này, chênh lệch giữa giá trị khoản nợ phải thu với số thực tế thu được của tổ chức có chức năng mua bán nợ và tài sản tồn đọng được hỗ trợ từ nguồn chi phí cải cách doanh nghiệp.

4. Các khoản nợ phải thu không có khả năng thu hồi tuy đã được xử lý nhưng khách nợ còn tồn tại thì các doanh nghiệp có trách nhiệm tiếp tục theo dõi ngoại bảng cân đối kế toán và tổ chức thu hồi trong thời hạn 5 năm. Số tiền thu hồi được hạch toán vào thu nhập của doanh nghiệp.

Đối với doanh nghiệp chuyển đổi, sau khi chuyển đổi người đại diện chủ sở hữu phần vốn nhà nước tại doanh nghiệp có trách nhiệm tiếp tục theo dõi và tổ chức thu hồi các khoản nợ phải thu khó đòi đã được xử lý trước khi chuyển đổi nhưng vẫn có khả năng thu hồi, tiền thu được sau khi đã trừ chi phí thu hồi nợ nộp vào Quỹ hỗ trợ sắp xếp và cổ phần hoá doanh nghiệp nhà nước hoặc chuyển giao hồ sơ, tài liệu cho tổ chức có chức năng mua bán nợ và tài sản tồn đọng theo quyết định của cơ quan nhà nước có thẩm quyền để tiếp tục theo dõi và tổ chức thu hồi vào ngân sách nhà nước.

Điều 6. Xử lý các khoản nợ phải thu tồn đọng còn có khả năng thu hồi

1. Đối với các khoản nợ phải thu tồn đọng còn có khả năng thu hồi, doanh nghiệp phải tích cực đôn đốc và áp dụng mọi biện pháp để thu hồi.

2. Đối với các khoản nợ phải thu quá hạn từ 02 năm trở lên còn có khả năng thu hồi, doanh nghiệp phải lập dự phòng và hạch toán vào chi phí quản lý của doanh nghiệp trong năm. Mức trích lập dự phòng tuỳ theo mức độ tổn thất có thể xảy ra, nhưng tổng mức lập dự phòng các khoản nợ phải thu khó đòi tối đa bằng 20% tổng số dư nợ các khoản phải thu của doanh nghiệp tại thời điểm lập báo cáo tài chính năm.

Điều 7. Xử lý các khoản nợ phải thu của doanh nghiệp nhà nước liên quan đến ngân sách nhà nước

1. Các khoản được ngân sách trợ cấp hoặc cấp bù theo quy định nhưng chưa được cấp thì ngân sách cấp nào nợ, ngân sách cấp đó phải cấp đủ cho doanh nghiệp.

2. Các khoản doanh nghiệp đã nộp thừa vào ngân sách cấp nào thì ngân sách cấp đó phải hoàn trả cho doanh nghiệp hoặc trừ vào khoản nộp kỳ sau theo quy định của pháp luật về thuế.

3. Các khoản nợ về khối lượng đầu tư xây dựng cơ bản thuộc các công trình, dự án được phê duyệt đúng thẩm quyền, được đầu tư bằng nguồn vốn ngân sách, đã hoàn thành và đưa vào sử dụng nhưng chưa được thanh toán đủ thì ngân sách phải thanh toán kịp thời cho doanh nghiệp. Công trình được đầu tư thuộc nguồn vốn ngân sách cấp nào thì ngân sách cấp đó phải thanh toán đủ và kịp thời cho doanh nghiệp.

4. Các khoản ngân sách địa phương nhận trả nợ thay khi điều động tài sản của doanh nghiệp cho đơn vị sự nghiệp hoặc cơ quan quản lý nhà nước ở địa phương thì địa phương phải dùng ngân sách để trả nợ doanh nghiệp.

5. Các khoản nợ phải thu của doanh nghiệp do xây dựng các công trình công cộng và các cơ sở hạ tầng cho các địa phương, nhượng bán tài sản, trụ sở làm việc cho các đơn vị sự nghiệp, các cơ quan quản lý nhà nước ở địa phương nằm trong kế hoạch đầu tư đã được phê duyệt mà doanh nghiệp chưa thu được tiền thì cấp quyết định đầu tư, chuyển nhượng tài sản phải bố trí ngân sách cấp đó để thanh toán cho doanh nghiệp. Trường hợp vượt thẩm quyền và quá khả năng của ngân sách thì báo cáo Thủ tướng Chính phủ quyết định. Đối với doanh nghiệp thực hiện chuyển đổi được giảm phần vốn nhà nước trong tổng giá trị doanh nghiệp và ghi tăng vốn cho đơn vị tiếp nhận công trình xây dựng, cơ sở hạ tầng đó hoặc đơn vị sử dụng tài sản đã mua của doanh nghiệp.

6. Các khoản tiền của doanh nghiệp bị các cơ quan nhà nước tạm giữ trong quá trình kiểm tra, thanh tra, điều tra vụ án, sau khi có kết luận doanh nghiệp không có sai phạm hoặc không phải khắc phục hậu quả thì các cơ quan quyết định tạm giữ phải hoàn trả ngay cho doanh nghiệp.

Điều 8. Xử lý nợ phải thu có bảo lãnh

Tổ chức, cá nhân bảo lãnh cho các doanh nghiệp vay vốn, mua trả chậm vật tư hàng hoá đã quá hạn thanh toán mà doanh nghiệp được bảo lãnh chưa trả được nợ thì tổ chức và cá nhân bảo lãnh phải trả nợ thay. Doanh nghiệp được trả nợ thay có trách nhiệm nhận nợ và trả nợ với tổ chức, cá nhân đã bảo lãnh cho mình theo quy định.

Điều 9. Hạch toán tổn thất nợ không thu hồi được

Các doanh nghiệp nhà nước được xử lý và hạch toán một lần, hoặc xử lý dần các khoản nợ không thu hồi được vào kết quả sản xuất kinh doanh hàng năm theo các quy định tại điểm b khoản 2 Điều 5 Nghị định này, nhưng tối đa không quá 02 năm.

Điều 10. Doanh nghiệp có nợ lớn không đòi được

Doanh nghiệp nhà nước có nợ phải thu quá lớn, không có khả năng thu hồi và không thể xử lý hết bằng các biện pháp quy định tại khoản 2 Điều 5 Nghị định này, do đó không có khả năng thanh toán các khoản nợ phải trả đến hạn thì phải tiến hành giải thể hoặc phá sản theo quy định của pháp luật.

Trường hợp cần thiết phải duy trì doanh nghiệp và doanh nghiệp có phương án kinh doanh hiệu quả được cấp có thẩm quyền duyệt thì ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoặc Bộ, ngành quản lý có ý kiến gửi Bộ Tài chính xem xét bổ sung vốn điều lệ hoặc có biện pháp hỗ trợ tài chính để doanh nghiệp có thể duy trì hoạt động bình thường. Trường hợp vượt thẩm quyền hoặc quá khả năng của ngân sách, Bộ Tài chính báo cáo Thủ tướng Chính phủ quyết định.

Chương 3:

XỬ LÝ CÁC KHOẢN NỢ PHẢI TRẢ TỒN ĐỌNG CỦA DOANH NGHIỆP

Điều 11. Các khoản nợ thuế và các khoản phải nộp ngân sách nhà nước

1. Doanh nghiệp nhà nước thực hiện dự án đầu tư đã được cơ quan có thẩm quyền phê duyệt, nhưng do thiếu vốn nên đã chiếm dụng tiền thuế và các khoản phải nộp ngân sách nhà nước từ ngày 31 tháng 12 năm 1999 trở về trước để thực hiện dự án đầu tư, đến nay vẫn không có khả năng thanh toán, nếu công trình đầu tư đã hoàn thành đưa vào sử dụng thì số thuế và các khoản phải nộp ngân sách nhà nước mà doanh nghiệp đã sử dụng vào các công trình đó được bổ sung vốn đầu tư của doanh nghiệp.

2. Doanh nghiệp nhà nước thuộc đối tượng giao, bán theo Nghị định số 103/1999/NĐ-CP ngày 10 tháng 9 năm 1999 và Nghị định số 49/2002/NĐ-CP ngày 24 tháng 4 năm 2002 của Chính phủ mà các khoản phải trả lớn hơn giá trị tài sản của doanh nghiệp hoặc lớn hơn số tiền thu từ bán doanh nghiệp thì được xem xét xoá nợ thuế và các khoản phải nộp ngân sách.

3. Doanh nghiệp nhà nước sáp nhập vào doanh nghiệp nhà nước khác theo quyết định của cơ quan có thẩm quyền, sau khi áp dụng các biện pháp hỗ trợ về tài chính, tín dụng mà doanh nghiệp nhận sáp nhập vẫn không có khả năng thanh toán nợ thuế và các khoản phải nộp ngân sách nhà nước thì được xoá số nợ thuế và các khoản phải nộp ngân sách nhà nước tối đa bằng số lỗ của doanh nghiệp sáp nhập.

4. Doanh nghiệp nhà nước sản xuất kinh doanh bị lỗ, còn nợ thuế và các khoản phải nộp ngân sách nhà nước từ ngày 31 tháng 12 năm 1998 trở về trước do các nguyên nhân thay đổi cơ chế chính sách, do thiên tai gây thiệt hại, do thiếu vốn đầu tư đổi mới công nghệ, máy móc, thiết bị, do khó khăn về giải quyết sắp xếp lao động, nếu doanh nghiệp không thuộc loại phải giải thể, phá sản, sáp nhập, sau khi đã áp dụng các biện pháp miễn thuế, giảm thuế, hỗ trợ về tài chính, tín dụng và các biện pháp khác mà doanh nghiệp vẫn còn lỗ và không có khả năng thanh toán nợ thuế và các khoản phải nộp ngân sách nhà nước khác thì được xoá số nợ thuế và các khoản phải nộp ngân sách nhà nước tối đa bằng số lỗ của doanh nghiệp tính đến thời điểm xử lý xoá nợ.

5. Doanh nghiệp hoạt động kinh doanh xuất khẩu, nhập khẩu bị truy thu tiền thuế, tiền phạt về thuế đối với hoạt động kinh doanh xuất khẩu, nhập khẩu do nguyên nhân khách quan thì được xem xét xoá nợ tiền thuế, tiền phạt bị truy thu cho từng trường hợp cụ thể.

6. Đối với những doanh nghiệp đã có quyết định thực hiện chuyển đổi còn nợ thuế và các khoản phải nộp ngân sách nhà nước, sau khi đã xử lý nợ phải thu mà doanh nghiệp vẫn không có khả năng thanh toán nợ thuế và các khoản phải nộp ngân sách do bị thua lỗ thì được xem xét xoá nợ cho doanh nghiệp tối đa bằng số lỗ phát sinh đến thời điểm có quyết định chuyển đổi.

7. Trường hợp doanh nghiệp ứng tiền của ngân sách để mua hàng xuất khẩu trả nợ nước ngoài, xuất khẩu lấy ngoại tệ lập quỹ dự trữ Nhà nước, hoặc để mua hàng hóa dự trữ lưu thông, nhưng do biến động giá cả, doanh nghiệp không mua đủ quỹ hàng hóa theo quy định, đến thời điểm ban hành Nghị định này mà đang ghi nợ phải trả ngân sách số nợ đó, đã kê khai và được Ban Thanh toán nợ tỉnh, thành phố trực thuộc Trung ương hoặc Bộ, ngành quản lý xác nhận thì được xóa nợ.

8. Trường hợp doanh nghiệp nợ ngân sách nhà nước tiền hàng nhập khẩu theo Nghị định thư của Chính phủ do bán hàng chưa thu được tiền, hoặc đã thu được tiền nhưng chưa nộp đủ vào ngân sách thì được xử lý như sau:

a) Trường hợp doanh nghiệp đã bán trả chậm hàng hoá cho các đơn vị theo chỉ đạo và quy định của nhà nước đến nay không thu được tiền thì xem xét cho xoá nợ.

b) Trường hợp doanh nghiệp nhập khẩu hàng hóa theo Nghị định thư không phù hợp với yêu cầu thị trường, phải giảm giá bán thấp hơn so với giá đã nhận của Nhà nước mà bị lỗ nhưng chưa được xử lý thì được xem xét xóa nợ tương đương với chênh lệch do giá bán thấp hơn so với giá đã nhận với nhà nước nhưng không vượt quá số lỗ phát sinh chưa được xử lý.

9. Đối với các khoản vay của ngân sách nhà nước, doanh nghiệp có trách nhiệm trả nợ cho ngân sách nhà nước theo quy định. Nếu không trả được nợ do nguyên nhân khách quan doanh nghiệp báo cáo cơ quan có thẩm quyền để giải quyết từng trường hợp cụ thể theo quy định của pháp luật.

Điều 12. Các khoản nợ doanh nghiệp nhà nước vay của Ngân hàng thương mại Nhà nước

1. Đối với các doanh nghiệp nhà nước đang hoạt động có nợ Ngân hàng thương mại Nhà nước đã lên lưới thanh toán nợ, có xác nhận của Ban Thanh toán nợ tỉnh, thành phố trực thuộc Trung ương, nhưng kinh doanh thua lỗ được phân loại và xử lý như sau:

a) Đối với các doanh nghiệp thua lỗ liên tục không thể khắc phục được phải giải thể hoặc phá sản theo quy định của pháp luật.

b) Đối với các doanh nghiệp thua lỗ đã tổ chức lại sản xuất, có khả năng phát triển xử lý như sau:

Doanh nghiệp có nợ vay Ngân hàng thương mại Nhà nước đã được khoanh nợ thì được xoá nợ lãi vay và xem xét kéo dài thời hạn khoanh nợ.

Doanh nghiệp có nợ vay Ngân hàng thương mại Nhà nước đã lên lưới thanh toán nợ, nếu do nguyên nhân khách quan nhưng chưa được khoanh nợ thì được xoá nợ lãi vay và khoanh nợ gốc theo quy định của pháp luật.

2. Đối với các doanh nghiệp nhà nước có quyết định thực hiện chuyển đổi nhưng gặp khó khăn không cân đối được nguồn để thanh toán các khoản nợ quá hạn thì Tổng giám đốc Ngân hàng thương mại Nhà nước xem xét, quyết định cho doanh nghiệp được giãn, khoanh các khoản nợ quá hạn có đến thời điểm quyết định thực hiện chuyển đổi trong thời hạn từ 03 đến 05 năm. Trường hợp các doanh nghiệp này bị lỗ, không có khả năng thanh toán thì được xoá nợ lãi vay, bao gồm cả lãi đã nhập gốc với mức không vượt quá số lỗ còn lại.

Đối với doanh nghiệp đang thực hiện thủ tục cổ phần hoá, giao, bán thì ngoài biện pháp khoanh nợ, xoá nợ nói trên, doanh nghiệp phối hợp với Ngân hàng chủ nợ và các tổ chức có chức năng mua bán nợ để xử lý phần nợ gốc quá hạn còn lại theo hướng mua hoặc bán lại nợ hoặc chuyển nợ thành vốn góp của Ngân hàng vào doanh nghiệp cổ phần theo quy định của pháp luật về tỷ lệ vốn góp.

3. Khoản lãi vay ngân hàng không thu được trong các trường hợp quy định tại điểm b khoản 1 và khoản 2 Điều này Ngân hàng thương mại nhà nước được hạch toán vào chi phí của ngân hàng. Khoản chênh lệch thiệt hại do bán nợ tồn đọng được xử lý theo quy định của pháp luật về xử lý nợ tồn đọng đối với các Ngân hàng thương mại.

Điều 13. Xử lý các khoản nợ doanh nghiệp phải trả Cục Dự trữ Quốc gia

1. Các khoản nợ do ứng tiền mua thóc, gia công gạo xuất khẩu, vay bằng thóc của Cục Dự trữ Quốc gia, trong các năm 1988 - 1990 mà doanh nghiệp đã nộp lại đủ tiền ứng trước, đã trả đủ tiền theo giá mua thóc tại thời điểm vay nhưng quy về lượng theo giá hoàn trả vẫn còn nợ thì được xóa nợ.

2. Giá thóc để xử lý thanh toán nợ Quỹ Dự trữ Quốc gia đã được kê khai xác nhận áp dụng theo giá thóc tính thuế nông nghiệp tại thời điểm vay nợ.

Điều 14. Xử lý khoản nợ Bảo hiểm xã hội

1. Đối với doanh nghiệp thực hiện chuyển đổi, trước khi thực hiện chuyển đổi doanh nghiệp có trách nhiệm thanh toán dứt điểm khoản nợ đối với Bảo hiểm xã hội.

2. Đối với các doanh nghiệp thực hiện bán mà doanh nghiệp không kế thừa nợ: được ưu tiên sử dụng tiền thu được khi thực hiện bán doanh nghiệp để thanh toán số nợ của doanh nghiệp đối với cơ quan Bảo hiểm xã hội. Trường hợp thiếu thì được xem xét, hỗ trợ thanh toán từ Quỹ hỗ trợ sắp xếp và cổ phần hoá doanh nghiệp nhà nước.

Điều 15. Xử lý các khoản nợ phải trả của các tổ chức, cá nhân

Doanh nghiệp có quyết định chuyển đổi, trước khi thực hiện chuyển đổi phải thanh toán dứt điểm khoản nợ đối với chủ nợ là tổ chức, cá nhân trong và ngoài doanh nghiệp. Trường hợp doanh nghiệp có khó khăn hoặc có nhu cầu huy động thêm vốn, cơ cấu lại nợ và được chủ nợ chấp thuận thì được chuyển thành cổ phần trong doanh nghiệp chuyển đổi nhưng phải đảm bảo các quy định của pháp luật về số cổ đông tối thiểu và quyền được mua cổ phần lần đầu trong các doanh nghiệp cổ phần hoá.

Điều 16. Các khoản nợ phải trả khác của doanh nghiệp đang hoạt động

1.Doanh nghiệp nhập hàng theo chỉ thị của cơ quan nhà nước có thẩm quyền và phân phối theo kế hoạch Nhà nước nhưng không thu được tiền để trả nợ, phải báo cáo Bộ Tài chính tổng hợp trình Thủ tướng Chính phủ quyết định xử lý để doanh nghiệp có nguồn thanh toán nợ.

2. Doanh nghiệp nhập hàng theo chỉ thị của cơ quan nhà nước có thẩm quyền nhưng hàng bị tồn kho, ứ đọng, không tiêu thụ được thì được thanh lý và giảm vốn. Việc thanh lý thực hiện theo quy định của pháp luật.

3. Các doanh nghiệp đảm nhận việc vay vốn nước ngoài để nhập hàng theo chỉ thị của cơ quan nhà nước có thẩm quyền hoặc theo kế hoạch Nhà nước giao, nếu phát sinh chênh lệch tỷ giá ngoại tệ giữa thời điểm vay nhập hàng và thời điểm trả nợ làm cho doanh nghiệp không có khả năng trả nợ thì Bộ Tài chính kiểm tra, xem xét cấp ngân sách cho khoản chênh lệch tỷ giá để doanh nghiệp trả nợ.

4. Doanh nghiệp vay vốn nước ngoài có bảo lãnh của các cơ quan nhà nước có thẩm quyềnhoặc các tổ chức khác, nhưng kinh doanh thua lỗ không trả được nợ thì các cơ quan, tổ chức bảo lãnh chủ trì đàm phán với chủ nợ nước ngoài để giảm số nợ phải trả đến mức thấp nhất và bố trí nguồn từ ngân sách cùng cấp để trả nợ nước ngoài. Doanh nghiệp được ngân sách trả thay nợ nước ngoài có trách nhiệm hoàn trả ngân sách. Nếu có khó khăn thì các cơ quan, tổ chức đã bảo lãnh cho doanh nghiệp vay vốn báo cáo Bộ Tài chính để trình Thủ tướng Chính phủ quyết định.

Điều 17. Xử lý doanh nghiệp có nợ lớn không có khả năng trả

Doanh nghiệp nhà nước đã được tổ chức lại sản xuất có số nợ phải trả lớn nhưng không có khả năng trả nợ thì phải giải thể hoặc phá sản theo quy định của pháp luật. Trường hợp cần thiết phải duy trì doanh nghiệp mà doanh nghiệp có phương án kinh doanh hiệu quả được cơ quan có thẩm quyền duyệt thì ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các Bộ quản lý ngành và Tổng công ty đề xuất các biện pháp xử lý gửi Bộ Tài chính xem xét hỗ trợ một phần vốn từ nguồn chi phí cải cách doanh nghiệp nhà nước, tạo điều kiện về tài chính để doanh nghiệp hoạt động bình thường. Trường hợp vượt thẩm quyền thì báo cáo Thủ tướng Chính phủ quyết định.

Chương 4:

THẨM QUYỀN, TRÁCH NHIỆM QUẢN LÝ VÀ XỬ LÝ NỢ

Điều 18. Thẩm quyền xử lý nợ

1. Bộ trưởng Bộ Tài chính:

a) Quyết định xoá nợ thuế, các khoản phải nộp ngân sách và chuyển nợ đọng ngân sách thành vốn ngân sách cấp hỗ trợ đầu tư đối với doanh nghiệp nhà nước.

b) Quyết định xử lý chênh lệch mua bán nợ cho tổ chức có chức năng mua bán nợ và tài sản tồn đọng đối với những khoản nợ phải thu tồn đọng của doanh nghiệp chuyển đổi chuyển cho tổ chức này xử lý theo quyết định của cơ quan có thẩm quyền từ nguồn chi phí cải cách doanh nghiệp.

c) Quyết định giảm vốn đối với doanh nghiệp hạch toán độc lập thuộc các Tổng công ty nhà nước và các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ.

d) Quyết định hỗ trợ vốn hoặc xử lý giảm lỗ của doanh nghiệp từ nguồn chi phí cải cách doanh nghiệp nhà nước theo quyết định của Chính phủ.

đ) Quyết định xử lý nợ thuế đối với hàng xuất khẩu, nhập khẩu theo quy định tại Điều 11 Nghị định này.

e) Chủ trì cùng với Ngân hàng Nhà nước Việt Nam, các cơ quan có liên quan hướng dẫn và tổ chức thực hiện xử lý nợ cho các doanh nghiệp nhà nước và xử lý tài chính đối với Ngân hàng thương mại Nhà nước khi thực hiện giãn nợ, khoanh nợ, hoặc xoá nợ cho các doanh nghiệp theo quy định tại Nghị định này.

2. Tổng cục trưởng Tổng cục Hải quan phối hợp với Bộ Tài chính xem xét xử lý nợ thuế đối với hàng xuất khẩu, nhập khẩu theo quy định tại Nghị định này.

3. Thống đốc Ngân hàng Nhà nước Việt Nam chủ trì, phối hợp với Bộ Tài chính hướng dẫn và quyết định việc thực hiện giãn nợ, khoanh nợ, xoá nợ và việc chuyển nợ vay Ngân hàng thành vốn cổ phần ở các doanh nghiệp thực hiện chuyển đổi.

4. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Hội đồng quản trị Tổng công ty nhà nước phối hợp với Bộ Tài chính xử lý nợ đối với các doanh nghiệp hạch toán độc lập trực thuộc.

5. Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương xem xét và quyết định giảm vốn và xử lý nợ đối với các doanh nghiệp hạch toán độc lập thuộc tỉnh, thành phố trực thuộc Trung ương.

Điều 19. Trách nhiệm quản lý và xử lý nợ

1. Doanh nghiệp có trách nhiệm xây dựng Quy chế quản lý nợ của đơn vị, mở sổ sách theo dõi nợ theo chế độ hiện hành, phân công cán bộ quản lý các khoản nợ, thường xuyên đối chiếu, đôn đốc và chủ động tìm mọi biện pháp để thu hồi các khoản công nợ; kịp thời thanh toán các khoản nợ phải trả đã đến hạn không để tình trạng nợ nần dây dưa tái diễn.

2. Trường hợp không thu hồi được các khoản nợ phải thu quá hạn, doanh nghiệp phải phân tích nguyên nhân chủ quan, khách quan, xác định trách nhiệm của cá nhân, tập thể để xử lý bồi thường vật chất. Nếu do tranh chấp hợp đồng chưa được xử lý thì người đại diện theo pháp luật của doanh nghiệp chịu trách nhiệm tìm biện pháp giải quyết dứt điểm. Doanh nghiệp phải trích lập dự phòng nợ đối với các khoản nợ phải thu khó đòi và xử lý các khoản nợ phải thu không có khả năng thu hồi theo quy định của Nghị định này.

3. Các khoản nợ phát sinh sau ngày 31 tháng 12 năm 2000, doanh nghiệp phải giải quyết dứt điểm khi đến hạn trả, không để tồn đọng. Người đại diện theo pháp luật của doanh nghiệp chịu trách nhiệm nếu để phát sinh nợ tồn đọng. Riêng nợ phải thu khó đòi, doanh nghiệp phải chủ động xử lý theo các quy định của pháp luật, không để tồn đọng quá 03 năm.

4. Hội đồng quản trị hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) thực hiện việc xử lý các khoản nợ phải thu quá hạn, không có khả năng thu hồi theo các quy định trên và chịu trách nhiệm trước pháp luật về việc xử lý của mình. Đối với các doanh nghiệp thực hiện chuyển đổi, việc xử lý giảm giá trị doanh nghiệp, giảm giá trị phần vốn nhà nước tại doanh nghiệp, Giám đốc doanh nghiệp phải báo cáo cơ quan nhà nước có thẩm quyền quyết định giá trị doanh nghiệp quyết định theo quy định.

Chương 5:

ĐIỀU KHOẢN THI HÀNH

Điều 20. Thành lập tổ chức thực hiện chức năng mua bán nợ và tài sản tồn đọng

1. Thành lập tổ chức mua bán nợ và tài sản tồn đọng để hỗ trợ giải quyết vấn đề thanh toán nợ và tài sản khi thực hiện sắp xếp và cơ cấu lại doanh nghiệp nhà nước, thúc đẩy tiến trình chuyển đổi doanh nghiệp nhà nước.

2. Tổ chức mua bán nợ và tài sản tồn đọng được nhà nước cấp đủ vốn điều lệ từ nguồn chi phí cải cách doanh nghiệp nhà nước để hoạt động và được Nhà nước hỗ trợ chênh lệch giữa giá trị khoản nợ phải thu với số thực tế thu được của các khoản nợ phải thu tồn đọng khó đòi và không có khả năng thu hồi của doanh nghiệp chuyển đổi chuyển qua theo quyết định của cơ quan nhà nước có thẩm quyền từ nguồn chi phí cải cách doanh nghiệp.

Điều 21. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày ký ban hành. Các Quyết định trước đây về thanh toán nợ không trái với Nghị định này vẫn có hiệu lực thi hành.

Điều 22. Hướng dẫn thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị các Tổng công ty, Tổng giám đốc, Giám đốc doanh nghiệp nhà nước, Ban Chỉ đạo Tổng thanh toán nợ Trung ương và Ban Thanh toán nợ các cấp chịu trách nhiệm hướng dẫn, chỉ đạo và tổ chức thi hành Nghị định này.

Nguyễn Tấn Dũng

(Đã ký)


ND 2004 - 153 mo hinh me con

CHÍNH PHỦ

-----------

Số: 153/2004/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------------

Hà Nội, ngày 09 tháng 08 năm 2004

NGHỊ ĐỊNH CỦA CHÍNH PHỦ

Về tổ chức, quản lý tổng công ty nhà nước và chuyển

đổi tổng công ty nhà nước, công ty nhà nước độc lập

theo mô hình công ty mẹ - công ty con

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước số 14/2003/QH11 ngày 26 tháng 11 năm 2003;

Căn cứ Luật Doanh nghiệp số 13/1999/QH10 ngày 12 tháng 6 năm 1999;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này hướng dẫn chi tiết thi hành Luật Doanh nghiệp nhà nước, bao gồm các nội dung sau:

1. Quy định về tổ chức, quản lý Tổng công ty do Nhà nước quyết định đầu tư và thành lập và Tổng công ty do các công ty tự đầu tư và thành lập (Tổng công ty theo mô hình công ty mẹ - công ty con).

2. Quy định việc chuyển đổi theo mô hình công ty mẹ - công ty con đối với:

a) Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

b) Công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

c) Công ty nhà nước độc lập.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng Nghị định này bao gồm:

1. Tổng công ty nhà nước được thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và Tổng công ty do Nhà nước quyết định đầu tư và thành lập được thành lập mới theo Luật Doanh nghiệp nhà nước năm 2003.

2. Tổng công ty do các công ty tự đầu tư và thành lập.

3. Công ty nhà nước độc lập quy mô lớn và công ty thành viên hạch toán độc lập quy mô lớn của Tổng công ty nhà nước chuyển đổi và hoạt động theo mô hình công ty mẹ - công ty con.

Điều 3. Quản lý nhà nước và quản lý của chủ sở hữu nhà nước đối với Tổng công ty nhà nước

Tổng công ty nhà nước chịu sự quản lý nhà nước của cơ quan nhà nước các cấp theo quy định của pháp luật và quản lý của đại diện chủ sở hữu theo sự phân công, phân cấp của Chính phủ. Hội đồng quản trị đại diện trực tiếp chủ sở hữu nhà nước tại Tổng công ty.

CHƯƠNG II
TỔNG CÔNG TY DO NHÀ NƯỚC QUYẾT ĐỊNH
ĐẦU TƯ VÀ THÀNH LẬP

Điều 4. Tổng công ty do Nhà nước quyết định đầu tư và thành lập

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập là hình thức liên kết và tập hợp các công ty thành viên hạch toán độc lập và các đơn vị thành viên khác theo quy định của pháp luật, có mối quan hệ gắn bó với nhau về lợi ích kinh tế, công nghệ, thị trường và các dịch vụ kinh doanh khác, hoạt động trong một hoặc một số chuyên ngành kinh tế - kỹ thuật chính, nhằm tăng cường tích tụ, tập trung vốn và chuyên môn hoá kinh doanh của các đơn vị thành viên và toàn Tổng công ty.

2. Tổng công ty có tư cách pháp nhân, có tên riêng, có con dấu, có bộ máy quản lý và điều hành, có trụ sở chính trong nước; có quyền và nghĩa vụ của công ty nhà nước theo quy định của Luật Doanh nghiệp nhà nước, hoạt động theo điều lệ của Tổng công ty và các quy định của pháp luật.

3. Tổng công ty do Nhà nước quyết định đầu tư và thành lập bao gồm Tổng công ty được tổ chức lại từ Tổng công ty thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và Tổng công ty được thành lập mới theo Luật Doanh nghiệp nhà nước năm 2003. Việc tổ chức lại hoặc thành lập mới Tổng công ty thực hiện theo quy định của Chính phủ về thành lập, tổ chức lại, giải thể công ty nhà nước.

Điều 5. Điều kiện tổ chức Tổng công ty do Nhà nước quyết định đầu tư và thành lập

Điều kiện tổ chức Tổng công ty do Nhà nước quyết định đầu tư và thành lập theo quy định tại Điều 48 của Luật Doanh nghiệp nhà nước và quy định về tiêu chí, danh mục phân loại công ty nhà nước và công ty thành viên hạch toán độc lập thuộc Tổng công ty nhà nước do Thủ tướng Chính phủ ban hành.

Điều 6. Đơn vị thành viên Tổng công ty

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập có các đơn vị thành viên do Tổng công ty đầu tư toàn bộ vốn điều lệ, các đơn vị thành viên do Tổng công ty nắm giữ cổ phần, vốn góp chi phối.

2. Các đơn vị do Tổng công ty đầu tư toàn bộ vốn điều lệ, bao gồm:

a) Công ty thành viên hạch toán độc lập hoạt động theo Luật Doanh nghiệp nhà nước, Nghị định này và Điều lệ Tổng công ty.

b) Đơn vị thành viên hạch toán phụ thuộc và đơn vị sự nghiệp hoạt động theo phân cấp của Tổng công ty theo quy định tại Điều lệ Tổng công ty.

c) Công ty trách nhiệm hữu hạn nhà nước một thành viên được tổ chức và hoạt động theo Luật Doanh nghiệp.

d) Các doanh nghiệp do Tổng công ty đầu tư toàn bộ vốn điều lệ được thành lập ở nước ngoài, tổ chức và hoạt động theo pháp luật nước sở tại.

đ) Tuỳ theo quy mô và nhu cầu kinh doanh, Tổng công ty có thể có công ty tài chính được tổ chức và hoạt động theo quy định của pháp luật về tổ chức tài chính, tín dụng, theo Điều lệ Tổng công ty và các quy định pháp luật có liên quan.

3. Các đơn vị thành viên do Tổng công ty nắm giữ cổ phần, vốn góp chi phối bao gồm:

a) Công ty cổ phần có cổ phần chi phối của Tổng công ty hoạt động theo Luật Doanh nghiệp.

b) Công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp chi phối của Tổng công ty hoạt động theo Luật Doanh nghiệp.

c) Công ty liên doanh, trong đó Tổng công ty là đối tác giữ quyền chi phối, hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam.

d) Các doanh nghiệp do Tổng công ty giữ cổ phần, vốn góp chi phối được thành lập ở nước ngoài, tổ chức và hoạt động theo pháp luật của nước sở tại.

Ngoài các đơn vị thành viên, Tổng công ty có thể góp vốn không chi phối vào các công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty liên doanh với nước ngoài, công ty ở nước ngoài.

Điều 7. Vốn, tài sản và tài chính Tổng công ty

1. Vốn, tài sản và tài chính của Tổng công ty:

a) Vốn của Tổng công ty bao gồm vốn do Nhà nước đầu tư tại Tổng công ty, vốn do Tổng công ty tự huy động và các loại vốn khác theo quy định của pháp luật.

b) Vốn điều lệ của Tổng công ty là số vốn Nhà nước đầu tư và ghi trong Điều lệ Tổng công ty, bao gồm: vốn nhà nước đầu tư ban đầu, đầu tư bổ sung và vốn tự tích luỹ được hạch toán tập trung ở Tổng công ty; vốn nhà nước ở công ty thành viên hạch toán độc lập; phần vốn nhà nước do Tổng công ty đầu tư và do Nhà nước trực tiếp đầu tư tại các công ty cổ phần, công ty trách nhiệm hữu hạn, công ty liên doanh, công ty ở nước ngoài và giao cho Tổng công ty quản lý. Khi có sự tăng giảm vốn điều lệ, Tổng công ty phải điều chỉnh kịp thời trong bảng tổng kết tài sản và đăng ký bổ sung vốn điều lệ.

c) Tài sản của Tổng công ty bao gồm: tài sản cố định và tài sản lưu động được hình thành từ vốn điều lệ của Tổng công ty, vốn vay và các nguồn vốn hợp pháp khác do Tổng công ty quản lý và sử dụng.

d) Giá trị quyền sử dụng đất được tính vào vốn của Tổng công ty theo quy định của pháp luật.

đ) Vốn ngân sách nhà nước chỉ được đầu tư thông qua Tổng công ty. Căn cứ vào nhu cầu và hiệu quả kinh doanh, Tổng công ty có quyền quyết định đầu tư, điều chỉnh vốn đầu tư hoặc quyết định không đầu tư vào đơn vị thành viên và các doanh nghiệp khác.

e) Lợi nhuận của Tổng công ty bao gồm: lợi nhuận từ hoạt động kinh doanh, lợi nhuận từ hoạt động đầu tư tài chính và lợi nhuận từ các hoạt động khác của Tổng công ty.

g) Các quỹ của Tổng công ty bao gồm: quỹ dự phòng tài chính, quỹ đầu tư phát triển, quỹ khen thưởng, quỹ phúc lợi và các quỹ khác theo quy định của pháp luật.

2. Các quy định cụ thể về vốn, tài sản và tài chính của Tổng công ty thực hiện theo quy chế tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác do Chính phủ ban hành.

Điều 8. Cơ cấu quản lý Tổng công ty

1. Tổng công ty có cơ cấu quản lý gồm: Hội đồng quản trị, Ban kiểm soát, Tổng Giám đốc, các Phó tổng giám đốc, kế toán trưởng và bộ máy giúp việc.

2. Công ty thành viên hạch toán độc lập có cơ cấu quản lý gồm: Giám đốc, các Phó giám đốc, kế toán trưởng và bộ máy giúp việc. Chức năng, nhiệm vụ, quyền hạn và tiêu chuẩn của Giám đốc, Phó giám đốc, kế toán trưởng, bộ máy giúp việc theo quy định tại mục I Chương IV của Luật Doanh nghiệp nhà nước và theo Nghị định này.

3. Đơn vị sự nghiệp và đơn vị hạch toán phụ thuộc của Tổng công ty có cơ cấu quản lý theo quy chế do Hội đồng quản trị Tổng công ty phê duyệt.

4. Công ty tài chính có cơ cấu quản lý theo pháp luật có liên quan về công ty tài chính và Điều lệ do Hội đồng quản trị Tổng công ty phê duyệt.

5. Đơn vị thành viên là công ty trách nhiệm hữu hạn nhà nước một thành viên, công ty trách nhiệm hữu hạn có hai thành viên trở lên, công ty cổ phần, công ty liên doanh có cổ phần hoặc vốn góp chi phối của Tổng công ty, có cơ cấu quản lý theo quy định của pháp luật về loại hình đơn vị thành viên đó.

Điều 9. Hội đồng quản trị Tổng công ty

1. Hội đồng quản trị có chức năng theo quy định tại Điều 29 của Luật Doanh nghiệp nhà nước; đại diện chủ sở hữu các đơn vị thành viên là công ty trách nhiệm hữu hạn nhà nước một thành viên, công ty thành viên hạch toán độc lập; đại diện phần vốn góp của Tổng công ty ở doanh nghiệp khác.

2. Hội đồng quản trị sử dụng văn phòng, các phòng, ban chuyên môn, nghiệp vụ của Tổng công ty và một bộ phận thường trực với biên chế không quá 5 người để tham mưu, giúp việc cho mình. Bộ phận thường trực thực hiện nhiệm vụ do Chủ tịch Hội đồng quản trị Tổng công ty phân công.

3. Nhiệm vụ và quyền hạn cụ thể của Hội đồng quản trị như sau:

a) Thực hiện các nhiệm vụ và quyền hạn quy định tại khoản 1, các điểm b, c, d, e, g khoản 2, các khoản 3, 4 và 5 Điều 30 của Luật Doanh nghiệp nhà nước.

b) Quyết định chiến lược, kế hoạch dài hạn, kế hoạch kinh doanh hàng năm, ngành nghề kinh doanh của Tổng công ty, công ty thành viên hạch toán độc lập, đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp, công ty trách nhiệm hữu hạn nhà nước một thành viên, công ty tài chính (nếu có); quyết định phương án phối hợp kinh doanh của các đơn vị thành viên do Tổng công ty sở hữu toàn bộ vốn điều lệ hoặc có cổ phần, vốn góp chi phối.

c) Quyết định sử dụng vốn của Tổng công ty để đầu tư thành lập đơn vị thành viên do Tổng công ty sở hữu toàn bộ vốn điều lệ và mua cổ phần, góp vốn vào doanh nghiệp khác nhưng không vượt quá mức vốn đầu tư thuộc thẩm quyền quyết định của Hội đồng quản trị quy định tại điểm b khoản 2, Điều 30 của Luật Doanh nghiệp nhà nước và quy định của pháp luật có liên quan; quyết định tổ chức lại, giải thể, chuyển đổi sở hữu đối với các công ty thành viên hạch toán độc lập của Tổng công ty và công ty trách nhiệm hữu hạn nhà nước một thành viên do Tổng công ty sở hữu toàn bộ vốn điều lệ có mức vốn không vượt quá mức quy định cho Hội đồng quản trị trong đầu tư thành lập doanh nghiệp theo quy định của pháp luật; quyết định tiếp nhận doanh nghiệp tự nguyện tham gia làm đơn vị thành viên của Tổng công ty theo quy định của pháp luật.

d) Quyết định điều chỉnh vốn điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên bằng cách tăng, giảm vốn của Tổng công ty ở doanh nghiệp này; chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên cho tổ chức, cá nhân khác theo quy định tại Điều 48 của Luật Doanh nghiệp.

đ) Quyết định cơ cấu quản lý của công ty thành viên hạch toán độc lập, công ty tài chính (nếu có). Quyết định mô hình tổ chức quản lý có Hội đồng quản trị hay Chủ tịch công ty của công ty trách nhiệm hữu hạn nhà nước một thành viên, số lượng, cơ cấu thành viên Hội đồng quản trị; quyết định bổ nhiệm, miễn nhiệm, cách chức và quyết định mức lương đối với thành viên Hội đồng quản trị, Chủ tịch công ty của công ty trách nhiệm hữu hạn nhà nước một thành viên.

e) Quyết định cử người đại diện phần vốn góp của Tổng công ty ở doanh nghiệp khác theo đề nghị của Tổng giám đốc. Hội đồng quản trị không thực hiện quyền hạn, nghĩa vụ của chủ sở hữu đối với phần vốn góp của công ty thành viên ở các công ty khác.

g) Phê duyệt Điều lệ của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên; phê duyệt quy chế hoạt động của đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp; thông qua dự thảo Điều lệ của công ty tài chính (nếu có) trình Thống đốc Ngân hàng Nhà nước chuẩn y.

h) Thông qua báo cáo tài chính hàng năm của Tổng công ty, công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên thuộc Tổng công ty và báo cáo tài chính hợp nhất của toàn Tổng công ty; phê duyệt phương án sử dụng lợi nhuận sau thuế của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên.

i) Kiểm tra, giám sát Chủ tịch và các thành viên Hội đồng quản trị hoặc Chủ tịch công ty và Tổng giám đốc (Giám đốc) công ty trách nhiệm hữu hạn nhà nước một thành viên, Giám đốc các đơn vị thành viên là công ty thành viên hạch toán độc lập, đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp, công ty tài chính (nếu có) và người đại diện phần vốn góp của Tổng công ty ở doanh nghiệp khác trong việc thực hiện các chức năng, nhiệm vụ theo quy định của Luật Doanh nghiệp nhà nước và Nghị định này.

k) Thực hiện nhiệm vụ, quyền hạn theo Điều lệ Tổng công ty và pháp luật có liên quan.

4. Chủ tịch Hội đồng quản trị có quyền hạn và nhiệm vụ theo quy định tại Điều 33 của Luật Doanh nghiệp nhà nước. Chủ tịch Hội đồng quản trị và thành viên Hội đồng quản trị có nghĩa vụ, trách nhiệm theo quy định tại Điều 43 của Luật Doanh nghiệp nhà nước; được tham gia quản lý công ty khác khi đủ các điều kiện theo quy định tại Điều 36 của Luật Doanh nghiệp nhà nước.

5. Chế độ làm việc của Hội đồng quản trị theo quy định tại Điều 34 của Luật Doanh nghiệp nhà nước.

6. Tiêu chuẩn, cơ cấu thành viên, bổ nhiệm, miễn nhiệm, thay thế thành viên Hội đồng quản trị thực hiện theo quy định tại các Điều 31, 32 của Luật Doanh nghiệp nhà nước và quy định pháp luật có liên quan. Quy trình bổ nhiệm, miễn nhiệm Chủ tịch, thành viên Hội đồng quản trị thực hiện theo quyết định của Thủ tướng Chính phủ.

7. Chế độ lương, thưởng của Hội đồng quản trị thực hiện theo quy định tại Điều 35 của Luật Doanh nghiệp nhà nước, quy định của Chính phủ và các quy định khác của pháp luật về chế độ tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, Giám đốc công ty nhà nước; các quy định pháp luật về chế độ tiền lương và quản lý lao động, tiền lương và thu nhập trong công ty nhà nước và các quy định pháp luật có liên quan.

Điều 10. Ban kiểm soát Tổng công ty

1. Hội đồng quản trị thành lập Ban kiểm soát gồm từ 3 đến 5 thành viên. Hội đồng quản trị quyết định cử 1 thành viên Hội đồng quản trị làm Trưởng ban kiểm soát. Chủ tịch Hội đồng quản trị, Tổng giám đốc, Phó tổng giám đốc không được kiêm Trưởng ban kiểm soát. Các thành viên khác của Ban kiểm soát do Hội đồng quản trị lựa chọn, bổ nhiệm và miễn nhiệm, trong đó có 1 thành viên do tổ chức Công đoàn của Tổng công ty cử.

Thành viên Ban kiểm soát phải đảm bảo các tiêu chuẩn quy định tại khoản 4 Điều 37 của Luật Doanh nghiệp nhà nước.

2. Nhiệm kỳ của thành viên Ban kiểm soát theo nhiệm kỳ của Hội đồng quản trị. Thành viên Ban kiểm soát được hưởng tiền lương, tiền thưởng do Hội đồng quản trị quyết định theo quy định của pháp luật về chế độ lương, thưởng và Luật Doanh nghiệp nhà nước.

3. Ban kiểm soát hoạt động theo quy chế do Hội đồng quản trị phê duyệt, có nhiệm vụ, quyền hạn, trách nhiệm sau đây:

a) Kiểm tra, giám sát tính hợp pháp, chính xác và trung thực trong quản lý, điều hành hoạt động kinh doanh, trong ghi chép sổ kế toán, báo cáo tài chính và việc chấp hành Điều lệ Tổng công ty, nghị quyết, quyết định của Hội đồng quản trị, quyết định của Chủ tịch Hội đồng quản trị đối với các đơn vị thành viên do Tổng công ty đầu tư toàn bộ vốn điều lệ.

b) Thực hiện nhiệm vụ do Hội đồng quản trị giao, báo cáo Hội đồng quản trị định kỳ hàng tháng, quý, năm và theo vụ việc về kết quả kiểm tra, giám sát của mình; kịp thời phát hiện và báo cáo Hội đồng quản trị về những hoạt động không bình thường, trái với quy định về quản trị doanh nghiệp hoặc có dấu hiệu vi phạm pháp luật.

c) Không được tiết lộ kết quả kiểm tra, giám sát khi chưa được Hội đồng quản trị cho phép; chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về các hành vi cố ý bỏ qua hoặc bao che cho các vi phạm.

d) Chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về toàn bộ hoạt động của Ban kiểm soát.

Điều 11. Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc

1. Tổng giám đốc là người đại diện theo pháp luật, điều hành hoạt động hàng ngày của Tổng công ty theo mục tiêu, kế hoạch, phù hợp với Điều lệ Tổng công ty và các nghị quyết, quyết định của Hội đồng quản trị; chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về việc thực hiện các quyền và nhiệm vụ được giao.

Tổng giám đốc có nhiệm vụ, quyền hạn quy định tại Điều 41 của Luật Doanh nghiệp nhà nước và các nhiệm vụ, quyền hạn sau đây đối với các đơn vị thành viên:

a) Xây dựng phương án phối hợp kinh doanh giữa các đơn vị thành viên trình Hội đồng quản trị; tổ chức thực hiện kế hoạch phối hợp kinh doanh chung, kế hoạch đầu tư giữa các đơn vị thành viên.

b) Kiểm tra các đơn vị thành viên thực hiện các định mức, tiêu chuẩn, đơn giá quy định trong nội bộ Tổng công ty.

c) Quyết định tuyển chọn, ký hợp đồng, chấm dứt hợp đồng hoặc bổ nhiệm, miễn nhiệm, khen thưởng, kỷ luật, quyết định mức lương và phụ cấp đối với: Giám đốc, kế toán trưởng công ty thành viên hạch toán độc lập, đơn vị sự nghiệp của Tổng công ty sau khi có sự phê duyệt của Hội đồng quản trị; Phó giám đốc công ty thành viên hạch toán độc lập, đơn vị sự nghiệp của Tổng công ty theo đề nghị của Giám đốc các đơn vị này.

d) Đề nghị Hội đồng quản trị quyết định cử người đại diện phần vốn góp của Tổng công ty ở doanh nghiệp khác.

2. Phó tổng giám đốc do Tổng giám đốc đề nghị để Hội đồng quản trị bổ nhiệm, miễn nhiệm, cách chức hoặc ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật, quyết định mức lương. Phó tổng giám đốc giúp Tổng giám đốc điều hành Tổng công ty theo phân công và uỷ quyền của Tổng giám đốc; chịu trách nhiệm trước Tổng giám đốc và trước pháp luật về nhiệm vụ được phân công hoặc ủy quyền.

3. Kế toán trưởng Tổng công ty do Tổng giám đốc đề nghị để Hội đồng quản trị bổ nhiệm, miễn nhiệm, cách chức hoặc ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật, quyết định mức lương. Kế toán trưởng có nhiệm vụ tổ chức thực hiện công tác kế toán của Tổng công ty; giúp Tổng giám đốc giám sát tài chính tại Tổng công ty theo pháp luật về tài chính, kế toán; chịu trách nhiệm trước Tổng giám đốc và trước pháp luật về nhiệm vụ được phân công hoặc ủy quyền.

4. Tiêu chuẩn Tổng giám đốc; việc tuyển chọn, bổ nhiệm, miễn nhiệm, ký hợp đồng, chấm dứt hợp đồng với Tổng giám đốc, Phó tổng giám đốc, kế toán trưởng; nghĩa vụ và trách nhiệm của Tổng giám đốc, quan hệ giữa Hội đồng quản trị và Tổng giám đốc trong quản lý và điều hành Tổng công ty, thực hiện theo các Điều 24, 40, 42 và 43 của Luật Doanh nghiệp nhà nước.

5. Văn phòng và các phòng, ban chuyên môn, nghiệp vụ có chức năng tham mưu, giúp việc Hội đồng quản trị, Tổng giám đốc trong quản lý, điều hành công việc.

6. Chế độ lương, thưởng của Tổng giám đốc, Phó tổng giám đốc, kế toán trưởng thực hiện theo quy định tại khoản 11 Điều 41 của Luật Doanh nghiệp nhà nước; quy định của Chính phủ về chế độ tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, Giám đốc công ty nhà nước; quy định của pháp luật về chế độ tiền lương, quản lý lao động, tiền lương và thu nhập trong công ty nhà nước và các quy định pháp luật có liên quan. Chế độ thanh quyết toán tiền lương, tiền thưởng của Tổng giám đốc, Phó tổng giám đốc, kế toán trưởng theo quy định tại khoản 10 Điều 26 của Luật Doanh nghiệp nhà nước và các quy định pháp luật có liên quan.

Chế độ trách nhiệm gắn với tiền lương, tiền thưởng của Tổng giám đốc được thực hiện theo quy định tại khoản 3 và khoản 5 Điều 43 của Luật Doanh nghiệp nhà nước.

Điều 12. Công ty thành viên hạch toán độc lập và quan hệ giữa Tổng công ty với công ty thành viên hạch toán độc lập

Công ty thành viên hạch toán độc lập là đơn vị thành viên của Tổng công ty, có tư cách pháp nhân, có quyền tự chủ trong kinh doanh và chịu sự ràng buộc về quyền, nghĩa vụ với Tổng công ty như sau:

1. Vốn của công ty thành viên hạch toán độc lập bao gồm: vốn do Tổng công ty đầu tư tại công ty, vốn do công ty tự huy động và các nguồn vốn khác theo quy định pháp luật.

Đối với doanh nghiệp thành viên hạch toán độc lập của Tổng công ty thành lập theo Luật Doanh nghiệp nhà nước năm 1995 mà sau khi sắp xếp lại được chuyển thành công ty thành viên hạch toán độc lập, thì phần vốn nhà nước tại các công ty này được chuyển thành vốn do Tổng công ty đầu tư tại công ty, Tổng công ty là chủ sở hữu đối với công ty thành viên hạch toán độc lập.

2. Công ty thành viên hạch toán độc lập có các quyền sau đây đối với vốn và tài sản của công ty: quản lý và chủ động sử dụng số vốn của công ty và Tổng công ty đầu tư; chiếm hữu, sử dụng vốn, tài sản của công ty để kinh doanh, thực hiện các lợi ích hợp pháp từ vốn và tài sản của công ty; định đoạt đối với vốn, tài sản của công ty theo quy định của Luật Doanh nghiệp nhà nước, Nghị định này và theo pháp luật có liên quan; sử dụng và quản lý các tài sản Nhà nước giao, cho thuê là đất đai, tài nguyên theo quy định của pháp luật về đất đai, tài nguyên.

Tổng công ty không điều chuyển vốn của mình đầu tư tại công ty thành viên hạch toán độc lập và vốn, tài sản của công ty thành viên này theo phương thức không thanh toán, trừ trường hợp quyết định tổ chức lại công ty thành viên hạch toán độc lập hoặc thực hiện mục tiêu cung ứng sản phẩm, dịch vụ công ích.

3. Khi được Nhà nước yêu cầu, đặt hàng hoặc tham gia đấu thầu thực hiện hoạt động công ích, công ty có quyền và nghĩa vụ theo quy định tại Điều 19 của Luật Doanh nghiệp nhà nước.

4. Công ty thành viên hạch toán độc lập chịu sự ràng buộc về quyền và nghĩa vụ với Tổng công ty như sau:

a) Thực hiện kế hoạch kinh doanh chung của Tổng công ty; thực hiện các nhiệm vụ sản xuất kinh doanh của Tổng công ty giao trên cơ sở hợp đồng kinh tế với Tổng công ty; chịu trách nhiệm về hiệu quả các hoạt động kinh doanh phối hợp với Tổng công ty; được tự chủ ký kết các hợp đồng kinh tế và thực hiện các hợp đồng kinh tế do Tổng công ty ký kết và giao lại.

b) Quyết định các dự án đầu tư tại công ty và đầu tư, góp vốn vào công ty khác theo phân cấp của Tổng công ty; tham gia các hình thức đầu tư cùng Tổng công ty hoặc được Tổng công ty giao tổ chức thực hiện các dự án đầu tư theo kế hoạch của Tổng công ty trên cơ sở hợp đồng ký kết với Tổng công ty.

c) Chịu trách nhiệm trước Tổng công ty về hiệu quả sử dụng vốn và các nguồn lực do Tổng công ty đầu tư; bảo toàn và phát triển vốn Tổng công ty đầu tư và vốn do công ty tự huy động; chịu trách nhiệm trước Tổng công ty về việc sử dụng vốn để đầu tư thành lập doanh nghiệp khác; tự chịu trách nhiệm dân sự bằng toàn bộ tài sản của mình; định kỳ đánh giá lại tài sản của công ty theo quy định của Chính phủ và Điều lệ Tổng công ty.

Tổng công ty chịu trách nhiệm về các khoản nợ và các nghĩa vụ tài sản khác của công ty thành viên hạch toán độc lập trong phạm vi số vốn điều lệ của công ty.

d) Có quyền đề nghị Tổng công ty quyết định hoặc được Tổng công ty ủy quyền quyết định thành lập, tổ chức lại, giải thể, sáp nhập các đơn vị hạch toán phụ thuộc và quyết định bộ máy quản lý của các đơn vị hạch toán phụ thuộc.

đ) Xây dựng, áp dụng các định mức lao động, vật tư, đơn giá tiền lương và chi phí khác trên cơ sở bảo đảm hiệu quả kinh doanh của công ty, phù hợp với quy định của pháp luật và Điều lệ Tổng công ty.

e) Sau khi hoàn thành nghĩa vụ nộp thuế, chuyển lỗ theo quy định của Luật Thuế thu nhập doanh nghiệp, thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật, trích lập quỹ dự phòng tài chính, phần lợi nhuận còn lại được phân chia theo vốn Tổng công ty đầu tư và vốn của công ty tự huy động. Phần lợi nhuận phân chia theo vốn Tổng công ty đầu tư được dùng để tái đầu tư tăng vốn nhà nước tại công ty hoặc hình thành quỹ tập trung của Tổng công ty theo quy định của Chính phủ. Phần lợi nhuận phân chia theo vốn công ty tự huy động được trích một phần vào quỹ đầu tư phát triển của công ty theo tỷ lệ do Chính phủ quy định; phần còn lại do công ty tự quyết định việc phân phối vào quỹ khen thưởng, quỹ phúc lợi.

g) Công ty có nghĩa vụ kinh doanh có lãi, đảm bảo chỉ tiêu tỷ suất lợi nhuận trên vốn Tổng công ty đầu tư do Tổng công ty giao; đăng ký, kê khai và nộp đủ thuế, thực hiện nghĩa vụ đối với Tổng công ty và các nghĩa vụ tài chính khác theo quy định của pháp luật.

h) Thực hiện chế độ kế toán, kiểm toán và báo cáo tài chính, báo cáo thống kê theo quy định của pháp luật và theo yêu cầu của Tổng công ty; chịu sự giám sát, kiểm tra của Tổng công ty; định kỳ báo cáo chính xác, đầy đủ các thông tin về công ty và báo cáo tài chính của công ty với Tổng công ty; tuân thủ các quy định về thanh tra của cơ quan tài chính và các cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

i) Các quyền, nghĩa vụ khác theo quy định của Luật Doanh nghiệp nhà nước và pháp luật có liên quan.

Điều 13. Quan hệ giữa Tổng công ty với đơn vị sự nghiệp, đơn vị hạch toán phụ thuộc và công ty tài chính của Tổng công ty

1. Đơn vị sự nghiệp thực hiện chế độ phân cấp hạch toán do Tổng công ty quy định; được tạo nguồn thu từ việc thực hiện các hợp đồng cung cấp dịch vụ, nghiên cứu khoa học và đào tạo chuyển giao công nghệ với các đơn vị trong và ngoài Tổng công ty. Đơn vị sự nghiệp hoạt động theo Điều lệ hoặc Quy chế do Hội đồng quản trị Tổng công ty phê duyệt.

2. Đơn vị hạch toán phụ thuộc Tổng công ty có quyền chủ động ký kết các hợp đồng kinh tế, thực hiện các hoạt động kinh doanh, hoạt động tài chính, tổ chức và nhân sự theo phân cấp của Tổng công ty quy định trong Điều lệ hoặc Quy chế tổ chức và hoạt động của các đơn vị này do Hội đồng quản trị Tổng công ty phê chuẩn. Tổng công ty chịu trách nhiệm về các nghĩa vụ tài chính phát sinh đối với các cam kết của các đơn vị này.

3. Công ty tài chính của Tổng công ty được tổ chức, hoạt động và quan hệ với Tổng công ty theo hướng dẫn của Bộ Tài chính, Ngân hàng Nhà nước và Điều lệ hoạt động do Hội đồng quản trị Tổng công ty thông qua và được Thống đốc Ngân hàng Nhà nước chuẩn y.

Điều 14. Quan hệ giữa Tổng công ty với công ty trách nhiệm hữu hạn nhà nước một thành viên do Tổng công ty nắm giữ toàn bộ vốn điều lệ

Tổng công ty là chủ sở hữu, thực hiện quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn nhà nước một thành viên do Tổng công ty nắm giữ toàn bộ vốn điều lệ theo quy định tại các khoản 1 Điều 27, khoản 1 và khoản 2 Điều 46, Điều 47 và Điều 48 của Luật Doanh nghiệp, Điều lệ của công ty, quy định của Chính phủ và quy định khác của pháp luật.

Điều 15. Quan hệ giữa Tổng công ty với đơn vị thành viên là công ty có cổ phần chi phối, vốn góp chi phối của Tổng công ty

1. Các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty liên doanh có cổ phần, vốn góp của Tổng công ty chiếm trên 50% vốn điều lệ và do Tổng công ty giữ quyền chi phối là đơn vị thành viên của Tổng công ty.

2. Các đơn vị thành viên có cổ phần, vốn góp chi phối của Tổng công ty được thành lập, tổ chức và hoạt động theo Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam và các quy định pháp luật có liên quan. Tổng công ty thực hiện việc quản lý vốn cổ phần, vốn góp chi phối theo quy định tại Điều 58 của Luật Doanh nghiệp nhà nước và quy định của Chính phủ về quản lý vốn cổ phần, vốn góp chi phối và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 16. Quan hệ giữa Tổng công ty với công ty có cổ phần, vốn góp không chi phối của Tổng công ty

1. Các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty liên doanh, công ty ở nước ngoài có cổ phần, vốn góp của Tổng công ty chiếm từ 50% vốn điều lệ trở xuống, thì không là đơn vị thành viên của Tổng công ty và không do Tổng công ty chi phối.

2. Các công ty có cổ phần, vốn góp không chi phối của Tổng công ty được thành lập, tổ chức và hoạt động theo Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam và các quy định pháp luật có liên quan. Tổng công ty thực hiện việc quản lý cổ phần, vốn góp của mình tại các công ty này theo quy định tại Điều 59 của Luật Doanh nghiệp nhà nước và quy định của Chính phủ về quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 17. Trách nhiệm của Tổng công ty

1. Tổng công ty không được lạm dụng vị thế của công ty nắm giữ toàn bộ vốn điều lệ hoặc giữ cổ phần, vốn góp chi phối đối với các đơn vị thành viên là công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên, công ty có cổ phần, vốn góp chi phối của Tổng công ty, làm tổn hại đến lợi ích của các đơn vị thành viên, các chủ nợ và các bên có liên quan.

Tổng công ty không được có những quy định trong Điều lệ của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên làm tổn hại đến lợi ích của công ty đó, các chủ nợ và các bên liên quan.

2. Trường hợp thực hiện các hành vi sau đây mà không có sự thoả thuận với đơn vị thành viên nêu tại khoản 1 Điều này gây thiệt hại đối với các đơn vị thành viên đó, thì Tổng công ty phải chịu trách nhiệm bồi thường thiệt hại cho đơn vị thành viên và các bên liên quan:

a) Buộc đơn vị thành viên phải ký kết và thực hiện các hợp đồng kinh tế không bình đẳng và bất lợi đối với đơn vị thành viên.

b) Điều chuyển vốn, tài sản của các đơn vị thành viên, gây thiệt hại cho đơn vị thành viên bị điều chuyển.

c) Điều chuyển một số hoạt động kinh doanh có hiệu quả, có lãi từ đơn vị thành viên này sang đơn vị thành viên khác không có sự thoả thuận với đơn vị thành viên bị điều chuyển, dẫn đến đơn vị thành viên bị điều chuyển bị lỗ hoặc lợi nhuận bị giảm sút nghiêm trọng.

d) Quyết định các nhiệm vụ sản xuất kinh doanh đối với đơn vị thành viên trái với Điều lệ và pháp luật; giao nhiệm vụ của Tổng công ty cho đơn vị thành viên thực hiện không dựa trên cơ sở ký kết hợp đồng kinh tế với các đơn vị này.

đ) Buộc đơn vị thành viên cho Tổng công ty hoặc đơn vị thành viên khác vay vốn với lãi suất thấp, điều kiện vay và thanh toán không hợp lý hoặc phải cung cấp các khoản tiền vay để Tổng công ty hoặc đơn vị thành viên khác thực hiện các hợp đồng kinh tế có nhiều rủi ro đối với hoạt động kinh doanh của đơn vị thành viên.

CHƯƠNG III
TỔNG CÔNG TY THEO MÔ HÌNH CÔNG TY MẸ - CÔNG TY CON

Điều 18. Tổng công ty theo mô hình công ty mẹ - công ty con

1. Tổng công ty do các công ty tự đầu tư và thành lập (Tổng công ty theo mô hình công ty mẹ - công ty con) là hình thức liên kết và chi phối lẫn nhau bằng đầu tư, góp vốn, bí quyết công nghệ, thương hiệu hoặc thị trường giữa các doanh nghiệp có tư cách pháp nhân, trong đó có một công ty nhà nước giữ quyền chi phối các doanh nghiệp thành viên khác (gọi tắt là công ty mẹ) và các doanh nghiệp thành viên khác bị công ty mẹ chi phối (gọi tắt là công ty con) hoặc có một phần vốn góp không chi phối của công ty mẹ (gọi tắt là công ty liên kết).

2. Tổ hợp công ty mẹ và các công ty con không có tư cách pháp nhân. Công ty mẹ có tư cách pháp nhân, có tên gọi riêng, có con dấu, có bộ máy quản lý và điều hành, có trụ sở chính trong nước.

Điều 19. Cơ cấu của Tổng công ty theo mô hình công ty mẹ - công ty con

Tổng công ty theo mô hình công ty mẹ - công ty con hoạt động theo Nghị định này có cơ cấu như sau:

1. Công ty mẹ là công ty nhà nước, hoạt động theo Luật Doanh nghiệp nhà nước và Nghị định này; được hình thành từ việc chuyển đổi, tổ chức lại Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập hoặc trên cơ sở một công ty đầu tư, mua cổ phần, góp vốn và các nguồn lực khác vào các công ty con, công ty liên kết; giữ quyền chi phối theo quy định tại khoản 2 Điều này.

2. Các công ty con:

a) Các công ty có vốn góp chi phối của công ty mẹ gồm: công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty liên doanh với nước ngoài, công ty ở nước ngoài.

b) Công ty trách nhiệm hữu hạn nhà nước một thành viên do công ty mẹ nắm giữ toàn bộ vốn điều lệ.

Nếu trong cơ cấu của Tổng công ty theo mô hình công ty mẹ - công ty con có loại công ty con là công ty trách nhiệm hữu hạn nhà nước một thành viên thì phải có thêm loại công ty con theo quy định tại điểm a khoản 2 Điều này.

3. Công ty liên kết là các công ty có vốn góp không chi phối của công ty mẹ, tổ chức dưới hình thức công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty liên doanh với nước ngoài, công ty ở nước ngoài.

Điều 20. Chức năng, cơ cấu quản lý của công ty mẹ

1. Công ty mẹ có chức năng trực tiếp sản xuất kinh doanh và đầu tư tài chính vào doanh nghiệp khác hoặc chỉ thực hiện việc đầu tư tài chính vào doanh nghiệp khác. Công ty mẹ có các quyền, nghĩa vụ của công ty nhà nước quy định tại Chương III của Luật Doanh nghiệp nhà nước; thực hiện quyền, nghĩa vụ của chủ sở hữu đối với phần vốn đầu tư vào các công ty con và công ty liên kết.

2. Công ty mẹ có cơ cấu quản lý gồm Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, các Phó tổng giám đốc, kế toán trưởng và bộ máy giúp việc. Bộ máy quản lý của công ty mẹ là bộ máy của Tổng công ty.

Điều 21. Hội đồng quản trị của công ty mẹ

1. Hội đồng quản trị của công ty mẹ có chức năng, nhiệm vụ và quyền hạn như Hội đồng quản trị của Tổng công ty do Nhà nước quyết định đầu tư và thành lập; có chế độ làm việc, cơ cấu thành viên, thực hiện nhiệm vụ và quyền hạn quy định tại khoản 1, điểm a khoản 3, các khoản 4, 5 và 6 Điều 9 Nghị định này và các nhiệm vụ và quyền hạn cụ thể sau đây:

a) Quyết định chiến lược, kế hoạch dài hạn, kế hoạch kinh doanh hàng năm, ngành, nghề kinh doanh của công ty mẹ, đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp của công ty mẹ; quyết định phương án phối hợp kinh doanh của công ty mẹ với các công ty con.

b) Quyết định sử dụng vốn của công ty mẹ để đầu tư thành lập công ty con là công ty trách nhiệm hữu hạn nhà nước một thành viên và mua cổ phần, góp vốn vào doanh nghiệp khác nhưng không vượt quá mức vốn đầu tư thuộc thẩm quyền quyết định của Hội đồng quản trị quy định tại điểm b khoản 2 Điều 30 của Luật Doanh nghiệp nhà nước và quy định của pháp luật có liên quan; quyết định tổ chức lại, giải thể, chuyển đổi sở hữu đối với công ty con là công ty trách nhiệm hữu hạn nhà nước một thành viên có quy mô vốn không vượt quá mức quy định cho Hội đồng quản trị trong đầu tư thành lập doanh nghiệp theo quy định của pháp luật.

c) Quyết định điều chỉnh vốn điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên bằng cách tăng, giảm vốn góp của công ty mẹ; chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên cho tổ chức, cá nhân khác theo quy định tại Điều 48 của Luật Doanh nghiệp.

d) Quyết định mô hình tổ chức quản lý có Hội đồng quản trị hay Chủ tịch công ty của công ty trách nhiệm hữu hạn nhà nước một thành viên, số lượng, cơ cấu thành viên Hội đồng quản trị; quyết định bổ nhiệm, miễn nhiệm, cách chức và quyết định mức lương đối với Chủ tịch, thành viên Hội đồng quản trị hoặc Chủ tịch công ty trách nhiệm hữu hạn nhà nước một thành viên. Hội đồng quản trị không thực hiện quyền hạn, nghĩa vụ của chủ sở hữu đối với phần vốn góp của công ty con ở các công ty khác.

đ) Thực hiện quyền hạn, nghĩa vụ của chủ sở hữu cổ phần, vốn góp của công ty mẹ ở các công ty có cổ phần, vốn góp của công ty mẹ.

e) Thông qua báo cáo tài chính hàng năm của công ty mẹ, công ty trách nhiệm hữu hạn nhà nước một thành viên và báo cáo tài chính hợp nhất của công ty mẹ và các công ty con; phê duyệt phương án sử dụng lợi nhuận sau thuế của công ty trách nhiệm hữu hạn nhà nước một thành viên.

g) Kiểm tra, giám sát Chủ tịch và các thành viên Hội đồng quản trị, Chủ tịch công ty, Tổng giám đốc (Giám đốc) công ty trách nhiệm hữu hạn nhà nước một thành viên; Giám đốc các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp; người đại diện phần vốn góp của công ty mẹ ở doanh nghiệp khác trong việc thực hiện các chức năng, nhiệm vụ theo quy định của Luật Doanh nghiệp nhà nước và Nghị định này.

h) Thực hiện nhiệm vụ, quyền hạn theo Điều lệ công ty mẹ và pháp luật có liên quan.

2. Chế độ lương, thưởng của Hội đồng quản trị thực hiện theo quy định tại khoản 7 Điều 9 Nghị định này.

Điều 22. Ban kiểm soát của công ty mẹ

Ban kiểm soát do Hội đồng quản trị công ty mẹ thành lập, có cơ cấu, chức năng, nhiệm vụ, chế độ hoạt động theo quy định tại Điều 10 Nghị định này.

Điều 23. Tổng giám đốc, Phó tổng giám đốc, kế toán trưởng và bộ máy giúp việc

1. Tổng giám đốc, Phó tổng giám đốc, kế toán trưởng và bộ máy giúp việc công ty mẹ có nhiệm vụ, quyền hạn theo quy định tại Điều 11 Nghị định này.

2. Chế độ lương, thưởng của Tổng giám đốc, Phó tổng giám đốc, kế toán trưởng thực hiện theo quy định tại khoản 6 Điều 11 Nghị định này.

Điều 24. Quan hệ giữa công ty mẹ và công ty con là công ty trách nhiệm hữu hạn nhà nước một thành viên

1. Công ty mẹ là chủ sở hữu đối với công ty trách nhiệm hữu hạn nhà nước một thành viên do công ty mẹ thành lập mới hoặc được chuyển đổi từ công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của Tổng công ty. Công ty mẹ thực hiện quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn nhà nước một thành viên theo quy định tại các khoản 1 Điều 27, khoản 1 và khoản 2 Điều 46, Điều 47 và Điều 48 của Luật Doanh nghiệp, Điều lệ của công ty và các quy định của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên.

2. Công ty trách nhiệm hữu hạn nhà nước một thành viên được tổ chức và hoạt động theo Luật Doanh nghiệp, quy định của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và các quy định pháp luật có liên quan.

Điều 25. Quan hệ giữa công ty mẹ và công ty con là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty liên doanh và công ty ở nước ngoài

1. Công ty con là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty liên doanh, công ty ở nước ngoài có cổ phần, vốn góp chi phối của công ty mẹ, được thành lập, tổ chức và hoạt động theo Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam, pháp luật nước ngoài và các quy định pháp luật có liên quan.

2. Công ty mẹ thực hiện quyền, nghĩa vụ và trách nhiệm của cổ đông, thành viên, bên liên doanh, bên góp vốn chi phối theo quy định của pháp luật và Điều lệ của công ty có cổ phần, vốn góp chi phối của công ty mẹ.

3. Công ty mẹ trực tiếp quản lý phần cổ phần, vốn góp chi phối ở công ty cổ phần, công ty trách nhiệm hữu hạn, công ty liên doanh và công ty ở nước ngoài; có quyền và nghĩa vụ đối với cổ phần, vốn góp chi phối theo quy định tại Điều 58 của Luật Doanh nghiệp nhà nước.

Điều 26. Quan hệ giữa công ty mẹ với công ty liên kết

Công ty mẹ thực hiện việc quản lý phần vốn góp của mình ở công ty liên kết theo quy định tại Điều 59 của Luật Doanh nghiệp nhà nước.

Điều 27. Trách nhiệm của công ty mẹ

Trách nhiệm của công ty mẹ đối với các công ty con trong trường hợp công ty mẹ lạm dụng vị thế nắm giữ toàn bộ vốn điều lệ hoặc giữ cổ phần, vốn góp chi phối làm tổn hại đến lợi ích của công ty con, các chủ nợ và các bên có liên quan, thực hiện như đối với Tổng công ty quy định tại Điều 17 Nghị định này.

CHƯƠNG IV
CHUYỂN ĐỔI, TỔ CHỨC LẠI THEO MÔ HÌNH
CÔNG TY MẸ - CÔNG TY CON

Điều 28. Mục đích chuyển đổi, tổ chức lại Tổng công ty do Nhà nước quyết định đầu tư và thành lập, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập theo mô hình công ty mẹ - công ty con

1. Việc chuyển đổi, tổ chức lại Tổng công ty do Nhà nước quyết định đầu tư và thành lập sang Tổng công ty theo mô hình công ty mẹ - công ty con nhằm chuyển từ liên kết theo kiểu hành chính với cơ chế giao vốn sang liên kết bền chặt bằng cơ chế đầu tư tài chính là chủ yếu; xác định rõ quyền lợi, trách nhiệm về vốn và lợi ích kinh tế giữa công ty mẹ với các công ty con và công ty liên kết; tăng cường năng lực kinh doanh cho các đơn vị tham gia liên kết; tạo điều kiện để phát triển thành tập đoàn kinh tế.

2. Việc chuyển đổi, tổ chức lại công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của Tổng công ty theo mô hình công ty mẹ - công ty con nhằm tạo điều kiện phát triển năng lực, quy mô và phạm vi kinh doanh của công ty, thúc đẩy việc tích tụ vốn, sử dụng tiềm lực tài chính và các nguồn lực khác của công ty để đầu tư, góp vốn và tham gia liên kết với các doanh nghiệp khác, đẩy mạnh việc cổ phần hoá các đơn vị thành viên của công ty.

Điều 29. Đối tượng chuyển đổi, tổ chức lại

1. Các đối tượng sau đây đáp ứng các điều kiện quy định tại Điều 30 Nghị định này được tổ chức lại và chuyển đổi theo mô hình công ty mẹ - công ty con:

a) Tổng công ty nhà nước thành lập theo Luật Doanh nghiệp nhà nước năm 1995.

b) Tổng công ty do Nhà nước quyết định đầu tư và thành lập được thành lập mới theo quy định của Luật Doanh nghiệp nhà nước năm 2003.

c) Công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

d) Công ty nhà nước độc lập.

2. Tổng công ty nhà nước, công ty thành viên hạch toán độc lập của Tổng công ty nhà nước, công ty nhà nước độc lập đã tự đầu tư, góp vốn vào doanh nghiệp khác hoặc đã hoàn thành việc chuyển đổi các đơn vị thành viên, có cơ cấu gồm một công ty nhà nước giữ quyền chi phối doanh nghiệp khác, các công ty con và công ty liên kết phù hợp với cơ cấu quy định tại Điều 55 của Luật Doanh nghiệp nhà nước năm 2003, thì không phải thực hiện việc chuyển đổi, tổ chức lại theo trình tự, thủ tục quy định tại chương này. Người ra quyết định thành lập Tổng công ty nhà nước, công ty thành viên hạch toán độc lập của Tổng công ty nhà nước, công ty nhà nước độc lập quyết định áp dụng mô hình công ty mẹ - công ty con đối với các Tổng công ty và công ty này.

Điều 30. Điều kiện chuyển đổi, tổ chức lại

1. Đối với Tổng công ty nhà nước phải đáp ứng đủ các điều kiện sau đây:

a) Tất cả các đơn vị thành viên đã, đang chuyển đổi hoặc đã được cấp có thẩm quyền phê duyệt danh sách và kế hoạch cổ phần hoá hoặc chuyển đổi sang công ty trách nhiệm hữu hạn nhà nước một thành viên để hình thành cơ cấu gồm công ty mẹ, các công ty con, công ty liên kết.

b) Công ty mẹ thuộc danh sách được Thủ tướng Chính phủ phê duyệt tiếp tục do Nhà nước nắm giữ 100% vốn điều lệ và hoạt động theo Luật Doanh nghiệp nhà nước.

c) Công ty mẹ có quy mô vốn lớn, có khả năng sử dụng nguồn vốn thực có của công ty hoặc có phương án khả thi để huy động vốn, đầu tư đủ vốn vào các công ty con, công ty liên kết để chi phối các công ty con, sử dụng bí quyết công nghệ, thương hiệu, thị trường để chi phối các công ty con.

d) Tổng công ty có khả năng phát triển, kinh doanh đa ngành nghề trong đó có một ngành kinh doanh chính, có nhiều đơn vị phụ thuộc ở trong, ngoài nước.

2. Đối với công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của Tổng công ty phải đáp ứng đủ các điều kiện sau đây:

a) Có khả năng tổ chức thành công ty mẹ có quy mô vốn lớn hoặc công ty mẹ có khả năng sử dụng tiềm lực tài chính, bí quyết công nghệ, thương hiệu, thị trường để thực hiện việc đầu tư vốn, chi phối các doanh nghiệp khác.

b) Công ty mẹ thuộc danh sách được Thủ tướng Chính phủ phê duyệt tiếp tục do Nhà nước nắm giữ 100% vốn điều lệ và hoạt động theo Luật Doanh nghiệp nhà nước.

c) Đang có cổ phần, vốn góp chi phối ở nhiều doanh nghiệp khác hoặc được Thủ tướng Chính phủ (nếu là doanh nghiệp thành viên Tổng công ty do Thủ tướng Chính phủ quyết định thành lập), Bộ trưởng, Uỷ ban nhân dân cấp tỉnh (nếu là công ty nhà nước độc lập) phê duyệt kế hoạch cổ phần hoá các bộ phận của công ty (trừ các bộ phận hình thành công ty mẹ), hoặc được phê duyệt kế hoạch đầu tư, góp trên 50% số vốn điều lệ của công ty vào các công ty khác để nắm giữ cổ phần, vốn góp chi phối tại các công ty này.

3. Các Tổng công ty, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của Tổng công ty không đáp ứng điều kiện nêu ở điểm b khoản 1, điểm b khoản 2 Điều này thì có thể chuyển đổi thành các loại công ty mẹ sau đây hoạt động theo Luật Doanh nghiệp:

a) Công ty mẹ là công ty trách nhiệm hữu hạn một thành viên 100% vốn nhà nước.

b) Công ty mẹ là công ty trách nhiệm hữu hạn hai thành viên trở lên 100% vốn nhà nước.

c) Công ty mẹ là công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp chi phối của Nhà nước hoặc không chi phối của Nhà nước.

d) Công ty mẹ là công ty cổ phần 100% vốn nhà nước.

đ) Công ty mẹ là công ty cổ phần có cổ phần chi phối hoặc không chi phối của Nhà nước.

Điều 31. Phương thức chuyển đổi, tổ chức lại Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty theo mô hình công ty mẹ - công ty con

1. Tổng công ty quy định tại điểm a và b khoản 1 Điều 29 đáp ứng các điều kiện quy định tại khoản 1 Điều 30 Nghị định này và tùy thuộc tính chất ngành nghề, công nghệ, mối quan hệ về kinh doanh, đầu tư vốn và tính chất phụ thuộc lẫn nhau giữa Tổng công ty với các đơn vị thành viên và giữa các đơn vị thành viên, có thể được tổ chức lại theo các phương thức sau:

a) Văn phòng, cơ quan quản lý của Tổng công ty, các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp cùng với một hoặc một số công ty thành viên hạch toán độc lập có vị trí then chốt trong Tổng công ty hoặc hoạt động trong lĩnh vực kinh doanh chính của Tổng công ty được tổ chức lại thành công ty mẹ. Trường hợp chuyển đổi, tổ chức lại Tổng công ty có quy mô lớn mà thấy không cần thiết phải gộp một hoặc một số công ty thành viên hạch toán độc lập vào thành công ty mẹ, thì có thể tổ chức văn phòng, cơ quan quản lý của Tổng công ty, các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp trở thành công ty mẹ.

Các doanh nghiệp đã có vốn góp chi phối của Tổng công ty và các đơn vị thành viên do Tổng công ty đầu tư toàn bộ vốn điều lệ sau khi chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên hoặc công ty có vốn góp chi phối trở thành các công ty con; các doanh nghiệp có một phần vốn của Tổng công ty trở thành công ty liên kết của công ty mẹ.

b) Trường hợp chuyển đổi Tổng công ty hạch toán toàn ngành thì văn phòng, cơ quan quản lý của Tổng công ty và các công ty thành viên hạch toán phụ thuộc có vị trí then chốt trong Tổng công ty hoặc hoạt động trong lĩnh vực kinh doanh chính của Tổng công ty được tổ chức lại thành công ty mẹ.

Các doanh nghiệp đã có vốn góp chi phối của Tổng công ty và các đơn vị thành viên do Tổng công ty đầu tư toàn bộ vốn điều lệ sau khi chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên hoặc công ty có vốn góp chi phối trở thành các công ty con; các doanh nghiệp có một phần vốn của Tổng công ty trở thành công ty liên kết của công ty mẹ.

2. Công ty thành viên hạch toán độc lập của Tổng công ty đáp ứng đủ các điều kiện quy định tại khoản 2 Điều 30 Nghị định này, thì tùy đặc điểm về công nghệ, tính chất phụ thuộc và mối quan hệ về đầu tư đã hình thành với Tổng công ty, có thể tách thành công ty mẹ nhà nước độc lập hoặc tiếp tục ở trong cơ cấu của Tổng công ty.

Trường hợp Tổng công ty chuyển sang hoạt động theo mô hình công ty mẹ - công ty con, nếu công ty thành viên hạch toán độc lập chuyển đổi thành công ty mẹ nhưng vẫn tiếp tục ở trong cơ cấu của Tổng công ty thì công ty thành viên này phải là doanh nghiệp hoạt động theo Luật Doanh nghiệp.

3. Các đơn vị sự nghiệp, viện, trường thuộc Tổng công ty, tùy theo mức độ và yêu cầu gắn kết với công ty mẹ về vốn, tài chính, công nghệ, thị trường, nghiên cứu, đào tạo, có thể chuyển thành bộ phận hạch toán phụ thuộc công ty mẹ hoặc chuyển thành công ty con, công ty liên kết.

Trường hợp viện nghiên cứu thuộc Tổng công ty thường xuyên áp dụng kết quả nghiên cứu và chuyển giao công nghệ để sản xuất, kinh doanh, có vốn góp ở các doanh nghiệp do viện ứng dụng kết quả nghiên cứu, nếu đáp ứng đủ các điều kiện về công ty mẹ quy định tại khoản 2 Điều 30 Nghị định này, có thể tách khỏi Tổng công ty thành công ty mẹ độc lập hoặc ở trong cơ cấu của Tổng công ty.

Điều 32. Phương thức chuyển đổi, tổ chức lại công ty nhà nước độc lập theo mô hình công ty mẹ - công ty con

Công ty nhà nước độc lập có quy mô lớn, đáp ứng đủ các điều kiện quy định tại khoản 2 Điều 30 Nghị định này, chuyển thành công ty mẹ; các đơn vị hạch toán phụ thuộc, thì tùy quy mô và tính chất đầu tư vốn của công ty nhà nước độc lập, tầm quan trọng và chiến lược của công ty nhà nước độc lập, có thể chuyển thành một trong các loại hình công ty con quy định tại khoản 2 Điều 19 Nghị định này.

Điều 33. Thẩm quyền và thủ tục lập, phê duyệt danh sách, kế hoạch chuyển đổi

1. Bộ, Uỷ ban nhân dân cấp tỉnh lập danh sách, kế hoạch chuyển đổi Tổng công ty, công ty nhà nước độc lập do Bộ, Uỷ ban nhân dân cấp tỉnh quyết định thành lập. Hội đồng quản trị Tổng công ty do Thủ tướng Chính phủ quyết định thành lập lập kế hoạch chuyển đổi Tổng công ty và danh sách chuyển đổi công ty thành viên hạch toán độc lập của Tổng công ty.

2. Căn cứ vào điều kiện quy định tại Điều 30 Nghị định này và thực trạng của các Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập:

a) Bộ, Uỷ ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ phê duyệt danh sách, kế hoạch chuyển đổi Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập do Bộ, Uỷ ban nhân dân cấp tỉnh quyết định thành lập.

b) Hội đồng quản trị Tổng công ty do Thủ tướng Chính phủ quyết định thành lập trình Thủ tướng Chính phủ phê duyệt kế hoạch chuyển đổi Tổng công ty và danh sách chuyển đổi công ty thành viên hạch toán độc lập của Tổng công ty.

Điều 34. Trách nhiệm của Tổng công ty, công ty nhà nước chuyển đổi

1. Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập (sau đây gọi là Tổng công ty, công ty) được lựa chọn, phê duyệt danh sách và kế hoạch chuyển đổi, tổ chức lại theo mô hình công ty mẹ - công ty con có trách nhiệm:

a) Rà soát từng đơn vị thành viên, toàn Tổng công ty, công ty, đối chiếu với các điều kiện chuyển đổi, xác định cơ cấu, phương thức chuyển đổi, hình thức pháp lý của công ty mẹ và từng loại công ty con.

b) Kiểm kê, phân loại, xác định các loại vốn, tài sản, công nợ và lao động hiện có; xác định tổng vốn dự kiến của công ty mẹ, vốn dự kiến của công ty mẹ đầu tư vào từng công ty trách nhiệm hữu hạn nhà nước một thành viên do mình làm chủ sở hữu và ở các doanh nghiệp có vốn chi phối hoặc không chi phối của công ty mẹ; lập báo cáo tài chính đến thời điểm chuyển đổi.

c) Xây dựng đề án chuyển đổi, tổ chức lại Tổng công ty, công ty theo mô hình công ty mẹ - công ty con và phương án xử lý vốn, tài sản, tài chính và lao động khi chuyển đổi.

Đề án chuyển đổi, tổ chức lại tối thiểu phải bao gồm những nội dung sau: thực trạng tổ chức kinh doanh, tổ chức quản lý, kết quả sản xuất, kinh doanh của Tổng công ty và từng đơn vị thành viên; tình hình tài chính, đầu tư, góp vốn của Tổng công ty và từng đơn vị thành viên ở các doanh nghiệp khác; dự kiến cơ cấu, số lượng, loại hình công ty con, công ty liên kết; mô hình, cơ cấu tổ chức, chức năng, nhiệm vụ của công ty mẹ; phương thức tổ chức lại, chuyển đổi, dự kiến kế hoạch chuyển đổi theo mô hình công ty mẹ - công ty con; dự kiến phương án chuyển giao quyền lợi, nghĩa vụ, tài sản, công nợ, lao động cho công ty mẹ và từng công ty con; những thay đổi về sản xuất, kinh doanh sau chuyển đổi.

d) Xây dựng dự thảo điều lệ của công ty mẹ và công ty con, trong đó phải xác định rõ quan hệ giữa công ty mẹ và các công ty con.

2. Các Tổng công ty, công ty trên thực tế đã hình thành cơ cấu đơn vị thành viên đáp ứng điều kiện quy định tại Điều 55 của Luật Doanh nghiệp nhà nước thì không phải xây dựng đề án chuyển đổi, chỉ thực hiện quy định tại điểm d khoản 1 Điều này.

Điều 35. Trình, phê duyệt đề án và quyết định chuyển đổi

Việc trình, thẩm định, phê duyệt đề án theo trình tự, thủ tục như sau:

1. Thủ tướng Chính phủ phê duyệt Đề án chuyển đổi của các Tổng công ty, công ty sau khi có ý kiến đề nghị của Hội đồng thẩm định. Hội đồng thẩm định do Thủ tướng Chính phủ quyết định thành lập.

2. Sau khi được Thủ tướng Chính phủ phê duyệt Đề án chuyển đổi, cấp có thẩm quyền quyết định thành lập Tổng công ty, công ty quyết định việc chuyển đổi; tổ chức triển khai thực hiện đề án chuyển đổi; phê duyệt Điều lệ công ty mẹ; thực hiện các thủ tục khác về chuyển đổi sang mô hình công ty mẹ - công ty con.

3. Quyết định chuyển đổi ít nhất phải có các nội dung sau: tên, địa chỉ, hình thức pháp lý của công ty mẹ và các công ty con, công ty liên kết; mục tiêu, ngành, nghề kinh doanh, vốn điều lệ của công ty mẹ; số lượng và tỷ lệ vốn của công ty mẹ tại từng công ty con, công ty liên kết; trách nhiệm của công ty mẹ và từng công ty con đối với việc kế thừa các quyền, nghĩa vụ và xử lý các vấn đề tồn tại và phát sinh trong quá trình chuyển đổi.

Điều 36. Nguyên tắc xử lý vốn, tài sản, tài chính và lao động khi chuyển đổi

1. Tất cả tài sản của Tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập khi chuyển đổi đều được tính bằng giá trị.

2. Tài sản hiện có thuộc quyền sở hữu của Tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập, được kiểm kê, phân loại, xác định số lượng, thực trạng. Tài sản hiện có để hình thành tài sản do công ty mẹ trực tiếp quản lý và tài sản chuyển giao sang công ty con là công ty trách nhiệm hữu hạn nhà nước một thành viên thì không phải đánh giá lại giá trị tài sản. Các trường hợp chuyển đổi sở hữu thì phải đánh giá lại giá trị tài sản theo giá thị trường theo quy định của pháp luật về chuyển đổi sở hữu.

3. Tài sản thuê, mượn, nhận giữ hộ, nhận ký gửi: công ty mới hình thành sau chuyển đổi, tổ chức lại có trách nhiệm tiếp tục thuê, mượn, giữ hộ, nhận ký gửi theo thoả thuận với người có tài sản cho thuê, cho mượn, ký gửi.

4. Tài sản dôi thừa, không có nhu cầu sử dụng, ứ đọng chờ thanh lý, tài sản hao hụt, mất mát và các tổn thất khác về tài sản được xử lý theo quy định pháp luật hiện hành.

5. Nguyên tắc xử công nợ:

a) Đối với các khoản nợ phải thu của Tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập chuyển đổi thành công ty mẹ và các khoản nợ phải thu của các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của Tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của Tổng công ty nhà nước: công ty mẹ và các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của Tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của Tổng công ty nhà nước có trách nhiệm tiếp nhận và thu hồi các khoản nợ đến hạn có thể thu hồi được. Đối với các khoản nợ phải thu nhưng không thu hồi được thì sau khi xác định rõ nguyên nhân và trách nhiệm của tập thể, cá nhân, công ty có trách nhiệm tiếp nhận và thu hồi các khoản nợ được hạch toán giảm vốn của chủ sở hữu đối với phần chênh lệch giữa giá trị tổn thất và mức bồi thường của tập thể, cá nhân.

b) Đối với các khoản nợ phải trả: công ty mẹ mới thành lập, các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của Tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của Tổng công ty nhà nước có trách nhiệm kế thừa các khoản nợ phải trả cho các chủ nợ theo cam kết, kể cả nợ thuế, các khoản nợ ngân sách, nợ cán bộ, công nhân viên; thanh toán nợ đến hạn theo phương án đã được cấp có thẩm quyền phê duyệt. Các khoản nợ phải trả không có người đòi và giá trị tài sản không xác định được chủ sở hữu được tính vào vốn của chủ sở hữu tại công ty mẹ và các công ty con mới được thành lập sau chuyển đổi. Việc xử lý các khoản nợ phải trả của công ty thành viên chuyển đổi thành công ty cổ phần được thực hiện theo quy định về cổ phần hóa công ty nhà nước.

6. Công ty mẹ và các công ty con được thành lập trên cơ sở chuyển đổi, tổ chức lại các đơn vị thành viên của Tổng công ty nhà nước hoặc công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của Tổng công ty nhà nước có trách nhiệm tiếp tục sử dụng số lao động hiện có, kế thừa mọi quyền và nghĩa vụ đối với người lao động theo phương án đã được cấp có thẩm quyền phê duyệt và theo quy định của pháp luật về sắp xếp, tổ chức lại, cổ phần hoá, chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn nhà nước một thành viên; số lao động dôi dư được xử lý theo chính sách chung trong quá trình đổi mới và sắp xếp lại các công ty nhà nước. Người lao động tự nguyện chấm dứt hợp đồng lao động được hưởng các chế độ theo quy định của pháp luật về lao động.

Điều 37. Nguyên tắc xác định vốn điều lệ của công ty mẹ

1. Vốn điều lệ của công ty mẹ được hình thành từ chuyển đổi Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập là số vốn nhà nước đầu tư và ghi trong Điều lệ công ty mẹ, bao gồm:

a) Vốn nhà nước thực có trên sổ kế toán tại thời điểm chuyển đổi được hạch toán tập trung tại Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập.

b) Vốn điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên do Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập là chủ sở hữu.

c) Vốn nhà nước được Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập góp vào các công ty cổ phần, công ty trách nhiệm hữu hạn từ hai thành viên trở lên, công ty liên doanh với nước ngoài và đầu tư ra nước ngoài.

d) Vốn nhà nước đầu tư bổ sung cho công ty mẹ (nếu có) đối với trường hợp chuyển đổi Tổng công ty, công ty nhà nước độc lập; vốn Tổng công ty đầu tư bổ sung cho công ty mẹ (nếu có) đối với trường hợp chuyển đổi công ty thành viên hạch toán độc lập của Tổng công ty.

đ) Phần lợi nhuận sau thuế được tái đầu tư và trích bổ sung vào vốn điều lệ.

2. Vốn điều lệ của công ty mẹ không được thấp hơn mức vốn theo tiêu chí, danh mục phân loại công ty nhà nước và Tổng công ty nhà nước do Thủ tướng Chính phủ ban hành:

a) Đối với công ty mẹ chuyển đổi từ Tổng công ty: không được thấp hơn mức vốn quy định đối với Tổng công ty nhà nước.

b) Đối với công ty mẹ chuyển đổi từ công ty thành viên hạch toán độc lập của Tổng công ty hoặc công ty nhà nước độc lập: không được thấp hơn mức vốn quy định đối với công ty nhà nước .

3. Khi tăng hoặc giảm vốn điều lệ, công ty mẹ phải điều chỉnh kịp thời trong bảng cân đối kế toán, đăng ký với cơ quan đăng ký kinh doanh.

Điều 38. Đăng ký kinh doanh và đăng ký lại tài sản

1. Công ty mẹ và từng công ty con sau khi chuyển đổi đều phải đăng ký lại theo pháp luật tương ứng với hình thức pháp lý của công ty đó.

2. Công ty thành viên trước khi chuyển đổi đã là công ty trách nhiệm hữu hạn một thành viên hoặc công ty cổ phần, công ty liên doanh thì không phải đăng ký lại.

3. Công ty mẹ có thể lấy tên gọi là công ty hoặc sử dụng tên gọi chung của Tổng công ty. Trường hợp công ty thành viên hạch toán độc lập của Tổng công ty chuyển đổi theo mô hình công ty mẹ - công ty con, thì công ty mẹ chuyển đổi từ công ty thành viên hạch toán độc lập không được lấy tên là Tổng công ty.

4. Sau khi được cấp giấy chứng nhận đăng ký kinh doanh, công ty mẹ và từng công ty con phải làm thủ tục đăng ký quyền sở hữu tài sản được chuyển từ Tổng công ty hoặc công ty thành viên tại cơ quan nhà nước có thẩm quyền. Mọi tài sản được chuyển quyền sở hữu từ Tổng công ty hoặc công ty thành viên sang công ty mẹ, công ty con không phải nộp lệ phí trước bạ.

Điều 39. Tiếp nhận quyền và nghĩa vụ của Tổng công ty chuyển đổi

Công ty mẹ và các đơn vị thành viên được tổ chức lại từ việc chuyển đổi Tổng công ty do Nhà nước quyết định đầu tư và thành lập có trách nhiệm kế thừa các quyền, lợi ích hợp pháp và các nghĩa vụ của Tổng công ty, công ty thành viên được chuyển đổi.

Điều 40. Quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty mẹ sau chuyển đổi

1. Công ty mẹ đáp ứng và chuyển đổi theo các điều kiện quy định tại các khoản 1 và khoản 2 Điều 30 Nghị định này, sau khi hoàn thành việc chuyển đổi tiếp tục hoạt động theo Luật Doanh nghiệp nhà nước. Chủ sở hữu nhà nước thực hiện các quyền và nghĩa vụ của chủ sở hữu đối với công ty mẹ theo quy định tại các Điều 64, 65, 66 và 67 của Luật Doanh nghiệp nhà nước.

2. Đối với các công ty mẹ chuyển đổi theo các điều kiện quy định tại khoản 3 Điều 30 Nghị định này thành các công ty mẹ hoạt động theo Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam, chủ sở hữu nhà nước thực hiện quyền và nghĩa vụ của mình đối với phần vốn đầu tư vào công ty mẹ theo quy định tại các Điều 70, 71 và 72 của Luật Doanh nghiệp nhà nước.

CHƯƠNG V
ĐIỀU KHOẢN THI HÀNH

Điều 41. Hiệu lực thi hành

1. Nghị định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

2. Các Tổng công ty nhà nước đáp ứng các điều kiện là Tổng công ty do Nhà nước quyết định đầu tư và thành lập theo quy định tại Điều 48 của Luật Doanh nghiệp nhà nước phải điều chỉnh lại cơ cấu thành viên theo quy định tại Điều 49 của Luật Doanh nghiệp nhà nước; điều chỉnh lại cơ cấu quản lý; sửa đổi, bổ sung Điều lệ cho phù hợp với quy định trong thời hạn quy định tại Điều 94 của Luật Doanh nghiệp nhà nước và Nghị định này. Doanh nghiệp nhà nước thành viên hạch toán độc lập của Tổng công ty thành lập theo Luật Doanh nghiệp nhà nước năm 1995 phải sửa đổi, bổ sung Điều lệ và áp dụng các quy định về công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

3. Các Tổng công ty nhà nước thành lập theo Luật Doanh nghiệp nhà nước năm 1995 hoặc thành lập mới, đáp ứng các điều kiện quy định tại khoản 3 Điều 74 của Luật Doanh nghiệp nhà nước năm 2003, phải chuyển đổi, tổ chức thành Tổng công ty theo mô hình công ty mẹ - công ty con.

4. Điều khoản thi hành đối với các doanh nghiệp thành viên hạch toán độc lập của Tổng công ty nhà nước tổ chức theo Luật Doanh nghiệp nhà nước năm 1995 trong thời gian tổ chức lại hoặc chuyển đổi sở hữu:

a) Doanh nghiệp thuộc diện nhà nước tiếp tục nắm giữ 100% vốn điều lệ và chuyển đổi thành công ty trách nhiệm hữu hạn nhà nước một thành viên: trong thời hạn chuyển đổi quy định tại đề án sắp xếp, đổi mới đã được cấp có thẩm quyền phê duyệt, được tiếp tục hoạt động theo quy định đối với công ty thành viên hạch toán độc lập của Tổng công ty quy định tại khoản 1 Điều 52 của Luật Doanh nghiệp nhà nước năm 2003.

b) Doanh nghiệp không thuộc diện nhà nước tiếp tục nắm giữ 100% vốn điều lệ, thì trong thời hạn sắp xếp, chuyển đổi sở hữu quy định tại đề án sắp xếp, đổi mới đã được cấp có thẩm quyền phê duyệt, được tiếp tục hoạt động theo quy định đối với công ty thành viên hạch toán độc lập của Tổng công ty quy định tại khoản 1 Điều 52 của Luật Doanh nghiệp nhà nước năm 2003.

5. Đối với các Tổng công ty nhà nước, doanh nghiệp nhà nước thành viên hạch toán độc lập của Tổng công ty, doanh nghiệp nhà nước độc lập thực hiện theo quyết định của Thủ tướng Chính phủ về thí điểm chuyển đổi theo mô hình công ty mẹ - công ty con:

a) Đối với các doanh nghiệp đã hoàn thành việc chuyển đổi thì thực hiện theo quy định tại khoản 6 Điều này.

b) Các doanh nghiệp đã được phê duyệt đề án nhưng chưa hoàn thành chuyển đổi theo đề án đã được phê duyệt, thì không phải điều chỉnh lại đề án, nhưng có trách nhiệm rà soát lại cơ cấu đơn vị thành viên, trình người đã phê duyệt đề án để điều chỉnh lại những đơn vị chưa phù hợp với các quy định của Nghị định này.

c) Đối với các doanh nghiệp đã được phê duyệt danh sách nhưng chưa xây dựng đề án thì phải xây dựng đề án và thực hiện theo các quy định của Nghị định này.

6. Các Tổng công ty nhà nước, doanh nghiệp nhà nước thành viên hạch toán độc lập của Tổng công ty, doanh nghiệp nhà nước độc lập đã hoàn thành việc chuyển đổi theo mô hình công ty mẹ - công ty con trước khi Nghị định này có hiệu lực thi hành, có trách nhiệm điều chỉnh cơ cấu quản lý, cơ cấu thành viên; sửa đổi, bổ sung Điều lệ hoạt động phù hợp với các quy định của Nghị định này.

7. Các Tổng công ty nhà nước không đáp ứng các điều kiện là Tổng công ty do Nhà nước quyết định đầu tư và thành lập quy định tại Điều 48 của Luật Doanh nghiệp nhà nước năm 2003 hoặc không đáp ứng các điều kiện chuyển đổi, tổ chức thành Tổng công ty theo mô hình công ty mẹ - công ty con quy định tại khoản 3 Điều 74 của Luật Doanh nghiệp nhà nước năm 2003 thì phải tổ chức lại, chuyển đổi sở hữu hoặc giải thể; biện pháp, thời hạn tổ chức lại, chuyển đổi sở hữu hoặc giải thể theo quy định của Chính phủ về thành lập, tổ chức lại, giải thể, chuyển đổi sở hữu công ty nhà nước.

Điều 42. Trách nhiệm tổ chức thực hiện và thi hành

1. Các Bộ: Kế hoạch và Đầu tư, Tài chính, Lao động - Thương binh và Xã hội, Nội vụ có trách nhiệm hướng dẫn thực hiện Nghị định này.

Bộ Kế hoạch và Đầu tư có trách nhiệm theo dõi thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Tổng giám đốc các Tổng công ty chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

(Đã ký)

Phan Văn Khải


ND 2004 - 199 - quy che tai chinh dnnn

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 199/2004/NĐ-CP NGÀY 03 THÁNG 12 NĂM 2004
VỀ VIỆC BAN HÀNH QUY CHẾ QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY NHÀ NƯỚC VÀ QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ
VÀO DOANH NGHIỆP KHÁC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước năm 2003;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Ban hành kèm theo Nghị định này Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 2. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Các quy định trước đây về quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp nhà nước (nêu tại phụ lục kèm theo) và các văn bản liên quan khác trái với Nghị định này đều bãi bỏ.

Điều 3. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra việc thi hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định này.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Hội đồng quản trị, Tổng giám đốc, Giám đốc doanh nghiệp nhà nước hoạt động kinh doanh chịu trách nhiệm thi hành Nghị định này.

QUY CHẾ

QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY NHÀ NƯỚC VÀ QUẢN LÝ
VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC

(Ban hành kèm theo Nghị định số 199/2004/NĐ-CP
ngày 03 tháng 12 năm 2004 của Chính phủ)

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng và phạm vi áp dụng

Quy chế quy định việc quản lý tài chính đối với công ty nhà nước, bao gồm công ty nhà nước độc lập, tổng công ty nhà nước (kể cả công ty thành viên hạch toán độc lập); quản lý vốn nhà nước đầu tư vào các doanh nghiệp khác thành lập và hoạt động theo Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam, Luật Hợp tác xã.

Điều 2. Giải thích từ ngữ

1. "Vốn do Nhà nước đầu tư tại công ty nhà nước" là vốn cấp trực tiếp từ ngân sách nhà nước cho công ty nhà nước khi thành lập, trong quá trình hoạt động kinh doanh; vốn nhà nước được tiếp nhận từ nơi khác chuyển đến theo quyết định của cơ quan có thẩm quyền; giá trị các khoản viện trợ, quà biếu, quà tặng; tài sản vô chủ, tài sản dôi thừa khi kiểm kê công ty nhà nước được hạch toán tăng vốn nhà nước tại công ty nhà nước; vốn bổ sung từ lợi nhuận sau thuế; giá trị quyền sử dụng đất và các khoản khác được tính vào vốn nhà nước theo quy định của pháp luật.

2. "Tài sản của công ty nhà nước" bao gồm: tài sản cố định (tài sản cố định hữu hình, tài sản cố định vô hình, các khoản đầu tư tài chính dài hạn, chi phí xây dựng cơ bản dở dang và các khoản ký cược, ký quỹ dài hạn); tài sản lưu động (tiền, các khoản đầu tư tài chính ngắn hạn, các khoản phải thu, hàng tồn kho, tài sản lưu động khác và chi sự nghiệp) mà công ty nhà nước có quyền chiếm hữu sử dụng và định đoạt theo quy định của pháp luật.

3. "Vốn huy động của công ty nhà nước" là số vốn công ty nhà nước huy động theo các hình thức: phát hành trái phiếu, vay của các tổ chức, cá nhân trong, ngoài nước và các hình thức huy động khác mà pháp luật không cấm.

4. "Bảo toàn vốn nhà nước tại công ty nhà nước" là việc giữ nguyên, không để thâm hụt số vốn nhà nước tại công ty nhà nước trong suốt quá trình kinh doanh.

5. Ban quản lý điều hành công ty nhà nước có Hội đồng quản trị, bao gồm Hội đồng quản trị, Ban giám đốc (Tổng giám đốc và các Phó tổng giám đốc hoặc Giám đốc và các Phó giám đốc); đối với công ty nhà nước không có Hội đồng quản trị là Ban giám đốc.

6. "Doanh nghiệp khác" là doanh nghiệp hoạt động theo Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam, Luật Hợp tác xã.

7. "Vốn nhà nước đầu tư tại doanh nghiệp khác" là vốn do Nhà nước hoặc công ty nhà nước đầu tư vào doanh nghiệp khác.

8. "Người đại diện phần vốn góp của công ty nhà nước tại doanh nghiệp khác" là người được chủ sở hữu, Hội đồng quản trị hoặc giám đốc công ty nhà nước không có Hội đồng quản trị cử để ứng cử hoặc tham gia vào Ban quản lý điều hành doanh nghiệp khác có vốn góp của công ty nhà nước.

Điều 3. Công ty nhà nước tham gia hoạt động công ích

1. Công ty nhà nước tham gia cung cấp sản phẩm, dịch vụ công ích trên cơ sở đấu thầu hoặc Nhà nước đặt hàng, giao kế hoạch thực hiện hạch toán kinh tế đối với sản phẩm, dịch vụ công ích theo quy định hiện hành.

2. Đối với những sản phẩm, dịch vụ công ích thực hiện theo phương thức đấu thầu, công ty nhà nước phải tự bù đắp chi phí bằng giá trị thực hiện thầu và tự chịu trách nhiệm về kết quả hoạt động này.

Khi thực hiện cung cấp các sản phẩm, dịch vụ công ích theo đơn đặt hàng hoặc nhiệm vụ kế hoạch Nhà nước giao, công ty nhà nước sử dụng số tiền do Nhà nước thanh toán và/hoặc do người được hưởng sản phẩm, dịch vụ công ích thanh toán để bù đắp chi phí hoạt động công ích và đảm bảo lợi ích cho người lao động. Trường hợp, số tiền được thanh toán thấp hơn chi phí thực tế hợp lý thì được ngân sách nhà nước cấp bù chênh lệch theo số lượng hoặc khối lượng thực tế và đơn giá dự toán. Công ty nhà nước phải tổ chức hạch toán riêng doanh thu và chi phí cho sản phẩm, dịch vụ này. Số tiền bù chênh lệch là doanh thu của công ty nhà nước. Kết quả kinh doanh của công ty nhà nước được xác định trên cơ sở tổng hợp kết quả hoạt động công ích và hoạt động kinh doanh.

Điều 4. Vốn nhà nước đầu tư vào doanh nghiệp khác

Vốn nhà nước đầu tư vào doanh nghiệp khác bao gồm:

1. Vốn bằng tiền, giá trị quyền sử dụng đất hoặc tiền thuê đất, giá trị những tài sản khác của công ty nhà nước được công ty nhà nước đầu tư hoặc góp vốn vào công ty khác;

2. Vốn từ ngân sách nhà nước đầu tư, góp vào công ty khác giao cho công ty nhà nước quản lý;

3. Giá trị cổ phần tại các công ty nhà nước đã cổ phần hoá, bao gồm cả giá trị cổ phần nhà nước cấp cho người lao động trong công ty để hưởng cổ tức khi công ty nhà nước thực hiện cổ phần hoá giai đoạn trước ngày 14 tháng 7 năm 1998; giá trị vốn nhà nước tại công ty trách nhiệm hữu hạn nhà nước một thành viên, công ty trách nhiệm hữu hạn nhiều thành viên;

4. Vốn do công ty nhà nước vay để đầu tư;

5. Lợi tức và các khoản được chia khac do Nhà nước hoặc công ty nhà nước đầu tư góp vốn vào doanh nghiệp khác dùng để tái đầu tư tại các doanh nghiệp này;

6. Các loại vốn khác theo quy định của pháp luật.

Điều 5. Cử người đại diện vốn nhà nước tại doanh nghiệp khác

1. Các tổ chức là chủ sở hữu, đại diện chủ sở hữu, công ty nhà nước (gọi chung là đại diện chủ sở hữu vốn) thực hiện quản lý vốn nhà nước tại doanh nghiệp khác thông qua việc thực hiện quyền và nghĩa vụ của đại diện chủ sở hữu vốn hoặc cổ đông hoặc người góp vốn và việc cử người đại diện phần vốn nhà nước tại doanh nghiệp khác.

2. Đối với trường hợp Nhà nước hoặc công ty nhà nước nắm ít cổ phần tại doanh nghiệp khác thì đại diện chủ sở hữu vốn quyết định không cử người đại diện phần vốn nhà nước đầu tư vào doanh nghiệp khác. Trường hợp này đại diện chủ sở hữu vốn phải tổ chức theo dõi số vốn đã đầu tư và số lợi tức được chia từ phần vốn đầu tư tại doanh nghiệp này và phân công người thực hiện các quyền của cổ đông, người góp vốn theo quy định tại Điều lệ của doanh nghiệp khác.

CHƯƠNG II
QUY CHẾ QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY NHÀ NƯỚC

MỤC 1
QUẢN LÝ VÀ SỬ DỤNG VỐN TẠI CÔNG TY NHÀ NƯỚC

Điều 6. Vốn điều lệ

1. Vốn điều lệ của công ty nhà nước được ghi trong Điều lệ công ty. Chủ sở hữu, đại diện chủ sở hữu (sau đây gọi chung là đại diện chủ sở hữu) phê duyệt vốn điều lệ ban đầu, tăng vốn điều lệ của công ty sau khi có ý kiến của Bộ Tài chính. Bộ Tài chính hướng dẫn phương pháp xác định vốn điều lệ của công ty nhà nước.

a) Đại diện chủ sở hữu có trách nhiệm đầu tư đủ vốn điều lệ cho công ty nhà nước. Đối với công ty nhà nước mới thành lập, đại diện chủ sở hữu có trách nhiệm đầu tư đủ vốn điều lệ trong thời hạn hai năm, kể từ khi quyết định thành lập công ty nhà nước. Nếu công ty nhà nước mới thành lập phải thực hiện đầu tư và xây dựng thì đại diện chủ sở hữu phải bảo đảm cấp đủ vốn điều lệ khi công ty nhà nước đi vào hoạt động kinh doanh. Quá thời hạn trên, đại diện chủ sở hữu không đầu tư đủ vốn thì phải điều chỉnh giảm vốn điều lệ của công ty nhà nước. Trường hợp không điều chỉnh giảm vốn điều lệ hoặc không được điều chỉnh giảm vốn điều lệ do vốn điều lệ đã bằng mức vốn pháp định thì tuỳ tình hình cụ thể phải sắp xếp lại công ty nhà nước theo các hình thức: sáp nhập, hợp nhất, chuyển đổi sở hữu công ty nhà nước hoặc chuyển đổi ngành nghề kinh doanh;

b) Đối với những công ty nhà nước đã được thành lập trước ngày 01 tháng 7 năm 2004 có đủ tiêu chuẩn giữ lại là công ty nhà nước, có số vốn nhà nước ở thời điểm Nghị định này có hiệu lực thi hành thấp hơn vốn điều lệ thì đại diện chủ sở hữu có trách nhiệm bổ sung đủ vốn cho công ty nhà nước trước ngày 31 tháng 12 năm 2005. Sau thời hạn quy định, nếu đại diện chủ sở hữu không bổ sung đủ số vốn thiếu thì xử lý như quy định tại điểm a trên đây;

c) Đối với công ty nhà nước kinh doanh những ngành nghề mà pháp luật quy định vốn pháp định thì vốn điều lệ của công ty nhà nước không được thấp hơn vốn pháp định.

2. Trong quá trình kinh doanh, đại diện chủ sở hữu có quyền quyết định điều chỉnh tăng hoặc giảm vốn điều lệ của công ty nhà nước.

Đại diện chủ sở hữu chỉ được rút vốn đã đầu tư tại công ty nhà nước khi tổ chức lại công ty nhà nước hoặc điều chỉnh giảm vốn điều lệ của công ty nhà nước. Việc rút vốn chỉ được thực hiện nếu vẫn đảm bảo khả năng thanh toán các khoản nợ phải trả của công ty nhà nước.

Bộ Tài chính hướng dẫn trình tự, thủ tục tăng giảm vốn điều lệ của công ty nhà nước.

3. Đối với công ty nhà nước được thiết kế, đầu tư thành lập và đăng ký kinh doanh để thực hiện mục tiêu chủ yếu, thường xuyên và ổn định là cung cấp sản phẩm, dịch vụ công ích do Nhà nước đặt hàng giao kế hoạch hoặc đấu thầu được đại diện chủ sở hữu đầu tư bổ sung đủ vốn để thực hiện khối lượng sản phẩm, dịch vụ công ích.

Điều 7. Giao vốn nhà nước đầu tư cho công ty nhà nước

1. Cơ quan nhà nước có thẩm quyền thực hiện việc giao vốn nhà nước đầu tư cho các công ty nhà nước mới thành lập.

2. Việc giao vốn phải được hoàn thành trong vòng 60 ngày, kể từ ngày công ty nhà nước được cấp giấy chứng nhận đăng ký kinh doanh. Đối với công ty nhà nước phải đầu tư và xây dựng thì việc giao vốn thực hiện trong vòng 60 ngày, kể từ khi công ty nhà nước đi vào hoạt động kinh doanh.

3. Bên giao vốn theo quy định sau đây:

a) Bộ Tài chính đối với các công ty nhà nước do Thủ tướng Chính phủ quyết định thành lập;

b) Bộ quản lý ngành đối với công ty nhà nước do Bộ, ngành quyết định thành lập;

c) Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Uỷ ban nhân dân cấp tỉnh) đối với các công ty nhà nước do Uỷ ban nhân dân cấp tỉnh quyết định thành lập.

4. Bên nhận vốn theo quy định sau đây:

a) Chủ tịch Hội đồng quản trị đối với công ty nhà nước có Hội đồng quản trị;

b) Giám đốc đối với công ty nhà nước không có Hội đồng quản trị.

5. Những công ty nhà nước đã thành lập trước khi Nghị định này có hiệu lực thi hành, đã được giao vốn thì không tổ chức giao vốn lại. Đối với những công ty nhà nước nhận doanh nghiệp khác sáp nhập vào, các tổng công ty nhà nước nhận thêm doanh nghiệp thành viên thì không tổ chức giao, nhận vốn lại mà chỉ điều chỉnh vốn nhà nước tại công ty nhà nước tương ứng với số vốn của các doanh nghiệp này trong báo cáo tài chính của các công ty nhà nước và tổng công ty nhà nước.

Điều 8. Quyền và nghĩa vụ của công ty nhà nước trong việc sử dụng vốn và quỹ do công ty nhà nước quản lý

1. Công ty nhà nước được quyền chủ động sử dụng số vốn nhà nước giao, các loại vốn khác, các quỹ do công ty nhà nước quản lý vào hoạt động kinh doanh của công ty nhà nước. Công ty nhà nước chịu trách nhiệm trước đại diện chủ sở hữu về bảo toàn, phát triển vốn, hiệu quả sử dụng vốn; đảm bảo quyền lợi của những người có liên quan đến công ty nhà nước như các chủ nợ, khách hàng, người lao động theo các hợp đồng đã giao kết.

2. Trường hợp công ty nhà nước sử dụng các quỹ do công ty quản lý khác với mục đích sử dụng quỹ đã quy định thì công ty nhà nước phải đảm bảo đủ nguồn để đáp ứng nhu cầu chi của các quỹ đó khi có nhu cầu sử dụng. Việc sử dụng vốn, quỹ để đầu tư xây dựng phải theo các quy định của pháp luật về quản lý đầu tư và xây dựng.

3. Đối với công ty nhà nước được thiết kế để thường xuyên ổn định cung cấp sản phẩm, dịch vụ công ích nhà nước đặt hàng giao kế hoạch, phải tập trung vốn và nguồn lực cho việc sản xuất sản phẩm, cung ứng dịch vụ công ích. Khi cần thiết đại diện chủ sở hữu được điều động vốn giữa các công ty nhà nước được thiết kế để thường xuyên, ổn định cung cấp sản phẩm dịch vụ công ích do nhà nước đặt hàng giao kế hoạch theo hình thức ghi tăng, giảm vốn. Trường hợp điều động vốn cho công ty khác Bộ, ngành, khác địa phương; điều động vốn từ Bộ, ngành Trung ương về địa phương hoặc ngược lại thì đại diện chủ sở hữu thoả thuận, quyết định sau khi có ý kiến của Bộ Tài chính. Việc điều động vốn trên đây phải bảo đảm không làm ảnh hưởng đến việc cung ứng sản phẩm, dịch vụ công ích của công ty nhà nước bị điều động vốn.

4. Trường hợp công ty được Nhà nước giao nhiệm vụ đặc biệt thì phải tập trung vốn và các nguồn lực khác để hoàn thành nhiệm vụ này.

Điều 9. Huy động vốn

Việc huy động vốn được thực hiện theo quy định của khoản 1 Điều 17 Luật Doanh nghiệp nhà nước. Thẩm quyền phê duyệt hợp đồng vay vốn được thực hiện như sau:

1. Hội đồng quản trị quyết định hợp đồng vay vốn có giá trị lớn hơn vốn điều lệ của công ty nhà nước. Trường hợp Hội đồng quản trị phân cấp cho Tổng giám đốc, Giám đốc quyết định các hợp đồng vay vốn. Các hợp đồng vay vốn lớn hơn vốn điều lệ thì mức phân cấp cụ thể phải ghi trong Điều lệ của công ty nhà nước;

2. Đại diện chủ sở hữu công ty nhà nước không có Hội đồng quản trị quyết định hợp đồng vay vốn có giá trị lớn hơn vốn điều lệ;

3. Các hợp đồng vay vốn khác có giá trị bằng hoặc thấp hơn vốn điều lệ do Tổng giám đốc (hoặc Giám đốc) công ty nhà nước quyết định.

Điều 10. Quản lý các khoản nợ phải trả

Đối với các khoản nợ phải trả, công ty nhà nước có trách nhiệm:

1. Mở sổ theo dõi đầy đủ các khoản nợ phải trả gồm cả các khoản lãi phải trả;

2. Thanh toán các khoản nợ phải trả theo đúng thời hạn đã cam kết. Thường xuyên xem xét, đánh giá, phân tích khả năng thanh toán nợ của công ty nhà nước, phát hiện sớm tình hình khó khăn trong thanh toán nợ để có giải pháp khắc phục kịp thời không để phát sinh các khoản nợ quá hạn;

3. Đối với các khoản nợ phải trả bằng ngoại tệ công ty nhà nước phải hạch toán toàn bộ chênh lệch tỷ giá phát sinh của số dư nợ phải trả vào chi phí kinh doanh trong kỳ để tạo nguồn trả nợ. Trường hợp hạch toán chênh lệch tỷ giá vào chi phí làm cho kết quả kinh doanh của công ty bị lỗ thì có thể phân bổ một phần chênh lệch tỷ giá cho năm sau để công ty không bị lỗ nhưng mức hạch toán vào chi phí trong năm ít nhất cũng phải bằng chênh lệch tỷ giá của số ngoại tệ phải trả trong năm đó.

Điều 11. Bảo toàn vốn nhà nước tại công ty nhà nước

Công ty nhà nước có trách nhiệm bảo toàn vốn nhà nước tại công ty bằng các biện pháp sau đây:

1. Thực hiện đúng chế độ quản lý sử dụng vốn, tài sản, phân phối lợi nhuận, chế độ quản lý tài chính khác và chế độ kế toán theo quy định của Nhà nước;

2. Mua bảo hiểm tài sản theo quy định của pháp luật;

3. Xử lý kịp thời giá trị tài sản tổn thất theo quy định tại Điều 20 Quy chế này, các khoản nợ không có khả năng thu hồi theo quy định tại Điều 18 Quy chế này và trích lập các khoản dự phòng rủi ro sau đây:

a) Dự phòng giảm giá hàng tồn kho;

b) Dự phòng các khoản phải thu khó đòi;

c) Dự phòng các khoản giảm giá các khoản đầu tư dài hạn;

d) Dự phòng trợ cấp mất việc làm, thôi việc.

4. Các biện pháp khác về bảo toàn vốn nhà nước tại công ty nhà nước theo quy định của pháp luật.

5. Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng này và phương pháp xác định mức độ bảo toàn vốn nhà nước tại công ty nhà nước.

Điều 12. Đầu tư vốn ra ngoài công ty nhà nước

1. Công ty nhà nước được quyền sử dụng vốn, tài sản thuộc quyền quản lý của công ty nhà nước để đầu tư ra ngoài công ty. Việc đầu tư ra ngoài công ty nhà nước có liên quan đến đất đai phải tuân thủ các quy định của pháp luật về đất đai.

Việc đầu tư ra ngoài công ty nhà nước phải tuân thủ các quy định của pháp luật và đảm bảo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn, tăng thu nhập và không làm ảnh hưởng đến mục tiêu hoạt động của công ty nhà nước.

2. Các hình thức đầu tư ra ngoài công ty nhà nước:

a) Đầu tư thành lập công ty trách nhiệm hữu hạn nhà nước một thành viên;

b) Góp vốn để thành lập công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh, công ty liên doanh, công ty liên kết; góp vốn hợp đồng hợp tác kinh doanh không hình thành pháp nhân mới;

c) Mua cổ phần hoặc góp vốn tại các công ty cổ phần, công ty trách nhiệm hữu hạn, công ty liên doanh, công ty hợp danh;

d) Mua lại một công ty khác;

đ) Mua công trái, trái phiếu để hưởng lãi;

e) Các hình thức đầu tư khác theo quy định của pháp luật.

3. Thẩm quyền quyết định dự án đầu tư ra ngoài công ty nhà nước:

a) Việc thành lập công ty trách nhiệm hữu hạn nhà nước một thành viên, góp vốn để thành lập công ty trách nhiệm hữu hạn nhà nước nhiều thành viên hoặc công ty cổ phần nhà nước:

- Nếu công ty trách nhiệm hữu hạn một thành viên hoặc nhiều thành viên, công ty cổ phần đó hoạt động trong lĩnh vực, ngành nghề, địa bàn được phép thành lập mới công ty nhà nước thì Hội đồng quản trị (đối với công ty có Hội đồng quản trị) quyết định hoặc phân cấp cho Tổng giám đốc quyết định, Giám đốc công ty (đối với công ty không có Hội đồng quản trị) quyết định các dự án theo mức quy đinh tại điểm c khoản này, vượt mức đó phải trình đại diện chủ sở hữu quyết định.

- Nếu công ty trách nhiệm hữu hạn nhà nước một thành viên hoặc nhiều thành viên, công ty cổ phần đó hoạt động ngoài lĩnh vực, ngành nghề, địa bàn được phép thành lập mới công ty nhà nước thì người quyết định thành lập công ty nhà nước là người quyết định phê duyệt đề án góp vốn thành lập mới các doanh nghiệp này. Các doanh nghiệp thành viên tổng công ty nhà nước là tổ chức góp vốn thì đề án góp vốn do Hội đồng quản trị tổng công ty nhà nước phê duyệt.

b) Góp vốn để thành lập công ty liên doanh có vốn đầu tư nước ngoài tại Việt Nam, đầu tư hoặc góp vốn đầu tư thành lập công ty ở nước ngoài, mua công ty thuộc thành phần kinh tế khác thì người quyết định thành lập công ty nhà nước phê duyệt phương án.

c) Các dự án đầu tư khác:

Đại diện chủ sở hữu công ty nhà nước quyết định các dự án đầu tư ra ngoài công ty có giá trị lớn hơn 50 % tổng giá trị tài sản trên báo cáo tài chính của công ty được công bố tại quý gần nhất hoặc tỷ lệ nhỏ hơn được ghi trong Điều lệ công ty đối với công ty có Hội đồng quản trị; giá trị lớn hơn 30 % tổng giá trị tài sản trên báo cáo tài chính của công ty được công bố tại quý gần nhất hoặc tỷ lệ nhỏ hơn ghi trong Điều lệ công ty đối với công ty không có Hội đồng quản trị.

Hội đồng quản trị, giám đốc công ty không có Hội đồng quản trị quyết định các dự án đầu tư ra ngoài công ty có giá trị dưới mức quyết định của đại diện chủ sở hữu công ty nhà nước.

d) Đối với công ty được thiết kế để thực hiện chủ yếu, thường xuyên, ổn định các sản phẩm, dịch vụ công ích nếu đầu tư vốn ra ngoài công ty phải trình đại diện chủ sở hữu quyết định.

4. Công ty nhà nước không được đầu tư hoặc góp vốn với các doanh nghiệp khác mà người quản lý, điều hành hoặc người sở hữu chính của doanh nghiệp này là vợ hoặc chồng, bố, mẹ, con, anh, chị em ruột của thành viên Hội đồng quản trị, Ban kiểm soát, Ban Giám đốc và kế toán trưởng công ty đó.

MỤC 2
QUẢN LÝ VÀ SỬ DỤNG TÀI SẢN TẠI CÔNG TY NHÀ NƯỚC

Điều 13. Tài sản cố định - đầu tư tài sản cố định

1. Tài sản cố định của công ty bao gồm tài sản cố định hữu hình và vô hình. Bộ Tài chính quy định tiêu chuẩn xác định tài sản cố định.

2. Thẩm quyền quyết định dự án đầu tư, xây dựng thực hiện theo quy định dưới đây:

a) Đối với công ty có Hội đồng quản trị: Hội đồng quản trị quyết định các dự án đầu tư có giá trị nhỏ hơn hoặc bằng 50% tổng giá trị tài sản ghi trên báo cáo tài chính của công ty được công bố tại quý gần nhất, nhưng không qúa mức cao nhất của dự án nhóm B theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng. Mức phân cấp cho Hội đồng quản trị phải được ghi trong Điều lệ của công ty.

Hội đồng quản trị quyết định phân cấp cho Tổng giám đốc hoặc Giám đốc công ty quyết định các dự án đầu tư thuộc thẩm quyền quyết định của Hội đồng quản trị.

Các dự án lớn hơn mức phân cấp cho Hội đồng quản trị thì đại diện chủ sở hữu công ty quyết định hoặc trình cấp có thẩm quyền quyết định.

b) Đối với công ty không có Hội đồng quản trị: Giám đốc công ty quyết định các dự án đầu tư có giá trị nhỏ hơn hoặc bằng 30% tổng giá trị tài sản ghi trên báo cáo tài chính của công ty được công bố tại quý gần nhất, nhưng không qúa mức cao nhất của dự án nhóm B theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng. Mức phân cấp này được ghi trong Điều lệ công ty.

Các dự án đầu tư trên mức quyết định của giám đốc công ty do đại diện chủ sở hữu công ty quyết định hoặc trình cấp có thẩm quyền quyết định.

3. Trình tự, thủ tục đầu tư thực hiện theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng.

4. Đối với công ty nhà nước được thiết kế để thường xuyên, ổn định cung cấp sản phẩm, dịch vụ công ích, khi cần thiết đại diện chủ sở hữu được điều động tài sản của công ty sang công ty nhà nước khác cùng làm nhiệm vụ tương tự theo phương thức ghi tăng, giảm vốn. Trường hợp điều động tài sản cho công ty nhà nước khác Bộ, ngành, khác địa phương; điều động tài sản từ Bộ, ngành Trung ương về địa phương hoặc ngược lại thì đại diện các chủ sở hữu thoả thuận, quyết định sau khi có ý kiến của Bộ Tài chính. Việc điều động tài sản trên phải bảo đảm không làm ảnh hưởng đến việc cung ứng sản phẩm, dịch vụ công ích của công ty nhà nước bị điều động tài sản.

Điều 14. Khấu hao tài sản cố định

Tất cả tài sản cố định hiện có của công ty đều phải trích khấu hao, gồm cả tài sản cố định không cần dùng, chờ thanh lý, trừ những tài sản cố định thuộc công trình phúc lợi công cộng, nhà ở. Tài sản cố định đã khấu hao hết giá trị nhưng vẫn đang sử dụng vào hoạt động sản xuất kinh doanh thì không phải trích khấu hao nữa.

Bộ Tài chính quy định mức trích khấu hao tối thiểu cho từng loại tài sản cố định. Tổng giám đốc hoặc Giám đốc công ty quyết định mức trích khấu hao cụ thể nhưng không được thấp hơn mức quy định của Bộ Tài chính.

Điều 15. Cho thuê, thế chấp, cầm cố tài sản

1. Công ty được quyền cho thuê, thế chấp, cầm cố tài sản của công ty theo nguyên tắc có hiệu quả, bảo toàn, và phát triển vốn theo quy định của pháp luật.

a) Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) quyết định các hợp đồng cho thuê tài sản có giá trị lớn hơn mức vốn Điều lệ của công ty. Các hợp đồng có mức thấp hơn do Tổng giám đốc, Giám đốc công ty quyết định;

b) Thẩm quyền quyết định sử dụng tài sản của công ty nhà nước để thế chấp, cầm cố để vay vốn thực hiện theo quy định tại Điều 9 Quy chế này.

2. Đối với công ty được đầu tư để thực hiện thường xuyên, ổn định sản phẩm công ích, khi cho thuê, cầm cố, thế chấp những tài sản trực tiếp phục vụ nhiệm vụ công ích phải được sự đồng ý của đại diện chủ sở hữu.

3. Việc sử dụng tài sản để cho thuê, thế chấp, cầm cố phải tuân theo đúng các quy định của Bộ luật Dân sự các quy định khác của Nhà nước.

Điều 16. Thanh lý, nhượng bán tài sản cố định và các khoản đầu tư dài hạn

1. Công ty được quyền chủ động và có trách nhiệm nhượng bán, thanh lý tài sản cố định đã hư hỏng, lạc hậu kỹ thuật, không có nhu cầu sử dụng hoặc không sử dụng được; các khoản đầu tư dài hạn không có nhu cầu tiếp tục đầu tư để thu hồi vốn.

2. Thẩm quyền quyết định việc thanh lý, nhượng bán tài sản cố định, các khoản đầu tư dài hạn:

a) Đối với công ty có Hội đồng quản trị: Hội đồng quản trị quyết định các phương án thanh lý, nhượng bán các khoản đầu tư dài hạn, tài sản cố định có giá trị còn lại nhỏ hơn hoặc bằng 50% tổng giá trị tài sản trên báo cáo tài chính của công ty được công bố tại quý gần nhất; mức cụ thể được ghi trong Điều lệ công ty. Hội đồng quản trị được quyết định uỷ quyền hoặc phân cấp cho Tổng giám đốc, Giám đốc công ty quyết định nhượng bán tài sản thuộc thẩm quyền của Hội đồng quản trị;

Các phương án lớn hơn mức phân cấp cho Hội đồng quản trị, thì đại diện chủ sở hữu công ty quyết định;

b) Đối với công ty không có Hội đồng quản trị: Giám đốc công ty quyết định các phương án thanh lý, nhượng bán các khoản đầu tư dài hạn, tài sản cố định có giá trị còn lại nhỏ hơn hoặc bằng 30% tổng giá trị tài sản trên báo cáo tài chính của công ty được công bố tại quý gần nhất. Mức cụ thể được ghi trong Điều lệ công ty;

Các phương án lớn hơn mức phân cấp cho Giám đốc công ty, thì đại diện chủ sở hữu công ty quyết định;

c) Đối với công ty nhà nước được thiết kế để thực hiện thường xuyên, ổn định sản phẩm, dịch vụ công ích, khi nhượng bán tài sản trực tiếp phục vụ nhiệm vụ công ích phải được sự đồng ý của đại diện chủ sở hữu.

3. Việc nhượng bán tài sản được thực hiện thông qua tổ chức bán đấu giá hoặc do công ty tự tổ chức thực hiện công khai theo đúng trình tự, thủ tục quy định của pháp luật về bán đấu giá tài sản. Trường hợp giá trị tài sản nhượng bán nhỏ, thì Tổng giám đốc hoặc Giám đốc quyết định lựa chọn bán theo phương thức đấu giá hoặc thoả thuận nhưng không thấp hơn giá thị trường. Mức cụ thể được ghi trong Điều lệ của công ty.

Điều 17. Quản lý hàng hoá tồn kho

1. Hàng hoá tồn kho là hàng hoá mua về để bán còn tồn kho, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho hoặc đã mua đang đi trên đường, sản phẩm dở dang đang trong quá trình sản xuất, sản phẩm hoàn thành nhưng chưa nhập kho, thành phẩm tồn kho, thành phẩm đang gửi bán.

2. Công ty có quyền và chịu trách nhiệm xử lý ngay những hàng hoá tồn kho kém, mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, ứ đọng, chậm luân chuyển để thu hồi vốn. Thẩm quyền quyết định xử lý theo quy định tại khoản 2 Điều 16 Nghị định này.

3. Cuối kỳ kế toán, khi giá gốc hàng tồn kho ghi trên sổ kế toán cao hơn giá trị thuần có thể thu hồi được thì công ty phải trích lập dự phòng giảm giá hàng tồn kho theo quy định.

Điều 18. Quản lý các khoản nợ phải thu

Trách nhiệm của Công ty trong quản lý nợ phải thu là:

1. Xây dựng và ban hành quy chế quản lý các khoản nợ phải thu, phân công và xác định rõ trách nhiệm của tập thể, cá nhân trong việc theo dõi, thu hồi, thanh toán các khoản công nợ;

2. Mở sổ theo dõi các khoản nợ theo từng đối tượng nợ; thường xuyên phân loại các khoản nợ (nợ luân chuyển, nợ khó đòi, nợ không có khả năng thu hồi), đôn đốc thu hồi nợ;

3. Công ty được quyền bán các khoản nợ phải thu theo quy định của pháp luật, gồm cả nợ phải thu trong hạn, nợ phải thu khó đòi, nợ phải thu không đòi được để thu hồi vốn. Giá bán các khoản nợ do các bên tự thoả thuận.

4. Nợ phải thu khó đòi là các khoản nợ quá hạn thanh toán theo quy định ghi trên hợp đồng hoặc các cam kết khác hoặc chưa đến hạn thanh toán nhưng khách nợ khó có khả năng thanh toán. Công ty phải trích lập dự phòng đối với khoản nợ phải thu khó đòi theo quy định tại Điều 11 Quy chế này.

Nợ phải thu không có khả năng thu hồi, công ty có trách nhiệm xử lý. Số nợ không có khả năng thu hồi được sau khi trừ tiền bồi thường của cá nhân, tập thể có liên quan được bù đắp bằng khoản dự phòng nợ phải thu khó đòi, quỹ dự phòng tài chính. Nếu còn thiếu, thì hạch toán vào chi phí kinh doanh của công ty.

Nợ không có khả năng thu hồi sau khi xử lý như trên, công ty nhà nước vẫn phải theo dõi trên tài khoản ngoài bảng cân đối kế toán và tổ chức thu hồi. Số tiền thu hồi được hạch toán vào thu nhập của công ty nhà nước.

Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty có trách nhiệm xử lý kịp thời các khoản nợ phải thu khó đòi, nợ không thu hồi được. Nếu không xử lý kịp thời các khoản nợ không thu hồi được theo quy định tại khoản này thì Hội đồng quản trị, Tổng giám đốc hoặc Giám đốc chịu trách nhiệm như báo cáo không trung thực tình hình tài chính của công ty. Nếu vì không xử lý kịp thời dẫn đến thất thoát vốn của Nhà nước tại công ty thì phải chịu trách nhiệm trước đại diện chủ sở hữu.

Điều 19. Kiểm kê tài sản

Công ty phải tổ chức kiểm kê, xác định số lượng tài sản (tài sản cố định và đầu tư dài hạn, tài sản lưu động và đầu tư ngắn hạn), đối chiếu các khoản công nợ phải trả, phải thu khi khoá sổ kế toán để lập báo cáo tài chính năm; khi thực hiện quyết định chia, tách, sáp nhập, hợp nhất, chuyển đổi sở hữu; sau khi xảy ra thiên tai, địch hoạ; hoặc vì lý do nào đó gây ra biến động tài sản của công ty; hoặc theo chủ trương của Nhà nước. Đối với tài sản thừa, thiếu, nợ không thu hồi được, nợ quá hạn cần xác định rõ nguyên nhân, trách nhiệm của những người có liên quan và xác định mức bồi thường vật chất theo quy định.

Điều 20. Xử lý tổn thất tài sản

Tổn thất về tài sản là tài sản bị mất mát, thiếu hụt, hư hỏng, kém mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, tồn kho ứ đọng trong kiểm kê định kỳ và kiểm kê đột xuất. Công ty phải xác định giá trị đã bị tổn thất, nguyên nhân, trách nhiệm và xử lý như sau:

1. Nếu nguyên nhân do chủ quan thì người gây ra tổn thất phải bồi thường. Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định mức bồi thường theo quy định của pháp luật và chịu trách nhiệm về quyết định của mình.

2. Tài sản đã mua bảo hiểm nếu tổn thất thì xử lý theo hợp đồng bảo hiểm.

3. Giá trị tài sản tổn thất sau khi đã bù đắp bằng tiền bồi thường của cá nhân, tập thể, của tổ chức bảo hiểm nếu thiếu được bù đắp bằng quỹ dự phòng tài chính của công ty. Trường hợp quỹ dự phòng tài chính không đủ bù đắp thì phần thiếu được hạch toán vào chi phí sản xuất kinh doanh trong kỳ.

4. Những trường hợp đặc biệt do thiên tai hoặc do nguyên nhân bất khả kháng gây thiệt hại nghiêm trọng, công ty không thể tự khắc phục được thì Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) lập phương án xử lý tổn thất trình đại diện chủ sở hữu và cơ quan tài chính có thẩm quyền. Sau khi có ý kiến của cơ quan tài chính, đại diện chủ sở hữu quyết định việc xử lý tổn thất theo thẩm quyền.

5. Công ty có trách nhiệm xử lý kịp thời các khoản tổn thất tài sản, trường hợp để các khoản tổn thất tài sản không được xử lý thì Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty chịu trách nhiệm trước đại diện chủ sở hữu như trường hợp báo cáo không trung thực tình hình tài chính doanh nghiệp.

Điều 21. Đánh giá lại tài sản

1. Công ty thực hiện đánh giá lại tài sản trong các trường hợp sau:

a) Theo Quyết định của cơ quan nhà nước có thẩm quyền;

b) Thực hiện chuyển đổi sở hữu công ty: cổ phần hoá, bán công ty, đa dạng hoá hình thức sở hữu;

c) Dùng tài sản để đầu tư ra ngoài công ty.

2. Việc đánh giá lại tài sản phải theo đúng các quy định của Nhà nước. Các khoản chênh lệch tăng hoặc giảm giá trị do đánh giá lại tài sản quy định tại khoản 1 Điều này thực hiện theo quy định của nhà nước đối với từng trường hợp cụ thể.

MỤC 3
DOANH THU, CHI PHÍ VÀ KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Điều 22. Doanh thu

1. Doanh thu của công ty bao gồm doanh thu từ hoạt động kinh doanh và thu nhập khác.

2. Doanh thu từ hoạt động kinh doanh gồm doanh thu hoạt động kinh doanh thông thường và doanh thu hoạt động tài chính:

a) Doanh thu hoạt động kinh doanh thông thường là toàn bộ số tiền phải thu phát sinh trong kỳ từ việc bán sản phẩm hàng hoá, cung cấp dịch vụ của công ty. Đối với công ty thực hiện cung cấp sản phẩm, dịch vụ công ích, doanh thu bao gồm cả các khoản trợ cấp của Nhà nước cho công ty khi công ty thực hiện cung cấp sản phẩm, dịch vụ theo nhiệm vụ Nhà nước giao mà thu không đủ bù đắp chi;

b) Doanh thu từ hoạt động tài chính bao gồm: các khoản thu phát sinh từ tiền bản quyền, cho các bên khác sử dụng tài sản của công ty, tiền lãi từ việc cho vay vốn, lãi tiền gửi, lãi bán hàng trả chậm, trả góp, lãi cho thuê tài chính; chênh lệch lãi do bán ngoại tệ, chênh lệch tỷ giá ngoại tệ; chênh lệch lãi chuyển nhượng vốn và lợi nhuận được chia từ việc đầu tư ra ngoài công ty (bao gồm cả phần lợi nhuận sau thuế sau khi để lại trích các Quỹ của công ty trách nhiệm hữu hạn nhà nước một thành viên; lợi nhuận sau thuế được chia theo vốn nhà nước và lợi nhuận sau thuế trích lập Quỹ đầu tư phát triển của công ty thành viên hạch toán độc lập).

3. Thu nhập khác gồm các khoản thu từ việc thanh lý, nhượng bán tài sản cố định, thu tiền bảo hiểm được bồi thường các khoản nợ phải trả nay mất chủ được ghi tăng thu nhập, thu tiền phạt khách hàng do vi phạm hợp đồng và các khoản thu khác.

4. Đối với các doanh nghiệp hoạt động kinh doanh đặc thù như ngân hàng, bảo hiểm thì việc xác định doanh thu áp dụng theo quy định của pháp luật điều chỉnh đối với lĩnh vực kinh doanh này.

5. Bộ Tài chính quy định điều kiện và thời điểm để xác định doanh thu.

Điều 23. Chi phí hoạt động kinh doanh

Chi phí hoạt động kinh doanh của công ty là các khoản chi phí phát sinh liên quan đến hoạt động sản xuất kinh doanh trong năm tài chính, bao gồm:

1. Chi phí sản xuất kinh doanh:

a) Chi phí nguyên vật liệu, nhiên liệu, động lực, bán thành phẩm, dịch vụ mua ngoài (tính theo mức tiêu hao thực tế và giá gốc thực tế), chi phí phân bổ công cụ, dụng cụ lao động, chi phí sửa chữa tài sản cố định, chi phí trích trước chi phí sửa chữa lớn tài sản cố định.

b) Chi phí khấu hao tài sản cố định tính theo quy định tại Điều 14 Quy chế này.

c) Chi phí tiền lương, tiền công, chi phí có tính chất lương phải trả cho người lao động do Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

d) Kinh phí bảo hiểm xã hội, kinh phí công đoàn, bảo hiểm y tế cho người lao động mà công ty phải nộp theo quy định.

đ) Chi phí giao dịch, môi giới, tiếp khách, tiếp thị, xúc tiến thương mại, quảng cáo, hội họp tính theo chi phí thực tế phát sinh.

e) Chi phí bằng tiền khác gồm:

+ Các khoản thuế tài nguyên, thuế đất, thuế môn bài;

+ Tiền thuê đất;

+ Trợ cấp thôi việc, mất việc cho người lao động;

+ Đào tạo nâng cao năng lực quản lý, tay nghề của người lao động;

+ Chi cho công tác y tế; chi nghiên cứu khoa học, nghiên cứu đổi mới công nghệ;

+ Thưởng sáng kiến cải tiến, thưởng tăng năng suất lao động, thưởng tiết kiệm vật tư và chi phí. Mức thưởng do Tổng giám đốc, Giám đốc công ty quyết định căn cứ vào hiệu quả công việc trên mang lại nhưng không được cao hơn số tiết kiệm chi phí do công việc đó mang lại trong 01 năm;

+ Chi phí cho lao động nữ;

+ Chi phí cho công tác bảo vệ môi trường;

+ Chi phí ăn ca cho người lao động;

+ Chi phí cho công tác Đảng, đoàn thể tại công ty (phần chi ngoài kinh phí của tổ chức Đảng, đoàn thể được chi từ nguồn quy định);

+ Các khoản chi phí bằng tiền khác;

g) Giá trị tài sản tổn thất thực tế, nợ phải thu không có khả năng thu hồi theo quy định tại khoản 4 Điều 18 và khoản 3 Điều 20 Quy chế này.

h) Giá trị các khoản dự phòng giảm giá hàng hoá tồn kho, dự phòng nợ phải thu khó đòi, dự phòng trợ cấp mất việc làm, thôi việc, trích lập theo quy định tại khoản 3 Điều 11 Quy chế này, chênh lệch tỷ giá theo số dư khoản nợ vay dài hạn bằng ngoại tệ, chi phí trích trước bảo hành sản phẩm, các khoản dự phòng theo quy định của pháp luật đối với doanh nghiệp hoạt động trong lĩnh vực đặc thù.

i) Chi phí hoạt động tài chính, bao gồm: các khoản chi liên quan đến đầu tư ra ngoài công ty, tiền lãi phải trả do huy động vốn, chênh lệch tỷ giá khi thanh toán, chi phí chiết khấu thanh toán, chi phí cho thuê tài sản, dự phòng giảm giá các khoản đầu tư dài hạn.

2. Chi phí khác, bao gồm:

a) Chi phí nhượng bán, thanh lý tài sản cố định gồm cả giá trị còn lại của tài sản cố định khi thanh lý, nhượng bán;

b) Chi phí cho việc thu hồi các khoản nợ đã xoá sổ kế toán;

c) Chi phí để thu tiền phạt;

d) Chi phí về tiền phạt do vi phạm hợp đồng;

đ) Các chi phí khác.

3. Không tính vào chi phí sản xuất kinh doanh các khoản đã có nguồn khác đảm bảo hoặc không liên quan đến sản xuất kinh doanh sau đây :

a) Chi phí mua sắm xây dựng, lắp đặt tài sản cố định hữu hình, vô hình;

b) Chi phí lãi vay vốn được tính vào chi phí đầu tư và xây dựng, chênh lệch tỷ giá ngoại tệ của các khoản đầu tư xây dựng phát sinh trước thời điểm đưa công trình vào sử dụng;

c) Các khoản chi phí khác không liên quan đến hoạt động kinh doanh của công ty; các khoản chi không có chứng từ hợp lệ;

d) Các khoản tiền phạt về vi phạm pháp luật không mang danh công ty mà do cá nhân gây ra.

Điều 24. Quản lý chi phí

Công ty phải quản lý chặt chẽ các khoản chi phí để giảm chi phí và giá thành sản phẩm nhằm tăng lợi nhuận bằng các biện pháp quản lý sau đây:

1. Xây dựng, ban hành và tổ chức thực hiện các định mức kinh tế - kỹ thuật phù hợp với đặc điểm kinh tế - kỹ thuật, ngành, nghề kinh doanh, mô hình tổ chức quản lý, trình độ trang bị của công ty. Các định mức phải được phổ biến đến tận người thực hiện, công bố công khai cho người lao động trong công ty biết để thực hiện và kiểm tra, giám sát. Trường hợp không thực hiện được các định mức, làm tăng chi phí phải phân tích rõ nguyên nhân, trách nhiệm để xử lý theo quy định của pháp luật. Nếu do nguyên nhân chủ quan phải bồi thường thiệt hại. Thẩm quyền quyết định mức bồi thường theo quy định tại khoản 1 Điều 20 Quy chế này.

2. Đối với các công ty kinh doanh trong lĩnh vực độc quyền hàng năm phải báo cáo với đại diện chủ sở hữu và cơ quan tài chính (Sở Tài chính đối với doanh nghiệp địa phương và Bộ Tài chính đối với doanh nghiệp trung ương) tình hình thực hiện chi phí sản xuất kinh doanh. Nội dung báo cáo phải phân tích, so sánh giữa thực hiện và định mức các loại chi phí khấu hao tài sản cố định, chi phí lao động tiền lương, chi phí nguyên, nhiên, vật liệu, chi phí quản lý doanh nghiệp trong đó các khoản chi phí quảng cáo, tiếp thị, giao dịch, tiếp khách, chi phí khác, xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân đối với việc thực hiện vượt định mức. Bộ Tài chính quy định chế độ báo cáo này.

3. Phải định kỳ tổ chức phân tích chi phí sản xuất, giá thành sản phẩm của công ty nhằm phát hiện những khâu yếu, kém trong quản lý, những yếu tố làm tăng chi phí, giá thành sản phẩm để có giải pháp khắc phục kịp thời.

Điều 25. Giá thành sản phẩm, chi phí dịch vụ tiêu thụ

1. Tổng giá thành toàn bộ sản phẩm hàng hoá tiêu thụ trong kỳ (hoặc giá thành hàng hoá bán ra) bao gồm: giá thành sản phẩm, hàng hoá xuất tiêu thụ trong kỳ (hoặc giá vốn hàng hoá bán ra); chi phí quản lý công ty phát sinh trong kỳ; chi phí bán hàng phát sinh trong kỳ.

2. Chi phí dịch vụ tiêu thụ trong kỳ gồm chi phí dịch vụ phát sinh trong kỳ, chi phí quản lý công ty phát sinh trong kỳ, chi phí bán hàng, dịch vụ phát sinh trong kỳ.

3. Bộ Tài chính quy định nguyên tắc và phương pháp xác định giá thành sản phẩm, dịch vụ.

Điều 26. Lợi nhuận thực hiện

1. Lợi nhuận thực hiện trong năm của công ty là tổng của lợi nhuận hoạt động kinh doanh và lợi nhuận hoạt động khác.

2. Lợi nhuận hoạt động kinh doanh bao gồm:

a) Chênh lệch giữa doanh thu từ việc bán sản phẩm hàng hoá, cung cấp dịch vụ với tổng giá thành toàn bộ sản phẩm, hàng hoá tiêu thụ hoặc chi phí dịch vụ tiêu thụ trong kỳ;

b) Chênh lệch giữa doanh thu từ hoạt động tài chính với chi phí hoạt động tài chính phát sinh trong kỳ.

3. Lợi nhuận hoạt động khác là chênh lệch giữa thu nhập từ hoạt động khác với chi phí hoạt động khác phát sinh trong kỳ.

MỤC 4
PHÂN PHỐI LỢI NHUẬN

Điều 27. Phân phối lợi nhuận

1. Lợi nhuận thực hiện của công ty sau khi bù đắp lỗ năm trước theo quy định của Luật thuế thu nhập doanh nghiệp và nộp thuế thu nhập doanh nghiệp được phân phối như sau:

a) Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng (nếu có);

b) Bù đắp khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế;

c) Trích 10% vào quỹ dự phòng tài chính; khi số dư quỹ bằng 25% vốn điều lệ thì không trích nữa;

d) Trích lập các quỹ đặc biệt từ lợi nhuận sau thuế theo tỷ lệ đã được nhà nước quy định đối với công ty đặc thù mà pháp luật quy định phải trích lập;

đ) Số còn lại sau khi lập các quỹ quy định tại điểm a, b, c, d khoản này được phân phối theo tỷ lệ giữa vốn nhà nước đầu tư tại công ty và vốn công ty tự huy động bình quân trong năm.

Vốn do công ty tự huy động là số tiền công ty huy động do phát hành trái phiếu, tín phiếu, vay của các tổ chức, cá nhân trong và ngoài nước trên cơ sở công ty tự chịu trách nhiệm hoàn trả cả gốc và lãi cho người cho vay theo cam kết, trừ các khoản vay có bảo lãnh của Chính phủ, Bộ Tài chính, các khoản vay được hỗ trợ lãi suất.

2. Phần lợi nhuận được chia theo vốn nhà nước đầu tư được dùng để tái đầu tư bổ sung vốn nhà nước tại công ty nhà nước. Trường hợp không cần thiết bổ sung vốn nhà nước tại công ty nhà nước, đại diện chủ sở hữu quyết định điều động về quỹ tập trung để đầu tư vào các công ty khác. Thủ tướng Chính phủ quyết định thành lập quĩ này.

3. Lợi nhuận được chia theo vốn tự huy động được phân phối như sau:

a) Trích tối thiểu 30% vào quỹ đầu tư phát triển của công ty;

b) Trích tối đa 5% lập quỹ thưởng Ban quản lý điều hành công ty. Mức trích một năm không vượt quá 500 triệu đồng (đối với công ty có Hội đồng quản trị), 200 triệu đồng (đối với công ty không có Hội đồng quản trị) với điều kiện tỷ suất lợi nhuận thực hiện trước thuế trên vốn nhà nước tại công ty phải bằng hoặc lớn hơn tỷ suất lợi nhuận kế hoạch;

c) Số lợi nhuận còn lại được phân phối vào quĩ khen thưởng, phúc lợi của công ty. Mức trích vào mỗi quỹ do Hội đồng quản trị hoặc Giám đốc công ty không có Hội đồng quản trị quyết định sau khi tham khảo ý kiến của Ban Chấp hành Công đoàn công ty.

4. Đại diện chủ sở hữu quyết định tỷ lệ trích cụ thể vào các quỹ đầu tư phát triển và quỹ khen thưởng Ban quản lý điều hành công ty trên cơ sở đề nghị của Hội đồng quản trị (đối với công ty có Hội đồng quản trị) hoặc Giám đốc (đối với công ty không có Hội đồng quản trị).

5. Đối với những công ty nhà nước hoạt động trong lĩnh vực độc quyền được trích tối đa không quá 3 tháng lương thực hiện cho 2 quỹ khen thưởng và phúc lợi. Số lợi nhuận còn lại sau khi trích quỹ khen thưởng, phúc lợi được bổ sung vào quỹ đầu tư phát triển của công ty.

6. Đối với công ty đầu tư thành lập mới trong 2 năm liền kề từ khi có lãi nếu phân phối lợi nhuận như trên mà 2 quỹ khen thưởng, phúc lợi không đạt 2 tháng lương thực tế thì công ty được giảm phần trích quỹ đầu tư phát triển để đảm bảo đủ 2 tháng lương cho 2 quỹ này. Mức giảm tối đa bằng toàn bộ số trích quỹ đầu tư phát triển trong kỳ phân phối lợi nhuận năm đó.

7. Đối với Công ty nhà nước được thiết kế và thực tế thường xuyên, ổn định cung cấp sản phẩm, dịch vụ công ích do nhà nước đặt hàng hoặc giao kế hoạch khi phân phối lợi nhuận như trên mà không đủ trích quỹ khen thưởng và phúc lợi theo mức 2 tháng lương, thực hiện như sau:

a) Trường hợp lãi ít công ty được giảm trích quỹ đầu tư phát triển, giảm phần lợi nhuận được chia theo vốn nhà nước để cho đủ 2 tháng lương cho 2 quỹ. Nếu giảm toàn bộ số tiền trên mà vẫn chưa đủ 2 tháng lương cho 2 quỹ thì sẽ được Nhà nước trợ cấp cho đủ;

b) Trường hợp không có lãi thì Nhà nước sẽ trợ cấp đủ để trích lập 2 quỹ khen thưởng, phúc lợi bằng 2 tháng lương.

Điều 28. Mục đích sử dụng các quỹ

1. Quỹ dự phòng tài chính được dùng để:

a) Bù đắp những tổn thất, thiệt hại về tài sản, công nợ không đòi được xảy ra trong quá trình kinh doanh;

b) Bù đắp khoản lỗ của công ty theo quyết định của Hội đồng quản trị hoặc đại diện chủ sở hữu.

2. Quỹ đầu tư phát triển được dùng để bổ sung vốn điều lệ cho công ty.

3. Quỹ khen thưởng được dùng để:

a) Thưởng cuối năm hoặc thường kỳ trên cơ sở năng suất lao động và thành tích công tác của mỗi cán bộ, công nhân viên trong công ty nhà nước;

b) Thưởng đột xuất cho những cá nhân, tập thể trong công ty nhà nước;

c) Thưởng cho những cá nhân và đơn vị ngoài công ty nhà nước có đóng góp nhiều cho hoạt động kinh doanh, công tác quản lý của công ty.

Mức thưởng theo quy định tại điểm a, b, c khoản này do Tổng giám đốc hoặc Giám đốc quyết định. Riêng điểm a cần có ý kiến của Công đoàn công ty trước khi quyết định.

4. Quỹ phúc lợi được dùng để:

a) Đầu tư xây dựng hoặc sửa chữa các công trình phúc lợi của công ty;

b) Chi cho các hoạt động phúc lợi công cộng của tập thể công nhân viên công ty, phúc lợi xã hội;

c) Góp một phần vốn để đầu tư xây dựng các công trình phúc lợi chung trong ngành, hoặc với các đơn vị khác theo hợp đồng;

d) Ngoài ra có thể sử dụng một phần quỹ phúc lợi để trợ cấp khó khăn đột xuất cho những người lao động kể cả những trường hợp về hưu, về mất sức, lâm vào hoàn cảnh khó khăn, không nơi nương tựa, hoặc làm công tác từ thiện xã hội.

Việc sử dụng quỹ phúc lợi do Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định sau khi tham khảo ý kiến của công đoàn công ty.

5. Quỹ thưởng Ban điều hành công ty được sử dụng để thưởng cho Hội đồng quản trị, Ban Giám đốc công ty. Mức thưởng do đại diện chủ sở hữu quyết định gắn với hiệu quả hoạt động kinh doanh của công ty, trên cơ sở đề nghị của Chủ tịch Hội đồng quản trị hoặc Giám đốc công ty đối với công ty không có Hội đồng quản trị.

6. Việc sử dụng các quỹ nói trên phải thực hiện công khai theo quy chế công khai tài chính, quy chế dân chủ ở cơ sở và quy định của Nhà nước.

7. Công ty chỉ được chi các quỹ khen thưởng, phúc lợi, quỹ thưởng Ban quản lý điều hành công ty sau khi thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả.

MỤC 5
KẾ HOẠCH TÀI CHÍNH, CHẾ ĐỘ KẾ TOÁN,

THỐNG KÊ VÀ KIỂM TOÁN

Điều 29. Kế hoạch tài chính

Căn cứ vào chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước đầu tư do đại diện chủ sở hữu giao, công ty xây dựng kế hoạch tài chính dài hạn và hàng năm phù hợp với kế hoạch kinh doanh của công ty.

Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định kế hoạch tài chính của công ty và báo cáo đại diện chủ sở hữu làm căn cứ giám sát và đánh giá kết quả quản lý, điều hành hoạt động kinh doanh của Hội đồng quản trị và Giám đốc công ty.

Bộ Tài chính quy định cụ thể chỉ tiêu kế hoạch tài chính của công ty nhà nước.

Điều 30. Báo cáo tài chính

1. Cuối kỳ kế toán (quý, năm), công ty phải lập, trình bày và gửi các báo cáo tài chính và báo cáo thống kê theo quy định của pháp luật. Hội đồng quản trị hoặc Giám đốc công ty (đối với công ty không có Hội đồng quản trị) chịu trách nhiệm về tính chính xác, trung thực của các báo cáo này.

Công ty nhà nước phải thực hiện kiểm toán Báo cáo tài chính năm theo quy định của pháp luật.

2. Công ty nhà nước thực hiện công khai tình hình tài chính theo quy định của Nhà nước. Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra, giám sát việc thực hiện công khai các số liệu và báo cáo tài chính của công ty nhà nước.

3. Công ty nhà nước phải tổ chức thực hiện công tác kế toán, thống kê theo quy định của pháp luật.

4. Công ty chịu sự thanh tra, kiểm tra, giám sát của cơ quan tài chính có thẩm quyền đối với công tác tài chính của công ty theo quy định của pháp luật.

MỤC 6
QUYỀN HẠN, NGHĨA VỤ VÀ TRÁCH NHIỆM CỦA
HỘI ĐỒNG QUẢN TRỊ, TỔNG GIÁM ĐỐC, GIÁM ĐỐC
TRONG VIỆC QUẢN LÝ TÀI CHÍNH CÔNG TY

Điều 31. Quyền hạn của Hội đồng quản trị công ty nhà nước

1. Hội đồng quản trị thực hiện chức năng quản lý công ty, trong phạm vi thẩm quyền của mình có trách nhiệm tổ chức thực hiện, kiểm tra, giám sát các hoạt động tài chính của công ty.

2. Nhận và chịu trách nhiệm bảo toàn, phát triển vốn nhà nước giao. Chịu trách nhiệm trước đại diện chủ sở hữu kết quả hoạt động kinh doanh của công ty, đảm bảo thực hiện mục tiêu Nhà nước giao cho công ty. Đề nghị với đại diện chủ sở hữu điều chỉnh tăng hoặc giảm vốn điều lệ của công ty.

3. Trình đại diện chủ sở hữu phê duyệt phương án đầu tư và xây dựng, đầu tư ra ngoài công ty, hợp đồng nhượng, bán tài sản vượt mức phân cấp cho Hội đồng quản trị; quyết định tỷ lệ trích các quỹ đầu tư phát triển, quỹ khen thưởng cho Ban quản lý điều hành; quyết định phương án huy động vốn dẫn đến thay đổi sở hữu công ty.

4. Quyết định theo thẩm quyền các vấn đề sau đây:

Ngoài thẩm quyền quy định tại khoản 1 Điều 9, khoản 3 Điều 12, khoản 2 Điều 13, khoản 1 Điều 15, khoản 2 Điều 16 và các điều khác của Quy chế này, Hội đồng quản trị quyết định các vấn đề sau đây:

a) Tỷ lệ trích quỹ khen thưởng, phúc lợi của công ty; tỷ lệ trích các quỹ theo quy định đối với công ty trách nhiệm hữu hạn nhà nước một thành viên do Hội đồng quản trị là chủ sở hữu;

b) Ban hành quy chế nội bộ về quản lý tài chính công ty, định mức kinh tế - kỹ thuật, định mức lao động, năng suất lao động, các định mức chi phí tài chính và các định mức khác;

c) Các chỉ tiêu kế hoạch tài chính dài hạn và hàng năm của công ty;

d) Cử người đại diện phần vốn đầu tư vào các doanh nghiệp khác.

5. Thông qua báo cáo tài chính hàng năm của công ty, phương án sử dụng lợi nhuận sau thuế, xử lý các khoản lỗ; thực hiện việc công bố, công khai các báo cáo tài chính hàng năm theo quy định; thông qua báo cáo tài chính hàng năm của công ty thành viên hạch toán độc lập thuộc Tổng công ty.

6. Kiểm tra, giám sát Tổng giám đốc, Giám đốc, các đơn vị thành viên trong việc sử dụng, bảo toàn và phát triển vốn, thực hiện các nghĩa vụ đối với Nhà nước, các mục tiêu Nhà nước giao cho công ty theo quy định của pháp luật.

7. Thực hiện quy chế giám sát, đánh giá hiệu quả hoạt động của công ty thành viên theo quy định của Nhà nước.

8. Quyết định các vấn đề khác theo quy định của pháp luật.

Điều 32. Nghĩa vụ và trách nhiệm của Hội đồng quản trị, Chủ tịch Hội đồng quản trị

1. Nghĩa vụ của Chủ tịch, thành viên Hội đồng quản trị:

a) Thực hiện trung thực, có trách nhiệm các quyền hạn và nghĩa vụ được giao vì lợi ích của Nhà nước và của công ty;

b) Không được lợi dụng chức vụ, quyền hạn để sử dụng vốn, tài sản của công ty nhằm thu lợi riêng cho bản thân, gia đình và người khác. Không được đem cho, tặng tài sản của công ty cho bất kỳ đối tượng nào;

c) Hàng năm phải báo cáo về kết quả quản lý, giám sát hoạt động của công ty cho đại diện chủ sở hữu, kết quả xếp hạng của công ty thành viên và của công ty nhà nước;

d) Các nghĩa vụ khác theo quy định của pháp luật.

2. Chủ tịch, thành viên Hội đồng quản trị vi phạm điều lệ công ty, quyết định vượt thẩm quyền, không đúng thẩm quyền, lợi dụng chức vụ, quyền hạn gây thiệt hại cho công ty và Nhà nước thì phải bồi thường theo quy định của pháp luật, điều lệ công ty. Đại diện chủ sở hữu quyết định mức bồi thường.

3. Chủ tịch, thành viên Hội đồng quản trị bị miễn nhiệm trong những trường hợp sau đây:

a) Báo cáo không trung thực tình hình tài chính công ty từ hai lần trở lên hoặc một lần nhưng làm sai lệch nghiêm trọng tình hình tài chính của công ty;

b) Để công ty thua lỗ hai năm liên tiếp hoặc không đạt chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước đầu tư hai năm liên tiếp hoặc ở trong tình trạng giữa hai năm lỗ có một năm lãi hoặc hoà vốn, trừ các trường hợp: lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư được cấp có thẩm quyền phê duyệt; lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư có lý do khách quan được giải trình và đã được cơ quan có thẩm quyền chấp nhận; những năm mới hoạt động sau khi đầu tư mới, đầu tư mở rộng sản xuất, đổi mới công nghệ mà trong báo cáo khả thi xác định bị lỗ;

c) Không ban hành các định mức kinh tế kỹ thuật, định mức lao động, năng suất lao động, định mức chi phí tài chính và chi phí khác; không đôn đốc Tổng giám đốc, Giám đốc công ty phổ biến và tổ chức thực hiện các định mức đã ban hành; không tổ chức đánh giá, điều chỉnh các định mức cho phù hợp với thực tế và yêu cầu quản lý.

4. Trường hợp để công ty thua lỗ hoặc tỷ suất lợi nhuận trên vốn nhà nước năm sau thấp hơn năm trước hoặc không đạt chỉ tiêu kế hoạch lợi nhuận do đại diện chủ sở hữu giao, không đảm bảo tiền lương tối thiểu cho người lao động thì bị hạ tiền lương, không được thưởng.

5. Bị xử lý hành chính, xử lý kỷ luật tuỳ theo mức độ vi phạm đối với các hành vi:

a) Vi phạm chế độ quản lý tài chính, kế toán, kiểm toán và chế độ khác chưa đến mức độ truy cứu trách nhiệm hình sự;

b) Quyết định các dự án đầu tư không hiệu quả, không thu hồi được vốn, không trả được nợ vay.

6. Trường hợp công ty lâm vào tình trạng phá sản mà Hội đồng quản trị không yêu cầu Tổng giám đốc, Giám đốc nộp đơn yêu cầu phá sản, công ty thuộc diện tổ chức lại, chuyển đổi sở hữu mà Hội đồng quản trị không yêu cầu Tổng giám đốc, Giám đốc tiến hành các thủ tục để tổ chức lại, giải thể hoặc chuyển đổi sở hữu thì Chủ tịch, thành viên Hội đồng quản trị bị miễn nhiệm.

7. Thực hiện các trách nhiệm khác theo quy định của pháp luật.

Điều 33. Quyền hạn của Tổng giám đốc, Giám đốc công ty nhà nước

1. Là đại diện pháp nhân của công ty, có quyền điều hành cao nhất trong việc thực hiện các dự án đầu tư, hoạt động kinh doanh để thực hiện các chỉ tiêu kế hoạch kinh doanh do Hội đồng quản trị quy định. Đề nghị với Hội đồng quản trị để trình đại diện chủ sở hữu hoặc trình đại diện chủ sở hữu (đối với Công ty không có Hội đồng quản trị) điều chỉnh tăng hoặc giảm vốn điều lệ của Công ty.

2. Nhận vốn do Nhà nước giao đối với công ty không có Hội đồng quản trị; chịu trách nhiệm trước Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) việc bảo toàn và phát triển vốn nhà nước có tại công ty.

3. Quyết định các dự án đầu tư, dự án đầu tư ra ngoài công ty, phương án vay vốn, phương án thanh lý, nhượng bán tài sản theo phân cấp của Hội đồng quản trị hoặc của đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị). Trình Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) phê duyệt các dự án, phương án vượt thẩm quyền.

4. Xây dựng để trình Hội đồng quản trị quyết định hoặc tự quyết định (đối với công ty không có Hội đồng quản trị) kế hoạch tài chính dài hạn và kế hoạch tài chính hàng năm phù hợp với kế hoạch kinh doanh; các định mức kinh tế - kỹ thuật, định mức lao động, định mức chi phí tài chính và chi phí khác phù hợp với điều kiện kinh doanh của công ty làm căn cứ điều hành hoạt động kinh doanh của công ty.

5. Xác định tỷ lệ trích quỹ đầu tư phát triển, quỹ thưởng Ban quản lý điều hành công ty, báo cáo Hội đồng quản trị trình đại diện chủ sở hữu hoặc trình đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) quyết định. Quyết định tỷ lệ trích quỹ khen thưởng, quỹ phúc lợi của công ty (đối với công ty không có Hội đồng quản trị) và chịu trách nhiệm trước đại diện chủ sở hữu về quyết định của mình.

Điều 34. Nghĩa vụ và trách nhiệm của Tổng giám đốc, Giám đốc

1. Thực hiện trung thực, có trách nhiệm các quyền hạn, nghĩa vụ được giao vì lợi ích của Nhà nước và của công ty.

2. Không được lợi dụng chức vụ, quyền hạn để sử dụng vốn, tài sản của công ty nhằm thu lợi riêng cho bản thân, gia đình và người khác. Không đem cho, tặng tài sản của công ty cho bất kỳ đối tượng nào.

3. Khi công ty không thanh toán được các khoản nợ phải trả, các nghĩa vụ tài sản thì phải báo cáo Hội đồng quản trị, đồng thời thông báo cho các chủ nợ biết và tìm các giải pháp khắc phục khó khăn về tài chính của công ty; không được tăng lương, trả tiền thưởng cho người lao động, cán bộ quản lý công ty. Nếu không thực hiện các biện pháp này mà gây thiệt hại cho các chủ nợ thì phải chịu trách nhiệm cá nhân với các thiệt hại đó.

4. Trường hợp vi phạm Điều lệ công ty, quyết định vượt thẩm quyền, không đúng thẩm quyền, lợi dụng chức vụ, quyền hạn gây thiệt hại cho công ty và Nhà nước thì phải bồi thường theo quy định của pháp luật, Điều lệ công ty. Hội đồng quản trị hoặc đại diện chủ sở hữu vốn (đối với công ty không có Hội đồng quản trị) quyết định mức bồi thường.

5. Chịu trách nhiệm trước đại diện chủ sở hữu, Hội đồng quản trị và trước pháp luật trong việc điều hành hoạt động của công ty.

6. Chịu trách nhiệm và thực hiện nghĩa vụ đối với các khoản vốn huy động và các nguồn vốn khác của công ty; chịu trách nhiệm vật chất đối với những thiệt hại do lỗi của mình gây ra cho công ty.

7. Lập và trình Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với Công ty không có Hội đồng quản trị) thông qua báo cáo tài chính của công ty nhà nước. Chịu trách nhiệm về tính chính xác, trung thực của số liệu báo cáo tài chính và các thông tin tài chính khác.

8. Tổng giám đốc (hoặc Giám đốc) bị miễn nhiệm, chấm dứt hợp đồng trước thời hạn trong các trường hợp sau đây:

a) Báo cáo không trung thực tình hình tài chính của công ty hai lần trở lên hoặc một lần nhưng sai lệch nghiêm trọng tình hình tài chính của công ty;

b) Để công ty thua lỗ hai năm liên tiếp hoặc không đạt chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước đầu tư hai năm liên tiếp hoặc ở trong tình trạng giữa hai năm lỗ có một năm lãi hoặc hoà vốn; trừ các trường hợp: lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư được cấp có thẩm quyền phê duyệt; lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư có lý do khách quan được giải trình và đã được cơ quan có thẩm quyền chấp nhận; những năm mới hoạt động sau khi đầu tư mới, đầu tư mở rộng sản xuất, đổi mới công nghệ mà trong báo cáo khả thi đã xác định có lỗ;

c) Công ty lâm vào tình trạng phá sản nhưng không nộp đơn yêu cầu phá sản; công ty thuộc diện tổ chức lại, giải thể, chuyển đổi sở hữu mà không tiến hành các thủ tục để tổ chức lại, giải thể hoặc chuyển đổi sở hữu;

d) Không hoàn thành các nhiệm vụ hoặc chỉ tiêu do người bổ nhiệm, tuyển dụng giao hoặc không hoàn thành nghĩa vụ theo hợp đồng;

đ) Không tổ chức xác định các định mức kinh tế - kỹ thuật, định mức lao động, năng suất lao động, định mức chi phí tài chính và chi phí khác để trình Hội đồng quản trị ban hành hoặc tự ban hành (đối với công ty không có Hội đồng quản trị); không phổ biến đến tận đối tượng thực hiện định mức, không tổ chức thực hiện các định mức; không tổ chức phân tích, đánh giá sửa đổi, bổ sung các định mức cho phù hợp với thực tế và yêu cầu công tác quản lý.

9. Trường hợp để công ty thua lỗ hoặc tỷ suất lợi nhuận trên vốn nhà nước năm sau giảm hơn năm trước hoặc không đạt chỉ tiêu kế hoạch lợi nhuận theo quy định của hợp đồng hoặc chỉ tiêu do người bổ nhiệm giao, không đảm bảo tiền lương tối thiểu cho người lao động thì bị hạ tiền lương, không được thưởng.

10. Bị xử lý hành chính, xử lý kỷ luật tuỳ theo mức độ vi phạm đối với các hành vi:

a) Vi phạm chế độ quản lý tài chính, kế toán, kiểm toán và chế độ khác chưa đến mức truy cứu trách nhiệm hình sự;

b) Quyết định các dự án đầu tư không hiệu quả, tổ chức thực hiện các dự án đầu tư không đúng kế hoạch, kéo dài dẫn đến chậm thu hồi vốn, không thu hồi được vốn, không trả được nợ.

11. Hàng năm Tổng giám đốc (hoặc Giám đốc) công ty phải có báo cáo về kết quả điều hành hoạt động của công ty gửi đại diện chủ sở hữu và Hội đồng quản trị đối với công ty có Hội đồng quản trị.

12. Thực hiện các trách nhiệm khác theo quy định của pháp luật.

CHƯƠNG III
TỔNG CÔNG TY NHÀ NƯỚC

Điều 35. Vốn của tổng công ty nhà nước

1. Vốn của tổng công ty bao gồm vốn do Nhà nước đầu tư tại tổng công ty, vốn do tổng công ty tự huy động và các nguồn vốn khác theo quy định của pháp luật.

2. Vốn nhà nước đầu tư tại tổng công ty nhà nước do Nhà nước quyết định đầu tư và thành lập là số vốn nhà nước do tổng công ty trực tiếp quản lý và vốn nhà nước tổng công ty đầu tư cho công ty thành viên hạch toán độc lập. Vốn nhà nước do tổng công ty nhà nước trực tiếp quản lý gồm:

a) Vốn nhà nước do tổng công ty trực tiếp quản lý tại văn phòng tổng công ty, đơn vị hạch toán phụ thuộc của tổng công ty; vốn nhà nước ở các đơn vị sự nghiệp thuộc tổng công ty;

b) Vốn nhà nước do tổng công ty đầu tư vào công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu;

c) Vốn nhà nước tổng công ty đầu tư vào các doanh nghiệp khác.

3. Vốn nhà nước đầu tư tại tổng công ty do các công ty tự đầu tư và thành lập (sau đây gọi là công ty mẹ, công ty con) là số vốn nhà nước đầu tư cho công ty nắm quyền chi phối doanh nghiệp khác (sau đây gọi là công ty mẹ) gồm vốn nhà nước do công ty mẹ trực tiếp quản lý, sử dụng để sản xuất kinh doanh, vốn nhà nước công ty mẹ đầu tư vào các công ty con và các doanh nghiệp khác.

4. Vốn nhà nước đầu tư cho Tổng công ty Đầu tư và kinh doanh vốn nhà nước gồm vốn nhà nước do tổng công ty trực tiếp quản lý, sử dụng và vốn nhà nước do tổng công ty đầu tư vào công ty trách hiệm hữu hạn, công ty cổ phần, công ty liên kết, công ty liên doanh và các tổ chức kinh tế khác.

5. Vốn điều lệ của công ty thành viên hạch toán độc lập thuộc tổng công ty do Nhà nước đầu tư và thành lập là số vốn do tổng công ty đầu tư ghi trong Điều lệ của công ty thành viên hạch toán độc lập.

6. Vốn điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty hoặc công ty mẹ là chủ sở hữu là vốn do tổng công ty hoặc công ty mẹ đầu tư và ghi trong điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên.

7. Nhà nước chỉ đầu tư vốn cho tổng công ty, công ty mẹ. Việc đầu tư vốn vào các công ty thành viên hạch toán độc lập, doanh nghiệp khác do tổng công ty, công ty mẹ quyết định.

Điều 36. Tài sản của tổng công ty nhà nước.

1. Tài sản của tổng công ty do Nhà nước quyết định đầu tư thành lập được hình thành từ vốn nhà nước đầu tư tại tổng công ty, vốn vay và các nguồn vốn hợp pháp khác do tổng công ty quản lý và sử dụng.

Tài sản của tổng công ty bao gồm:

a) Tài sản cố định hữu hình, vô hình, tài sản lưu động của văn phòng tổng công ty, các đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp;

b) Các khoản đầu tư dài hạn bao gồm vốn tổng công ty đầu tư vào công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu, các doanh nghiệp khác, các khoản đầu tư trái phiếu, tín phiếu dài hạn và các khoản đầu tư dài hạn khác;

c) Các khoản đầu tư ngắn hạn do văn phòng, các đơn vị hạch toán phụ thuộc tổng công ty trực tiếp đầu tư.

Tài sản của tổng công ty không bao gồm tài sản của công ty trách nhiệm hữu hạn, công ty thành viên hạch toán độc lập, công ty cổ phần có vốn góp chi phối của tổng công ty.

2. Tài sản của tổng công ty tự đầu tư và thành lập được hình thành từ vốn nhà nước đầu tư tại công ty mẹ, vốn vay và các nguồn vốn hợp pháp khác do công ty mẹ trực tiếp quản lý và sử dụng. Tài sản của tổng công ty là tài sản của công ty mẹ.

3. Tài sản của Tổng công ty Đầu tư và kinh doanh vốn nhà nước được hình thành từ vốn nhà nước đầu tư tại tổng công ty, vốn vay và các nguồn vốn hợp pháp khác do tổng công ty quản lý và sử dụng. Tài sản của tổng công ty gồm tài sản cố định, tài sản lưu động do tổng công ty trực tiếp quản lý và sử dụng; các khoản đầu tư dài hạn của tổng công ty gồm cả vốn đầu tư vào công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu và vốn đầu tư vào các doanh nghiệp khác; các khoản đầu tư ngắn hạn của tổng công ty.

4. Tài sản của công ty thành viên hạch toán độc lập trong tổng công ty do Nhà nước quyết định đầu tư và thành lập được hình thành từ vốn tổng công ty đầu tư tại công ty thành viên; vốn vay và nguồn vốn hợp pháp khác do công ty thành viên quản lý và sử dụng.

Tài sản của công ty thành viên hạch toán độc lập không thuộc sở hữu của tổng công ty.

5. Tài sản của công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty, công ty mẹ là chủ sở hữu được hình thành từ vốn tổng công ty, công ty mẹ đầu tư tại công ty trách nhiệm hữu hạn một thành viên, vốn vay và nguồn vốn hợp pháp khác do công ty trách nhiệm hữu hạn nhà nước một thành viên quản lý và sử dụng.

Tài sản của công ty trách nhiệm hữu hạn nhà nước một thành viên không thuộc sở hữu của tổng công ty, công ty mẹ.

Điều 37. Quản lý vốn và tài sản của tổng công ty do Nhà nước đầu tư và thành lập

1. Tổng công ty do Nhà nước đầu tư thành lập.

a) Tổng công ty thực hiện đầu tư vốn cho công ty thành viên hạch toán độc lập. Đối với số vốn mà tổng công ty đã giao trước khi Nghị định này có hiệu lực được coi là số vốn do tổng công ty đầu tư vào công ty thành viên. Tổng công ty chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty thành viên trong phạm vi số vốn tổng công ty đầu tư vào công ty thành viên;

b) Đối với công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu, tổng công ty không thực hiện giao nhận vốn mà đó là số vốn tổng công ty đầu tư vào công ty này;

c) Tổng công ty không được điều chuyển tài sản của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên theo phương thức không thanh toán;

d) Tổng công ty không được trực tiếp rút vốn đã đầu tư vào công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là đại diện chủ sở hữu, các doanh nghiệp khác. Việc rút vốn chỉ được thực hiện thông qua phương thức bán lại số vốn đã đầu tư cho cá nhân, pháp nhân khác. Trường hợp tổ chức lại hoặc điều chỉnh vốn điều lệ của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên, tổng công ty được trực tiếp rút vốn đã đầu tư vào các công ty này trên cơ sở phải đảm bảo đủ vốn điều lệ và khả năng thanh toán các khoản nợ phải trả của các công ty đó;

đ) Tổng giá trị tài sản để làm căn cứ phân cấp thẩm quyền quyết định các dự án đầu tư ra ngoài doanh nghiệp nhượng bán tài sản cố định, các khoản đầu tư dài hạn của tổng công ty, công ty nhà nước được xác định theo quy định tại khoản 1 Điều 36 trên đây;

e) Thực hiện các quyền và trách nhiệm khác theo quy định của pháp luật.

2. Công ty thành viên hạch toán độc lập thuộc tổng công ty thực hiện quản lý vốn và tài sản theo quy định tại mục I, II Chương II Quy chế này và các quy định dưới đây:

a) Công ty thành viên được sử dụng linh hoạt số vốn do công ty quản lý, sử dụng bao gồm cả vốn tổng công ty đầu tư, chịu trách nhiệm trước Hội đồng quản trị về chỉ tiêu tỷ suất lợi nhuận trên vốn và hiệu quả sử dụng bảo toàn và phát triển vốn tổng công ty đã đầu tư cho công ty;

b) Công ty thành viên được quyết định các phương án đầu tư theo mức phân cấp của tổng công ty được quy định trong điều lệ của công ty thành viên.

3. Công ty trách nhiệm hữu hạn nhà nước một thành viên công ty cổ phần, có vốn góp chi phối của tổng công ty thực hiện quản lý vốn và tài sản theo quy định của pháp luật đối với loại hình doanh nghiệp này.

Điều 38. Quản lý vốn và tài sản của công ty mẹ và công ty con

1. Công ty mẹ thực hiện quản lý vốn và tài sản theo quy định tại mục I và II Chương II Quy chế này.

Công ty mẹ thực hiện các quyền và trách nhiệm của chủ sở hữu đối với số vốn đầu tư tại các công ty con, doanh nghiệp khác theo quy định của pháp luật.

2. Công ty con thực hiện quản lý vốn và tài sản theo quy định của pháp luật đối với loại hình tổ chức và hoạt động của công ty đó.

Điều 39. Quản lý vốn và tài sản của tổng công ty đầu tư và kinh doanh vốn nhà nước

Tổng công ty đầu tư và kinh doanh vốn nhà nước thực hiện quản lý vốn và tài sản theo quy định tại mục I, II Chương II quy chế này.

Điều 40. Quản lý doanh thu, chi phí, kết quả kinh doanh của tổng công ty nhà nước

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập thực hiện quản lý doanh thu, chi phí kết quả hoạt động kinh doanh theo quy định tại mục III Chương II Quy chế này và quy định dưới đây:

a) Doanh thu của tổng công ty gồm doanh thu hoạt động kinh doanh, doanh thu hoạt động khác do Văn phòng tổng công ty và đơn vị hạch toán phụ thuộc tổng công ty thực hiện. Nội dung doanh thu theo quy định tại Điều 22 Quy chế này. Đối với vốn tổng công ty đầu tư cho công ty thành viên hạch toán độc lập được coi là vốn đầu tư ra ngoài tổng công ty; lợi nhuận được chia theo số vốn tổng công ty đầu tư cho công ty thành viên là doanh thu hoạt động tài chính của tổng công ty.

Đối với khoản kinh phí quản lý cấp trên tổng công ty thu được của các công ty thành viên là doanh thu của tổng công ty;

b) Chi phí của tổng công ty gồm chi phí hoạt động kinh doanh, chi phí hoạt động khác của Văn phòng tổng công ty và đơn vị phụ thuộc tổng công ty. Nội dung chi phí theo quy định tại Điều 23 quy chế này;

c) Lợi nhuận của tổng công ty gồm lợi nhuận hoạt động kinh doanh, lợi nhuận hoạt động khác của Văn phòng tổng công ty và đơn vị phụ thuộc tổng công ty. Nội dung lợi nhuận theo quy định tại Điều 26 Quy chế này;

d) Công ty thành viên hạch toán độc lập quản lý doanh thu, chi phí, lợi nhuận theo quy định tại mục III, chương II Quy chế này. Đối với khoản kinh phí quản lý cấp trên nộp cho tổng công ty công ty được tính vào chi phí hoạt động kinh doanh.

2. Công ty mẹ, tổng công ty đầu tư và kinh doanh vốn nhà nước thực hiện quản lý doanh thu chi phí và lợi nhuận theo quy định tại mục III, chương II Quy chế này.

Điều 41. Phân phối lợi nhuận của tổng công ty nhà nước

1. Lợi nhuận của tổng công ty gồm lợi nhuận phát sinh từ hoạt động kinh doanh trực tiếp tại tổng công ty bao gồm cả lợi nhuận được chia từ doanh nghiệp khác có vốn của tổng công ty đầu tư. Trường hợp doanh nghiệp đã nộp thuế thu nhập doanh nghiệp trước khi chia lợi nhuận, thì tổng công ty không phải nộp thuế thu nhập đối với khoản lợi nhuận được chia từ các doanh nghiệp này.

Lợi nhuận của tổng công ty sau khi nộp thuế thu nhập doanh nghiệp và trừ các khoản để lại bổ sung vốn cho công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên mà tổng công ty là chủ sở hữu được phân phối theo quy định tại Điều 27 Quy chế này.

2. Lợi nhuận của công ty thành viên hạch toán độc lập thuộc tổng công ty do Nhà nước đầu tư và thành lập sau khi nộp thuế thu nhập doanh nghiệp được phân phối theo quy định tại khoản 1 Điều 27 Quy chế này và quy định sau đây :

Lợi nhuận được chia theo vốn của tổng công ty được dùng để đầu tư tăng vốn của tổng công ty tại công ty thành viên. Trường hợp công ty không có nhu cầu bổ sung vốn hoặc không cần thiết phải bổ sung vốn cho công ty này thì tổng công ty quyết định thu lợi nhuận này về.

3. Lợi nhuận của công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu được phân phối theo quy định tại Quy chế tài chính của loại hình doanh nghiệp này.

4. Lợi nhuận của công ty cổ phần, công ty trách nhiệm hữu hạn nhiều thành viên được phân phối theo quyết định của Đại hội đồng cổ đông, Hội đồng thành viên hoặc thành viên góp vốn.

Điều 42. Mục đích sử dụng các quỹ

Mục đích sử dụng các quĩ của tổng công ty, công ty mẹ, công ty thành viên hạch toán độc lập theo quy định tại Điều 28 quy chế này.

Điều 43. Báo cáo tài chính của tổng công ty

Tổng công ty do nhà nước đầu tư thành lập, tổng công ty do các công ty tự đầu tư thành lập, Tổng công ty Đầu tư và kinh doanh vốn nhà nước, công ty thành viên hạch toán độc lập thực hiện việc lập báo cáo tài chính theo quy định tại Điều 30 quy chế này.

Đối với tổng công ty do Nhà nước đầu tư thành lập, tổng công ty do các công ty tự đầu tư thành lập, Tổng công ty Đầu tư và kinh doanh vốn nhà nước, ngoài báo cáo tài chính phần trực tiếp hoạt động kinh doanh của mình phải lập báo cáo tài chính hợp nhất toàn tổng công ty theo quy định của pháp luật.

CHƯƠNG IV
QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC

Điều 44. Đại diện chủ sở hữu vốn nhà nước đầu tư vào doanh nghiệp khác

Đại diện chủ sở hữu vốn nhà nước đầu tư vào doanh nghiệp khác được quy định như sau:

1. Bộ quản lý ngành, trong thời gian chưa chuyển giao cho Tổng công ty Đầu tư và kinh doanh vốn nhà nước: đối với vốn nhà nước ở công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ công ty nhà nước độc lập do Bộ quản lý ngành quyết định thành lập.

2. Bộ Tài chính, trong thời gian chưa chuyển giao cho Tổng công ty Đầu tư và kinh doanh vốn nhà nước:

a) Đối với vốn nhà nước ở doanh nghiệp khác do ngân sách Trung ương góp vốn thành lập;

b) Số vốn nhà nước ở tổng công ty nhà nước, công ty nhà nước độc lập do Bộ, ngành quyết định thành lập được cổ phần hoá toàn bộ doanh nghiệp;

c) Số vốn nhà nước ở doanh nghiệp liên doanh được thành lập trên cơ sở công ty nhà nước độc lập do Bộ, ngành quyết định thành lập đem góp toàn bộ vốn vào liên doanh và không còn pháp nhân công ty nhà nước.

3. Uỷ ban nhân dân cấp tỉnh, trong thời gian chưa chuyển giao cho tổng công ty đầu tư và kinh doanh vốn nhà nước:

a) Vốn nhà nước ở công ty trách nhiệm hữu hạn nhà nước một thành viên được chuyển đổi từ công ty nhà nước độc lập do Uỷ ban nhân dân cấp tỉnh quyết định thành lập;

b) Vốn nhà nước ở doanh nghiệp khác do ngân sách địa phuơng đầu tư, góp vốn;

c) Vốn nhà nước ở công ty cổ phần được thành lập trên cơ sở công ty nhà nước do Uỷ ban nhân dân cấp tỉnh quyết định thành lập thực hiện cổ phần hoá toàn bộ;

d) Vốn nhà nước ở công ty liên doanh được thành lập trên cơ sở công ty nhà nước do Uỷ ban nhân dân cấp tỉnh quyết định thành lập góp toàn bộ vốn vào liên doanh và không còn pháp nhân công ty nhà nước.

4. Tổng công ty, công ty nhà nước độc lập:

a) Vốn nhà nước ở công ty trách nhiệm hữu hạn nhà nước một thành viên được chuyển đổi từ doanh nghiệp thành viên tổng công ty hoặc do tổng công ty, công ty nhà nước đầu tư thành lập mới;

b) Vốn nhà nước ở công ty cổ phần được thành lập trên cơ sở cổ phần hoá toàn bộ doanh nghiệp thành viên tổng công ty hoặc cổ phần hoá một bộ phận công ty nhà nước độc lập;

c) Vốn nhà nước ở liên doanh được hình thành trên cơ sở doanh nghiệp thành viên tổng công ty góp toàn bộ vốn vào liên doanh và không còn pháp nhân doanh nghiệp thành viên tổng công ty hoặc do tổng công ty, công ty nhà nước độc lập góp vốn vào liên doanh;

d) Vốn do tổng công ty, công ty nhà nước độc lập đầu tư vào doanh nghiệp khác.

5. Tổng công ty Đầu tư và kinh doanh vốn nhà nước:

a) Vốn nhà nước tại các công ty trách nhiệm hữu hạn một thành viên, công ty cổ phần, công ty trách nhiệm hữu hạn nhiều thành viên, công ty liên doanh do các Bộ, ngành, địa phương chuyển giao;

b) Vốn nhà nước ở công ty trách nhiệm hữu hạn một thành viên do Tổng công ty quyết định thành lập;

c) Vốn nhà nước ở các doanh nghiệp có vốn góp của tổng công ty.

6. Các Bộ, ngành, Uỷ ban nhân dân cấp tỉnh có trách nhiệm chuyển giao nhiệm vụ quản lý vốn nhà nước tại doanh nghiệp khác cho Tổng công ty Đầu tư và kinh doanh vốn nhà nước theo quyết định và lịch trình của Thủ tướng Chính phủ.

Điều 45. Quyền và nghĩa vụ của đại diện chủ sở hữu vốn nhà nước đầu tư vào doanh nghiệp khác

1. Đối với tổ chức là chủ sở hữu công ty trách nhiệm hữu hạn nhà nước một thành viên thực hiện các quyền và nghĩa vụ của chủ sở hữu theo quy định của Luật Doanh nghiệp.

2. Đối với tổ chức là đại diện chủ sở hữu vốn nhà nước đầu tư vào doanh nghiệp khác, có các quyền sau:

a) Quyền của cổ đông, thành viên góp vốn, bên liên doanh theo quy định của pháp luật và điều lệ của doanh nghiệp khác;

b) Cử người đại diện để thực hiện quyền của cổ đông, thành viên góp vốn, bên liên doanh trong các kỳ họp Đại hội đồng cổ đông, thành viên góp vốn, các bên liên doanh;

c) Cử, bãi miễn, khen thưởng, kỷ luật người đại diện phần vốn nhà nước tại doanh nghiệp khác (sau đây gọi tắt là người đại diện) quyết định tiền lương, phụ cấp, tiền thưởng và các vấn đề đãi ngộ đối với người đại diện, trừ trường hợp người đại diện đã được hưởng lương từ doanh nghiệp khác;

d) Yêu cầu người đại diện báo cáo định kỳ hoặc đột xuất tình hình kết quả kinh doanh, tình hình tài chính của doanh nghiệp khác;

đ) Giao nhiệm vụ và chỉ đạo người đại diện bảo vệ quyền lợi, lợi ích hợp pháp của Nhà nước, của công ty trong doanh nghiệp khác. Yêu cầu người đại diện báo cáo việc thực hiện nhiệm vụ, quyền hạn và trách nhiệm của người đại diện, nhất là trong việc định hướng doanh nghiệp có cổ phần, vốn góp chi phối của Nhà nước thực hiện các mục tiêu, chiến lược của Nhà nước;

e) Kiểm tra, giám sát hoạt động của người đại diện, phát hiện những thiếu sót, yếu kém của người đại diện để ngăn chặn, chấn chỉnh kịp thời;

g) Quyết định hoặc trình người có thẩm quyền quyết định việc đầu tư tăng vốn hoặc thu hồi vốn nhà nước đầu tư vào doanh nghiệp khác phù hợp với pháp luật và điều lệ của doanh nghiệp khác;

h) Chịu trách nhiệm về hiệu quả sử dụng, bảo toàn và phát triển vốn nhà nước đầu tư;

i) Giám sát việc thu hồi vốn nhà nước cho người lao động vay để mua cổ phần khi thực hiện cổ phần hoá doanh nghiệp nhà nước, thu hồi cổ phần cấp cho người lao động để hưởng cổ tức khi người lao động chết mà không có người thừa kế hoặc người lao động tự nguyện trả lại (đối với doanh nghiệp cổ phần hoá trước ngày 14 tháng 7 năm 1998 của Chính phủ có hiệu lực) cổ phần bán chịu cho người lao động nghèo trong doanh nghiệp nhà nước thực hiện cổ phần hoá từ sau ngày 14 tháng 7 năm 1998;

k) Giám sát việc thu hồi vốn đầu tư vào doanh nghiệp khác, việc thu lợi tức được chia từ doanh nghiệp khác;

l) Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 46. Quyền và nghĩa vụ của người đại diện phần vốn nhà nước tại doanh nghiệp khác

1. Tham gia ứng cử vào bộ máy quản lý, điều hành của doanh nghiệp khác theo điều lệ của doanh nghiệp này.

2. Khi được uỷ quyền thực hiện quyền của cổ đông, thành viên góp vốn, bên liên doanh trong các kỳ họp Đại hội đồng cổ đông, thành viên góp vốn, các bên liên doanh phải sử dụng quyền đó một cách cẩn trọng theo đúng chỉ đạo của đại diện chủ sở hữu, nhất là trong trường hợp là cổ đông, bên góp vốn chi phối.

3. Theo dõi, giám sát tình hình hoạt động kinh doanh, tài chính, kết quả hoạt động kinh doanh của doanh nghiệp khác theo quy định của luật pháp, điều lệ doanh nghiệp. Thực hiện báo cáo định kỳ hoặc theo yêu cầu của đại diện chủ sở hữu về tình hình, kết quả hoạt động kinh doanh, vấn đề tài chính của doanh nghiệp khác, việc thực hiện các nhiệm vụ của đại diện chủ sở hữu giao.

4. Theo dõi, đôn đốc và thực hiện thu hồi vốn nhà nước tại doanh nghiệp khác gồm: vốn cho người lao động vay để mua cổ phần, bán chịu cổ phần cho người lao động, chia cổ phần cho người lao động để hưởng cổ tức, chuyển nhượng cổ phần của Nhà nước, thu cổ tức và các khoản được chia khác từ vốn góp vào doanh nghiệp khác.

5. Người đại diện tham gia ban quản lý điều hành doanh nghiệp khác phải nghiên cứu, đề xuất phương hướng, biện pháp hoạt động của mình tại doanh nghiệp khác để trình đại diện chủ sở hữu phê duyệt. Đối với những vấn đề quan trọng của doanh nghiệp đưa ra thảo luận trong Hội đồng quản trị, Ban giám đốc, Đại hội đồng cổ đông hay các thành viên góp vốn hay bên liên doanh như phương hướng, chiến lược, kế hoạch kinh doanh, huy động thêm cổ phần, vốn góp, chia cổ tức? người đại diện phải xin ý kiến của đại diện chủ sở hữu vốn trước khi họp và biểu quyết. Trường hợp nhiều người đại diện cùng tham gia Hội đồng quản trị, Ban giám đốc của doanh nghiệp khác thì phải cùng nhau bàn bạc và thống nhất ý kiến khi phát biểu và biểu quyết.

6. Người đại diện ở doanh nghiệp có cổ phần, vốn góp chi phối của Nhà nước phải có trách nhiệm hướng doanh nghiệp đó đi đúng mục tiêu, định hướng của Nhà nước. Khi phát hiện doanh nghiệp đi chệch mục tiêu, định hướng của Nhà nước phải báo cáo ngay đại diện chủ sở hữu vốn và đề xuất giải pháp để khắc phục. Sau khi được đại diện chủ sở hữu vốn thông qua cần tổ chức thực hiện ngay để nhanh chóng hướng doanh nghiệp đi đúng mục tiêu, định hướng đã xác định.

7. Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật, điều lệ doanh nghiệp và đại diện chủ sở hữu vốn giao.

8. Chịu trách nhiệm trước đại diện chủ sở hữu vốn về các nhiệm vụ được giao. Trường hợp thiếu trách nhiệm, lợi dụng nhiệm vụ, quyền hạn gây thiệt hại cho đại diện chủ sở hữu vốn thì phải chịu trách nhiệm và bồi thường vật chất theo quy định của pháp luật.

Điều 47. Tiền lương, thưởng và quyền lợi của người đại diện

1. Người đại diện tham gia ban quản lý, điều hành doanh nghiệp khác được hưởng lương, phụ cấp, thưởng và các quyền lợi khác theo quy định trong điều lệ doanh nghiệp đó và do doanh nghiệp đó trả.

2. Người đại diện ở doanh nghiệp khác không được doanh nghiệp khác trả lương, phụ cấp, thưởng và các chế độ quyền lợi khác thì đại diện chủ sở hữu vốn là người trả lương, phụ cấp, tiền thưởng và chế độ khác cho người đại diện.

Người đại diện không được cùng lúc hưởng lương, phụ cấp, tiền thưởng và chế độ khác ở cả hai nơi.

Điều 48. Tiêu chuẩn của người đại diện

Người đại diện phải là người bảo đảm các tiêu chuẩn sau:

1. Là công dân Việt Nam, thường trú tại Việt Nam. Đối với trường hợp do Hội đồng quản trị hoặc Giám đốc công ty (đối với công ty không có Hội đồng quản trị) cử thì người đại diện phải là người của công ty đó.

2. Có phẩm chất đạo đức tốt, có sức khoẻ đảm đương nhiệm vụ

3. Hiểu biết pháp luật, có ý thức chấp hành luật pháp.

4. Có trình độ chuyên môn về tài chính doanh nghiệp hoặc lĩnh vực kinh doanh của doanh nghiệp khác có vốn đầu tư của Nhà nước, có năng lực kinh doanh và tổ chức quản lý doanh nghiệp. Đối với người trực tiếp quản lý phần vốn nhà nước tại liên doanh với nước ngoài phải có trình độ ngoại ngữ đủ để làm việc trực tiếp với người nước ngoài trong liên doanh không cần phiên dịch.

5. Không là bố, mẹ, vợ hoặc chồng, con, anh, chị, em ruột với những người là đại diện chủ sở hữu, người trong Hội đồng quản trị, Giám đốc doanh nghiệp có vốn góp vào doanh nghiệp mà người đó được giao trực tiếp quản lý; không có quan hệ góp vốn thành lập doanh nghiệp, cho vay vốn, ký kết hợp đồng mua bán với doanh nghiệp có vốn nhà nước mà người đó được cử trực tiếp quản lý, trừ trường hợp có cổ phần tại doanh nghiệp nhà nước được cổ phần hoá.

Người đại diện tham gia ứng cử vào Hội đồng quản trị, Giám đốc của doanh nghiệp khác phải có đủ tiêu chuẩn và điều kiện tương ứng như thành viên Hội đồng quản trị, Giám đốc công ty nhà nước theo quy định của pháp luật.

Điều 49. Thu lợi tức được chia

Lợi tức được chia từ doanh nghiệp khác, người đại diện có trách nhiệm yêu cầu doanh nghiệp khác:

1. Chuyển vào Quỹ hỗ trợ sắp xếp doanh nghiệp đối với các trường hợp Bộ quản lý ngành, Bộ Tài chính hoặc Uỷ ban nhân dân cấp tỉnh là người đại diện chủ sở hữu vốn theo quy định tại khoản 1, 2, 3 Điều 44 Quy chế này.

2. Chuyển cho công ty có vốn góp vào doanh nghiệp khác đối với trường hợp quy định tại khoản 4, 5 Điều 44 Quy chế này.

Điều 50. Quyền quyết định tăng giảm vốn nhà nước tại doanh nghiệp khác

Việc dùng lợi tức được chia để tăng phần vốn nhà nước hoặc giảm phần vốn nhà nước tại doanh nghiệp khác được quy định như sau:

1. Đối với trường hợp Bộ quản lý ngành, Bộ Tài chính, Uỷ ban nhân dân cấp tỉnh là đại diện chủ sở hữu vốn nhà nước tại doanh nghiệp khác theo quy định tại khoản 1, 2, 3 Điều 44 Quy chế này, Bộ trưởng, Chủ tịch Uỷ ban nhân dân cấp tỉnh xem xét, quyết định.

2. Đối với trường hợp tổng công ty, công ty nhà nước độc lập là đại diện chủ sở hữu vốn tại doanh nghiệp khác theo quy định tại khoản 4, khoản 5 Điều 44 Quy chế này thì tổng công ty xem xét, quyết định trên nguyên tắc: người quyết định phương án đầu tư vốn vào doanh nghiệp khác đồng thời là người quyết định sử dụng lợi nhuận được chia để bổ sung vốn đầu tư; hoặc quyết định giảm phần vốn đầu tư của công ty nhà nước tại doanh nghiệp khác.

3. Phương thức tăng, giảm vốn nhà nước tại doanh nghiệp khác theo quy định của pháp luật và điều lệ của doanh nghiệp.

Điều 51. Xử lý vốn nhà nước thu hồi từ doanh nghiệp khác

Số vốn nhà nước thu hồi khi quyết định giảm bớt phần vốn nhà nước tại doanh nghiệp khác, hoặc khi doanh nghiệp khác bị giải thể, phá sản; thu hồi số tiền cho người lao động vay để mua cổ phiếu khi cổ phần hoá doanh nghiệp nhà nước, giá trị cổ phiếu chia cho người lao động để hưởng cổ tức, cổ phần bán chịu cho người lao động nghèo trong doanh nghiệp (đối với doanh nghiệp nhà nước cổ phần hoá sau ngày 14 tháng 7 năm 1998 được xử lý như sau:

1. Chuyển vào Quỹ hỗ trợ sắp xếp doanh nghiệp đối với trường hợp quy định tại khoản 1, 2, 3 Điều 44 Quy chế này.

2. Chuyển về công ty nhà nước đã góp vốn đối với trường hợp quy định tại khoản 4 Điều 44 Quy chế này.

Điều 52. Bộ Tài chính có trách nhiệm hướng dẫn triển khai Quy chế này. Tổng công ty nhà nước, công ty nhà nước căn cứ vào Quy chế này và các văn bản hướng dẫn để xây dựng, sửa đổi, bổ sung Quy chế tài chính của mình trình cấp có thẩm quyền phê duyệt.

PHỤ LỤC

DANH MỤC CÁC VĂN BẢN CỦA CHÍNH PHỦ

HẾT HIỆU LỰC THI HÀNH

(Ban hành kèm theo Nghị định số 199/2004/NĐ-CP ngày 03/12/2004 của Chính phủ)

1. | Nghị định số 56/CP ngày 02 tháng 10 năm 1996 về doanh nghiệp nhà nước hoạt động công ích.
2. | Nghị định số 59/CP ngày 03 tháng 10 năm 1996 của Chính phủ về ban hành Quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp nhà nước.
3. | Nghị định số 27/1999/NĐ-CP ngày 20 tháng 4 năm 1999 của Chính phủ sửa đổi, bổ sung Quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp nhà nước (ban hành kèm theo Nghị định số 59/CP ngày 03 tháng 10 năm 1996 của Chính phủ).
4. | Nghị định số 73/2000/NĐ-CP ngày 06 tháng 12 năm 2000 của Chính phủ ban hành Quy chế quản lý phần vốn nhà nước ở doanh nghiệp khác.
5. | Các văn bản khác của Chính phủ đã ban hành liên quan đến quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.


ND 2005 - 145 chuyen doi DNNN thanh TNHH 1tv

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 145/2005/NĐ-CP NGÀY 21 THÁNG 11 NĂM 2005
VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH
SỐ 63/2001/NĐ-CP NGÀY 14 THÁNG 9 NĂM 2001 CỦA CHÍNH PHỦ
VỀ CHUYỂN ĐỔI DOANH NGHIỆP NHÀ NƯỚC, DOANH NGHIỆP
CỦA TỔ CHỨC CHÍNH TRỊ, TỔ CHỨC CHÍNH TRỊ - XÃ HỘI
THÀNH CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Căn cứ Luật doanh nghiệp ngày 12 tháng 6 năm 1999;

Xét đề nghị của Bộ trưởng Bộ kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 63/2001/NĐ-CP ngày 14 tháng 9 năm 2001 của Chính phủ về chuyển đổi doanh nghiệp nhà nước, doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội thành công ty trách nhiệm hữu hạn một thành viên như sau:

1. Sửa đổi tên của Nghị định như sau:

Tên của Nghị định số 63/2001/NĐ-CP được sửa đổi thành “Nghị định về chuyển đổi công ty nhà nước, doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội thành công ty trách nhiệm hữu hạn một thành viên”.

2. Sửa đổi từ ngữ như sau:

Tất cả các cụm từ “doanh nghiệp nhà nước” trong Nghị định số 63/2001/NĐ-CP được sửa đổi thành “công ty nhà nước”.

3. Sửa đổi, bổ sung Điều 1 như sau:

“Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng”

1. Nghị định này quy định trình tự, thủ tục chuyển đổi công ty nhà nước; doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội; công ty thành viên hạch toán độc lập của tổng công ty nhà nước; đơn vị hạch toán phụ thuộc, đơn vị phụ thuộc của tổng công ty nhà nước, của công ty nhà nước chuyển sang hoạt động theo mô hình công ty mẹ - công ty con thành công ty trách nhiệm hữu hạn một thành viên và quy định việc tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên.

2. Công ty nhà nước, công ty thành viên hạch toán độc lập của tổng công ty nhà nước, doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội khi chuyển đổi thành công ty trách nhiệm hữu một thành viên phải thuộc diện là doanh nghiệp do Nhà nước hoặc tổ chức chính trị, tổ chức chính trị xã hội quyết định nắm giữ 100% vốn điều lệ.

3. Các đơn vị hạch toán phụ thuộc, đơn vị phụ thuộc của tổng công ty nhà nước, của công ty nhà nước quy định tại Khoản 1 điều này chỉ được chuyển đổi khi công ty bị tách và bộ phận được tách đều phải thuộc diện Nhà nước cần giữ 100% vốn điều lệ”.

4. Sửa đổi, bổ sung khoản 2 Điều 2 như sau:

“2. Các tổ chức sau đây là đại diện chủ sở hữu công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ công ty nhà nước”:

a) Tổng công ty Đầu tư và kinh doanh vốn nhà nước là đại diện chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ công ty nhà nước độc lập trực thuộc Bộ, Ủy ban nhân dân cấp tỉnh;

Trong thời gian chưa chuyển giao quyền đại diện chủ sở hữu cho Tổng công ty Đầu tư và kinh doanh vốn nhà nước thì Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh là đại diện chủ sở hữu đối với công ty này.

b) Tổng công ty nhà nước là đại diện chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ công ty thành viên hạch toán độc lập, đơn vị hạch toán phụ thuộc, đơn vị phụ thuộc của tổng công ty;

c) Công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước là đại diện chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ đơn vị phụ thuộc của công ty”.

5. Sửa đổi, bổ sung Khoản 1, Điều 6 như sau:

“1. Doanh nghiệp chuyển đổi có trách nhiệm:

a) Kiểm kê, xác định số lượng tài sản hiện có ở doanh nghiệp, đơn vị hạch toán phụ thuộc của doanh nghiệp, bao gồm tài sản cố định và đầu tư dài hạn, tài sản lưu động và đầu tư ngắn hạn, tài sản đi thuê, cho thuê, giữ hộ, ký gửi, chiếm dụng;

b) Phân loại tài sản hiện có ở doanh nghiệp, đơn vị hạch toán phụ thuộc của doanh nghiệp thành các loại: tài sản doanh nghiệp có nhu cầu sử dụng; tài sản doanh nghiệp không cần dùng, tài sản ứ đọng, tài sản chờ thành lý; tài sản hình thành từ quỹ khen thưởng, phúc lợi (nếu có); tài sản thuê ngoài, vật tư, hàng hóa nhận giữ hộ, nhận gia công, nhận đại lý, nhận ký gửi;

c) Đối chiếu và phân loại công nợ; lập danh sách chủ nợ và số nợ phải trả, phân tích rõ các khoản nợ trong hạn, nợ quá hạn, nợ gốc, nợ lãi, nợ phải trả nhưng không phải thanh toán; số nợ phải thu, trong đó chia ra nợ có khả năng thu hồi và nợ không có khả năng thu hồi;

d) Lập báo cáo tài chính quý gần nhất với thời điểm chuyển đổi doanh nghiệp, đơn vị hạch toán phụ thuộc của doanh nghiệp; lập phương án xử lý tài sản, tài chính, công nợ theo các nguyên tắc quy định tại Khoản 5, Điều 7; xác định số vốn dự kiến đăng ký thành vốn điều lệ của công ty;

đ) Lập phương án sắp xếp số lao động hiện có của công ty, đơn vị hoạch toán phụ thuộc của doanh nghiệp tại thời điểm quyết định chuyển đổi;

e) Xử lý tài sản, tài chính, công nợ, lao động theo phương án được cấp có thẩm quyền phê duyệt;

g) Dự thảo Điều lệ công ty trách nhiệm hữu hạn một thành viên;

h) Báo cáo chủ sở hữu hoặc tổ chức được ủy quyền là đại diện chủ sở hữu công ty phê chuẩn các hồ sơ quy định tại các điểm a, b, c, d, đ, g khoản này”.

6. Sửa đổi, bổ sung các Khoản 5 và 6, Điều 7 như sau:

“5. Nguyên tắc xử lý tài chính và công nợ:

a) Đối với tài sản dôi thừa: doanh nghiệp được hạch toán tăng vốn của chủ sở hữu tại doanh nghiệp;

b) Đối với tài sản hao hụt, mất mát và các tổn thất khác về tài sản của doanh nghiệp, đơn vị hạch toán phụ thuộc của doanh nghiệp; phải xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân và yêu cầu đương sự bồi thường theo quy định của pháp luật. Phần chênh lệch giữa giá trị còn lại theo sổ sách của tài sản tổn thất và mức bồi thường của cá nhân, tập thể có liên quan hoặc của tổ chức bảo hiểm (nếu có) được bù đắp bằng quỹ dự phòng tài chính; nếu thiếu thì hạch toán vào kết quả kinh doanh. Nếu do hạch toán khoản chênh lệch thiếu này vào kết quả kinh doanh mà doanh nghiệp bị lỗ thì được giảm vốn chủ sở hữu, số vốn được giảm tối đa bằng số lỗ của doanh nghiệp;

c) Đối với các khoản nợ phải thu: công ty có trách nhiệm tiếp nhận các khoản nợ phải thu của doanh nghiệp, đơn vị hạch toán phụ thuộc của doanh nghiệp chuyển đổi và thu hồi những khoản nợ đến hạn có thể thu hồi được. Đối với các khoản nợ không thu hồi được thì sau khi xác định rõ nguyên nhân và trách nhiệm của tập thể, cá nhân và yêu cầu đương sự bồi thường theo quy định của pháp luật, doanh nghiệp sử dụng khoản dự phòng nợ phải thu khó đòi và quỹ dự phòng tài chính để bù đắp sau khi trừ tiền bồi thường của cá nhân, tập thể có liên quan. Nếu các khoản này không đủ bù đắp thì phần chênh lệch thiếu sẽ hạch toán vào kết quả kinh doanh. Nếu do hạch toán khoản chênh lệch thiếu này vào kết quả kinh doanh mà doanh nghiệp bị lỗ thì được giảm vốn chủ sở hữu, số vốn được giảm tối đa bằng số lỗ của doanh nghiệp;

d) Đối với các khoản nợ phải trả: công ty có trách nhiệm kế thừa các khoản nợ phải trả cho các chủ nợ theo cam kết, kể cả các khoản nợ thuế, ngân sách, nợ cán bộ, công nhân viên; thanh toán các khoản nợ đến hạn. Các khoản nợ phải trả không có người đòi, giá trị tài sản không xác định được chủ nợ được tính vào vốn chủ sở hữu. Trường hợp doanh nghiệp có khó khăn về khả năng thanh toán các khoản nợ quá hạn thì được xử lý theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng;

6. Doanh nghiệp chuyển đổi có trách nhiệm sắp xếp, sử dụng lao động theo quy định của pháp luật về lao động và sắp xếp lại công ty nhà nước”.

7. Bổ sung Khoản 7, Điều 7 như sau:

“7. Chi phí thực hiện chuyển đổi công ty được hạch toán vào kết quả kinh doanh của công ty. Nội dung và mức chi phí chuyển đổi thực hiện theo hướng dẫn của Bộ Tài chính”.

8. Sửa đổi, bổ sung Khoản 4 và Điểm a, Khoản 6, Điều 15 như sau:

“4. Bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng, quyết định mức lương đối với Tổng Giám đốc (Giám đốc) công ty. Bổ nhiệm, miễn nhiệm, cách chức Phó Tổng Giám đốc (Phó giám đốc) công ty theo đề nghị của Tổng giám đốc (Giám đốc). Quyết định thang lương, bảng lương, phụ cấp lương làm cơ sở để xếp lương, trả lương cho người lao động của công ty như các doanh nghiệp khác hoạt động theo Luật Doanh nghiệp”.

“6. Kiến nghị chủ sở hữu công ty quyết định những vấn đề vượt thẩm quyền của Hội đồng quản trị như sau:

a) Kiến nghị phê duyệt báo cáo quyết toán tài chính, phương án phân phối lợi nhuận sau thuế theo nguồn vốn chủ sở hữu đầu tư và nguồn vốn do công ty tự huy động; tỷ lệ trích các quỹ đầu tư phát triển, quỹ khen thưởng của công ty, quỹ thưởng cho Ban quản lý điều hành công ty”.

9. Bổ sung Khoản 10, Điều 15 như sau:

“10. Yêu cầu Tổng Giám đốc (Giám đốc) nộp đơn yêu cầu mở thủ tục phá sản khi công ty lâm vào tình trạng phá sản”.

10. Chuyển Khoản 10, Điều 15 thành Khoản 11, Điều 15:

“11. Các quyền và nhiệm vụ khác theo quy định của pháp luật và Điều lệ công ty”.

11. Sửa đổi, bổ sung Điều 16 như sau:

“Điều 16. Thành viên Hội đồng quản trị

1. Tùy theo quy mô của công ty, chủ sở hữu công ty quyết định số lượng, cơ cấu thành viên Hội đồng quản trị.

2. Thành viên Hội đồng quản trị phải đáp ứng đủ các tiêu chuẩn và điện kiện sau đây:

a) Là công dân Việt Nam, thường trú tại Việt Nam;

b) Có trình độ đại học, năng lực quản lý và kinh doanh. Chủ tịch Hội đồng quản trị phải có kinh nghiệm ít nhất ba năm quản lý, điều hành doanh nghiệp thuộc ngành nghề kinh doanh chính của công ty;

c) Có sức khỏe, phẩm chất đạo đức tốt, trung thực, liêm khiết, hiểu biết và có ý thức chấp hành pháp luật;

d) Không thuộc đối tượng bị cấm đảm nhiệm chức vụ quản lý, điều hành doanh nghiệp theo quy định của pháp luật.

3. Chủ tịch và các thành viên Hội đồng quản trị do chủ sở hữu công ty quyết định bổ nhiệm, miễn nhiệm, khen thưởng, kỷ luật. Nhiệm kỳ của thành viên Hội đồng quản trị do Điều lệ công ty quy định nhưng không quá năm năm. Thành viên Hội đồng quản trị có thể được bổ nhiệm lại và thay thế.

4. Thành viên Hội đồng quản trị bị miễn nhiệm trong những trường hợp sau:

a) Bị Tòa án kết án bằng bản án hoặc quyết định đã có hiệu lực pháp luật;

b) Không đủ năng lực, trình độ đảm nhận công việc được giao, bị mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự;

c) Không trung thực trong thực thi nhiệm vụ, quyền hạn hoặc lợi dụng chức vụ, quyền hạn để thu lợi cho bản thân hoặc cho người khác; báo cáo không trung thực tình hình tài chính công ty;

d) Công ty lỗ hai năm liên tiếp hoặc không đạt chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước đầu tư hai năm liên tiếp hoặc ở trong tình trạng lỗ lãi đan xen nhau nhưng không khắc phục được, trừ các trường hợp lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư được cấp có thẩn quyền phê duyệt; lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư có lý do khách quan được giải trình và đã được cơ quan có thẩm quyền chấp nhận; đầu tư mới mở rộng sản xuất, đổi mới công nghệ;

đ) Công ty lâm vào tình trạng phá sản nhưng Hội đồng quản trị không yêu cầu Tổng Giám đốc nộp đơn yêu cầu mở thủ tục phá sản.

5. Thành viên Hội đồng quản trị được thay thế trong những trường hợp sau:

a) Bị miễn nhiệm trong các trường hợp nêu ở Khoản 4, điều này;

b) Xin từ chức;

c) Khi có quyết định điều chuyển hoặc bố trí công việc khác.

6. Các thành viên Hội đồng quản trị phải cùng nhau chịu trách nhiệm trước người ra quyết định bổ nhiệm và pháp luật về các quyết định của Hội đồng quản trị; thực hiện các nghĩa vụ quy định tại Khoản 2, Điều 23 của Nghị định này”.

12. Sửa đổi, bổ sung Điều 20 như sau:

“Điều 20. Điều kiện tham gia quản lý Doanh nghiệp khác của Chủ tịch Hội đồng quản trị, Tổng giám đốc (Giám đốc)

1. Chủ tịch Hội đồng quản trị, Tổng giám đốc (Giám đốc) công ty chỉ được thành lập công ty trách nhiệm hữu hạn, công ty cổ phần khác khi được chủ sở hữu công ty chấp nhận bằng văn bản.

2. Chủ tịch Hội đồng quản trị, Tổng giám đốc (Giám đốc) công ty chỉ được giữ các chức danh quản lý, điều hành công ty trách nhiệm hữu hạn, công ty cổ phần khác khi được chủ sở hữu công ty giới thiệu ứng cử vào các chức danh quản lý, điều hành đó hoặc làm đại diện pháp lý của công ty đối với phần vốn góp vào các doanh nghiệp khác khi được chủ sở hữu công ty cử.

3. Vợ hoặc chồng, bố, mẹ, con, anh, chị, em ruột của Chủ tịch Hội đồng quản trị, Tổng Giám đốc (Giám đốc) công ty không được giữ chức danh kế toán trưởng, thủ quỹ tại cùng công ty. Vợ hoặc chồng, bố, mẹ, con, anh, chị, em ruột của Chủ tịch Hội đồng quản trị không được giữ chức danh Tổng giám đốc (Giám đốc) tại cùng công ty.

4. Hợp đồng của công ty ký kết với thành viên Hội đồng quản trị, Tổng giám đốc, với vợ hoặc chồng, bố, bố nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của thành viên Hội đồng quản trị, Tổng giám đốc phải được thông báo cho người bổ nhiệm thành viên Hội đồng quản trị, Tổng giám đốc, người ký hợp đồng thuê Tổng giám đốc biết; trường hợp người bổ nhiệm thành viên Hội đồng quản trị, Tổng giám đốc, người ký hợp đồng thuê Tổng giám đốc phát hiện hợp đồng có mục đích tư lợi mà hợp đồng chưa được ký kết thì có quyền yêu cầu thành viên Hội đồng quản trị, Tổng giám đốc không được ký kết hợp đồng đó; Nếu hợp đồng đã được ký kết thì bị coi là vô hiệu, thành viên Hội đồng quản trị, Tổng giám đốc phải bồi thường thiệt hại cho công ty và bị xử lý theo quy định của pháp luật”.

13. Sửa đổ, bổ sung Điều 21 như sau:

“Điều 21. Tổng giám đốc (Giám đốc) và bộ máy giúp việc

1. Tiêu chuẩn và điều kiện tuyển chọn Giám đốc:

a) Thường trú tại Việt Nam;

b) Có năng lực kinh doanh và tổ chức quản lý công ty; có trình độ đại học; có chuyên môn thuộc lĩnh vực kinh doanh chính của công ty; có ít nhất ba năm kinh nghiệm tham gia quản lý, điều hành doanh nghiệp thuộc ngành nghề kinh doanh chính của công ty;

c) Có sức khỏe, phẩm chất đạo đức tốt, trung thực, liêm khiết; hiểu biết pháp luật và có ý chấp hành pháp luật.

2. Những đối tượng sau đây không được tuyển chọn để bổ nhiệm, ký hợp đồng làm Giám đốc:

a) Người đã làm Giám đốc công ty nhà nước nhưng vi phạm kỷ luật đến mức bị cách chức, miễn nhiệm hoặc để công ty lâm vào tình trạng quy định tại Điểm a, Khoản 3, Điều 25 của Luật Doanh nghiệp nhà nước;

b) Thuộc đối tượng bị cấm đảm nhiệm chức vụ quản lý, điều hành doanh nghiệp theo quy định của pháp luật.

3. Hội đồng quản trị quyết định việc tuyển chọn người trong Hội đồng quản trị hoặc người khác để bổ nhiệm có thời hạn, miễn nhiệm hoặc ký hợp đồng có thời hạn, chấm dứt hợp đồng với Tổng giám đốc (Giám đốc) công ty.

Tổng giám đốc (Giám đốc) chịu trách nhiệm trước Hội đồng quản trị và pháp luật về điều hành hoạt động hàng ngày của công ty. Trường hợp Điều lệ công ty không quy định Chủ tịch Hội đồng quản trị là người đại diện theo pháp luật thì Tổng giám đốc (Giám đốc) là người đại diện theo pháp luật của công ty.

Tổng giám đốc được hưởng lương theo năm và tiền thưởng tương ứng với hiệu quả hoạt động của công ty.

4. Phó tổng giám đốc (Phó giám đốc) do Hội đồng quản trị tuyển chọn, bổ nhiệm, miễn nhiệm hoặc ký hợp đồng có thời hạn, chấm dứt hợp đồng theo đề nghị của Tổng giám đốc (Giám đốc).

Phó Tổng giám đốc (Phó Giám đốc) giúp Tổng giám đốc (Giám đốc) điều hành công ty theo phân công và ủy quyền của Tổng giám đốc (Giám đốc); chịu trách nhiệm trước Tổng giám đốc (Giám đốc) và trước pháp luật về nhiệm vụ được phân công hoặc ủy quyền.

5. Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó Giám đốc) được bổ nhiệm hoặc ký hợp đồng với thời hạn tối đa là năm năm và có thể được bổ nhiệm lại hoặc ký tiếp hợp đồng.

6. Văn phòng và các phòng, ban chuyên môn, nghiệp vụ có chức năng tham mưu, giúp việc Hội đồng quản trị, Tổng giám đốc (Giám đốc) trong quản lý, điều hành công việc”.

14. Sửa đổi, bổ sung Điều 23 như sau:

“Điều 23. Nghĩa vụ, trách nhiệm và quan hệ giữa Hội đồng quản trị và Tổng giám đốc (Giám đốc)

1. Chủ tịch và các thành viên Hội đồng quản trị phải cùng chịu trách nhiệm trước người ra quyết định bổ nhiệm và trước pháp luật về các quyết định của Hội đồng quản trị, kết quả và hiệu quả hoạt động của công ty. Tổng giám đốc (Giám đốc) có nghĩa vụ và chịu trách nhiệm trước Hội đồng quản trị và pháp luật về điều hành hoạt động hàng ngày của công ty, về thực hiện các quyền và nhiệm vụ được giao.

2. Chủ tịch Hội đồng quản trị, thành viên Hội đồng quản trị, Tổng giám đốc (Giám đốc) có nghĩa vụ:

a) Thực hiện các quyền và nghĩa vụ được giao một cách trung thực, mẫn cán vì lợi ích của công ty;

b) Không được lạm dụng địa vị và quyền hạn, sử dụng tài sản của công ty để thu lợi riêng cho bản thân, cho người khác; không được đem tài sản của công ty cho người khác; không được tiết lộ bí mật của công ty trong thời gian đang thực hiện chức trách là thành viên Hội đồng quản trị hoặc Tổng giám đốc (Giám đốc) và trong thời hạn tối thiểu là ba năm hoặc trong thời hạn quy định tại Điều lệ công ty sau khi thôi làm thành viên Hội đồng quản trị hoặc Tổng giám đốc (Giám đốc), trừ trường hợp được Hội đồng quản trị chấp thuận;

c) Khi công ty không thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả thì Tổng giám đốc (Giám đốc) phải báo cáo Hội đồng quản trị, tìm biện pháp khắc phục khó khăn về tài chính và thông báo tình hình tài chính của công ty cho tất cả chủ nợ biết; Chủ tịch Hội đồng quản trị, thành viên Hội đồng quản trị và Tổng giám đốc (Giám đốc) không được quyết định tăng tiền lương, không được trích lợi nhuận trả tiền thưởng cho cán bộ quản lý và người lao động;

d) Khi công ty không thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả mà không thực hiện các quy định tại điểm c khoản này thì phải chịu trách nhiệm cá nhân về thiệt hại xảy ra đối với chủ nợ;

đ) Trường hợp Chủ tịch Hội đồng quản trị, thành viên Hội đồng quản trị hoặc Tổng giám đốc (Giám đốc) vi phạm Điều lệ, quyết định vượt thẩm quyền, lợi dụng chức vụ, quyền hạn gây thiệt hại cho công ty và Nhà nước thì phải bồi thường thiệt hại theo quy định của pháp luật và Điều lệ công ty;

e) Trường hợp quản lý, điều hành công ty không đạt chỉ tiêu và kết quả kinh doanh do chủ sở hữu giao hoặc theo thỏa thuận hợp đồng hoặc để công ty lỗ, mất vốn; quyết định dự án đầu tư không hiệu quả, không thu hồi được vốn đầu tư, không trả được nợ; không bảo đảm lương và chế độ cho người lao động theo quy định của pháp luật về lao động; để xảy ra các sai phạm về quản lý vốn, tài sản, chế độ về kế toán, kiểm toán và chế độ khác do Nhà nước quy định thì sẽ không được thưởng và bị xử lý tùy theo mức độ vi phạm theo quy định của pháp luật;

g) Trong các trường hợp sau đây thì tùy theo mức độ vi phạm và hậu quả, Chủ tịch Hội đồng quản trị, Tổng giám đốc (Giám đốc) bị hạ lương hoặc bị cách chức, đồng thời phải bồi thường thiệt hại theo quy định của pháp luật: không hoàn thành các nhiệm vụ hoặc chỉ tiêu do người bổ nhiệm, tuyển dụng giao hoặc không hoàn thành nghĩa vụ theo hợp đồng; không trung thực trong thực thi nhiệm vụ, quyền hạn hoặc lợi dụng chức vụ, quyền hạn để thu lợi cho bản thân hoặc cho người khác; báo cáo không trung thực tình hình tài chính công ty; để công ty lâm vào tình trạng phá sản nhưng không nộp đơn yêu cầu phá sản; để công ty lỗ hai năm liên tiếp hoặc không đạt chỉ tiêu tỷ suất lợi nhuận trên vốn chủ sở hữu đầu tư hai năm liên tiếp hoặc ở trong tình trạng lỗ lãi đan xen nhau nhưng không khắc phục được, trừ các trường hợp lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư được chủ sở hữu phê duyệt; lố hoặc giảm tỷ suất lợi nhuận trên vốn chủ sở hữu đầu tư có lý do khách quan được giải trình và đã được chủ sở hữu chấp nhận; đầu tư mới mở rộng sản xuất, đổi mới công nghệ;

h) Các nghĩa vụ khác do pháp luật và Điều lệ công ty quy định.

3. Quan hệ giữa Hội đồng quản trị và Tổng giám đốc (Giám đốc) trong quản lý, điều hành công ty:

a) Khi tổ chức thực hiện các nghị quyết, quyết định của Hội đồng quản trị, nếu phát hiện vấn đề không có lợi cho công ty thì Tổng giám đốc (Giám đốc) báo cáo với Hội đồng quản trị để xem xét điều chỉnh lại nghị quyết, quyết định. Hội đồng quản trị phải xem xét đề nghị của Tổng Giám đốc (Giám đốc). Trường hợp Hội đồng quản trị không điều chỉnh lại nghị quyết, quyết định thì Tổng giám đốc (Giám đốc) vẫn phải thực hiện nhưng có quyền bảo lưu ý kiến và kiến nghị lên chủ sở hữu công ty;

b) Kết thúc tháng, quý và năm, trong thời hạn do Điều lệ công ty quy định, Tổng giám đốc (Giám đốc) phải gửi báo cáo bằng văn bản về tình hình hoạt động kinh doanh và phương hướng thực hiện trong kỳ tới của công ty cho Hội đồng quản trị;

c) Chủ tịch Hội đông quản trị tham dự hoặc cử đại diện của Hội đồng quản trị tham dự các cuộc họp giao ban, các cuộc họp chuẩn bị các đề án trình Hội đồng quản trị do Tổng giám đốc (Giám đốc) chủ trì. Chủ tịch Hội đồng quản trị hoặc người đại diện Hội đồng quản trị dự họp có quyền phát biểu đóng góp ý kiến nhưng không có quyền kết luận cuộc họp. Tổng giám đốc (Giám đốc) không là thành viên Hội đồng quản trị được mời tham dự cuộc họp của Hội đồng quản trị, được quyền phát biểu nhưng không có quyền biểu quyết”.

15. Sửa đổi, bổ sung khoản 2 và 3 Điều 24 như sau:

“2. Chủ tịch công ty có quyền và nhiệm vụ sau:

a) Quyết định kế hoạch kinh doanh hàng năm của công ty. Trình chủ sở hữu quyết định phương án phân phối lợi nhuận sau thuế theo nguồn vốn chủ sở hữu đầu tư và nguồn vốn do công ty tự huy động; tỷ lệ trích các quỹ đầu tư phát triển, quỹ khen thưởng của công ty, quỹ thưởng cho Ban quản lý điều hành công ty;

b) Quyết định bổ nhiệm, miễn nhiệm, cách chức và quyết định mức lương, lợi ích khác đối với Giám đốc công ty sau khi được sự chấp thuận của chủ sở hữu công ty;

c) Bổ nhiệm, miễn nhiệm, khen thưởng, kỷ luật Phó Giám đốc công ty theo đề nghị của Giám đốc;

d) Quyết định cơ cấu tổ chức, quy chế quản lý nội bộ công ty, biên chế bộ máy quản lý công ty; quyết định thang lương, bảng lương, phụ cấp lương làm cơ sở để xếp lương, trả lương cho người lao động của công ty như các doanh nghiệp khác hoạt động theo Luật Doanh nghiệp;

đ) Yêu cầu Tổng giám đốc nộp đơn yêu cầu phá sản khi công ty lâm vào tình trạng phá sản.

3. Chủ tịch công ty phải đáp ứng tiêu chuẩn và thực hiện các nghĩa vụ quy định tại Điều 16 của Nghị định này; tuân thủ các điều kiện tham gia quản lý doanh nghiệp khác theo quy định tại Điều 20 của Nghị định này”.

16. Sửa đổi, bổ sung khoản 12 và bổ sung khoản 13 Điều 26 như sau:

“12. Giám đốc công ty thực hiện nghĩa vụ theo quy định tại Điều 23 Nghị định này; tuân thủ các điều kiện tham gia quản lý doanh nghiệp khác theo quy định tại Điều 20 của Nghị định này.

13. Quan hệ giữa Chủ tịch và Giám đốc trong quản lý, điều hành công ty:

a) Khi tổ chức thực hiện các quyết định của Chủ tịch công ty, nếu phát hiện vấn đề không có lợi cho công ty thì Giám đốc báo cáo với Chủ tịch công ty để xem xét điều chỉnh lại quyết định. Chủ tịch công ty phải xem xét đề nghị của Giám đốc. Trường hợp Chủ tịch công ty không điều chỉnh lại quyết định thì Giám đốc vẫn phải thực hiện nhưng có quyền bảo lưu ý kiến và kiến nghị lên chủ sở hữu công ty;

b) Kết thúc tháng, quý và năm, trong thời hạn do Điều lệ công ty quy định, Giám đốc phải gửi báo cáo bằng văn bản về tình hình hoạt động kinh doanh và phương hướng thực hiện trong kỳ tới của công ty cho Chủ tịch công ty;

c) Chủ tịch công ty tham dự hoặc cử đại diện tham dự các cuộc họp giao ban, các cuộc họp chuẩn bị các đề án trình Chủ tịch công ty do Giám đốc chủ trì. Chủ tịch công ty hoặc người đại diện dự họp có quyền phát biểu đóng góp ý kiến nhưng không có quyền kết luận cuộc họp”.

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo. Các quy định trước đây về chuyển doanh nghiệp nhà nước, doanh nghiệp của các tổ chức chính trị, tổ chức chính trị - xã hội thành công ty trách nhiệm hữu hạn một thành viên trái với Nghị định này đều không còn hiệu lực thi hành.

Điều 3. Trách nhiệm tổ chức thực hiện

1. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội và các cơ quan có liên quan hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị Tổng công ty nhà nước chịu trách nhiệm thi hành Nghị định này.

TM. Chính phủ

Thủ tướng

Phan Văn Khải


ND 2007 - 86 quan ly lao dong tien luong trong cty tnhh 1tv

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 86/2007/NĐ-CP NGÀY 28 THÁNG 5 NĂM 2007

QUY ĐỊNH QUẢN LÝ LAO ĐỘNG VÀ TIỀN LƯƠNG TRONG

CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC

SỞ HỮU 100% VỐN ĐIỀU LỆ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Căn cứ Luật Doanh nghiệp ngày 28 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH :

Điều 1. Phạm vi điều chỉnh của Nghị định này là các công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ.

Điều 2. Đối tượng áp dụng, bao gồm:

1. Người lao động làm việc theo chế độ hợp đồng lao động theo quy định của Bộ luật Lao động.

2. Thành viên Hội đồng thành viên (đối với công ty có cơ cấu tổ chức theo mô hình Hội đồng thành viên) hoặc Chủ tịch công ty (đối với công ty có cơ cấu tổ chức theo mô hình Chủ tịch công ty); Kiểm soát viên; Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng (không kể Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng làm việc theo hợp đồng).

Điều 3. Xếp lương và phụ cấp lương

Người lao động làm việc theo hợp đồng lao động, thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc và Kế toán trưởng được xếp lương, phụ cấp lương theo các thang lương, bảng lương và phụ cấp lương quy định tại Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ, trong đó: Kiểm soát viên chuyên trách xếp lương chuyên môn và hưởng phụ cấp chức vụ tương đương Trưởng phòng công ty, thành viên không chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty không chuyên trách và Kiểm soát viên không chuyên trách hưởng phụ cấp trách nhiệm công việc.

Điều 4. Quản lý lao động và tiền lương đối với Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng và người lao động làm việc theo hợp đồng lao động.

1. Về quản lý lao động

a) Căn cứ vào khối lượng, chất lượng, yêu cầu, nhiệm vụ sản xuất, kinh doanh, hàng năm công ty xác định kế hoạch sử dụng lao động và đăng ký với chủ sở hữu trước khi thực hiện;

b) Công ty trực tiếp tuyển dụng lao động theo quy chế tuyển dụng của công ty và ký kết hợp đồng lao động theo quy định của pháp luật lao động;

c) Hàng năm, công ty có trách nhiệm đánh giá kế hoạch sử dụng lao động và giải quyết chế độ đối với lao động không có việc làm theo quy định của pháp luật lao động.

2. Về quản lý tiền lương

a) Công ty được áp dụng mức lương tối thiểu cao hơn so với mức lương tối thiểu chung do Chính phủ quy định để làm cơ sở tính đơn giá tiền lương, nhưng phải bảo đảm đủ các điều kiện:

- Nộp ngân sách nhà nước theo quy định của pháp luật;

- Mức tăng tiền lương bình quân phải thấp hơn mức tăng năng suất lao động bình quân;

- Lợi nhuận kế hoạch không thấp hơn so với lợi nhuận thực hiện của năm trước liền kề, trừ trường hợp đặc biệt theo quy định của Chính phủ.

b) Đơn giá tiền lương do công ty xây dựng dựa trên cơ sở định mức lao động tiên tiến, các thông số tiền lương phù hợp với các điều kiện quy định tại điểm a khoản 2 Điều này và phải có ý kiến của chủ sở hữu trước khi thực hiện;

Đối với công ty trách nhiệm hữu hạn một thành viên được xếp hạng đặc biệt, Tập đoàn kinh tế thì đơn giá tiền lương đăng ký với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính.

c) Quỹ tiền lương thực hiện được xác định theo mức độ hoàn thành kế hoạch sản xuất, kinh doanh, năng suất lao động, lợi nhuận thực hiện và trả lương cho người lao động theo quy chế trả lương của công ty.

3. Về tiền thưởng

a) Quỹ tiền thưởng từ quỹ khen thưởng của công ty được xác định theo quy định của Chính phủ;

b) Tiền thưởng của Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng, Kiểm soát viên và người lao động được thực hiện theo quy chế thưởng của công ty.

Điều 5. Quản lý tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên

1. Về quản lý tiền lương

a) Tiền lương và phụ cấp của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên được trả căn cứ vào việc thực hiện lợi nhuận và năng suất lao động của công ty theo nguyên tắc: lợi nhuận và năng suất lao động tăng thì tiền lương, phụ cấp tăng, lợi nhuận và năng suất lao động giảm thì tiền lương, phụ cấp giảm, nhưng thấp nhất bằng mức lương tính trên cơ sở hệ số lương theo hạng công ty được xếp, phụ cấp lương (nếu có) và mức lương tối thiểu chung;

b) Quỹ tiền lương của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên (kể cả phụ cấp trách nhiệm công việc của thành viên không chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty không chuyên trách và Kiểm soát viên không chuyên trách) xác định theo năm, hàng tháng được tạm ứng tối đa bằng 80% quỹ tiền lương kế hoạch, phần còn lại thanh toán vào cuối năm theo mức độ hoàn thành nhiệm vụ. Quỹ tiền lương này không nằm trong đơn giá tiền lương của công ty nhưng được hạch toán vào giá thành hoặc chi phí kinh doanh và được thể hiện thành mục riêng trong báo cáo tài chính hàng năm của công ty;

c) Quỹ tiền lương kế hoạch của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên được tính trên cơ sở hệ số lương, các khoản phụ cấp lương (nếu có), mức lương tối thiểu tính đơn giá tiền lương và hệ số điều chỉnh tăng thêm do công ty lựa chọn không quá 2 lần quỹ tiền lương kế hoạch, nhưng phải bảo đảm các điều kiện quy định tại điểm a khoản 2 Điều 4 Nghị định này;

Trường hợp công ty thực hiện kế hoạch sản xuất, kinh doanh lỗ hoặc không lãi thì quỹ tiền lương kế hoạch chỉ được tính trên cơ sở hệ số lương theo hạng công ty được xếp, các khoản phụ cấp lương (nếu có) và mức lương tối thiểu.

d) Quỹ tiền lương kế hoạch do công ty xây dựng, trình chủ sở hữu thẩm định trước khi thực hiện. Đối với công ty trách nhiệm hữu hạn một thành viên được xếp hạng đặc biệt, Tập đoàn kinh tế thì quỹ tiền lương kế hoạch đăng ký với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính;

đ) Quỹ tiền lương thực hiện được xác định theo mức độ hoàn thành chỉ tiêu lợi nhuận và năng suất lao động. Công ty thực hiện trả lương cho thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên theo quy chế trả lương của công ty.

2. Về tiền thưởng

a) Quỹ tiền thưởng hàng năm của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, bao gồm: quỹ tiền thưởng Ban Quản lý điều hành của công ty theo quy định của Thủ tướng Chính phủ và quỹ tiền thưởng từ quỹ khen thưởng của công ty theo quy định tại điểm b khoản 3 Điều 4 Nghị định này;

b) Quỹ tiền thưởng quy định tại điểm a khoản 2 Điều này, hàng năm được trích tối đa không quá 60% để thưởng cuối năm. Phần tiền thưởng còn lại dùng để thưởng sau khi kết thúc nhiệm kỳ;

c) Sau khi kết thúc nhiệm kỳ, nếu tổng lợi nhuận thực hiện không thấp hơn tổng lợi nhuận kế hoạch của cả nhiệm kỳ thì các thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc được hưởng phần tiền thưởng còn lại; nếu tổng lợi nhuận thực hiện thấp hơn tổng lợi nhuận kế hoạch của cả nhiệm kỳ thì cứ giảm 1% tổng lợi nhuận thực hiện, phải giảm trừ 1% phần tiền thưởng còn lại;

d) Tiền thưởng của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc được thực hiện theo quy chế thưởng của công ty.

3. Chế độ trách nhiệm gắn với tiền lương, tiền thưởng

a) Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc thực hiện đúng quyền hạn, nghĩa vụ, trách nhiệm theo quy định của Luật Doanh nghiệp và Điều lệ công ty thì được hưởng tiền lương, tiền thưởng quy định tại khoản 1 và khoản 2 Điều này;

b) Khi thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc để xảy ra một trong các trường hợp sau đây nhưng chưa đến mức bị truy cứu trách nhiệm hình sự thì không được nâng bậc lương hoặc phải hạ bậc lương, không được hưởng lương theo hệ số điều chỉnh, không được thưởng:

- Để công ty lỗ, để mất vốn nhà nước;

- Để công ty không có khả năng thanh toán các khoản nợ đến hạn;

- Quyết định dự án đầu tư không hiệu quả, không thu hồi được vốn đầu tư, không trả được nợ;

- Không bảo đảm tiền lương và các chế độ khác cho người lao động ở công ty hoặc để công ty xây dựng đơn giá tiền lương không đúng quy định của pháp luật về lao động;

- Để xảy ra sai phạm về quản lý vốn, quản lý tài sản, về chế độ kế toán, kiểm toán và các chế độ khác do Nhà nước quy định;

- Để lỗ 2 năm liên tiếp hoặc không đạt tỷ suất lợi nhuận trên vốn 2 năm liên tiếp hoặc lỗ lãi đan xen nhau nhưng không khắc phục được (trừ trường hợp đặc biệt nhà nước có quyết định can thiệp để bình ổn thị trường; tăng khấu hao để thu hồi vốn nhanh, đổi mới công nghệ, mở rộng sản xuất, kinh doanh; đầu tư mới).

Điều 6. Trách nhiệm của công ty:

1. Xây dựng kế hoạch lợi nhuận làm cơ sở để xác định đơn giá tiền lương, quỹ tiền lương.

2. Quý I hàng năm, xây dựng đơn giá tiền lương và báo cáo chủ sở hữu cho ý kiến trước khi Hội đồng thành viên hoặc Chủ tịch công ty quyết định; xây dựng, trình chủ sở hữu thẩm định quỹ tiền lương của các thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên.

3. Xác định quỹ tiền lương thực hiện, quỹ tiền thưởng của công ty; xây dựng quy chế trả lương, tiền thưởng theo quy định của pháp luật, bảo đảm dân chủ, công bằng, minh bạch, khuyến khích những người lao động đóng góp tài năng, trình độ chuyên môn, kỹ thuật, năng suất lao động cao góp phần nâng cao hiệu quả sản xuất, kinh doanh của công ty.

4. Quý I hàng năm, báo cáo chủ sở hữu tình hình thực hiện tiền lương và thu nhập năm trước liền kề của công ty.

Điều 7. Trách nhiệm của chủ sở hữu:

1. Hướng dẫn, kiểm tra, giám sát việc thực hiện chế độ, chính sách lao động, tiền lương của các công ty thuộc quyền quản lý.

2. Đầu quý I hàng năm, tiếp nhận, xem xét và có ý kiến về đơn giá tiền lương của công ty; thẩm định quỹ tiền lương kế hoạch, quyết định tạm ứng tiền lương, tiền thưởng và quyết định việc hoàn trả phần tiền lương, tiền thưởng hưởng quá mức quy định của Nhà nước đối với thành viên Hội đông thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên.

3. Quý II hàng năm, tổng hợp, báo cáo Bộ Lao động - Thương binh và Xã hội tình hình thực hiện lao động và tiền lương năm trước của các công ty thuộc quyền quản lý.

Điều 8. Bộ lao động - Thương binh và Xã hội có trách nhiệm hướng dẫn thi hành Nghị định này.

Điều 9. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 10. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức là chủ sở hữu công ty trách nhiệm hữu hạn một thành viên nêu tại Điều 1 Nghị định này chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 111 quan ly DNNN theo mo hinh cong ty me con

CHÍNH PHỦ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: 111/2007/NĐ-CP | Hà Nội, ngày 26 tháng 6 năm 2007

NGHỊ ĐỊNH

VỀ TỔ CHỨC, QUẢN LÝ TỔNG CÔNG TY NHÀ NƯỚC VÀ CHUYỂN ĐỔI TỔNG CÔNG TY NHÀ NƯỚC, CÔNG TY NHÀ NƯỚC ĐỘC LẬP, CÔNG TY MẸ LÀ CÔNG TY NHÀ NƯỚC THEO HÌNH THỨC CÔNG TY MẸ - CÔNG TY CON HOẠT ĐỘNG THEO LUẬT DOANH NGHIỆP

CHÍNH PHỦ

Căn cử Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;
Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;
Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH :

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vị điều chỉnh

Nghị định này quy định về:

1. Tổ chức, quản lý tổng công ty do Nhà nước quyết định đầu tư thành lập, tổng công ty do các công ty tự đầu tư thành lập trong thời gian chưa chuyển đổi sang hoạt động theo Luật Doanh nghiệp.

2. Chuyển đổi tổng công ty do Nhà nước quyết định đầu tư thành lập, tổng công ty do các công ty tự đầu tư và thành lập, công ty thành viên hạch toán độc lập của tổng công ty do Nhà nước quyết định đầu tư và thành lập, công ty nhà nước độc lập sang hình thức công ty mẹ - công ty con hoạt động theo Luật Doanh nghiệp.

3. Hình thức công ty mẹ - công ty con với công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng Nghị định này bao gồm:

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

2. Tổng công ty do các công ty tự đầu tư và thành lập.

3. Công ty nhà nước là công ty mẹ của tổng công ty theo hình thức công ty mẹ - công ty con và tập đoàn kinh tế.

4. Công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 3. Quản lý nhà nước và quản lý của chủ sở hữu Nhà nước đối với tổng công ty nhà nước, công ty mẹ do Nhà nước làm chủ sở hữu

Tổng công ty nhà nước, công ty mẹ do Nhà nước làm chủ sở hữu trong hình thức công ty mẹ - công ty con, công ty mẹ thuộc tập đoàn kinh tế chịu sự quản lý nhà nước của cơ quan nhà nước các cấp theo quy định của pháp luật và quản lý của đại diện chủ sở hữu theo sự phân công, phân cấp của Chính phủ.

Chương 2:

TỔNG CÔNG TY DO NHÀ NƯỚC QUYẾT ĐỊNH ĐẨU TƯ VÀ THÀNH LẬP

Điều 4. Tổng công ty do Nhà nước quyết định đầu tư và thành lập

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập là hình thức liên kết, tập hợp các công ty thành viên hạch toán độc lập và các đơn vị thành viên khác theo quy định của pháp luật, có mối quan hệ gắn bó với nhau về lợi ích kinh tế, công nghệ, thị trường và các dịch vụ kinh doanh khác, hoạt động trong một hoặc một số chuyên ngành kinh tế - kỹ thuật chính nhằm tăng cường tích tụ, tập trung vốn và chuyên môn hoá kinh doanh của các đơn vị thành viên và toàn tổng công ty.

2. Tổng công ty có tư cách pháp nhân, có tên riêng, có con dấu, có bộ máy quản lý và điều hành, có trụ sở chính trong nước, có quyền và nghĩa vụ của công ty nhà nước theo quy định của Luật Doanh nghiệp nhà nước, hoạt động theo điều lệ của tổng công ty và các quy định của pháp luật.

3. Tổng công ty do Nhà nước quyết định đầu tư và thành lập bao gồm tổng công ty được tổ chức lại từ tổng công ty thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và tổng công ty được thành lập mới theo Luật Doanh nghiệp nhà nước năm 2003. Việc tổ chức lại tổng công ty thực hiện theo quy định của Chính phủ về tổ chức lại, giải thể công ty nhà nước.

Điều 5. Điều kiện tổ chức tổng công ty do Nhà nước quyết định đầu tư và thành lập

Điều kiện tổ chức tổng công ty do Nhà nước quyết định đầu tư và thành lập theo quy định tại Điều 48 của Luật Doanh nghiệp nhà nước và quy định do Chính phủ ban hành.

Điều 6. Đơn vị thành viên tổng công ty

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập có các đơn vị thành viên do tổng công ty đầu tư toàn bộ vốn điều lệ, các đơn vị thành viên do tổng công ty nắm giữ cổ phần, vốn góp chi phối.

2. Các đơn vị do tổng công ty đầu tư toàn bộ vốn điều lệ bao gồm:

a) Công ty thành viên hạch toán độc lập hoạt động theo Luật Doanh nghiệp nhà nước, Nghị định này và Điều lệ tổng công ty trong thời gian chưa chuyển sang hoạt động theo Luật Doanh nghiệp.

b) Đơn vị thành viên hạch toán phụ thuộc và đơn vị sự nghiệp hoạt động theo phân cấp của tổng công ty theo quy định tại Điều lệ tổng công ty.

c) Công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu được tổ chức và hoạt động theo Luật Doanh nghiệp.

d) Các doanh nghiệp do tổng công ty đầu tư toàn bộ vốn điều lệ được thành lập ở nước ngoài, tổ chức và hoạt động theo pháp luật nước sở tại.

đ) Tùy theo quy mô và nhu cầu kinh doanh, tổng công ty có thề có công ty tài chính được tổ chức và hoạt động theo Luật các tổ chức tín dụng và hướng dẫn của Ngân hàng Nhà nước, theo Điều lệ tổng công ty và các quy định của pháp luật có liên quan.

3. Các đơn vị thành viên do tổng công ty nắm giữ cổ phần, vốn góp chi phối bao gồm:

a) Công ty cổ phần, công ty trách nhiệm hữu hạn có cổ phần, vốn góp chi phối của tổng công ty hoạt động theo Luật Doanh nghiệp.

b) Các doanh nghiệp do tổng công ty giữ cổ phần, vốn góp chi phối được thành lập ở nước ngoài, tổ chức và hoạt động theo pháp luật của nước sở tại.

Ngoài các đơn vị thành viên quy định tại khoản 2 và khoản 3 Điều này, tổng công ty có thể góp vốn không chi phối vào các công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty ở nước ngoài.

Điều 7. Vốn, tài sản và tài chính tổng công ty

1. Vốn, tài sản và tài chính của tổng công ty:

a) Vốn của tổng công ty bao gồm vốn do Nhà nước đầu tư tại tổng công ty, vốn do tổng công ty tự huy động và các loại vốn khác theo quy định pháp luật.

b) Vốn điều lệ của tổng công ty là số vốn Nhà nước đầu tư và ghi trong điều lệ tổng công ty, bao gồm: vốn nhà nước đầu tư ban đầu, đầu tư bổ sung và vốn tự tích luỹ được hạch toán tập trung ở tổng công ty; vốn nhà nước ở công ty thành viên hạch toán độc lập; phần vốn nhà nước do tổng công ty đầu tư và do Nhà nước trực tiếp đầu tư tại các công ty cổ phần, công ty trách nhiệm hữu hạn, công ty ở nước ngoài và giao cho tổng công ty quản lý. Khi có sự tăng giảm vốn điều lệ, tổng công ty phải điều chỉnh kịp thời trong bảng tổng kết tài sản và đăng ký bổ sung vốn điều lệ.

c) Tài sản của tổng công ty bao gồm: tài sản cố định và tài sản lưu động được hình thành từ vốn điều lệ của tổng công ty, vốn vay và các nguồn vốn hợp pháp khác do tổng công ty quản lý và sử dụng.

d) Giá trị quyền sử dụng đất được tính vào vốn của tổng công ty theo quy định của pháp luật.

đ) Vốn ngân sách nhà nước chỉ được đầu tư thông qua tổng công ty. Căn cứ vào nhu cầu và hiệu quả kinh doanh, tổng công ty có quyền quyết định đầu tư, điều chỉnh vốn đầu tư hoặc quyết định không đầu tư vào đơn vị thành viên và các doanh nghiệp khác.

e) Lợi nhuận của tổng công ty bao gồm: lợi nhuận từ hoạt động kinh doanh, lợi nhuận từ các hoạt động đầu tư tài chính và lợi nhuận từ các hoạt động khác của tổng công ty.

g) Các quỹ của tổng công ty bao gồm : quỹ dự phòng tài chính, quỹ đầu tư phát triển, quỹ khen thưởng, quỹ phúc lợi và các quỹ khác theo quy định của pháp luật.

2. Các quy định cụ thể về vốn, tài sản và tài chính của tổng công ty thực hiện theo quy chế tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác do Chính phủ ban hành.

Điều 8. Cơ cấu tổ chức quản lý tổng công ty

1. Tổng công ty có cơ cấu tổ chức quản lý gồm: Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, các Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc.

2. Công ty thành viên hạch toán độc lập có cơ cấu tổ chức quản lý gồm: Giám đốc, các Phó giám đốc, Kế toán trưởng và bộ máy giúp việc. Chức năng, nhiệm vụ, quyền hạn và tiêu chuẩn của Giám đốc, Phó giám đốc, Kế toán trưởng, bộ máy giúp việc theo quy định tại Mục I Chương IV của Luật Doanh nghiệp nhà nước và theo Nghị định này.

3. Đơn vị sự nghiệp và đơn vị hạch toán phụ thuộc của tổng công ty có cơ cấu tổ chức quản lý theo quy chế do Hội đồng quản trị tổng công ty phê duyệt.

4. Công ty tài chính có cơ cấu tổ chức quản lý theo pháp luật có liên quan về công ty tài chính và điều lệ hoạt động do Hội đồng quản trị tổng công ty thông qua, được Thống đốc Ngân hàng Nhà nước chuẩn y.

5. Đơn vị thành viên là công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, công ty trách nhiệm hữu hạn có hai thành viên trở lên, công ty cổ phần có cơ cấu tổ chức quản lý theo quy định của pháp luật về loại hình đơn vị thành viên đó.

Điều 9. Hội đồng quản trị tổng công ty

1. Hội đồng quản trị có chức năng theo quy định tại Điều 29 của Luật Doanh nghiệp nhà nước; đại diện chủ sở hữu công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, công ty thành viên hạch toán độc lập; đại diện phần vốn góp của tổng công ty ở doanh nghiệp khác.

2. Hội đồng quản trị sử dụng văn phòng, các phòng, ban chuyên môn, nghiệp vụ của tổng công ty và một bộ phận thường trực với biên chế không quá 5 người để tham mưu, giúp việc cho mình. Bộ phận thường trực thực hiện nhiệm vụ do Chủ tịch Hội đồng quản trị tổng công ty phân công.

3. Nhiệm vụ và quyền hạn cụ thể của Hội đồng quản trị như sau:

a) Thực hiện các nhiệm vụ và quyền hạn quy định tại khoản 1, các điểm b, c, d, e, g khoản 2, các khoản 3, 4 và 5 Điều 30 của Luật Doanh nghiệp nhà nước.

b) Quyết định chiến lược, kế hoạch dài hạn, kế hoạch kinh doanh hàng năm, ngành nghề kinh doanh của tổng công ty, công ty thành viên hạch toán độc lập, đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, công ty tài chính (nếu có); quyết định phương án phối hợp kinh doanh của các đơn vị thành viên do tổng công ty sở hữu toàn bộ vốn điều lệ hoặc có cổ phần, vốn góp chi phối.

c) Quyết định sử dụng vốn của tổng công ty để đầu tư thành lập đơn vị thành viên do tổng công ty sở hữu toàn bộ vốn điều lệ và mua cổ phần, góp vốn vào doanh nghiệp khác nhưng không vượt quá mức vốn đầu tư thuộc thẩm quyền quyết định của Hội đồng quản trị quy định tại điểm b khoản 2 Điều 30 của Luật Doanh nghiệp nhà nước và quy định của pháp luật có liên quan; quyết định tổ chức lại, giải thể, chuyển đổi sở hữu đối với các công ty thành viên hạch toán độc lập của tổng công ty và công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu có mức vốn không vượt quá mức quy định cho Hội đồng quản trị trong đầu tư thành lập doanh nghiệp theo quy định của pháp luật; quyết định tiếp nhận doanh nghiệp tự nguyện tham gia làm đơn vị thành viên của tổng công ty theo quy định của pháp luật.

d) Quyết định tăng vốn điều lệ, chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên do tổng công ty là chủ sở hữu cho tổ chức, cá nhân khác theo quy định tại Điều 64 của Luật Doanh nghiệp.

đ) Quyết định cơ cấu tổ chức quản lý của công ty thành viên hạch toán độc lập, công ty tài chính (nếu có) theo quy định tại Luật Các tổ chức tín dụng. Quyết định áp dụng cơ cấu tổ chức quản lý Hội đồng thành viên hay Chủ tịch công ty của công ty trách nhiệm hữu hạn một thành viên, số lượng, cơ cấu thành viên Hội đồng thành viên; quyết định bổ nhiệm, miễn nhiệm, cách chức và quyết định mức thù lao hoặc lương đối với thành viên Hội đồng thành viên, Chủ tịch công ty, kiểm soát viên của công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu.

e) Quyết định việc cử người đại diện phần vốn góp của tổng công ty ở doanh nghiệp khác theo đề nghị của Tổng giám đốc. Hội đồng quản trị không thực hiện quyền hạn, nghĩa vụ của chủ sở hữu đối với phần vốn góp của công ty thành viên ở các công ty khác.

g) Phê duyệt điều lệ của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu; phê duyệt quy chế hoạt động của đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp; thông qua dự thảo điều lệ của công ty tài chính (nếu có) trình Thống đốc Ngân hàng Nhà nước chuẩn y.

h) Thông qua báo cáo tài chính hàng năm của tổng công ty, công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do Tổng công ty làm chủ sở hữu và báo cáo tài chính hợp nhất của toàn tổng công ty; phê duyệt phương án sử dụng lợi nhuận sau thuế của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu.

i) Kiểm tra, giám sát Chủ tịch và các thành viên Hội đồng thành viên hoặc Chủ tịch công ty và Tổng giám đốc (Giám đốc), kiểm soát viên công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, Giám đốc các đơn vị thành viên là công ty thành viên hạch toán độc lập, đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp, công ty tài chính (nếu có) và người đại diện phần vốn góp của tổng công ty ở doanh nghiệp khác trong việc thực hiện các chức năng, nhiệm vụ theo quy định của Luật Doanh nghiệp nhà nước, Luật Doanh nghiệp và Nghị định này.

k) Thực hiện nhiệm vụ, quyền hạn theo điều lệ tổng công ty và pháp luật có liên quan.

4. Chủ tịch Hội đồng quản trị có quyền hạn và nhiệm vụ theo quy định tại Điều 33 của Luật Doanh nghiệp nhà nước. Chủ tịch Hội đồng quản trị và thành viên Hội đồng quản trị có nghĩa vụ, trách nhiệm theo quy định tại Điều 43 của Luật Doanh nghiệp nhà nước, được tham gia quản lý công ty khác khi đủ các điều kiện theo quy định tại Điều 36 của Luật Doanh nghiệp nhà nước.

5. Chế độ làm việc của Hội đồng quản trị theo quy định tại Điều 34 của Luật Doanh nghiệp nhà nước.

6. Tiêu chuẩn, cơ cấu thành viên, việc bổ nhiệm, miễn nhiệm, thay thế thành viên Hội đồng quản trị thực hiện theo quy định tại các Điều 31, 32 của Luật Doanh nghiệp nhà nước và quy định pháp luật có liên quan. Quy trình bổ nhiệm, miễn nhiệm Chủ tịch, thành viên Hội đồng quản trị thực hiện theo quyết định của Thủ tướng Chính phủ.

7. Chế độ lương, thưởng của Hội đồng quản trị thực hiện theo quy định tại Điều 35 của Luật Doanh nghiệp nhà nước, quy định của Chính phủ và các quy định khác của pháp luật về chế độ tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, Giám đốc công ty nhà nước; các quy định pháp luật về chế độ tiền lương và quản lý lao động, tiền lương và thu nhập trong công ty nhà nước và các quy định pháp luật có liên quan.

Điều 10. Ban kiểm soát tổng công ty

1. Hội đồng quản trị thành lập Ban kiểm soát gồm từ 3 đến 5 thành viên.

Hội đồng quản trị quyết định cử 1 thành viên Hội đồng quản trị làm Trưởng ban kiểm soát. Chủ tịch Hội đồng quản trị, Tổng giám đốc, Phó tổng giám đốc không được kiêm Trưởng ban kiểm soát. Các thành viên khác của Ban kiểm soát do Hội đồng quản trị lựa chọn, bổ nhiệm và miễn nhiệm, trong đó có 1 thành viên do tổ chức Công đoàn của tổng công ty cử.

Thành viên Ban kiểm soát phải đảm bảo các tiêu chuẩn quy định tại khoản 4 Điều 37 của Luật Doanh nghiệp nhà nước.

2. Nhiệm kỳ của thành viên Ban kiểm soát theo nhiệm kỳ của Hội đồng quản trị. Thành viên Ban kiểm soát được hưởng tiền lương, tiền thưởng do Hội đồng quản trị quyết định theo quy định của pháp luật về chế độ lương, thưởng và Luật Doanh nghiệp nhà nước.

3. Ban kiểm soát hoạt động theo quy chế do Hội đồng quản trị phê duyệt, có nhiệm vụ, quyền hạn, trách nhiệm sau đây:

a) Kiểm tra, giám sát tính hợp pháp, chính xác và trung thực trong quản lý, điều hành hoạt động kinh doanh, trong ghi chép sổ kế toán, báo cáo tài chính và việc chấp hành Điều lệ tổng công ty, nghị quyết, quyết định của Hội đồng quản trị, quyết định của Chủ tịch Hội đồng quản trị đối với các đơn vị thành viên do tổng công ty đầu tư toàn bộ vốn điều lệ.

b) Thực hiện nhiệm vụ do Hội đồng quản trị giao, báo cáo Hội đồng quản trị định kỳ hàng tháng, quý, năm và theo vụ việc về kết quả kiểm tra, giám sát của mình; kịp thời phát hiện và báo cáo Hội đồng quản trị về những hoạt động không bình thường, trái với quy định về quản trị doanh nghiệp hoặc có dấu hiệu vị phạm pháp luật.

c) Không được tiết lộ kết quả kiểm tra, giám sát khi chưa được Hội đồng quản trị cho phép; chịu trách nhiệm trước Hột đồng quản trị và trước pháp luật về các hành vị cố ý bỏ qua hoặc bao che cho các vị phạm.

d) Chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về toàn bộ hoạt hoạt động của Ban kiểm soát.

Điều 11. Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc

1. Tổng giám đốc là người đại diện theo pháp luật, điều hành hoạt động hàng ngày của tổng công ty theo mục tiêu, kế hoạch, phù hợp với Điều lệ tổng công ty và các nghị quyết, quyết định của Hội đồng quản trị; chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về việc thực hiện các quyền và nhiệm vụ được giao.

Tổng giám đốc có nhiệm vụ, quyền hạn quy định tại Điều 41 của Luật Doanh nghiệp nhà nước và các nhiệm vụ, quyền hạn sau đây đối với các đơn vị thành viên:

a) Xây dựng phương án phối hợp kinh doanh giữa các đơn vị thành viên trình Hội đồng quản trị; tổ chức thực hiện kế hoạch phối hợp kinh doanh chung, kế hoạch đầu tư giữa các đơn vị thành viên.

b) Kiểm tra các đơn vị thành viên thực hiện các định mức, tiêu chuẩn, đơn giá quy định trong nội bộ tổng công ty.

c) Quyết định tuyển chọn, ký hợp đồng, chấm dứt hợp đồng hoặc bổ nhiệm, miễn nhiệm, khen thưởng, kỷ luật, quyết định mức lương và phụ cấp đối với: Giám đốc, Kế toán trưởng công ty thành viên hạch toán độc lập, đơn vị sự nghiệp của tổng công ty sau khi có sự phê duyệt của Hội đồng quản trị; Phó giám đốc công ty thành viên hạch toán độc lập, đơn vị sự nghiệp của tổng công ty theo đề nghị của Giám đốc các đơn vị này.

d) Đề nghị Hội đồng quản trị quyết định cử người đại diện phần vốn góp của tổng công ty ở doanh nghiệp khác.

2. Phó tổng giám đốc do Tổng giám đốc đề nghị để Hội đồng quản trị bổ nhiệm, miễn nhiệm, cách chức hoặc ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật, quyết định mức lương. Phó tổng giám đốc giúp Tổng giám đốc điều hành tổng công ty theo phân công và uỷ quyền của Tổng giám đốc; chịu trách nhiệm trước Tổng giám đốc và trước pháp luật về nhiệm vụ được phân công hoặc uỷ quyền.

3. Kế toán trưởng tổng công ty do Tổng giám đốc đề nghị để Hội đồng quản trị bổ nhiệm, miễn nhiệm, cách chức hoặc ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật, quyết định mức lương. Kế toán trưởng có nhiệm vụ tổ chức thực hiện công tác kế toán của tổng công ty; giúp Tổng giám đốc giám sát tài chính tại tổng công ty theo pháp luật về tài chính, kế toán; chịu trách nhiệm trước Tổng giám đốc và trước pháp luật về nhiệm vụ được phân công hoặc uỷ quyền.

4. Tiêu chuẩn Tổng giám đốc; việc tuyển chọn, bổ nhiệm, miễn nhiệm, ký hợp đồng, chấm dứt hợp đồng với Tổng giám đốc, Phó tổng giám đốc, kế toán trưởng; nghĩa vụ và trách nhiệm của Tổng giám đốc, quan hệ giữa Hội đồng quản trị và Tổng giám đốc trong quản lý và điều hành tổng công ty, thực hiện theo các Điều 24, 40, 42 và 43 của Luật Doanh nghiệp nhà nước.

5. Văn phòng và các phòng, ban chuyên môn, nghiệp vụ có chức năng tham mưu, giúp việc Hội đồng quản trị, Tổng giám đốc trong quản lý, điều hành công việc.

6. Chế độ lương, thưởng của Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng thực hiện theo quy định tại khoản 11 Điều 41 của Luật Doanh nghiệp nhà nước; quy định của Chỉnh phủ về chế độ tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, Giám đốc công ty nhà nước; quy định pháp luật về chế độ tiền lương, quản lý lao động, tiền lương và thu nhập trong công ty nhà nước và các quy định pháp luật có liên quan. Chế độ thanh quyết toán tiền lương, tiền thưởng của Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng theo quy định tại khoản 10 Điều 26 của Luật Doanh nghiệp nhà nước và các quy định pháp luật có liên quan.

Chế độ trách nhiệm gắn với tiền lương, tiền thưởng của Tổng giám đốc được thực hiện theo quy định tại khoản 3 và khoản 5 Điều 43 của Luật Doanh nghiệp nhà nước.

Điều 12. Công ty thành viên hạch toán độc lập và quan hệ giữa tổng công ty với công ty thành viên hạch toán độc lập

Công ty thành viên hạch toán độc lập là đơn vị thành viên của tổng công ty, có tư cách pháp nhân, có quyền tự chủ trong kinh doanh và chịu sự ràng buộc về quyền, nghĩa vụ với tổng công ty như sau:

1. Vốn của công ty thành viên hạch toán độc lập bao gồm: vốn do tổng công ty đầu tư tại công ty, vốn do công ty tự huy động và các nguồn vốn khác theo quy định pháp luật.

Đối với doanh nghiệp thành viên hạch toán độc lập của tổng công ty thành lập theo Luật Doanh nghiệp nhà nước năm 1995 mà sau khi sắp xếp lại được chuyển thành công ty thành viên hạch toán độc lập, thì phần vốn nhà nước tại các công ty này được chuyển thành vốn do tổng công ty đầu tư tại công ty, tổng công ty là chủ sở hữu đối với công ty thành viên hạch toán độc lập.

2. Công ty thành viên hạch toán độc lập có các quyền sau đây đối với vốn và tài sản của công ty: quản lý và chủ động sử dụng số vốn của công ty và tổng công ty đầu tư; chiếm hữu, sử dụng vốn, tài sản của công ty để kinh doanh, thực hiện các lợi ích hợp pháp từ vốn và tài sản của công ty; định đoạt đối với vốn, tài sản của công ty theo quy định của Luật Doanh nghiệp nhà nước, Nghị định này và theo pháp luật có liên quan; sử dụng và quản lý các tài sản Nhà nước giao, cho thuê là đất đai, tài nguyên theo quy định của pháp luật về đất đai, tài nguyên.

Tổng công ty không điều chuyển vốn của mình đầu tư tại công ty thành viên hạch toán độc lập và vốn, tài sản của công ty thành viên này theo phương thức không thanh toán, trừ trường hợp quyết định tổ chức lại công ty thành viên hạch toán độc lập hoặc thực hiện mục tiêu cung ứng sản phẩm, dịch vụ công ích.

3. Khi được Nhà nước yêu cầu, đặt hàng hoặc tham gia đấu thầu thực hiện hoạt động công ích, công ty có quyền và nghĩa vụ theo quy định tại Điều 19 của Luật Doanh nghiệp nhà nước.

4. Công ty thành viên hạch toán độc lập chịu sự ràng buộc về quyền và nghĩa vụ với tổng công ty như sau:

a) Thực hiện kế hoạch kinh doanh chung của tổng công ty; thực hiện các nhiệm vụ sản xuất kinh doanh của tổng công ty giao trên cơ sở hợp đồng kinh tế với tổng công ty; chịu trách nhiệm về hiệu quả các hoạt động kinh doanh phối hợp với tổng công ty; được tự chủ ký kết các hợp đồng kinh tế và thực hiện các hợp đồng kinh tế do tổng công ty ký kết và giao lại.

b) Quyết định các dự án đầu tư tại công ty và đầu tư, góp vốn vào công ty khác theo phân cấp của tổng công ty; tham gia các hình thức đầu tư cùng tổng công ty hoặc được tổng công ty giao tổ chức thực hiện các dự án đầu tư theo kế hoạch của tổng công ty trên cơ sở hợp đồng ký kết với tổng công ty.

c) Chịu trách nhiệm trước tổng công ty về hiệu quả sử dụng vốn và các nguồn lực do tổng công ty đầu tư, bảo toàn và phát triển vốn tổng công ty đầu tư và vốn do công ty tự huy động; chịu trách nhiệm trước tổng công ty về việc sử dụng vốn để đầu tư thành lập doanh nghiệp khác; tự chịu trách nhiệm dân sự bằng toàn bộ tài sản của mình; định kỳ đánh giá lại tài sản của công ty theo quy định của Chính phủ và điều lệ tổng công ty.

Tổng công ty chịu trách nhiệm về các khoản nợ và các nghĩa vụ tài sản khác của công ty thành viên hạch toán độc lập trong phạm vị số vốn điều lệ của công ty.

d) Có quyền đề nghị tổng công ty quyết định hoặc được tổng công ty uỷ quyền quyết định thành lập, tổ chức lại, giải thể, sáp nhập các đơn vị hạch toán phụ thuộc và quyết định bộ máy quản lý của các đơn vị hạch toán phụ thuộc.

đ) Xây dựng, áp dụng các định mức lao động, vật tư, đơn giá tiền lương và chi phí khác trên cơ sở bảo đảm hiệu quả kinh doanh của công ty, phù hợp với quy định của pháp luật và Điều lệ tổng công ty.

e) Sau khi hoàn thành nghĩa vụ nộp thuế, chuyển lỗ theo quy định của Luật Thuế thu nhập doanh nghiệp, thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật, trích lập quỹ dự phòng tài chính, phần lợi nhuận còn lại được phân chia theo vốn tổng công ty đầu tư và vốn của công ty tự huy động. Phần lợi nhuận phân chia theo vốn tổng công ty đầu tư được dùng để tái đầu tư tăng vốn nhà nước tại công ty hoặc hình thành quỹ tập trung của tổng công ty theo quy định của Chính phủ. Phần lợi nhuận phân chia theo vốn công ty tự huy động được trích một phần vào quỹ đầu tư phát triển của công ty theo tỷ lệ do Chính phủ quy định; phần còn lại do công ty tự quyết định việc phân phối vào quỹ khen thưởng, quỹ phúc lợi.

g) Công ty có nghĩa vụ kinh doanh có lãi, đảm bảo chỉ tiêu tỷ suất lợi nhuận trên vốn tổng công ty đầu tư do tổng công ty giao; đăng ký, kê khai và nộp đủ thuế, thực hiện nghĩa vụ đối với tổng công ty và các nghĩa vụ tài chính khác theo quy định của pháp luật.

h) Thực hiện chế độ kế toán, kiểm toán và báo cáo tài chính, báo cáo thống kê theo quy định của pháp luật và theo yêu cầu của tổng công ty; chịu sự giám sát, kiểm tra của tổng công ty; định kỳ báo cáo chính xác, đầy đủ các thông tin về công ty và báo cáo tài chính của công ty với tổng công ty; tuân thủ các quy định về thanh tra của cơ quan tài chính và các cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

i) Các quyền, nghĩa vụ khác theo quy định của Luật Doanh nghiệp nhà nước và pháp luật có liên quan.

Điều 13. Quan hệ giữa tổng công ty với đơn vị sự nghiệp, đơn vị hạch toán phụ thuộc và công ty tài chính của tổng công ty

1. Đơn vị sự nghiệp thực hiện chế độ phân cấp hạch toán do tổng công ty quy định; được tạo nguồn thu từ việc thực hiện các hợp đồng cung cấp dịch vụ, nghiên cứu khoa học và đào tạo chuyển giao công nghệ với các đơn vị trong và ngoài tổng công ty. Đơn vị sự nghiệp hoạt động theo điều lệ hoặc quy chế do Hội đồng quản trị tổng công ty phê duyệt.

2. Đơn vị hạch toán phụ thuộc tổng công ty có quyền chủ động ký kết các hợp đồng kinh tế, thực hiện các hoạt động kinh doanh, hoạt động tài chính, tổ chức và nhân sự theo phân cấp của tổng công ty quy định trong điều lệ hoặc quy chế tổ chức và hoạt động của các đơn vị này do Hội đồng quản trị tổng công ty phê chuẩn. Tổng công ty chịu trách nhiệm về các nghĩa vụ tài chính phát sinh đối với các cam kết của các đơn vị này.

3. Công ty tài chính của tổng công ty được tổ chức, hoạt động và quan hệ với tổng công ty theo pháp luật về tổ chức tín dụng, hướng dẫn của Bộ Tài chính, Ngân hàng Nhà nước và Điều lệ hoạt động do Hội đồng quản trị tổng công ty thông qua và được Thống đốc Ngân hàng Nhà nước chuẩn y.

Điều 14. Quan hệ giữa tổng công ty với công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu

Tổng công ty thực hiện quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do tổng công ty là chủ sở hữu theo quy định tại khoản 1 Điều 64, Điều 65 và Điều 66 của Luật Doanh nghiệp, Điều lệ của công ty, quy định của Chính phủ và quy định khác của pháp luật.

Điều 15. Quan hệ giữa tổng công ty với công ty có cổ phần chi phối, vốn góp chi phối của từng công ty

1. Các công ty có cổ phần, vốn góp chi phối của tổng công ty được thành lập, tổ chức và hoạt động theo Luật Doanh nghiệp, các quy định pháp luật có liên quan và điều lệ của công ty. Tổng công ty thực hiện các quyền và nghĩa vụ của cổ đông hoặc thành viên góp vốn chi phối tại công ty theo quy định của Luật Doanh nghiệp.

2. Tổng công ty thực hiện việc quản lý cổ phần, vốn góp chi phối của mình tại các doanh nghiệp khác theo quy định tại Điều 58 của Luật Doanh nghiệp nhà nước và quy định của Chính phủ về quản lý vốn cổ phần, vốn góp chi phối và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 16. Quan hệ giữa tổng công ty với công ty có cổ phần, vốn góp không chi phối của tổng công ty

1. Các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty ở nước ngoài có cổ phần, vốn góp của tổng công ty chiếm từ 50% vốn điều lệ trở xuống, thì không là đơn vị thành viên của tổng công ty và không do tổng công ty chi phối.

2. Các công ty có cổ phần, vốn góp không chi phối của tổng công ty được thành lập, tổ chức và hoạt động theo Luật Đoanh nghiệp, các quy định pháp luật có liên quan và điều lệ của công ty. Tổng công ty thực hiện việc quản lý cổ phần, vốn góp của mình tại các công ty này theo quy định tại Điều 59 của Luật Doanh nghiệp nhà nước, Luật Doanh nghiệp và quy định của Chính phủ về quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 17. Trách nhiệm của tổng công ty

1. Tổng công ty không được lạm dụng vị thế của công ty nắm giữ toàn bộ vốn điều lệ hoặc giữ cổ phần, vốn góp chi phối đối với các đơn vị thành viên là công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, công ty có cổ phần, vốn góp chi phối của tổng công ty, làm tổn hại đến lợi ích của các đơn vị thành viên, các chủ nợ và các bên có liên quan.

Tổng công ty không được có những quy định trong Điều lệ của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu làm tổn hại đến lợi ích của công ty đó, các chủ nợ và các bên liên quan.

2. Trường hợp thực hiện các hành vị sau đây mà không có sự thoả thuận với đơn vị thành viên nêu tại khoản 1 Điều này gây thiệt hại đối với các đơn vị thành viên đó, thì tổng công ty phải chịu trách nhiệm bồi thường thiệt hại cho đơn vị thành viên và các bên liên quan:

a) Buộc đơn vị thành viên phải ký kết và thực hiện các hợp đồng kinh tế không bình đẳng và bất lợi đối với đơn vị thành viên.

b) Điều chuyển vốn, tài sản của các đơn vị thành viên, gây thiệt hại cho đơn vị thành viên bị điều chuyển.

c) Điều chuyển một số hoạt động kinh doanh có hiệu quả, có lãi từ đơn vị thành viên này sang đơn vị thành viên khác không có sự thoả thuận với đơn vị thành viên bị điều chuyển, dẫn đến đơn vị thành viên bị điều chuyển bị lỗ hoặc lợi nhuận bị giảm sút nghiêm trọng.

d) Quyết định các nhiệm vụ sản xuất kinh doanh đối với đơn vị thành viên trái với điều lệ và pháp luật; giao nhiệm vụ cho đơn vị thành viên thực hiện không dựa trên cơ sở ký kết hợp đồng kinh tế với các đơn vị này.

đ) Buộc đơn vị thành viên cho tổng công ty hoặc đơn vị thành viên khác vay vốn với lãi suất thấp, điều kiện vay và thanh toán không hợp lý hoặc phải cung cấp các khoản tiền vay để tổng công ty hoặc đơn vị thành viên khác thực hiện các hợp đồng kinh tế có nhiều rủi ro đối với hoạt động kinh doanh của đơn vị thành viên.

Chương 3:

TỔ CHỨC DOANH NGHIỆP THEO HÌNH THỨC CÔNG TY MẸ - CÔNG TY CON

MỤC 1:

HÌNH THỨC CÔNG TY MẸ - CÔNG TY CON VỚI CÔNG TY MẸ LÀ CÔNG TY NHÀ NƯỚC

Điều 18. Đối tượng và thời hạn áp dụng hình thức công ty mẹ - công ty con với công ty mẹ là công ty nhà nước

Quy định về hình thức công ty mẹ - công ty con với công ty mẹ là công ty nhà nước nêu tại Mục này chỉ áp dụng đối với các tổng công ty nhà nước, công ty thành viên hạch toán độc lập của tổng công ty nhà nước, công ty nhà nước độc lập đã chuyển đổi sang hình thức công ty mẹ - công ty con theo Nghị định số 153/2004/NĐ-CP ngày 09 tháng 8 năm 2004 của Chính phủ về tổ chức, quản lý tổng công ty nhà nước và chuyển đổi tổng công ty nhà nước, công ty nhà nước độc lập theo mô hình công ty mẹ - công ty con. Thời hạn áp dụng từ ngày Nghị định này có hiệu lực thi hành đến ngày 01 tháng 7 năm 2010.

Điều 19. Tổng công ty theo hình thức công ty mẹ - công ty con với công ty mẹ là công ty nhà nước

1. Tổng công ty theo hình thức công ty mẹ - công ty con là hình thức liên kết và chi phối lẫn nhau bằng đầu tư, góp vốn, bí quyết công nghệ, thương hiệu hoặc thị trường giữa các doanh nghiệp có tư cách pháp nhân, trong đó có một công ty nhà nước giữ quyền chi phối các doanh nghiệp thành viên khác (gọi tắt là công ty mẹ) và các doanh nghiệp thành viên khác bị công ty mẹ chi phối (gọi tắt là công ty con) hoặc có một phần vốn góp không chi phối của công ty mẹ (gọi tắt là công ty liên kết).

2. Tổ hợp công ty mẹ và các công ty con không có tư cách pháp nhân. Công ty mẹ có tư cách pháp nhân, có tên gọi riêng, có con dấu, có bộ máy quản lý và điều hành, có trụ sở chính trong nước.

Điều 20. Cơ cấu của tổng công ty theo hình thức công ty mẹ - công ty con với công ty mẹ là công ty nhà nước

Tổng công ty theo hình thức công ty mẹ - công ty con hoạt động theo Nghị định này có cơ cấu như sau:

1. Công ty mẹ là công ty nhà nước, hoạt động theo Luật Doanh nghiệp nhà nước và Nghị định này; được hình thành từ việc chuyển đổi, tổ chức tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công nhà nước độc lập hoặc trên cơ sở một công ty đầu tư, mua cổ phần, góp vốn và các nguồn lực khác vào các công ty con, công ty liên kết.

2. Các công ty con:

a) Các công ty có vốn góp chi phối của công ty mẹ gồm: công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty ở nước ngoài.

b) Công ty trách nhiệm hữu hạn một thành viên do công ty mẹ làm chủ sở hữu.

Nếu trong cơ cấu của tổng công ty theo hình thức công ty mẹ - công ty con có loại công ty con là công ty trách nhiệm hữu hạn một thành viên thì phải có thêm loại công ty con theo quy định tại điểm a khoản 2 Điều này.

3. Công ty mẹ có thể có các công ty liên kết là các công ty có vốn góp không chi phối của công ty mẹ, tổ chức dưới hình thức công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty ở nước ngoài.

Điều 21. Chức năng, cơ cấu quản lý của công ty mẹ là công ty nhà nước

1. Công ty mẹ có chức năng trực tiếp sản xuất kinh doanh và đầu tư tài chính vào doanh nghiệp khác hoặc chỉ thực hiện việc đầu tư tài chính vào doanh nghiệp khác. Công ty mẹ có các quyền, nghiã vụ của công ty nhà nước quy định tại Chương III của Luật Doanh nghiệp nhà nước; thực hiện quyền, nghĩa vụ của chủ sở hữu, thành viên hoặc cổ đông tại các công ty con và công ty liên kết.

2. Công ty mẹ có cơ cấu quản lý gồm Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, các Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc. Bộ máy quản lý của công ty mẹ là bộ máy của tổng công ty.

Điều 22. Hội đồng quản trị của công ty mẹ là công ty nhà nước

1. Hội đồng quản trị công ty mẹ có chức năng, nhiệm vụ và quyền hạn như Hội đồng quản trị của tổng công ty do Nhà nước quyết định đầu tư và thành lập; có chế độ làm việc, cơ cấu thành viên, thực hiện nhiệm vụ và quyền hạn quy định tại khoản 1, điểm a khoản 3, các khoản 4, 5 và 6 Điều 9 Nghị định này và các nhiệm vụ và quyền hạn cụ thể sau đây:

a) Quyết định chiến lược, kế hoạch dài hạn, kế hoạch kinh doanh hàng năm, ngành, nghề kinh doanh của công ty mẹ, đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp của công ty mẹ; quyết định phương án phối hợp kinh doanh của công ty mẹ với các công ty con.

b) Quyết định sử dụng vốn của công ty mẹ để đầu tư thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên và mua cổ phần, góp vốn vào doanh nghiệp khác nhưng không vượt quá mức vốn đầu tư thuộc thẩm quyền quyết định của Hội đồng quản trị quy định tại điểm b khoản 2 Điều 30 của Luật Doanh nghiệp nhà nước và quy định của pháp luật có liên quan; quyết định tổ chức lại, giải thể, chuyển đổi sở hữu đối với công ty con là công ty trách nhiệm hữu hạn một thành viên có quy mô vốn không vượt quá mức quy định cho Hội đồng quản trị trong đầu tư thành lập doanh nghiệp theo quy định của pháp luật.

c) Quyết định tăng vốn điều lệ, chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên do công ty mẹ là chủ sở hữu cho tổ chức, cá nhân khác theo quy định tại Điều 64 của Luật Doanh nghiệp.

d) Quyết định áp dụng cơ cấu tổ chức quản lý Hội đồng thành viên hay Chủ tịch công ty của công ty trách nhiệm hữu hạn một thành viên, số lượng, cơ cấu thành viên Hội đồng thành viên; quyết định bổ nhiệm, miễn nhiệm, cách chức và quyết định mức thù lao hoặc lương đối với thành viên Hội đồng thành viên, Chủ tịch công ty, kiểm soát viên của công ty trách nhiệm hữu hạn một thành viên. Hội đồng thành viên không thực hiện quyền hạn, nghiã vụ của chủ sở hữu đối với phần vốn góp của công ty con ở các công ty khác.

đ) Thực hiện quyền hạn, nghĩa vụ của cổ đông, thành viên ở các công ty có cổ phần, vốn góp của công ty mẹ.

e) Thông qua báo cáo tài chính hàng năm của công ty mẹ, của công ty trách nhiệm hữu hạn một thành viên; báo cáo tài chính hợp nhất, báo cáo tổng hợp kết quả kinh doanh hàng năm và báo cáo tổng hợp công tác quản lý, điều hành của các doanh nghiệp trong hình thức công ty mẹ - công ty con; phê duyệt phương án sử dụng lợi nhuận sau thuế của công ty trách nhiệm hữu hạn một thành viên.

g) Kiểm tra, giám sát Chủ tịch và các thành viên Hội đồng thành viên hoặc Chủ tịch công ty và Tổng giám đốc (Giám đốc), kiểm soát viên của công ty con là công ty trách nhiệm hữu hạn một thành viên, Giám đốc các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp; người đại diện phần vốn góp của công ty mẹ ở doanh nghiệp khác trong việc thực hiện các chức năng, nhiệm vụ theo quy định của Luật Doanh nghiệp nhà nước, Luật Doanh nghiệp và Nghị định này.

h) Thực hiện quyền và nhiệm vụ khác theo quy định của điều lệ công ty mẹ và pháp luật có liên quan.

2. Chế độ lương, thưởng của Hội đồng quản trị thực hiện theo quy định tại khoản 7 Điều 9 Nghị định này.

Điều 23. Ban kiểm soát công ty mẹ là công ty nhà nước

Ban kiểm soát do Hội đồng quản trị công ty mẹ thành lập, có cơ cấu, chức năng, nhiệm vụ, chế độ hoạt động theo quy định tại Điều 10 Nghị định này.

Điều 24. Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc

1. Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc công ty mẹ có nhiệm vụ, quyền hạn theo quy định tại Điều 11 Nghị định này:

2. Chế độ lương, thưởng của Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng thực hiện theo quy định tại khoản 6 Điều 11 Nghị định này.

Điều 25. Quan hệ giữa công ty mẹ là công ty nhà nước và công ty con là công ty trách nhiệm hữu hạn một thành viên

1. Công ty mẹ là chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do công ty mẹ thành lập mới hoặc được chuyển đổi từ công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty. Công ty mẹ thực hiện quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu han một thành viên theo quy định tại Điều 64, Điều 65 và Điều 66 Luật Doanh nghiệp, Điều lệ của công ty và các quy định của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên.

2. Công ty trách nhiệm hữu hạn một thành viên được tổ chức và hoạt động theo Luật Doanh nghiệp, quy định của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và các quy định pháp luật có liên quan.

Điều 26. Quan hệ giữa công ty mẹ là công ty nhà nước và công ty con là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên và công ty ở nước ngoài

1. Công ty con là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty ở nước ngoài có cổ phần, vốn góp chi phối của công ty mẹ, được thành lập, tổ chức và hoạt động theo Luật Doanh nghiệp, pháp luật nước ngoài và các quy định pháp luật có liên quan.

2. Công ty mẹ thực hiện quyền, nghĩa vụ và trách nhiệm của cổ đông, thành viên, bên liên doanh, bên góp vốn chi phối theo quy định của pháp luật và Điều lệ của công ty có cổ phần, vốn góp chi phối của công ty mẹ.

3. Công ty mẹ trực tiếp quản lý cổ phần, vốn góp chi phối ở công ty cổ phần, công ty trách nhiệm hữu hạn và công ty ở nước ngoài; có quyền và nghĩa vụ đối với cổ phần, vốn góp chi phối theo quy định tại Điều 58 của Luật Doanh nghiệp nhà nước.

Điều 27. Quan hệ giữa công ty mẹ là công ty nhà nước với công ty liên kết

Công ty mẹ thực hiện việc quản lý phần vốn góp của mình ở công ty liên kết theo quy định tại Điều 59 của Luật Doanh nghiệp nhà nước.

Điều 28. Trách nhiệm của công ty mẹ là công ty nhà nước

Trách nhiệm của công ty mẹ đối với các công ty con trong trường hợp công ty mẹ lạm dụng vị thế nắm giữ toàn bộ vốn điều lệ hoặc giữ cổ phần, vốn góp chi phối làm tổn hại đến lợi ích của công ty con, các chủ nợ và các bên có liên quan, thực hiện như đối với tổng công ty quy định tại Điều 17 Nghị định này.

MỤC 2:
HÌNH THỨC CÔNG TY MẸ - CÔNG TY CON VỚI CÔNG TY MẸ LÀ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Điều 29. Đối tượng áp dụng hình thức công ty mẹ - công ty con với công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

1. Tổng công ty nhà nước, công ty thành viên hạch toán độc lập của tổng công ty nhà nước, công ty nhà nước độc lập tổ chức lại, chuyển đổi theo hình thức công ty mẹ - công ty con, trong đó công ty mẹ công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

2. Công ty nhà nước thuộc diện phải chuyển sang hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu; đang là công ty mẹ của: tổng công ty do các công ty tự đầu tư và thành lập, tổ hợp công ty mẹ - công ty con, tập đoàn kinh tế do Thủ tướng Chính phủ quyết định thành lập.

3. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu thực hiện đầu tư, mua cổ phần, góp vốn vào các doanh nghiệp khác và giữ vai trò là công ty mẹ của các doanh nghiệp đó theo khoản 15 Điều 4 của Luật Doanh nghiệp.

Điều 30. Công ty mẹ là công ty trách nhiệm hữu hạn một thành viên

1. Công ty mẹ thực hiện các quyền, nghĩa vụ của công ty trách nhiệm hữu hạn một thành viên là tổ chức quy định tại Mục II Chương III Luật Doanh nghiệp.

2. Công ty mẹ có chức năng trực tiếp sản xuất kinh doanh và đầu tư tài chính vào doanh nghiệp khác hoặc chỉ thực hiện việc đầu tư tài chính vào doanh nghiệp khác.

3. Căn cứ vào đặc điểm, quy mô, số lượng công ty con hoạt động tại các địa bàn trong và ngoài nước, chủ sở hữu công ty quyết định cơ cấu tổ chức quản lý của công ty mẹ theo mô hình Hội đồng thành viên, Tổng giám đốc (Giám đốc), Kiểm soát viên hoặc mô hình Chủ tịch công ty, Giám đốc, Kiểm soát viên.

Điều 31. Công ty con, công ty liên kết

1. Công ty con là các công ty đáp ứng một trong các điều kiện sau đây:

a) Do công ty mẹ nắm giữ 100% vốn điều lệ.

b) Do công ty mẹ nắm giữ cổ phần, vốn góp chi phối (trên 50% vốn điều lệ hoặc tổng số cổ phần phổ thông đã phát hành của công ty).

c) Do công ty mẹ trực tiếp hoặc gián tiếp bổ nhiệm đa số hoặc tất cả thành viên Hội đồng quản trị, Tổng giám đốc (Giám đốc) của công ty.

d) Điều lệ của công ty do công ty mẹ quyết định sửa đổi, bổ sung.

2. Các công ty con có thể tổ chức theo hình thức công ty trách nhiệm hữu hạn một thành viên, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty con ở nước ngoài; hoạt động theo Luật Doanh nghiệp, pháp luật nước ngoài, các quy định pháp luật có liên quan và điều lệ của công ty.

3. Công ty mẹ có thể có các công ty liên kết là các công ty tổ chức dưới hình thức công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty ở nước ngoài theo Luật Doanh nghiệp, pháp luật nước ngoài và các quy định pháp luật có liên quan. Các công ty liên kết là các công ty không thuộc diện quy định tại khoản 2 Điều này nhưng có mối quan hệ gắn bó lâu dài về lợi ích kinh tế, công nghệ, thị trường, các dịch vụ kinh doanh khác với công ty mẹ.

Điều 32. Quan hệ giữa công ty mẹ với công ty con, công ty liên kết

1. Công ty mẹ thực hiện quyền, nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do công ty mẹ làm chủ sở hữu theo quy định tại khoản 1 Điều 39, khoản 1 Điều 64, Điều 65 và Điều 66 của Luật Doanh nghiệp, Điều lệ của công ty và các quy định của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên.

2. Công ty mẹ trực tiếp thực hiện quyền và nghĩa vụ của cổ đông hoặc thành viên tại công ty con, công ty liên kết của công ty mẹ. Việc thực hiện quyền chi phối của công ty mẹ tại công ty con là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty con ở nước ngoài theo quy định của Luật Doanh nghiệp, Điều lệ của công ty có cổ phần, vốn góp chi phối của cộng mẹ và theo hướng dẫn của chủ sở hữu Nhà nước về quản lý cổ phần, vốn góp chi phối của Nhà nước.

3. Các công ty không có vốn góp của công ty mẹ, tự nguyện tham gia hình thức công ty mẹ - công ty con, chịu sự ràng buộc về quyền, nghĩa vụ với công ty mẹ và các công ty con khác theo hợp đồng liên kết hoặc theo thoả thuận giữa công ty mẹ với công ty tự nguyện tham gia.

Điều 33. Nghĩa vụ của công ty mẹ, công ty con

1. Công ty mẹ, công ty con có nghĩa vụ thực hiện các báo cáo tài chính của nhóm công ty theo quy định tại Điều 148 của Luật Doanh nghiệp; thực hiện các hợp đồng, giao dịch và các quan hệ khác theo quy định tại khoản 2 Điều 147 của Luật Doanh nghiệp và các quy định khác của pháp luật có liên quan.

2. Trường hợp công ty mẹ lạm dụng vị thế của mình, can thiệp ngoài thẩm quyền của chủ sở hữu, thành viên hoặc cổ đông làm tổn hại đến lợi ích của công ty con, các bên có liên quan, thì công ty mẹ và những người có liên quan phải chịu trách nhiệm theo quy định tại các khoản 3, 4, 5 và 6 Điều 147 Luật Doanh nghiệp và các quy định khác của pháp luật có liên quan.

Chương 4:

TỔ CHỨC LẠI, CHUYỂN ĐỔI DOANH NGHIỆP THEO HÌNH THỨ CCÔNG TY MẸ - CÔNG TY CON

Điều 34. Mục đích tổ chức lại, chuyển đổi

1. Việc tổ chức lại, chuyển đổi tổng công ty nhà nước theo hình thức công ty mẹ - công ty con nhằm chuyển từ liên kết theo kiểu hành chính với cơ chế giao vốn sang liên kết bền chặt bằng cơ chế đầu tư tài chính là chủ yếu; xác định rõ quyền lợi, trách nhiệm về vốn và lợi ích kinh tế giữa công ty mẹ với các công ty con và công ty liên kết; tăng cường năng lực kinh doanh cho các đơn vị tham gia liên kết; tạo điều kiện để phát triển thành tập đoàn kinh tế.

2. Việc tổ chức lại, chuyển đổi công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty theo hình thức công ty mẹ - công ty con nhằm tạo điều kiện phát triển năng lực, quy mô và phạm vị kinh doanh của công ty, thúc đẩy việc tích tụ vốn, sử dụng tiềm lực tài chính và các nguồn lực khác của công ty để đầu tư, góp vốn và tham gia liên kết với các doanh nghiệp khác, đẩy mạnh việc cổ phần hoá và đa dạng hoá sở hữu các đơn vị thành viên của công ty.

3. Chuyển các công ty mẹ là công ty nhà nước sang hình thức công ty trách nhiệm hữu hạn một thành viên hoặc công ty cổ phần theo quy định tại khoản 1 Điều 166 Luật Doanh nghiệp năm 2005.

Điều 35. Đối tượng tổ chức lại và chuyển đổi

Các đối tượng sau đây đáp ứng các điều kiện quy định tại Điều 36 Nghị định này được tổ chức lại, chuyển đổi theo hình thức công ty mẹ - công ty con với công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu:

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

2. Công ty nhà nước là công ty con trong các tổng công ty đã có quyết định chuyển đổi theo hình thức công ty mẹ - công ty con nhưng chưa hoàn thành việc chuyển đổi.

3. Công ty thành viên hạch toán độc lập của tổng công ty do Nhà nước quyết định đầu tư và thành lập.

4. Công ty nhà nước độc lập.

Điều 36. Điều kiện tổ chức lại, chuyển đổi

1. Đối với tổng công ty nhà nước phải đáp ứng đủ các điều kiện sau đây:

a) Tất cả các đơn vị thành viên đã, đang chuyển đổi hoặc đã được cấp có thẩm quyền phê duyệt danh sách và kế hoạch cổ phần hoá hoặc chuyển đổi sang hình thức công ty trách nhiệm hữu hạn một thành viên để hình thành cơ cấu gồm công ty mẹ, các công ty con, công ty liên kết.

b) Công ty mẹ dự kiến thành lập phải đáp ứng đủ các điều kiện chuyển thành công ty trách nhiệm hữu hạn một thành viên theo quy định tại Nghị định số 95/2006/NĐ-CP ngày 08 tháng 9 năm 2006 của Chính phủ và Quyết định của Thủ tướng Chính phủ về tiêu chí phân loại công ty nhà nước.

c) Công ty mẹ có quy mô vốn lớn, có khả năng sử dụng nguồn vốn thực có của công ty hoặc có phương an khả thi để huy động vốn, đầu tư đủ vốn vào các công ty con, công ty liên kết để chi phối các công ty con, sử dụng bí quyết công nghệ, thương hiệu, thị trường để chi phối các công ty con.

d) Tổng công ty có khả năng phát triển, kinh doanh đa ngành nghề trong đó có một ngành kinh doanh chính, có nhiều đơn vị phụ thuộc ở trong, ngoài nước.

2. Đối với công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty phải đáp ứng đủ các điều kiện sau đây:

a) Có khả năng tổ chức thành công ty mẹ có quy mô vốn lớn hoặc công ty mẹ có khả năng sử dụng tiềm lực tài chính, bí quyết công nghệ, thương hiệu, thị trường để thực hiện việc đầu tư vốn, chi phối các doanh nghiệp khác.

b) Công ty mẹ dự kiến thành lập phải đáp ứng đủ các điều kiện chuyển thành công ty trách nhiệm hữu hạn một thành viên theo quy định tại Nghị định số 95/2006/NĐ-CP ngày 08 tháng 9 năm 2006 của Chính phủ và Quyết định của Thủ tướng Chính phủ về tiêu chí phân loại công ty nhà nước.

c) Đang có cổ phần, vốn góp chi phối ở nhiều doanh nghiệp khác hoặc được Thủ tướng Chính phủ (nếu là doanh nghiệp thành viên tổng công ty do Thủ tướng Chính phủ quyết định thành lập), Bộ trưởng, Ủy ban nhân dân cấp tỉnh (nếu là công ty nhà nước độc lập) phê duyệt kế hoạch cổ phần hoá các bộ phận của công ty (trừ các bộ phận hình thành công ty mẹ), hoặc được phê duyệt kế hoạch đầu tư, góp trên 50% số vốn điều lệ của công ty vào các công ty khác để nắm giữ cổ phần, vốn góp chi phối tại các công ty này.

Điều 37. Phương thức tổ chức lại, chuyển đổi đối vớii tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty

1. Tổng công ty nhà nước đáp ứng các điều kiện quy định tại khoản 1 Điều 36 Nghị định này và tuỳ thuộc tính chất ngành nghề, công nghệ, mối quan hệ về kinh doanh, đầu tư vốn và tính chất phụ thuộc lẫn nhau giữa tổng công ty với các đơn vị thành viên và giữa các đơn vị thành viên, có thể được tổ chức lại theo các phương thức sau:

a) Văn phòng, cơ quan quản lý của tổng công ty, các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp cùng với một hoặc một số công ty thành viên hạch toán độc lập có vị trí then chốt trong tổng công ty hoặc hoạt động trong lĩnh vực kinh doanh chính của tổng công ty được tổ chức lại thành công ty mẹ. Trường hợp chuyển đổi, tổ chức lại tổng công ty có quy mô lớn mà thấy không cần thiết phải gộp một hoặc một số công ty thành viên hạch toán độc lập vào thành công ty mẹ, thì có thể tổ chức văn phòng, cơ quan quản lý của tổng công ty, các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp trở thành công ty mẹ.

Các doanh nghiệp đáp ứng quy định tại khoản 1 Điều 31 Nghị định này trở thành công ty con, các doanh nghiệp có vốn góp không chi phối của tổng công ty trở thành công ty liên kết.

b) Trường hợp chuyển đổi tổng công ty hạch toán toàn ngành thì văn phòng, cơ quan quản lý của tổng công ty và các công ty thành viên hạch toán phụ thuộc có vị trí then chốt trong tổng công ty hoặc hoạt động trong lĩnh vực kinh doanh chính của tổng công ty được tổ chức lại thành công ty mẹ.

Các doanh nghiệp đáp ứng quy định tại khoản 1 Điều 31 Nghị định này trở thành công ty con, các doanh nghiệp có vốn góp không chi phối của tổng công ty trở thành công ty liên kết.

c) Trường hợp tổng công ty đang hoạt động theo hình thức công ty mẹ - công ty con mà vẫn có công ty mẹ, công ty con là công ty nhà nước thì chỉ chuyển công ty mẹ và công ty con đó thành công ty trách nhiệm hữu hạn một thành viên hoặc công ty cổ phần tùy theo điều kiện quy định tại khoản 1 Điều 36 Nghị định này.

2. Công ty thành viên hạch toán độc lập của tổng công ty đáp ứng đủ các điều kiện quy định tại khoản 2 Điều 36 Nghị định này, tuỳ đặc điểm về công nghệ, tính chất phụ thuộc và mối quan hệ đầu tư đã hình thành với tổng công ty, có thể tách thành công ty mẹ độc lập hoặc tiếp tục ở trong cơ cấu của tổng công ty.

3. Các đơn vị sự nghiệp, viện, trường thuộc tổng công ty, tuỳ theo mức độ và yêu cầu gắn kết với công ty mẹ về vốn, tài chính, công nghệ, thị trường, nghiên cứu, đào tạo, có thể chuyển thành bộ phận hạch toán phụ thuộc công ty mẹ hoặc chuyển thành công ty con, công ty liên kết.

Trường hợp viện nghiên cứu thuộc tổng công ty thường xuyên áp dụng kết quả nghiên cứu và chuyển giao công nghệ để sản xuất, kinh doanh, có vốn góp ở các doanh nghiệp do viện ứng dụng kết quả nghiên cứu, nếu đáp ứng đủ các điều kiện về công ty mẹ quy định tại khoản 2 Điều 36 Nghị định này, thì có thể chuyển thành công ty mẹ độc lập hoặc tiếp tục ở trong cơ cấu của tổng công ty.

4. Công ty mẹ được hình thành sau chuyển đổi phải tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên. Trình tự, thủ tục chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên thực hiện theo quy định tại Nghị định số 95/2006/NĐ-CP ngày 08 tháng 9 năm 2006 của Chính phủ.

Trường hợp chuyển thành công ty mẹ dưới hình thức là công ty cổ phần thì thực hiện theo quy định tại khoản 3 Điều 47 Nghị định này.

Điều 38. Phương thức tổ chức lại, chuyển đổi đối với công ty nhà nước độc lập

1. Công ty nhà nước độc lập đáp ứng đủ các điều kiện quy định tại khoản 2 Điều 36 Nghị định này chuyển thành công ty mẹ; các đơn vị hạch toán phụ thuộc, thì tuỳ quy mô và tính chất đầu tư vốn của công ty nhà nước độc lập, tầm quan trọng và chiến lược của công ty nhà nước độc lập, có thể chuyển thành một trong các loại hình công ty con quy định tại khoản 2 Điều 31, công ty liên kết quy định tại khoản 3 Điều 31 Nghị định này.

2. Hình thức của công ty mẹ theo quy định tại khoản 4 Điều 37 Nghị định này.

Điều 39. Thẩm quyền và thủ tục lập, phê duyệt danh sách, kế hoạch chuyển đổi

1. Bộ, Ủy ban nhân dân cấp tỉnh lập danh sách, kế hoạch chuyển đổi tổng công ty, công ty nhà nước độc lập do Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập. Hội đồng quản trị tổng công ty do Thủ tướng Chính phủ quyết định thành lập lập kế hoạch chuyển đổi tổng công ty và danh sách chuyển đổi công ty thành viên hạch toán độc lập của tổng công ty.

2. Căn cứ vào điều kiện quy định tại Điều 36 Nghị định này và thực trạng của các tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập:

a) Bộ, Ủy ban nhân dân cấp tỉnh quyết định phê duyệt danh sách, kế hoạch và việc chuyển đổi tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập do mình quyết định thành lập.

b) Hội đồng quản trị tổng công ty do Thủ tướng Chính phủ quyết định thành lập trình Thủ tướng Chính phủ phê duyệt kế hoạch chuyển đối tổng công ty và danh sách chuyển đổi công ty thành viên hạch toán độc lập của tổng công ty.

Điều 40. Trách nhiệm của tổng công ty, công ty nhà nước chuyển đổi

1. Tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập (sau đây gọi là tổng công ty, công ty) được lựa chọn, phê duyệt danh sách và kế hoạch chuyển đổi, tổ chức lại thành tổng công ty theo hình thức công ty mẹ - công ty con có trách nhiệm:

a) Rà soát từng đơn vị thành viên, toàn tổng công ty, công ty, đối chiếu với các điều kiện chuyển đổi, xác định cơ cấu, phương thức chuyển đổi, hình thức pháp lý của công ty mẹ và từng loại công ty con.

b) Kiểm kê, phân loại, xác định các loại vốn, tài sản, công nợ và lao động hiện có; xác định tổng vốn dự kiến của công ty mẹ, vốn dự kiến của công ty mẹ đầu tư vào từng công ty trách nhiệm hữu hạn một thành viên do mình làm chủ sở hữu và ở các doanh nghiệp có vốn chi phối hoặc không chi phối của công ty mẹ; lập báo cáo tài chính đến thời điểm chuyển đổi.

c) Xây dựng đề án chuyển đổi, tổ chức lại tổng công ty, công ty theo hình thức công ty mẹ - công ty con và phương án xử lý vốn, tài sản, tài chính và lao động khi chuyển đổi.

Đề án chuyển đổi, tổ chức lại tối thiểu phải bao gồm những nội dung sau: thực trạng tổ chức kinh doanh, tổ chức quản lý, kết quả sản xuất, kinh doanh của tổng công ty, công ty và từng đơn vị thành viên; tình hình tài chính, đầu tư, góp vốn của tổng công ty, công ty và từng đơn vị thành viên ở các doanh nghiệp khác; dự kiến cơ cấu, số lượng, loại hình công ty con, công ty liên kết; mô hình, cơ cấu tổ chức, chức năng, nhiệm vụ của công ty mẹ; phương thức tổ chức lại, chuyển đổi, dự kiến kế hoạch chuyển đổi theo hình thức công ty mẹ - công ty con; dự kiến phương án chuyển giao quyền lợi, nghĩa vụ, tài sản, công nợ, lao động cho công ty mẹ và từng công ty con; những thay đổi về sản xuất, kinh doanh sau chuyển đổi.

d) Xây dựng dự thảo điều lệ của công ty mẹ và công ty con, trong đó phải xác định rõ quan hệ giữa công ty mẹ và các công ty con.

2. Các tổng công ty, công ty trên thực tế đã hình thành cơ cấu đơn vị thành viên đáp ứng điều kiện quy định tại Điều 55 của Luật Doanh nghiệp nhà nước thì không phải xây dựng đề án chuyển đổi, chỉ thực hiện quy định tại điểm d khoản 1 Điều này.

Điều 41. Trình, phê duyệt đề án và quyết định chuyển đổi

Việc trình, phê duyệt đề án và quyết định chuyển đổi theo trình tự, thủ tục như sau:

1. Người quyết định thành lập tổng công ty, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập thuộc tổng công ty là người phê duyệt đề án chuyển đổi, quyết định lộ trình và việc chuyển đổi tổng công ty, công ty; phê duyệt điều lệ công ty mẹ.

2. Quyết định chuyển đổi ít nhất phải có các nội dung sau: tên, địa chỉ, hình thức pháp lý của công ty mẹ và các công ty con, công ty liên kết; mục tiêu, ngành, nghề kinh doanh, vốn điều lệ của công ty mẹ; số lượng và tỷ lệ vốn của công ty mẹ tại từng công ty con, công ty liên kết; trách nhiệm của công ty mẹ và từng công ty con đối với việc kế thừa các quyền, nghĩa vụ và xử lý các vấn đề tồn tại và phát sinh trong quá trình chuyển đổi.

Trường hợp chuyển đổi theo hình thức công ty mẹ - công ty con với công ty mẹ là công ty trách nhiệm hữu hạn một thành viên, thì quyết định chuyển đổi phải có thêm nội dung sau: tên và địa chỉ tổ chức là chủ sở hữu và các cá nhân được bổ nhiệm làm đại diện ủy quyền thực hiện các quyền và nghĩa vụ của chủ sở hữu công ty mẹ.

Điều 42. Nguyên tắc xử lý vốn, tài sản, tài chính và lao động khi chuyển đổi

1. Tất cả tài sản của tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập khi chuyển đổi đều được tính bằng giá trị.

2. Tài sản hiện có thuộc quyền sở hữu của tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập, được kiểm kê, phân loại, xác định số lượng, thực trạng. Tài sản hiện có để hình thành tài sản do công ty mẹ trực tiếp quản lý và tài sản chuyển giao sang công ty con là công ty trách nhiệm hữu hạn một thành viên thì không phải đánh giá lại giá trị tài sản. Các trường hợp chuyển đổi sở hữu thì phải đánh giá lại giá trị tài sản theo giá thị trường theo quy định của pháp luật về chuyển đổi sở hữu.

3. Tài sản thuê, mượn, nhận giữ hộ, nhận ký gửi: công ty mới hình thành sau chuyển đổi, tổ chức lại có trách nhiệm tiếp tục thuê, mượn, giữ hộ, nhận ký gửi theo thoả thuận với người có tài sản cho thuê, cho mượn, ký gửi.

4. Tài sản dôi thừa, không có nhu cầu sử dụng, ứ đọng chờ thanh lý, tài sản hao hụt, mất mát và các tổn thất khác về tài sản được xử lý theo quy định pháp luật hiện hành.

5. Nguyên tắc xử công nợ:

a) Đối với các khoản nợ phải thu của tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập chuyển đổi thành công ty mẹ và các khoản nợ phải thu của các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước: công ty mẹ và các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước có trách nhiệm tiếp nhận và thu hồi các khoản nợ đến hạn có thể thu hồi được. Đối với các khoản nợ phải thu nhưng không thu hồi được thì sau khi xác định rõ nguyên nhân và trách nhiệm của tập thể, cá nhân, công ty có trách nhiệm tiếp nhận và thu hồi các khoản nợ được hạch toán giảm vốn của chủ sở hữu đối với phần chênh lệch giữa giá trị tổn thất và mức bồi thường của tập thể, cá nhân.

b) Đối với các khoản nợ phải trả: công ty mẹ mới thành lập, các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước có trách nhiệm kế thừa các khoản nợ phải trả cho các chủ nợ theo cam kết, kể cả nợ thuế, các khoản nợ ngân sách, nợ cán bộ, công nhân viên; thanh toán nợ đến hạn theo phương án đã được cấp có thẩm quyền phê duyệt. Các khoản nợ phải trả không có người đòi và giá trị tài sản không xác định được chủ sở hữu được tính vào vốn của chủ sở hữu tại công ty mẹ và các công ty con mới được thành lập sau chuyển đổi. Việc xử lý các khoản nợ phải trả của công ty thành viên chuyển đổi thành công ty cổ phần được thực hiện theo quy định về cổ phần hoá công ty nhà nước.

6. Công ty mẹ và các công ty con được thành lập trên cơ sở chuyển đổi, tổ chức lại các đơn vị thành viên của tổng công ty nhà nước hoặc công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước có trách nhiệm tiếp tục sử dụng số lao động hiện có, kế thừa mọi quyền và nghĩa vụ đối với người lao động theo phương án đã được cấp có thẩm quyền phê duyệt và theo quy định của pháp luật về sắp xếp, tổ chức lại, cổ phần hoá, chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên; số lao động dôi dư được xử lý theo chính sách chung trong quá trình đổi mới và sắp xếp lại các công ty nhà nước. Người lao động tự nguyện chấm dứt hợp đồng lao động được hưởng các chế độ theo quy định của pháp luật về lao động.

Điều 43. Nguyên tắc xác định vốn điều lệ của công ty mẹ

1. Vốn điều lệ của công ty mẹ được hình thành từ chuyển đổi tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập là số vốn nhà nước đầu tư và ghi trong Điều lệ công ty mẹ, bao gồm:

a) Vốn nhà nước thực có trên sổ kế toán tại thời điểm chuyển đổi được hạch toán tập trung tại tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập.

b) Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên do tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập là chủ sở hữu.

c) Vốn nhà nước được tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập góp vào các công ty cổ phần, công ty trách nhiệm hữu hạn từ hai thành viên trở lên và đầu tư ra nước ngoài.

d) Vốn Nhà nước đầu tư bổ sung cho công ty mẹ (nếu có) đối với trường hợp chuyển đổi tổng công ty, công ty nhà nước độc lập; vốn tổng công ty đầu tư bổ sung cho công ty mẹ (nếu có) đối với trường hợp chuyển đổi công ty thành viên hạch toán độc lập của tổng công ty.

đ) Phần lợi nhuận sau thuế được tái đầu tư và trích bổ sung vào vốn điều lệ.

2. Vốn điều lệ của công ty mẹ không được thấp hơn mức vốn theo tiêu chí, danh mục phân loại công ty nhà nước và tổng công ty nhà nước do Thủ tướng Chính phủ ban hành:

a) Đối với công ty mẹ chuyển đổi từ tổng công ty: không được thấp hơn mức vốn quy định đối với tổng công ty nhà nước.

b) Đối với công ty mẹ chuyển đổi từ công ty thành viên hạch toán độc lập của tổng công ty hoặc công ty nhà nước độc lập: không được thấp hơn mức vốn quy định đối với công ty nhà nước.

3. Khi tăng hoặc giảm vốn điều lệ, công ty mẹ phải điều chỉnh kịp thời trong bảng cân đối kế toán, đăng ký với cơ quan đăng ký kinh doanh.

Điều 44. Đăng ký kinh doanh và đăng ký lại tài sản

1. Công ty mẹ và từng công ty con sau khi chuyển đổi đều phải đăng ký lại theo pháp luật tương ứng với hình thức pháp lý của công ty đó.

2. Công ty thành viên trước khi chuyển đổi đã là công ty trách nhiệm hữu hạn một thành viên hoặc công ty cổ phần thì không phải đăng ký lại.

3. Việc đặt tên đối với công ty mẹ chuyển đổi từ tổng công ty nhà nước, công ty mẹ trong hình thức công ty mẹ - công ty con, công ty mẹ trong tập đoàn kinh tế thực hiện theo quy định tại Nghị định số 88/2006/NĐ-CP ngày 29 tháng 8 năm 2006 về đăng ký kinh doanh.

4. Sau khi được cấp giấy chứng nhận đăng ký kinh doanh, công ty mẹ và từng công ty con phải làm thủ tục đăng ký quyền sở hữu tài sản được chuyển từ tổng công ty hoặc công ty thành viên tại cơ quan nhà nước có thẩm quyền. Mọi tài sản được chuyển quyền sở hữu từ tổng công ty hoặc công ty thành viên sang công ty mẹ, công ty con không phải nộp lệ phí trước bạ.

Điều 45. Tiếp nhận quyền và nghĩa vụ của tổng công ty chuyển đổi

Công ty mẹ và các đơn vị thành viên được tổ chức lại từ việc chuyển đổi tổng công ty do Nhà nước quyết định đầu tư và thành lập có trách nhiệm kế thừa các quyền, lợi ích hợp pháp và các nghiã vụ của tổng công ty, công ty thành viên được chuyển đổi.

Điều 46. Quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty mẹ sau chuyển đổi

Đối với doanh nghiệp chuyển đổi thành công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, thì tổ chức được giao làm chủ sở hữu thực hiện các quyền và nghiã vịt của chủ sở hữu đối với công ty mẹ theo quy định tại Điều 64, Điều 65 và Điều 66 Luật Doanh nghiệp và pháp luật có liên quan.

Chương 5:

ĐIỀU KHOẢN THI HÀNH

Điều 47. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 153/2004/NĐ-CP ngày 09 tháng 8 năm 2004 của Chính phủ về tổ chức quản lý tổng công ty nhà nước và chuyển đổi tổng công ty nhà nước, công ty nhà nước độc lập theo mô hình công ty mẹ - công ty con.

2. Các tổng công ty do Nhà nước quyết định đầu tư và thành lập, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty, công ty mẹ là công ty nhà nước trong mô hình công ty mẹ - công ty con, công ty mẹ trong tập đoàn kinh tế do Thủ tướng Chính phủ quyết định thành lập, đáp ứng các điều kiện quy định tại khoản 3 Điều 74 của Luật Doanh nghiệp nhà nước năm 2003 và các điều kiện quy định tại Điều 36 Nghị định này, phải chuyển đổi sang hình thức công ty mẹ - công ty con trước ngày 01 tháng 7 năm 2010.

3. Tổng công ty hoặc công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty đáp ứng đủ các điều kiện quy định tại điểm a và điểm c khoản 1 Điều 36 hoặc điểm a và điểm c khoản 2 Điều 36 Nghị định này nhưng không thuộc diện Nhà nước nắm giữ 100% vốn điều lệ được chuyển đổi sang hình thức công ty mẹ - công ty con với công ty mẹ là công ty cổ phần; trình tự, thủ tục chuyển thành công ty cổ phần theo quy định hiện hành về cổ phần hóa công ty nhà nước. Phương thức tổ chức lại, chuyển đổi theo hình thức công ty mẹ - công ty con có thể áp dụng các quy định tại Điều 37 và Điều 38 Nghị định này.

4. Các doanh nghiệp quy định tại khoản 2 và khoản 3 Điều này đang trong lộ trình chuyển đổi sang hình thức công ty mẹ - công ty con, được tiếp tục hoạt động theo Luật Doanh nghiệp nhà nước, Nghị định này và pháp luật có liên quan đến thời hạn trước ngày 01 tháng 7 năm 2010.

5. Tổng công ty nhà nước do Nhà nước quyết định đầu tư và thành lập không đáp ứng điều kiện chuyển đổi theo hình thức công ty mẹ - công ty con thì phải tổ chức lại, chuyển đổi sở hữu hoặc giải thể; biện pháp, thời hạn tổ chức lại, chuyển đổi sở hữu hoặc giải thể theo quy định của Chính phủ về thành lập, tổ chức lại, giải thể, chuyển đổi sở hữu công ty nhà nước.

6. Đối với các tổng công ty nhà nước, công ty nhà nước độc lập và công ty thành viên hạch toán độc lập của tổng công ty nhà nước có đủ điều kiện chuyển đổi, tổ chức lại theo hình thức công ty mẹ - công ty con, trong đó công ty do Nhà nước nắm giữ 100% vốn điều lệ thì khi thực hiện việc chuyển đổi phải hình thành công ty mẹ là công ty trách nhiệm hữu hạn một thành viên.

7. Đối với các tổng công ty nhà nước, công ty nhà nước độc lập và công ty thành viên hạch toán độc lập tổng công ty đã được phê duyệt đề án chuyển đổi trong đó công ty mẹ là công ty nhà nước nhưng chưa đăng ký kinh doanh và đăng ký lại tài sản thì phải điều chỉnh phương án hình thành công ty mẹ và thực hiện đăng ký kinh doanh dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 48. Trách nhiệm tổ chức thực hiện và thi hành

1. Các Bộ: Kế hoạch và Đầu tư, Tài chính, Lao động - Thương binh và Xã hội, Nội vụ có trách nhiệm hướng dẫn thực hiện Nghị định này.

Bộ Kế hoạch và Đầu tư có trách nhiệm theo dõi thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Tổng giám đốc các tập đoàn kinh tế, tổng công ty nhà nước chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2009 - 09 - quy che tai chinh dnnn

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 09/2009/NĐ-CP NGÀY 05 THÁNG 02 NĂM 2009

BAN HÀNH QUY CHẾ QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY NHÀ NƯỚC VÀ QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước năm 2003;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Ban hành kèm theo Nghị định này Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 2. Nghị định này có hiệu lực thi hành kể từ ngày 25 tháng 03 năm 2009 thay thế Nghị định số 199/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về việc ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 3. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra việc thi hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định này.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty nhà nước chịu trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng

QUY CHẾ

QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY NHÀ NƯỚC VÀ QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC
(Ban hành kèm theo Nghị định số 09/2009/NĐ-CP

ngày 05 tháng 02 năm 200 của Chính phủ)

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng và phạm vi áp dụng

Quy chế này quy định việc quản lý tài chính đối với công ty nhà nước và quản lý vốn nhà nước đầu tư vào các doanh nghiệp khác thành lập và hoạt động theo Luật Doanh nghiệp, Luật Hợp tác xã.

Đối với một số công ty nhà nước có đặc thù về quản lý tài chính thì ngoài việc thực hiện các quy định tại Nghị định này còn thực hiện theo quy định riêng của Chính phủ về đặc thù đó.

Điều 2. Giải thích từ ngữ

1. Công ty nhà nước bao gồm:

a. Công ty nhà nước độc lập;

b. Tổng công ty Nhà nước là Tổng công ty do Nhà nước quyết định đầu tư và thành lập, Tổng công ty do các công ty tự đầu tư và thành lập.

2. Tập đoàn kinh tế nhà nước là nhóm công ty có tư cách pháp nhân độc lập, đáp ứng các điều kiện theo quy định của pháp luật và Tập đoàn kinh tế không có tư cách pháp nhân độc lập.

3. “Vốn do Nhà nước đầu tư tại công ty nhà nước” là vốn cấp trực tiếp từ ngân sách nhà nước cho công ty nhà nước khi thành lập, trong quá trình hoạt động kinh doanh; vốn nhà nước được tiếp nhận từ nơi khác chuyển đến theo quyết định của cơ quan có thẩm quyền; giá trị các khoản viện trợ, quà biếu, quà tặng; tài sản vô chủ, tài sản dôi thừa khi kiểm kê công ty nhà nước được hạch toán tăng vốn nhà nước tại công ty nhà nước; vốn bổ sung từ lợi nhuận sau thuế; giá trị quyền sử dụng đất và các khoản khác được tính vào vốn nhà nước theo quy định của pháp luật.

4. “Tài sản của công ty nhà nước” bao gồm: tài sản cố định (tài sản cố định hữu hình, tài sản cố định vô hình, các khoản đầu tư tài chính dài hạn, chi phí xây dựng cơ bản dở dang và các khoản ký cược, ký quỹ dài hạn); tài sản lưu động (tiền, các khoản đầu tư tài chính ngắn hạn, các khoản phải thu, hàng tồn kho, tài sản lưu động khác và chi sự nghiệp) mà công ty nhà nước có quyền chiếm hữu sử dụng và định đoạt theo quy định của pháp luật.

5. “Vốn huy động của công ty nhà nước” là số vốn công ty nhà nước huy động theo các hình thức: phát hành trái phiếu, vay của các tổ chức, cá nhân trong, ngoài nước và các hình thức huy động khác mà pháp luật không cấm

6. “Bảo toàn vốn nhà nước tại công ty nhà nước” là việc giữ nguyên, không để thâm hụt số vốn nhà nước tại công ty nhà nước trong suốt quá trình kinh doanh.

7. Ban quản lý điều hành công ty nhà nước có Hội đồng quản trị, bao gồm Hội đồng quản trị, Ban giám đốc (Tổng giám đốc và các Phó tổng giám đốc hoặc Giám đốc và các Phó giám đốc); đối với công ty nhà nước không có Hội đồng quản trị là Ban giám đốc.

8. “Doanh nghiệp khác” là doanh nghiệp hoạt động theo Luật Doanh nghiệp, Luật Hợp tác xã.

9. “Vốn nhà nước đầu tư tại doanh nghiệp khác” là vốn do Nhà nước hoặc công ty nhà nước đầu tư vào doanh nghiệp khác.

10. “Người đại diện phần vốn góp của công ty nhà nước tại doanh nghiệp khác” là người được chủ sở hữu của công ty nhà nước ủy quyền đại diện vốn nhà nước đầu tư tại doanh nghiệp khác.

11. “Đại diện chủ sở hữu công ty nhà nước” là các cơ quan được Chính phủ phân cấp hoặc ủy quyền thực hiện chức năng đại diện chủ sở hữu bao gồm: Thủ tướng Chính phủ, Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị Tập đoàn, Tổng công ty, Công ty mẹ.

12. “Chủ sở hữu phần vốn nhà nước tại doanh nghiệp khác” là công ty nhà nước hoặc cơ quan được Chính phủ phân cấp hoặc ủy quyền thực hiện chức năng chủ sở hữu phần vốn nhà nước tại doanh nghiệp khác.

Điều 3. Công ty nhà nước tham gia hoạt động công ích

1. Công ty nhà nước tham gia cung cấp sản phẩm, dịch vụ công ích trên cơ sở đấu thầu hoặc nhà nước đặt hàng, giao kế hoạch thực hiện hạch toán kinh tế đối với sản phẩm, dịch vụ công ích theo quy định hiện hành.

2. Đối với những sản phẩm, dịch vụ công ích thực hiện theo phương thức đấu thầu, công ty nhà nước phải tự bù đắp chi phí bằng giá trị thực hiện thầu và tự chịu trách nhiệm về kết quả hoạt động này.

Khi thực hiện cung cấp các sản phẩm, dịch vụ công ích theo đơn đặt hàng hoặc nhiệm vụ kế hoạch nhà nước giao, công ty nhà nước sử dụng số tiền do Nhà nước thanh toán và/hoặc do người được hưởng sản phẩm, dịch vụ công ích thanh toán để bù đắp chi phí hoạt động công ích và đảm bảo lợi ích cho người lao động. Trường hợp, số tiền được thanh toán thấp hơn chi phí thực tế hợp lý thì được ngân sách nhà nước cấp bù chênh lệch theo số lượng hoặc khối lượng thực tế và đơn giá dự toán. Công ty nhà nước phải tổ chức hạch toán riêng doanh thu và chi phí cho sản phẩm, dịch vụ này. Số tiền bù chênh lệch là doanh thu của công ty nhà nước. Kết quả kinh doanh của công ty nhà nước được xác định trên cơ sở tổng hợp kết quả hoạt động công ích và hoạt động kinh doanh.

Điều 4. Vốn nhà nước đầu tư vào doanh nghiệp khác

Vốn nhà nước đầu tư vào doanh nghiệp khác bao gồm:

1. Vốn bằng tiền, giá trị quyền sử dụng đất hoặc tiền thuê đất, giá trị những tài sản khác của công ty nhà nước được công ty nhà nước đầu tư hoặc góp vốn vào doanh nghiệp khác;

2. Vốn từ ngân sách nhà nước đầu tư, góp vào doanh nghiệp khác giao cho công ty nhà nước quản lý;

3. Giá trị cổ phần tại các công ty nhà nước đã cổ phần hóa, bao gồm cả giá trị cổ phần nhà nước cấp cho người lao động trong công ty để hưởng cổ tức khi công ty nhà nước thực hiện cổ phần hóa giai đoạn trước ngày 14 tháng 7 năm 1998; giá trị vốn nhà nước tại công ty trách nhiệm hữu hạn nhà nước một thành viên, công ty trách nhiệm hữu hạn nhiều thành viên;

4. Vốn do công ty nhà nước vay để đầu tư;

5. Lợi tức và các khoản được chia khác do Nhà nước hoặc công ty nhà nước đầu tư góp vốn vào doanh nghiệp khác được sử dụng để tái đầu tư tại các doanh nghiệp này;

6. Giá trị cổ phiếu thưởng, cổ phiếu trả thay cổ tức của phần vốn nhà nước tại doanh nghiệp khác;

7. Các loại vốn khác theo quy định của pháp luật.

Điều 5. Đại diện chủ sở hữu công ty nhà nước và chủ sở hữu phần vốn nhà nước tại doanh nghiệp khác

1. Đại diện chủ sở hữu công ty nhà nước và chủ sở hữu vốn nhà nước tại doanh nghiệp khác thực hiện các quyền và nghĩa vụ theo quy định tại Luật Doanh nghiệp nhà nước và theo phân công, phân cấp của Chính phủ.

2. Chủ sở hữu vốn nhà nước tại doanh nghiệp khác thực hiện quản lý vốn nhà nước tại doanh nghiệp khác thông qua việc thực hiện quyền và nghĩa vụ của cổ đông hoặc người góp vốn và việc cử người đại diện phần vốn nhà nước tại doanh nghiệp đó.

Trường hợp Chủ sở hữu không cử người đại diện phần vốn nhà nước đầu tư vào doanh nghiệp khác, người đứng đầu cơ quan chủ sở hữu phải chịu trách nhiệm thực hiện mọi quyền và nghĩa vụ đối với phần vốn nhà nước tại doanh nghiệp đó.

Chương II

QUY CHẾ QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY NHÀ NƯỚC

Mục 1

QUẢN LÝ VÀ SỬ DỤNG VỐN TẠI CÔNG TY NHÀ NƯỚC

Điều 6. Vốn điều lệ

1. Vốn điều lệ của công ty nhà nước

a. Vốn điều lệ của công ty nhà nước là mức vốn cần thiết để duy trì và đảm bảo hoạt động sản xuất kinh doanh của doanh nghiệp trong điều kiện bình thường, phù hợp với quy mô, chiến lược phát triển kinh doanh của công ty và được ghi trong Điều lệ công ty. Đối với công ty nhà nước kinh doanh những ngành nghề mà pháp luật quy định vốn pháp định thì vốn điều lệ của công ty nhà nước không được thấp hơn vốn pháp định. Bộ Tài chính hướng dẫn nguyên tắc xác định vốn điều lệ;

b. Đại diện chủ sở hữu phối hợp với Bộ Tài chính thống nhất mức vốn điều lệ và nguồn vốn thực hiện. Trường hợp sử dụng nguồn vốn ngân sách để cấp vốn điều lệ, Bộ Tài chính tổng hợp trình Chính phủ, Quốc hội quyết định;

c. Căn cứ vào phương án đầu tư vốn đã được cấp có thẩm quyền phê duyệt, Bộ Tài chính (ngân sách trung ương) và Ủy ban nhân dân cấp tỉnh (ngân sách địa phương) có trách nhiệm đầu tư đủ vốn điều lệ cho công ty nhà nước. Trong đó:

- Đối với công ty nhà nước mới thành lập phải thực hiện đầu tư và xây dựng thì bảo đảm cấp đủ vốn điều lệ khi công ty nhà nước đi vào hoạt động kinh doanh;

- Đối với công ty nhà nước đang hoạt động: được bổ sung vốn điều lệ theo tiến độ triển khai thực hiện các nhiệm vụ được nhà nước giao;

- Đối với công ty nhà nước không được đầu tư đủ vốn thì phải điều chỉnh giảm vốn điều lệ của công ty nhà nước nhưng không thấp hơn mức vốn pháp định.

Trường hợp không điều chỉnh giảm vốn điều lệ thì tùy tình hình cụ thể chủ sở hữu quyết định việc chuyển đổi sắp xếp hoặc cổ phần hóa theo chế độ quy định.

2. Trong quá trình kinh doanh, đại diện chủ sở hữu có quyền quyết định điều chỉnh tăng hoặc giảm vốn điều lệ của công ty nhà nước.

Đại diện chủ sở hữu chỉ được rút vốn đã đầu tư tại công ty nhà nước khi tổ chức tại công ty nhà nước hoặc điều chỉnh giảm vốn điều lệ của công ty nhà nước. Việc rút vốn chỉ được thực hiện nếu vẫn đảm bảo khả năng thanh toán các khoản nợ phải trả của công ty nhà nước.

Bộ Tài chính hướng dẫn trình tự, thủ tục tăng giảm vốn điều lệ của công ty nhà nước.

3. Đối với công ty nhà nước được thiết kế, đầu tư thành lập và đăng ký kinh doanh để thực hiện mục tiêu chủ yếu, thường xuyên và ổn định là cung cấp sản phẩm, dịch vụ công ích do Nhà nước đặt hàng giao kế hoạch hoặc đấu thầu được đại diện chủ sở hữu đầu tư bổ sung đủ vốn để thực hiện khối lượng sản phẩm, dịch vụ công ích.

4. Công ty nhà nước được đầu tư vốn điều lệ ban đầu, bổ sung vốn điều lệ trong quá trình hoạt động kinh doanh từ các nguồn vốn do nhà nước đầu tư theo quy định tại khoản 3 Điều 2 Quy chế này và các nguồn bổ sung từ Quỹ hỗ trợ sắp xếp doanh nghiệp.

Điều 7. Giao vốn nhà nước đầu tư cho công ty nhà nước

1. Cơ quan nhà nước có thẩm quyền thực hiện việc giao vốn nhà nước đầu tư cho các công ty nhà nước mới thành lập.

2. Việc giao vốn phải được hoàn thành trong vòng 60 ngày, kể từ ngày công ty nhà nước được cấp giấy chứng nhận đăng ký kinh doanh. Đối với công ty nhà nước phải đầu tư và xây dựng thì việc giao vốn thực hiện trong vòng 60 ngày, kể từ khi công ty nhà nước đi vào hoạt động kinh doanh.

3. Bên nhận vốn:

a. Chủ tịch Hội đồng quản trị đối với công ty nhà nước có Hội đồng quản trị;

b. Giám đốc đối với công ty nhà nước không có Hội đồng quản trị.

4. Những công ty nhà nước đã thành lập trước khi Nghị định này có hiệu lực thi hành, đã được giao vốn thì không tổ chức giao vốn lại. Đối với những công ty nhà nước nhận doanh nghiệp khác sáp nhập vào, các tổng công ty nhà nước nhận thêm doanh nghiệp thành viên thì không tổ chức giao, nhận vốn lại mà chỉ điều chỉnh vốn nhà nước tại công ty nhà nước tương ứng với số vốn của các doanh nghiệp này trong báo cáo tài chính của các công ty nhà nước và tổng công ty nhà nước.

Điều 8. Quyền và nghĩa vụ của công ty nhà nước trong việc sử dụng vốn và quỹ do công ty nhà nước quản lý

1. Công ty nhà nước được quyền chủ động sử dụng số vốn nhà nước giao, các loại vốn khác, các quỹ do công ty nhà nước quản lý vào hoạt động kinh doanh của công ty nhà nước. Công ty nhà nước chịu trách nhiệm trước đại diện chủ sở hữu về bảo toàn, phát triển vốn, hiệu quả sử dụng vốn; đảm bảo quyền lợi của những người có liên quan đến công ty nhà nước như các chủ nợ, khách hàng, người lao động theo các hợp đồng đã giao kết.

2. Trường hợp công ty nhà nước sử dụng các quỹ do công ty quản lý khác với mục đích sử dụng quỹ đã quy định thì công ty nhà nước phải đảm bảo đủ nguồn để đáp ứng nhu cầu chi của các quỹ đó khi có nhu cầu sử dụng. Việc sử dụng vốn, quỹ để đầu tư xây dựng phải theo các quy định của pháp luật về quản lý đầu tư và xây dựng.

3. Đối với công ty nhà nước được thiết kế để thường xuyên ổn định cung cấp sản phẩm, dịch vụ công ích nhà nước đặt hàng giao kế hoạch, phải tập trung vốn và nguồn lực cho việc sản xuất sản phẩm, cung ứng dịch vụ công ích. Khi cần thiết đại diện chủ sở hữu được điều động vốn giữa các công ty nhà nước được thiết kế để thường xuyên, ổn định cung cấp sản phẩm dịch vụ công ích do nhà nước đặt hàng giao kế hoạch theo hình thức ghi tăng, giảm vốn. Trường hợp điều động vốn cho công ty khác Bộ, ngành, khác địa phương; điều động vốn từ Bộ, ngành Trung ương về địa phương hoặc ngược lại thì đại diện chủ sở hữu thỏa thuận, quyết định sau khi có ý kiến của Bộ Tài chính. Việc điều động vốn trên đây phải bảo đảm không làm ảnh hưởng đến việc cung ứng sản phẩm, dịch vụ công ích của công ty nhà nước bị điều động vốn.

4. Trường hợp công ty được nhà nước giao nhiệm vụ đặc biệt thì phải tập trung vốn và các nguồn lực khác để hoàn thành nhiệm vụ này.

Điều 9. Huy động vốn

1. Việc huy động vốn được thực hiện theo quy định của khoản 1 Điều 17 Luật Doanh nghiệp nhà nước và đảm bảo nguyên tắc sau đây:

a. Phải đảm bảo khả năng thanh toán nợ và có phương án được cấp có thẩm quyền phê duyệt. Người phê duyệt phương án huy động vốn phải chịu trách nhiệm kiểm tra, giám sát, đảm bảo vốn huy động được sử dụng đúng mục đích, đúng đối tượng và có hiệu quả.

b. Việc huy động vốn của các tổ chức cá nhân nước ngoài thực hiện theo quy định hiện hành về quản lý nợ nước ngoài;

c. Việc huy động vốn dưới hình thức phát hành trái phiếu thực hiện theo quy định của pháp luật về chứng khoán và pháp luật về doanh nghiệp, trong đó: công ty nhà nước có hoạt động kinh doanh về đầu tư chứng khoán, ngân hàng, bảo hiểm, quỹ đầu tư nhưng không thuộc ngành nghề kinh doanh chính thì không được phát hành trái phiếu để đầu tư vào lĩnh vực này.

2. Thẩm quyền phê duyệt phương án huy động vốn:

a. Công ty nhà nước được quyền chủ động huy động vốn phục vụ sản xuất kinh doanh trong phạm vi hệ số nợ phải trả trên vốn điều lệ của công ty không vượt quá 3 lần. Trong đó:

- Hội đồng quản trị quyết định phương án huy động vốn có giá trị lớn hơn vốn điều lệ của công ty nhà nước. Trường hợp Hội đồng quản trị phân cấp cho Tổng giám đốc, Giám đốc quyết định các phương án huy động vốn lớn hơn vốn điều lệ thì mức phân cấp cụ thể phải ghi trong Điều lệ và Quy chế tài chính của công ty nhà nước;

- Đại diện chủ sở hữu công ty nhà nước không có Hội đồng quản trị quyết định phương án huy động vốn có giá trị lớn hơn vốn điều lệ;

Các hợp đồng vay vốn khác có giá trị bằng hoặc thấp hơn vốn điều lệ do Tổng giám đốc (hoặc Giám đốc) công ty nhà nước quyết định.

b. Đối với công ty có nhu cầu vay vốn vượt quá 3 lần vốn điều lệ thì phải báo cáo đại diện chủ sở hữu xem xét, quyết định trên cơ sở các dự án huy động vốn có hiệu quả. Sau khi quyết định, đại diện chủ sở hữu có trách nhiệm thông báo cho Bộ Tài chính để phối hợp theo dõi và giám sát.

3. Cơ quan đại diện chủ sở hữu có trách nhiệm phối hợp với Bộ Tài chính giám sát chặt chẽ việc huy động và sử dụng vốn tại các công ty nhà nước.

Điều 10. Quản lý các khoản nợ phải trả

Đối với các khoản nợ phải trả, công ty nhà nước có trách nhiệm:

1. Mở sổ theo dõi đầy đủ các khoản nợ phải trả gồm cả các khoản lãi phải trả;

2. Thanh toán các khoản nợ phải trả theo đúng thời hạn đã cam kết. Thường xuyên xem xét, đánh giá, phân tích khả năng thanh toán nợ của công ty nhà nước, phát hiện sớm tình hình khó khăn trong thanh toán nợ để có giải pháp khắc phục kịp thời không để phát sinh các khoản nợ quá hạn;

3. Đối với các khoản nợ phải trả bằng ngoại tệ công ty nhà nước phải hạch toán toàn bộ chênh lệch tỷ giá phát sinh (tăng hoặc giảm tỷ giá tại thời điểm lập báo cáo tài chính và thời điểm ghi sổ kế toán) của số dư nợ phải trả vào kết quả kinh doanh trong kỳ. Trường hợp hạch toán chênh lệch tỷ giá vào chi phí làm cho kết quả kinh doanh của công ty bị lỗ thì có thể phân bổ một phần chênh lệch tỷ giá cho năm sau để công ty không bị lỗ nhưng mức hạch toán vào chi phí trong năm ít nhất cũng phải bằng chênh lệch tỷ giá của số ngoại tệ đến hạn phải trả trong năm đó.

Điều 11. Bảo toàn vốn nhà nước tại công ty nhà nước

Công ty nhà nước có trách nhiệm bảo toàn vốn nhà nước tại công ty bằng các biện pháp sau đây:

1. Thực hiện đúng chế độ quản lý sử dụng vốn, tài sản, phân phối lợi nhuận, chế độ quản lý tài chính khác và chế độ kế toán theo quy định của Nhà nước;

2. Mua bảo hiểm tài sản theo quy định của pháp luật;

3. Xử lý kịp thời giá trị tài sản tổn thất theo quy định tại Điều 20 Quy chế này, các khoản nợ không có khả năng thu hồi theo quy định tại Điều 18 Quy chế này và trích lập các khoản dự phòng rủi ro sau đây:

a. Dự phòng giảm giá hàng tồn kho;

b. Dự phòng các khoản phải thu khó đòi;

c. Dự phòng các khoản giảm giá các khoản đầu tư dài hạn.

4. Các biện pháp khác về bảo toàn vốn nhà nước tại công ty nhà nước theo quy định của pháp luật;

5. Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng này và phương pháp xác định mức độ bảo toàn vốn nhà nước tại công ty nhà nước.

Điều 12. Đầu tư vốn ra ngoài công ty nhà nước

1. Công ty nhà nước được quyền sử dụng tài sản (bao gồm tiền, tài sản cố định, tài sản lưu động, tài sản trí tuệ và các tài sản khác) thuộc quyền quản lý của công ty nhà nước để đầu tư ra ngoài công ty. Việc đầu tư ra ngoài công ty nhà nước liên quan đến đất đai phải tuân thủ các quy định của pháp luật về đất đai. Bộ Tài chính hướng dẫn việc thực hiện góp vốn bằng tài sản trí tuệ.

2. Việc đầu tư vốn của công ty nhà nước vào doanh nghiệp khác tuân thủ theo quy định của pháp luật, phù hợp với chiến lược, quy hoạch, kế hoạch phát triển của công ty nhà nước, không làm ảnh hưởng đến việc thực hiện các nhiệm vụ sản xuất kinh doanh của công ty được nhà nước giao và đảm bảo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn, tăng thu nhập.

3. Các công ty nhà nước phải sử dụng tối thiểu 70% tổng nguồn vốn đầu tư vào các doanh nghiệp hoạt động trong các lĩnh vực thuộc ngành nghề kinh doanh chính của công ty. Tổng mức đầu tư ra ngoài công ty nhà nước (bao gồm đầu tư ngắn hạn và dài hạn) không vượt quá mức vốn điều lệ của công ty nhà nước (bao gồm công ty mẹ - Tập đoàn kinh tế, Tổng công ty nhà nước, công ty mẹ trong mô hình công ty mẹ - công ty con; công ty thành viên hạch toán độc lập, công ty nhà nước độc lập). Riêng đối với hoạt động đầu tư góp vốn vào các lĩnh vực ngân hàng, bảo hiểm, chứng khoán, công ty nhà nước chỉ được đầu tư vào mỗi lĩnh vực một doanh nghiệp; mức vốn đầu tư không vượt quá 20% vốn điều lệ của tổ chức nhận góp vốn, nhưng phải đảm bảo mức vốn góp của công ty mẹ và các công ty con trong tổng công ty, tập đoàn không vượt quá mức 30% vốn điều lệ của tổ chức nhận vốn góp. Trường hợp đặc biệt có nhu cầu đầu tư vượt quá quy định này công ty nhà nước phải trình Thủ tướng Chính phủ xem xét, quyết định.

4. Việc bổ sung ngành nghề kinh doanh hoặc đầu tư vốn vào các doanh nghiệp thành viên hoạt động kinh doanh ngành nghề ngoài lĩnh vực kinh doanh chủ yếu của công ty nhà nước chỉ được thực hiện sau khi có sự chấp thuận của tổ chức là đại diện chủ sở hữu vốn nhà nước.

5. Công ty nhà nước không được tham gia góp vốn mua cổ phần của các doanh nghiệp khác mà người quản lý, điều hành hoặc người sở hữu chính của doanh nghiệp này là vợ hoặc chồng, bố, mẹ, con, anh, chị em ruột của thành viên Hội đồng quản trị, Ban kiểm soát, Ban giám đốc và kế toán trưởng công ty đó; không góp vốn hoặc mua cổ phần tại Quỹ đầu tư mạo hiểm, quỹ đầu tư chứng khoán hoặc công ty đầu tư chứng khoán.

6. Các công ty nhà nước có mức vốn đầu tư ra ngoài vượt quá mức quy định tại khoản 3 Điều này hoặc đã đầu tư góp vốn vào quỹ đầu tư mạo hiểm, quỹ đầu tư chứng khoán hoặc công ty đầu tư chứng khoán thì trong thời gian 2 năm, kể từ ngày Nghị định có hiệu lực phải thực hiện điều chỉnh lại mức đầu tư trên nguyên tắc bảo toàn vốn.

Bộ Tài chính chủ trì, phối hợp với các cơ quan đại diện chủ sở hữu thực hiện kiểm tra và báo cáo Thủ tướng Chính phủ xem xét, quyết định việc điều chuyển phần vốn các Tập đoàn, Tổng công ty đã đầu tư ra bên ngoài về Tổng công ty đầu tư và kinh doanh vốn nhà nước.

7. Các hình thức đầu tư ra ngoài công ty nhà nước:

a. Góp vốn, mua cổ phần để thành lập công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh; góp vốn hợp đồng hợp tác kinh doanh không hình thành pháp nhân mới;

b. Mua cổ phần hoặc góp vốn tại các công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh đang hoạt động;

c. Mua lại một công ty khác;

d. Mua công trái, trái phiếu để hưởng lãi;

đ. Các hình thức đầu tư khác theo quy định của pháp luật.

8. Thẩm quyền quyết định dự án đầu tư ra ngoài công ty nhà nước:

a. Hội đồng quản trị hoặc Tổng giám đốc công nhà nước không có Hội đồng quản trị quyết định các dự án đầu tư ra ngoài công ty nhà nước trong phạm vi tổng giá trị đầu tư tài chính của công ty nhà nước thấp hơn 50% vốn điều lệ hoặc theo phân cấp tại Điều lệ công ty; Đối với dự án đầu tư có giá trị từ 50% vốn điều lệ trở lên, công ty nhà nước báo cáo đại diện chủ sở hữu quyết định;

b. Đại diện chủ sở hữu công ty nhà nước quyết định việc góp vốn liên doanh với nhà đầu tư nước ngoài; đầu tư hoặc góp vốn đầu tư thành lập công ty ở nước ngoài; quyết định việc mua công ty thuộc thành phần kinh tế khác; đầu tư ra bên ngoài của công ty được thiết kế thực hiện chủ yếu, thường xuyên, ổn định các sản phẩm, dịch vụ công ích; quyết định các dự án đầu tư tài chính khác còn lại không thuộc thẩm quyền quyết định của Hội đồng quản trị hoặc Tổng giám đốc công nhà nước không có hội đồng quản trị.

Mục 2

QUẢN LÝ VÀ SỬ DỤNG TÀI SẢN TẠI CÔNG TY NHÀ NƯỚC

Điều 13. Tài sản cố định - đầu tư tài sản cố định

1. Tài sản cố định của công ty bao gồm tài sản cố định hữu hình và vô hình. Bộ Tài chính quy định tiêu chuẩn xác định tài sản cố định.

2. Thẩm quyền quyết định dự án đầu tư, xây dựng thực hiện theo quy định dưới đây:

a. Đối với công ty có Hội đồng quản trị: Hội đồng quản trị quyết định các dự án đầu tư có giá trị nhỏ hơn hoặc bằng 50% tổng giá trị tài sản ghi trên báo cáo tài chính của công ty được công bố tại quý gần nhất, nhưng không quá mức cao nhất của dự án nhóm B theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng. Mức phân cấp cho Hội đồng quản trị phải được ghi trong Điều lệ của công ty;

Hội đồng quản trị quyết định phân cấp cho Tổng giám đốc hoặc Giám đốc công ty quyết định các dự án đầu tư thuộc thẩm quyền quyết định của Hội đồng quản trị.

Các dự án lớn hơn mức phân cấp cho Hội đồng quản trị thì đại diện chủ sở hữu công ty quyết định hoặc trình cấp có thẩm quyền quyết định.

b. Đối với công ty không có Hội đồng quản trị: Giám đốc công ty quyết định các dự án đầu tư có giá trị nhỏ hơn hoặc bằng 30% tổng giá trị tài sản ghi trên báo cáo tài chính của công ty được công bố tại quý gần nhất, nhưng không quá mức cao nhất của dự án nhóm B theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng. Mức phân cấp này được ghi trong Điều lệ công ty.

Các dự án đầu tư trên mức quyết định của Giám đốc công ty do đại diện chủ sở hữu công ty quyết định hoặc trình cấp có thẩm quyền quyết định.

3. Trình tự, thủ tục đầu tư thực hiện theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng.

4. Đối với công ty nhà nước được thiết kế để thường xuyên, ổn định cung cấp sản phẩm, dịch vụ công ích, khi cần thiết đại diện chủ sở hữu được điều động tài sản của công ty sang công ty nhà nước khác cùng làm nhiệm vụ tương tự theo phương thức ghi tăng, giảm vốn. Trường hợp điều động tài sản cho công ty nhà nước khác Bộ, ngành, khác địa phương; điều động tài sản từ Bộ, ngành Trung ương về địa phương hoặc ngược lại thì đại diện các chủ sở hữu thỏa thuận, quyết định sau khi có ý kiến của Bộ Tài chính. Việc điều động tài sản trên phải bảo đảm không làm ảnh hưởng đến việc cung ứng sản phẩm, dịch vụ công ích của công ty nhà nước bị điều động tài sản.

Điều 14. Khấu hao tài sản cố định

Tất cả tài sản cố định hiện có của công ty đều phải trích khấu hao, gồm cả tài sản cố định không cần dùng, chờ thanh lý, trừ những tài sản cố định thuộc công trình phúc lợi công cộng, nhà ở. Tài sản cố định đã khấu hao hết giá trị nhưng vẫn đang sử dụng vào hoạt động sản xuất kinh doanh thì không phải trích khấu hao nữa.

Bộ Tài chính quy định mức trích khấu hao tối thiểu cho từng loại tài sản cố định. Tổng giám đốc hoặc Giám đốc công ty quyết định mức trích khấu hao cụ thể nhưng không được thấp hơn mức quy định của Bộ Tài chính.

Điều 15. Cho thuê, thế chấp, cầm cố tài sản

1. Công ty được quyền cho thuê, thế chấp, cầm cố tài sản của công ty theo nguyên tắc có hiệu quả, bảo toàn, và phát triển vốn theo quy định của pháp luật

a. Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) quyết định các hợp đồng cho thuê tài sản có giá trị lớn hơn mức vốn Điều lệ của công ty. Các hợp đồng có mức thấp hơn do Tổng giám đốc, Giám đốc công ty quyết định;

b. Thẩm quyền quyết định sử dụng tài sản của công ty nhà nước để thế chấp, cầm cố để vay vốn thực hiện theo quy định tại Điều 9 Quy chế này.

2. Đối với công ty được đầu tư để thực hiện thường xuyên, ổn định sản phẩm công ích, khi cho thuê, cầm cố, thế chấp những tài sản trực tiếp phục vụ nhiệm vụ công ích phải được sự đồng ý của đại diện chủ sở hữu.

3. Việc sử dụng tài sản để cho thuê, thế chấp, cầm cố phải tuân theo đúng các quy định của Bộ luật Dân sự các quy định khác của Nhà nước.

Điều 16. Thanh lý, nhượng bán tài sản cố định và các khoản đầu tư tài chính

1. Công ty được quyền chủ động và có trách nhiệm nhượng bán, thanh lý tài sản cố định đã hư hỏng, lạc hậu kỹ thuật, không có nhu cầu sử dụng hoặc không sử dụng được; các khoản đầu tư tài chính không có nhu cầu tiếp tục đầu tư để thu hồi vốn.

2. Thẩm quyền quyết định việc thanh lý, nhượng bán tài sản cố định:

a. Đối với công ty có Hội đồng quản trị: Hội đồng quản trị quyết định các phương án thanh lý, nhượng bán tài sản cố định có giá trị còn lại nhỏ hơn hoặc bằng 50% tổng giá trị tài sản trên báo cáo tài chính của công ty được công bố tại quý gần nhất; mức cụ thể được ghi trong Điều lệ công ty. Hội đồng quản trị được quyết định ủy quyền hoặc phân cấp cho Tổng giám đốc, Giám đốc công ty quyết định nhượng bán tài sản thuộc thẩm quyền của Hội đồng quản trị;

Các phương án thanh lý, nhượng bán tài sản cố định có giá trị lớn hơn mức phân cấp cho Hội đồng quản trị, thì đại diện chủ sở hữu công ty quyết định.

b. Đối với công ty không có Hội đồng quản trị: Giám đốc công ty quyết định các phương án thanh lý, nhượng bán tài sản cố định có giá trị còn lại nhỏ hơn hoặc bằng 30% tổng giá trị tài sản trên báo cáo tài chính của công ty được công bố tại quý gần nhất. Mức cụ thể được ghi trong Điều lệ công ty;

Các phương án lớn hơn mức phân cấp cho Giám đốc công ty thì đại diện chủ sở hữu công ty quyết định.

c. Đối với công ty nhà nước được thiết kế để thực hiện thường xuyên, ổn định sản phẩm, dịch vụ công ích, khi nhượng bán tài sản trực tiếp phục vụ nhiệm vụ công ích phải được sự đồng ý của đại diện chủ sở hữu.

3. Phương thức thanh lý, nhượng bán tài sản cố định: việc nhượng bán tài sản cố định được thực hiện thông qua tổ chức bán đấu giá hoặc do công ty tự tổ chức thực hiện công khai theo đúng trình tự, thủ tục quy định của pháp luật về bán đấu giá tài sản. Trường hợp giá trị còn lại của tài sản cố định ghi trên sổ kế toán nhượng bán dưới 100 triệu đồng hoặc mức thấp hơn (được ghi trong Điều lệ và Quy chế tài chính của công ty) thì Tổng giám đốc hoặc Giám đốc quyết định lựa chọn bán theo phương thức đấu giá hoặc thỏa thuận nhưng không thấp hơn giá thị trường. Trường hợp tài sản cố định không có giao dịch trên thị trường thì công ty nhà nước được thuê tổ chức có chức năng thẩm định giá xác định giá làm cơ sở bán tài sản theo phương thức thỏa thuận.

4. Chuyển nhượng các khoản đầu tư tài chính

Việc nhượng bán các khoản đầu tư tài chính thực hiện theo quy định của Luật Doanh nghiệp và Luật Chứng khoán. Trong đó:

a. Phương thức bán:

- Đối với chuyển nhượng các khoản đầu tư tài chính tại công ty cổ phần đã niêm yết trên thị trường chứng khoán thì công ty nhà nước được chủ động thực hiện theo các phương thức khớp lệnh, đấu giá hoặc thỏa thuận nhưng không được thấp hơn giá thị trường tại thời điểm bán;

- Đối với chuyển nhượng các khoản đầu tư tài chính tại công ty chưa niêm yết thì có thể áp dụng theo phương thức: đấu giá công khai hoặc thỏa thuận nhưng không được thấp hơn giá thị trường tại thời điểm bán.

b. Thẩm quyền quyết định việc nhượng bán các khoản đầu tư tài chính:

- Đại diện chủ sở hữu quyết định nhượng bán các khoản đầu tư tài chính tại các công ty cổ phần được chuyển đổi từ Tổng công ty nhà nước hoặc công ty mẹ;

- Đại diện chủ sở hữu, Hội đồng quản trị hoặc Giám đốc công ty nhà nước quyết định việc chuyển nhượng các khoản đầu tư tài chính thuộc thẩm quyền quyết định đầu tư của mình theo quy định của pháp luật.

c. Tiền thu từ bán phần vốn nhà nước còn lại tại thời điểm công ty trách nhiệm hữu hạn, công ty cổ phần chuyển đổi từ công ty thành viên hoặc đơn vị phụ thuộc công ty nhà nước, kể cả tiền đặt cọc không phải trả lại cho nhà đầu tư (sau khi trừ giá trị vốn nhà nước đầu tư ghi trên sổ kế toán, chi phí bán, chi phí bảo lãnh phát hành cổ phiếu) được ghi tăng vốn nhà nước tại các công ty nhà nước là đại diện chủ sở hữu vốn nhà nước góp tại các doanh nghiệp này. Trường hợp vốn nhà nước tại công ty nhà nước vượt quá vốn điều lệ thì phần chênh lệch được xử lý như sau:

- Điều về Tổng công ty, công ty mẹ đối với công ty nhà nước là đơn vị thành viên;

- Điều về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty đầu tư và kinh doanh vốn nhà nước đối với Tập đoàn, Tổng công ty, Công ty mẹ và công ty nhà nước độc lập trực thuộc các Bộ, địa phương.

Điều 17. Quản lý hàng hóa tồn kho

1. Hàng hóa tồn kho là hàng hóa mua về để bán còn tồn kho, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho hoặc đã mua đang đi trên đường, sản phẩm dở dang trong quá trình sản xuất, sản phẩm hoàn thành nhưng chưa nhập kho, thành phẩm tồn kho, thành phẩm đang gửi bán.

2. Công ty có quyền và chịu trách nhiệm xử lý ngay những hàng hóa tồn kho kém, mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, ứ đọng, chậm luân chuyển để thu hồi vốn. Thẩm quyền quyết định xử lý theo quy định tại khoản 2 Điều 16 Quy chế này.

3. Cuối kỳ kế toán, khi giá gốc hàng tồn kho ghi trên sổ kế toán cao hơn giá trị thuần có thể thu hồi được thì công ty phải trích lập dự phòng giảm giá hàng tồn kho theo quy định.

Điều 18. Quản lý các khoản nợ phải thu

Trách nhiệm của Công ty trong quản lý nợ phải thu là:

1. Xây dựng và ban hành quy chế quản lý các khoản nợ phải thu, phân công và xác định rõ trách nhiệm của tập thể, cá nhân trong việc theo dõi, thu hồi, thanh toán các khoản công nợ;

2. Mở sổ theo dõi các khoản nợ theo từng đối tượng nợ; thường xuyên phân loại các khoản nợ (nợ luân chuyển, nợ khó đòi, nợ không có khả năng thu hồi), đôn đốc thu hồi nợ;

3. Công ty được quyền bán các khoản nợ phải thu theo quy định của pháp luật, gồm cả nợ phải thu trong hạn, nợ phải thu khó đòi, nợ phải thu không đòi được để thu hồi vốn. Giá bán các khoản nợ do các bên tự thỏa thuận.

4. Nợ phải thu khó đòi là các khoản nợ quá hạn thanh toán theo quy định ghi trên hợp đồng hoặc các cam kết khác hoặc chưa đến hạn thanh toán nhưng khách nợ khó có khả năng thanh toán. Công ty phải trích lập dự phòng đối với khoản nợ phải thu khó đòi theo quy định tại Điều 11 Quy chế này.

Nợ phải thu không có khả năng thu hồi, công ty có trách nhiệm xử lý. Số nợ không có khả năng thu hồi được sau khi trừ tiền bồi thường của cá nhân, tập thể có liên quan được bù đắp bằng khoản dự phòng nợ phải thu khó đòi, quỹ dự phòng tài chính. Nếu còn thiếu thì hạch toán vào chi phí kinh doanh của công ty.

Nợ không có khả năng thu hồi sau khi xử lý như trên, công ty nhà nước vẫn phải theo dõi trên tài khoản ngoài bảng cân đối kế toán và tổ chức thu hồi. Số tiền thu hồi được hạch toán vào thu nhập của công ty nhà nước.

Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty có trách nhiệm xử lý kịp thời các khoản nợ phải thu khó đòi, nợ không thu hồi được. Nếu không xử lý kịp thời các khoản nợ không thu hồi được theo quy định tại khoản này thì Hội đồng quản trị, Tổng giám đốc hoặc Giám đốc chịu trách nhiệm như báo cáo không trung thực tình hình tài chính của công ty. Nếu vì không xử lý kịp thời dẫn đến thất thoát vốn của Nhà nước tại công ty thì phải chịu trách nhiệm trước đại diện chủ sở hữu.

Điều 19. Kiểm kê tài sản

Công ty phải tổ chức kiểm kê, xác định số lượng tài sản (tài sản cố định và đầu tư dài hạn, tài sản lưu động và đầu tư ngắn hạn), đối chiếu các khoản công nợ phải trả, phải thu khi khóa sổ kế toán để lập báo cáo tài chính năm; khi thực hiện quyết định chia, tách, sáp nhập, hợp nhất, chuyển đổi sở hữu; sau khi xảy ra thiên tai, địch họa; hoặc vì lý do nào đó gây ra biến động tài sản của công ty; hoặc theo chủ trương của Nhà nước. Đối với tài sản thừa, thiếu, nợ không thu hồi được, nợ quá hạn cần xác định rõ nguyên nhân, trách nhiệm của những người liên quan và xác định mức bồi thường vật chất theo quy định.

Điều 20. Xử lý tổn thất tài sản

Tổn thất về tài sản là tài sản bị mất mát, thiếu hụt, hư hỏng, kém mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, tồn kho ứ đọng trong kiểm kê định kỳ và kiểm kê đột xuất. Công ty phải xác định giá trị đã bị tổn thất, nguyên nhân, trách nhiệm và xử lý như sau:

1. Nếu nguyên nhân do chủ quan thì người gây ra tổn thất phải bồi thường. Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định mức bồi thường theo quy định của pháp luật và chịu trách nhiệm về quyết định của mình.

2. Tài sản đã mua bảo hiểm nếu tổn thất thì xử lý theo hợp đồng bảo hiểm.

3. Giá trị tài sản tổn thất sau khi đã bù đắp bằng tiền bồi thường của cá nhân, tập thể, của tổ chức bảo hiểm nếu thiếu được bù đắp bằng quỹ dự phòng tài chính của công ty. Trường hợp quỹ dự phòng tài chính không đủ bù đắp thì phần thiếu được hạch toán vào chi phí sản xuất, kinh doanh trong kỳ.

4. Những trường hợp đặc biệt do thiên tai hoặc do nguyên nhân bất khả kháng gây thiệt hại nghiêm trọng, công ty không thể tự khắc phục được thì Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) lập phương án xử lý tổn thất trình đại diện chủ sở hữu và cơ quan tài chính có thẩm quyền. Sau khi có ý kiến của cơ quan tài chính, đại diện chủ sở hữu quyết định việc xử lý tổn thất theo thẩm quyền.

5. Công ty có trách nhiệm xử lý kịp thời các khoản tổn thất tài sản, trường hợp để các khoản tổn thất tài sản không được xử lý thì Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty chịu trách nhiệm trước đại diện chủ sở hữu như trường hợp báo cáo không trung thực tình hình tài chính doanh nghiệp.

Điều 21. Đánh giá lại tài sản

1. Công ty thực hiện đánh giá lại tài sản trong các trường hợp sau:

a. Theo quyết định của cơ quan nhà nước có thẩm quyền;

b. Thực hiện chuyển đổi sở hữu công ty: cổ phần hóa, bán công ty, đa dạng hóa hình thức sở hữu;

c. Dùng tài sản để đầu tư ra ngoài công ty.

2. Việc đánh giá lại tài sản phải theo đúng các quy định của Nhà nước. Các khoản chênh lệch tăng hoặc giảm giá trị do đánh giá lại tài sản quy định tại khoản 1 Điều này thực hiện theo quy định của nhà nước đối với từng trường hợp cụ thể.

Mục 3

DOANH THU, CHI PHÍ VÀ KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Điều 22. Doanh thu

1. Doanh thu của công ty bao gồm doanh thu từ hoạt động kinh doanh và thu nhập khác.

2. Doanh thu từ hoạt động kinh doanh gồm doanh thu hoạt động kinh doanh thông thường và doanh thu hoạt động tài chính:

a. Doanh thu hoạt động kinh doanh thông thường là toàn bộ số tiền phải thu phát sinh trong kỳ từ việc bán sản phẩm hàng hóa, cung cấp dịch vụ của công ty. Đối với công ty thực hiện cung cấp sản phẩm, dịch vụ công ích, doanh thu bao gồm cả các khoản trợ cấp của Nhà nước cho công ty khi công ty thực hiện cung cấp sản phẩm, dịch vụ theo nhiệm vụ nhà nước giao mà thu không đủ bù đắp chi;

b. Doanh thu từ hoạt động tài chính bao gồm: các khoản thu phát sinh từ tiền bản quyền, cho các bên khác sử dụng tài sản của công ty, tiền lãi từ việc cho vay vốn, lãi tiền gửi, lãi bán hàng trả chậm, trả góp, lãi cho thuê tài chính; chênh lệch lãi do bán ngoại tệ, chênh lệch tỷ giá ngoại tệ, kể cả chênh lệch tỷ giá của các khoản nợ phải trả bằng ngoại tệ có tỷ giá tại thời điểm lập báo cáo tài chính thấp hơn tỷ giá ghi trên sổ kế toán; tiền thu từ chuyển nhượng vốn góp tại công ty trách nhiệm hữu hạn, công ty cổ phần (trừ chuyển nhượng phần vốn nhà nước theo quy định tại điểm c khoản 4 Điều 16 Quy chế này); lợi nhuận được chia từ việc đầu tư ra ngoài công ty (bao gồm cả phần lợi nhuận sau thuế sau khi để lại trích các quỹ của công ty trách nhiệm hữu hạn nhà nước một thành viên; lợi nhuận sau thuế được chia theo vốn nhà nước và lợi nhuận sau thuế trích lập Quỹ đầu tư phát triển của công ty thành viên hạch toán độc lập), trường hợp doanh nghiệp đã nộp thuế thu nhập doanh nghiệp trước khi chia lợi nhuận thì Tổng công ty không phải nộp thuế thu nhập đối với khoản lợi nhuận được chia từ các doanh nghiệp này.

3. Thu nhập khác gồm các khoản thu từ việc thanh lý, nhượng bán tài sản cố định, thu tiền bảo hiểm được bồi thường, các khoản nợ phải trả nay mất chủ được ghi tăng thu nhập, thu tiền phạt khách hàng do vi phạm hợp đồng, giá trị tài sản trí tuệ được bên nhận vốn góp chấp nhận được ghi nhận là thu nhập khác của công ty nhà nước và các khoản thu khác.

4. Đối với các doanh nghiệp hoạt động kinh doanh đặc thù như ngân hàng, bảo hiểm thì việc xác định doanh thu áp dụng theo quy định của pháp luật điều chỉnh đối với lĩnh vực kinh doanh này.

5. Bộ Tài chính quy định điều kiện và thời điểm để xác định doanh thu.

Điều 23. Chi phí hoạt động kinh doanh

Chi phí hoạt động kinh doanh của công ty là các khoản chi phí phát sinh liên quan đến hoạt động sản xuất kinh doanh trong năm tài chính, bao gồm:

1. Chi phí sản xuất kinh doanh:

a. Chi phí nguyên vật liệu, nhiên liệu, động lực, bán thành phẩm, dịch vụ mua ngoài (tính theo mức tiêu hao thực tế và giá gốc thực tế), chi phí phân bổ công cụ, dụng cụ lao động, chi phí sửa chữa tài sản cố định, chi phí trích trước chi phí sửa chữa lớn tài sản cố định.

b. Chi phí khấu hao tài sản cố định tính theo quy định tại Điều 14 Quy chế này;

c. Chi phí tiền lương, tiền công, chi phí có tính chất lương phải trả cho người lao động do Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội;

d. Kinh phí bảo hiểm xã hội, kinh phí công đoàn, bảo hiểm y tế cho người lao động mà công ty phải nộp theo quy định;

đ. Chi phí giao dịch, môi giới, tiếp khách, tiếp thị, xúc tiến thương mại, quảng cáo, hội họp tính theo chi phí thực tế phát sinh;

e. Chi phí bằng tiền khác gồm:

- Các khoản thuế tài nguyên, thuế đất, thuế môn bài;

- Tiền thuê đất;

- Trợ cấp thôi việc, mất việc cho người lao động;

- Đào tạo nâng cao năng lực quản lý, tay nghề của người lao động;

- Chi cho công tác y tế;

- Chi nghiên cứu khoa học, nghiên cứu đổi mới công nghệ;

- Thưởng sáng kiến cải tiến, thưởng tăng năng suất lao động, thưởng tiết kiệm vật tư và chi phí. Mức thưởng do Tổng giám đốc, Giám đốc công ty quyết định căn cứ vào hiệu quả công việc trên mang lại nhưng không được cao hơn số tiết kiệm chi phí do công việc đó mang lại trong 01 năm.

- Chi phí cho lao động nữ;

- Chi phí cho công tác bảo vệ môi trường;

- Chi phí cho công tác Đảng, đoàn thể tại công ty (phần chi ngoài kinh phí của tổ chức Đảng, đoàn thể được chi từ nguồn quy định);

- Các khoản chi phí bằng tiền khác.

g. Giá trị tài sản tốn thất thực tế, nợ phải thu không có khả năng thu hồi theo quy định tại khoản 4 Điều 18 và khoản 3 Điều 20 Quy chế này.

h. Giá trị các khoản dự phòng giảm giá hàng hóa tồn kho, dự phòng nợ phải thu khó đòi, trích lập theo quy định tại khoản 3 Điều 11 Quy chế này, chênh lệch tỷ giá theo số dư khoản nợ vay dài hạn bằng ngoại tệ, chi phí trích trước bảo hành sản phẩm, các khoản dự phòng theo quy định của pháp luật đối với doanh nghiệp hoạt động trong lĩnh vực đặc thù.

i. Chi phí hoạt động tài chính, bao gồm: các khoản chi liên quan đến đầu tư tài chính ra ngoài công ty (bao gồm các khoản chi phí do các bên góp vốn phải tự chi kể cả khoản lỗ được chia từ doanh nghiệp góp vốn); giá trị vốn góp chuyển nhượng (không bao gồm phần vốn nhà nước quy định tại điểm c khoản 4 Điều 16 Quy chế này), tiền lãi phải trả do huy động vốn, chênh lệch tỷ giá, chi phí chiết khấu thanh toán, chi phí cho thuê tài sản; dự phòng giảm giá các khoản đầu tư dài hạn.

2. Chi phí khác, bao gồm:

a. Chi phí nhượng bán, thanh lý tài sản cố định gồm cả giá trị còn lại của tài sản cố định khi thanh lý, nhượng bán;

b. Chi phí cho việc thu hồi các khoản nợ đã xóa sổ kế toán;

c. Chi phí để thu tiền phạt;

d. Chi phí về tiền phạt do vi phạm hợp đồng;

đ. Các chi phí khác.

3. Không tính vào chi phí sản xuất kinh doanh các khoản đã có nguồn khác đảm bảo hoặc không liên quan đến sản xuất kinh doanh sau đây:

a. Chi phí mua sắm xây dựng, lắp đặt tài sản cố định hữu hình, vô hình;

b. Chi phí lãi vay vốn được tính vào chi phí đầu tư và xây dựng, chênh lệch tỷ giá ngoại tệ của các khoản đầu tư xây dựng phát sinh trước thời điểm đưa công trình vào sử dụng;

c. Các khoản chi phí khác không liên quan đến hoạt động kinh doanh của công ty; các khoản chi không có chứng từ hợp lệ;

d. Các khoản tiền phạt về vi phạm pháp luật không mang danh công ty mà do cá nhân gây ra.

Điều 24. Quản lý chi phí

Công ty nhà nước phải quản lý chặt chẽ các khoản chi phí để giảm chi phí và giá thành sản phẩm nhằm tăng lợi nhuận bằng các biện pháp quản lý sau đây:

1. Xây dựng, ban hành và tổ chức thực hiện các định mức kinh tế - kỹ thuật phù hợp với đặc điểm kinh tế - kỹ thuật, ngành, nghề kinh doanh, mô hình tổ chức quản lý, trình độ trang bị của công ty. Các định mức phải được phổ biến đến tận người thực hiện, công bố công khai cho người lao động trong công ty biết để thực hiện và kiểm tra, giám sát. Trường hợp không thực hiện được các định mức, làm tăng chi phí phải phân tích rõ nguyên nhân, trách nhiệm để xử lý theo quy định của pháp luật. Nếu do nguyên nhân chủ quan phải bồi thường thiệt hại. Thẩm quyền quyết định mức bồi thường theo quy định tại khoản 1 Điều 20 Quy chế này;

2. Đối với các công ty kinh doanh trong lĩnh vực độc quyền hàng năm phải báo cáo với đại diện chủ sở hữu và cơ quan tài chính (Sở Tài chính đối với doanh nghiệp địa phương và Bộ Tài chính đối với doanh nghiệp trung ương) tình hình thực hiện chi phí sản xuất kinh doanh. Nội dung báo cáo phải phân tích, so sánh giữa thực hiện và định mức các khoản chi phí khấu hao tài sản cố định, chi phí lao động tiền lương, chi phí nguyên, nhiên, vật liệu, chi phí quản lý doanh nghiệp trong đó các khoản chi phí quảng cáo, tiếp thị, giao dịch, tiếp khách, chi phí khác, xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân đối với việc thực hiện vượt định mức. Bộ Tài chính quy định chế độ báo cáo này;

3. Phải định kỳ tổ chức phân tích chi phí sản xuất, giá thành sản phẩm của công ty nhằm phát hiện những khâu yếu, kém trong quản lý, những yếu tố làm tăng chi phí, giá thành sản phẩm để có giải pháp khắc phục kịp thời.

Điều 25. Giá thành sản phẩm, chi phí dịch vụ tiêu thụ

1. Tổng giá thành toàn bộ sản phẩm hàng hóa tiêu thụ trong kỳ (hoặc giá thành hàng hóa bán ra) bao gồm: giá thành sản phẩm, hàng hóa xuất tiêu thụ trong kỳ (hoặc giá vốn hàng hóa bán ra); chi phí quản lý công ty phát sinh trong kỳ; chi phí bán hàng phát sinh trong kỳ.

2. Chi phí dịch vụ tiêu thụ trong kỳ gồm chi phí dịch vụ phát sinh trong kỳ, chi phí quản lý công ty phát sinh trong kỳ, chi phí bán hàng, dịch vụ phát sinh trong kỳ.

3. Bộ Tài chính quy định nguyên tắc và phương pháp xác định giá thành sản phẩm, dịch vụ.

Điều 26. Lợi nhuận thực hiện

1. Lợi nhuận thực hiện trong năm của công ty là tổng của lợi nhuận hoạt động kinh doanh và lợi nhuận hoạt động khác.

2. Lợi nhuận hoạt động kinh doanh bao gồm:

a. Chênh lệch giữa doanh thu từ việc bán sản phẩm hàng hóa, cung cấp dịch vụ với tổng giá thành toàn bộ sản phẩm, hàng hóa tiêu thụ hoặc chi phí dịch vụ tiêu thụ trong kỳ;

b. Chênh lệch giữa doanh thu từ hoạt động tài chính với chi phí hoạt động tài chính phát sinh trong kỳ.

3. Lợi nhuận hoạt động khác là chênh lệch giữa thu nhập từ hoạt động khác với chi phí hoạt động khác phát sinh trong kỳ.

Mục 4

PHÂN PHỐI LỢI NHUẬN

Điều 27. Phân phối lợi nhuận

1. Lợi nhuận thực hiện của công ty sau khi bù đắp lỗ năm trước theo quy định của Luật Thuế thu nhập doanh nghiệp và nộp thuế thu nhập doanh nghiệp được phân phối như sau:

a. Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng (nếu có);

b. Bù đắp khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế;

c. Trích 10% vào quỹ dự phòng tài chính; khi số dư quỹ bằng 25% vốn điều lệ thì không trích nữa;

d. Trích lập các quỹ đặc biệt từ lợi nhuận sau thuế theo tỷ lệ đã được nhà nước quy định đối với công ty đặc thù mà pháp luật quy định phải trích lập.

đ. Số còn lại sau khi lập các quỹ quy định tại điểm a, b, c, d khoản này được phân phối theo tỷ lệ giữa vốn nhà nước đầu tư tại công ty và vốn công ty tự huy động bình quân trong năm.

Vốn do công ty tự huy động là số tiền công ty huy động do phát hành trái phiếu, tín phiếu, vay của các tổ chức, cá nhân trong và ngoài nước trên cơ sở công ty tự chịu trách nhiệm hoàn trả cả gốc và lãi cho người cho vay theo cam kết, trừ các khoản vay có bảo lãnh của Chính phủ, Bộ Tài chính, các khoản vay được hỗ trợ lãi suất.

2. Đối với công ty nhà nước chưa được đầu tư đủ vốn điều lệ thì phần lợi nhuận được chia theo vốn nhà nước đầu tư được dùng để tái đầu tư bổ sung vốn nhà nước tại công ty nhà nước. Hàng năm căn cứ vào kết quả hoạt động sản xuất kinh doanh và nhu cầu bổ sung vốn điều lệ của công ty nhà nước, Bộ Tài chính xem xét chấp thuận cho công ty nhà nước được sử dụng phần lợi nhuận được chia bổ sung vốn điều lệ hoặc điều chuyển về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty đầu tư và kinh doanh vốn nhà nước để tập trung đầu tư vốn cho các doanh nghiệp, cho các dự án đầu tư và cấp bù hai quỹ khen thưởng, quỹ phúc lợi của những công ty nhà nước thường xuyên hoạt động và cung ứng các dịch vụ công ích thuộc diện trợ cấp.

3. Lợi nhuận được chia theo vốn tự huy động được phân phối như sau:

a. Trích tối thiểu 30% vào quỹ đầu tư phát triển của công ty;

b. Trích tối đa 5% lập quỹ thưởng Ban quản lý điều hành công ty, mức trích một năm không vượt quá 500 triệu đồng (đối với công ty có Hội đồng quản trị), 200 triệu đồng (đối với công ty không có Hội đồng quản trị) theo mức độ hoàn thành nhiệm vụ của Ban quản lý điều hành công ty và kết quả xếp loại doanh nghiệp. Bộ Tài chính hướng dẫn thực hiện quy định này;

c. Số lợi nhuận còn lại được phân phối vào quỹ khen thưởng, quỹ phúc lợi theo kết quả phân loại doanh nghiệp. Trong đó:

- Công ty nhà nước xếp loại A được trích tối đa không quá 3 tháng lương thực hiện cho hai quỹ khen thưởng, quỹ phúc lợi;

- Công ty nhà nước xếp loại B được trích tối đa không quá 1,5 tháng lương thực hiện cho hai quỹ khen thưởng, quỹ phúc lợi;

- Công ty nhà nước xếp loại C được trích tối đa không quá 1 tháng lương thực hiện cho hai quỹ khen thưởng, quỹ phúc lợi;

- Công ty nhà nước không thực hiện xếp loại theo quy định thì không được trích lập hai quỹ khen thưởng, phúc lợi.

- Mức trích vào mỗi quỹ do Hội đồng quản trị hoặc Giám đốc công ty không có Hội đồng quản trị quyết định sau khi tham khảo ý kiến của Ban Chấp hành Công đoàn công ty.

d. Số lợi nhuận còn lại sau khi trích quỹ khen thưởng, quỹ phúc lợi được bổ sung vào quỹ đầu tư phát triển của công ty.

4. Đại diện chủ sở hữu quyết định tỷ lệ trích cụ thể đối với quỹ thưởng Ban quản lý điều hành công ty trên cơ sở hiệu quả hoạt động và kết quả phân loại A, B của công ty nhà nước.

5. Đối với những công ty nhà nước hoạt động trong lĩnh vực độc quyền được trích tối đa không quá 3 tháng lương thực hiện cho hai quỹ khen thưởng và phúc lợi.

6. Đối với công ty đầu tư thành lập mới trong 2 năm liền kề từ khi có lãi nếu phân phối lợi nhuận như trên mà hai quỹ khen thưởng, phúc lợi không đạt 2 tháng lương thực hiện thì công ty được giảm phần trích quỹ đầu tư phát triển để đảm bảo đủ 2 tháng lương thực hiện cho hai quỹ này. Mức giảm tối đa bằng toàn bộ số trích quỹ đầu tư phát triển trong kỳ phân phối lợi nhuận năm đó.

7. Đối với Công ty nhà nước được thiết kế và thực tế thường xuyên, ổn định cung cấp sản phẩm, dịch vụ công ích do nhà nước đặt hàng hoặc giao kế hoạch khi thực hiện phân phối lợi nhuận theo cơ chế này không đủ trích hai quỹ khen thưởng, phúc lợi theo mức quy định tại khoản 3 Điều này thì được giảm trích quỹ đầu tư phát triển, giảm phần lợi nhuận được chia theo vốn nhà nước để trích đủ hai quỹ khen thưởng, phúc lợi theo quy định. Nếu giảm toàn bộ số tiền trên mà vẫn chưa đủ thì sẽ được Nhà nước xem xét, hỗ trợ:

- 100% mức trích quỹ còn thiếu nếu công ty được xếp loại A và có tỷ trọng doanh thu cung cấp sản phẩm, dịch vụ công ích đạt từ 50% tổng doanh thu.

- 50% mức trích quỹ còn thiếu nếu công ty được xếp loại A nhưng có tỷ trọng doanh thu cung cấp sản phẩm, dịch vụ công ích đạt dưới 50% tổng doanh thu hoặc xếp loại B.

Lợi nhuận sau thuế để trích lập hai quỹ khen thưởng phúc lợi bao gồm: lợi nhuận từ hoạt động cung cấp dịch vụ sản phẩm, dịch vụ công ích do nhà nước đặt hàng hoặc giao kế hoạch hoặc do đấu thầu và lợi nhuận từ hoạt động kinh doanh khác.

8. Trích quỹ khen thưởng, quỹ phúc lợi đối với công ty nhà nước đặc thù:

a. Công ty nhà nước đặc thù có vốn nhà nước nhiều hơn vốn doanh nghiệp tự huy động: Công ty nhà nước đang chuyển đổi sở hữu gồm công ty đã có quyết định của cơ quan có thẩm quyền về cổ phần hóa, giao, bán doanh nghiệp nhưng chưa chính thức chuyển đổi sở hữu (chưa được cấp Giấy chứng nhận đăng ký kinh doanh lần đầu theo hình thức mới); Công ty nhà nước đang thực hiện một số nhiệm vụ kinh tế, xã hội do Nhà nước giao tại các địa bàn thuộc vùng biên giới, hải đảo, địa bàn chiến lược; làm nhiệm vụ kinh tế kết hợp quốc phòng; giải quyết việc làm cho đồng bào dân tộc… khi thực hiện chế độ phân phối lợi nhuận sau thuế theo quy định tại khoản 1, 2, 3 Điều này mà hai quỹ khen thưởng, quỹ phúc lợi thấp do lợi nhuận sau thuế được chia theo vốn tự huy động ít hoặc không có thì được trích lập quỹ khen thưởng, quỹ phúc lợi như sau:

- Được trích hai quỹ tối đa là 3 tháng lương thực hiện nếu công ty xếp loại A và số phải nộp ngân sách phát sinh trong năm cao hơn hoặc bằng năm trước;

- Được trích hai quỹ tối đa là 1,5 tháng lương thực hiện nếu công ty xếp loại A và số phải nộp ngân sách phát sinh trong năm thấp hơn năm trước hoặc xếp loại B và số phải nộp ngân sách phát sinh trong năm cao hơn hoặc bằng năm trước;

- Được trích hai quỹ tối đa bằng 1 tháng lương thực hiện đối với các công ty còn lại (có thực hiện xếp loại);

- Công ty nhà nước không thực hiện xếp loại theo quy định thì không được trích lập quỹ khen thưởng, phúc lợi;

b. Nguồn để bổ sung quỹ khen thưởng, quỹ phúc lợi:

- Phần lợi nhuận phát sinh để trích quỹ đầu tư phát triển;

- Phần lợi nhuận được chia theo vốn nhà nước.

c. Trình tự bổ sung quỹ khen thưởng, quỹ phúc lợi như sau:

- Giảm quỹ đầu tư phát triển được trích theo quy định để bổ sung quỹ khen thưởng, quỹ phúc lợi cho đạt mức tối đa theo quy định tại điểm a khoản này;

- Nếu dùng hết phần để trích quỹ đầu tư phát triển mà hai quỹ khen thưởng, quỹ phúc lợi chưa đạt mức tối đa quy định trên đây thì doanh nghiệp được dùng phần lợi nhuận được chia theo vốn nhà nước để bổ sung hai quỹ khen thưởng, quỹ phúc lợi, nhưng mức sử dụng tối đa bằng 50% số lợi nhuận được chia theo vốn nhà nước.

d. Thủ tướng Chính phủ quyết định cơ chế trích lập và sử dụng quỹ khen thưởng, phúc lợi đối với một số công ty nhà nước đặc thù chuyên ngành như Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán, Trung tâm Lưu ký chứng khoán đã chuyển đổi sang mô hình doanh nghiệp theo quy định của Luật Chứng khoán;

đ. Việc trích quỹ khen thưởng, quỹ phúc lợi đối với công ty nhà nước đặc thù từ năm 2007 được thực hiện theo quy định tại khoản này.

9. Đối với công ty nhà nước đã được đầu tư đủ vốn điều lệ, Nhà nước sẽ điều tiết một phần lợi nhuận sau thuế (phần lợi nhuận được chia theo vốn nhà nước và quỹ đầu tư phát triển) về quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

Điều 28. Mục đích sử dụng các quỹ

1. Quỹ dự phòng tài chính được dùng để:

a. Bù đắp những tổn thất, thiệt hại về tài sản, công nợ không đòi được xảy ra trong quá trình kinh doanh;

b. Bù đắp khoản lỗ của công ty theo quyết định của Hội đồng quản trị hoặc đại diện chủ sở hữu.

2. Quỹ đầu tư phát triển được dùng để bổ sung vốn điều lệ cho công ty.

3. Quỹ khen thưởng được dùng để:

a. Thưởng cuối năm hoặc thường kỳ trên cơ sở năng suất lao động và thành tích công tác của mỗi cán bộ, công nhân viên trong công ty nhà nước;

b. Thưởng đột xuất cho những cá nhân, tập thể trong công ty nhà nước;

c. Thưởng cho những cá nhân và đơn vị ngoài công ty nhà nước có đóng góp nhiều cho hoạt động kinh doanh, công tác quản lý của công ty.

Mức thưởng theo quy định tại điểm a, b, c khoản này do Tổng giám đốc hoặc Giám đốc quyết định. Riêng điểm a cần có ý kiến của Công đoàn công ty trước khi quyết định.

4. Quỹ phúc lợi được dùng để:

a. Đầu tư xây dựng hoặc sửa chữa các công trình phúc lợi của công ty;

b. Chi cho các hoạt động phúc lợi công cộng của tập thể công nhân viên công ty, phúc lợi xã hội;

c. Góp một phần vốn để đầu tư xây dựng các công trình phúc lợi chung trong ngành hoặc với các đơn vị khác theo hợp đồng.

d. Ngoài ra có thể sử dụng một phần quỹ phúc lợi để trợ cấp khó khăn đột xuất cho những người lao động kể cả những trường hợp về hưu, về mất sức, lâm vào hoàn cảnh khó khăn, không nơi nương tựa hoặc làm công tác từ thiện xã hội.

Việc sử dụng quỹ phúc lợi do Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định sau khi tham khảo ý kiến của công đoàn công ty.

5. Quỹ thưởng Ban điều hành công ty được sử dụng để thưởng cho Hội đồng quản trị, Ban giám đốc công ty. Mức thưởng do đại diện chủ sở hữu quyết định gắn với hiệu quả hoạt động kinh doanh của công ty, trên cơ sở đề nghị của Chủ tịch Hội đồng quản trị hoặc Giám đốc công ty đối với công ty không có Hội đồng quản trị.

6. Việc sử dụng các quỹ nói trên phải thực hiện công khai theo quy chế công khai tài chính, quy chế dân chủ ở cơ sở và quy định của Nhà nước.

7. Công ty chỉ được chi các quỹ khen thưởng, phúc lợi, quỹ thưởng Ban quản lý điều hành công ty sau khi thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả.

Mục 5

KẾ HOẠCH TÀI CHÍNH, CHẾ ĐỘ KẾ TOÁN, THỐNG KÊ VÀ KIỂM TOÁN

Điều 29. Kế hoạch tài chính

Căn cứ vào chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước đầu tư do đại diện chủ sở hữu giao, công ty xây dựng kế hoạch tài chính dài hạn và hàng năm phù hợp với kế hoạch kinh doanh của công ty.

Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định kế hoạch tài chính của công ty và báo cáo đại diện chủ sở hữu làm căn cứ giám sát và đánh giá kết quả quản lý, điều hành hoạt động kinh doanh của Hội đồng quản trị và Giám đốc công ty.

Bộ Tài chính quy định cụ thể chỉ tiêu kế hoạch tài chính của công ty nhà nước.

Điều 30. Báo cáo tài chính và báo cáo khác

1.Cuối kỳ kế toán (quý, năm), công ty phải lập, trình bày và gửi các báo cáo tài chính và báo cáo thống kê theo quy định của pháp luật. Hội đồng quản trị hoặc Giám đốc công ty (đối với công ty không có Hội đồng quản trị) chịu trách nhiệm về tính chính xác, trung thực của các báo cáo này.

Công ty nhà nước phải thực hiện kiểm toán Báo cáo tài chính năm theo quy định của pháp luật.

2. Công ty nhà nước có trách nhiệm lập và gửi theo quy định về báo cáo giám sát và đánh giá hiệu quả hoạt động của công ty nhà nước; báo cáo tình hình đầu tư tài chính, tình hình huy động và sử dụng vốn. Bộ Tài chính quy định cụ thể về chế độ báo cáo.

3. Công ty nhà nước thực hiện công khai tình hình tài chính theo quy định của Nhà nước. Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra, giám sát việc thực hiện công khai các số liệu và báo cáo tài chính của công ty nhà nước.

4. Công ty nhà nước phải tổ chức thực hiện công tác kế toán, thống kê theo quy định của pháp luật.

5. Công ty chịu sự thanh tra, kiểm tra, giám sát của cơ quan tài chính có thẩm quyền đối với công tác tài chính của công ty theo quy định của pháp luật.

Mục 6

QUYỀN HẠN, NGHĨA VỤ VÀ TRÁCH NHIỆM CỦA HỘI ĐỒNG QUẢN TRỊ,

TỔNG GIÁM ĐỐC, GIÁM ĐỐC TRONG VIỆC QUẢN LÝ TÀI CHÍNH CÔNG TY

Điều 31. Quyền hạn của Hội đồng quản trị công ty nhà nước

1. Hội đồng quản trị thực hiện chức năng quản lý công ty, trong phạm vi thẩm quyền của mình có trách nhiệm tổ chức thực hiện, kiểm tra, giám sát các hoạt động tài chính của công ty.

2. Nhận và chịu trách nhiệm bảo toàn, phát triển vốn nhà nước giao. Chịu trách nhiệm trước đại diện chủ sở hữu kết quả hoạt động kinh doanh của công ty, đảm bảo thực hiện mục tiêu nhà nước giao cho công ty. Đề nghị với đại diện chủ sở hữu điều chỉnh tăng hoặc giảm vốn điều lệ của công ty.

3. Trình đại diện chủ sở hữu phê duyệt phương án đầu tư và xây dựng, đầu tư ra ngoài công ty, hợp đồng nhượng, bán tài sản vượt mức phân cấp cho Hội đồng quản trị; quyết định tỷ lệ trích các quỹ đầu tư phát triển, quỹ khen thưởng cho Ban quản lý điều hành; quyết định phương án huy động vốn dẫn đến thay đổi sở hữu công ty.

4. Quyết định theo thẩm quyền các vấn đề sau đây:

Ngoài thẩm quyền quy định tại khoản 1 Điều 9, khoản 3 Điều 12, khoản 2 Điều 13, khoản 1 Điều 15, khoản 2 Điều 16 và các điều khác của Quy chế này, Hội đồng quản trị quyết định các vấn đề sau đây:

a. Tỷ lệ trích quỹ khen thưởng, phúc lợi của công ty; tỷ lệ trích các quỹ theo quy định đối với công ty trách nhiệm hữu hạn nhà nước một thành viên do Hội đồng quản trị là chủ sở hữu;

b. Ban hành quy chế nội bộ về quản lý tài chính công ty, định mức kinh tế - kỹ thuật, định mức lao động, năng suất lao động, các định mức chi phí tài chính và các định mức khác;

c. Các chỉ tiêu kế hoạch tài chính dài hạn và hàng năm của công ty;

d. Cử người đại diện phần vốn đầu tư vào các doanh nghiệp khác.

5. Thông qua báo cáo tài chính hàng năm của công ty nhà nước, phương án sử dụng lợi nhuận sau thuế, xử lý các khoản lỗ; thực hiện việc công bố, công khai các báo cáo tài chính hàng năm theo quy định; thông qua báo cáo tài chính hàng năm của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên thuộc Tổng công ty và báo cáo tài chính hợp nhất của công ty và các công ty con; phê duyệt phương án sử dụng lợi nhuận sau thuế của công ty trách nhiệm hữu hạn một thành viên.

6. Kiểm tra, giám sát Tổng giám đốc, Giám đốc, các đơn vị thành viên, trong việc sử dụng, bảo toàn và phát triển vốn, thực hiện các nghĩa vụ đối với nhà nước, các mục tiêu nhà nước giao cho công ty theo quy định của pháp luật. Kiểm tra, giám sát Chủ tịch và các thành viên Hội đồng quản trị, Chủ tịch công ty, Tổng giám đốc (Giám đốc) công ty trách nhiệm hữu hạn một thành viên; người đại diện phần vốn góp của công ty ở doanh nghiệp khác trong việc thực hiện các chức năng, nhiệm vụ theo quy định của Luật Doanh nghiệp nhà nước và Nghị định này.

7. Thực hiện quy chế giám sát, đánh giá hiệu quả hoạt động của công ty thành viên theo quy định của Nhà nước.

8. Quyết định các vấn đề khác theo quy định của pháp luật.

Điều 32. Nghĩa vụ và trách nhiệm của Hội đồng quản trị, Chủ tịch Hội đồng quản trị

1. Nghĩa vụ của Chủ tịch, thành viên Hội đồng quản trị:

a. Thực hiện trung thực, có trách nhiệm các quyền hạn và nghĩa vụ được giao vì lợi ích của Nhà nước và của công ty;

b. Không được lợi dụng chức vụ, quyền hạn để sử dụng vốn, tài sản của công ty nhằm thu lợi riêng cho bản thân, gia đình và người khác. Không được đem cho, tặng tài sản của công ty cho bất kỳ đối tượng nào;

c. Hàng năm phải báo cáo về kết quả quản lý, giám sát hoạt động của công ty cho đại diện chủ sở hữu, kết quả xếp hạng của công ty thành viên và của công ty nhà nước;

d. Các nghĩa vụ khác theo quy định của pháp luật.

2. Chủ tịch, thành viên Hội đồng quản trị vi phạm điều lệ công ty, quyết định vượt thẩm quyền, không đúng thẩm quyền, lợi dụng chức vụ, quyền hạn gây thiệt hại cho công ty và nhà nước thì phải bồi thường theo quy định của pháp luật, điều lệ công ty. Đại diện chủ sở hữu quyết định mức bồi thường.

3. Chủ tịch, thành viên Hội đồng quản trị bị miễn nhiệm trong những trường hợp sau đây:

a. Báo cáo không trung thực tình hình tài chính công ty từ hai lần trở lên hoặc một lần nhưng làm sai lệch nghiêm trọng tình hình tài chính của công ty;

b. Để công ty thua lỗ hai năm liên tiếp hoặc không đạt chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước đầu tư hai năm liên tiếp hoặc ở trong tình trạng giữa hai năm lỗ có một năm lãi hoặc hòa vốn, trừ các trường hợp: lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư được cấp có thẩm quyền phê duyệt; lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư có lý do khách quan được giải trình và đã được cơ quan có thẩm quyền chấp nhận; những năm mới hoạt động sau khi đầu tư mới, đầu tư mở rộng sản xuất, đổi mới công nghệ mà trong báo cáo khả thi xác định bị lỗ;

c. Không ban hành các định mức kinh tế kỹ thuật, định mức lao động, năng suất lao động, định mức chi phí tài chính và chi phí khác; không đôn đốc Tổng giám đốc, Giám đốc công ty phổ biến và tổ chức thực hiện các định mức đã ban hành; không tổ chức đánh giá, điều chỉnh các định mức cho phù hợp với thực tế và yêu cầu quản lý

4. Trường hợp để công ty thua lỗ hoặc tỷ suất lợi nhuận trên vốn nhà nước năm sau thấp hơn năm trước hoặc không đạt chỉ tiêu kế hoạch lợi nhuận do đại diện chủ sở hữu giao, không đảm bảo tiền lương tối thiểu cho người lao động thì bị hạ tiền lương, không được thưởng.

5. Bị xử lý hành chính, xử lý kỷ luật tùy theo mức độ vi phạm đối với các hành vi:

a. Vi phạm chế độ quản lý tài chính, kế toán, kiểm toán và chế độ khác chưa đến mức độ truy cứu trách nhiệm hình sự;

b. Quyết định các dự án đầu tư không hiệu quả, không thu hồi được vốn, không trả được nợ vay.

6. Trường hợp công ty lâm vào tình trạng phá sản mà Hội đồng quản trị không yêu cầu Tổng giám đốc, Giám đốc nộp đơn yêu cầu phá sản, công ty thuộc diện tổ chức lại, chuyển đổi sở hữu mà Hội đồng quản trị không yêu cầu Tổng giám đốc, Giám đốc tiến hành các thủ tục để tổ chức lại, giải thể hoặc chuyển đổi sở hữu thì Chủ tịch, thành viên Hội đồng quản trị bị miễn nhiệm.

7. Thực hiện các trách nhiệm khác theo quy định của pháp luật.

Điều 33. Quyền hạn của Tổng giám đốc, Giám đốc công ty nhà nước

1. Là đại diện pháp nhân của công ty, có quyền điều hành cao nhất trong việc thực hiện các dự án đầu tư, hoạt động kinh doanh để thực hiện các chỉ tiêu kế hoạch kinh doanh do Hội đồng quản trị quy định. Đề nghị với Hội đồng quản trị để trình đại diện chủ sở hữu hoặc trình đại diện chủ sở hữu (đối với Công ty không có Hội đồng quản trị) điều chỉnh tăng hoặc giảm vốn điều lệ của Công ty.

2. Nhận vốn do Nhà nước giao đối với công ty không có Hội đồng quản trị; chịu trách nhiệm trước Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) việc bảo toàn và phát triển vốn nhà nước có tại công ty.

3. Quyết định các dự án đầu tư, dự án đầu tư ra ngoài công ty, phương án vay vốn, phương án thanh lý, nhượng bán tài sản theo phân cấp của Hội đồng quản trị hoặc của đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị). Trình Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) phê duyệt các dự án, phương án vượt thẩm quyền.

4. Xây dựng để trình Hội đồng quản trị quyết định hoặc tự quyết định (đối với công ty không có Hội đồng quản trị) kế hoạch tài chính dài hạn và kế hoạch tài chính hàng năm phù hợp với kế hoạch kinh doanh; các định mức kinh tế - kỹ thuật, định mức lao động, định mức chi phí tài chính và chi phí khác phù hợp với điều kiện kinh doanh của công ty làm căn cứ điều hành hoạt động kinh doanh của công ty.

5. Xác định tỷ lệ trích quỹ đầu tư phát triển, quỹ thưởng Ban quản lý điều hành công ty, báo cáo Hội đồng quản trị trình đại diện chủ sở hữu hoặc trình đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) quyết định. Quyết định tỷ lệ trích quỹ khen thưởng, quỹ phúc lợi của công ty (đối với công ty không có Hội đồng quản trị) và chịu trách nhiệm trước đại diện chủ sở hữu về quyết định của mình.

Điều 34. Nghĩa vụ và trách nhiệm của Tổng giám đốc, Giám đốc

1. Thực hiện trung thực, có trách nhiệm các quyền hạn, nghĩa vụ được giao vì lợi ích của Nhà nước và của công ty.

2. Không được lợi dụng chức vụ, quyền hạn để sử dụng vốn, tài sản của công ty nhằm thu lợi riêng cho bản thân, gia đình và người khác. Không đem cho, tặng tài sản của công ty cho bất kỳ đối tượng nào.

3. Khi công ty không thanh toán được các khoản nợ phải trả, các nghĩa vụ tài sản thì phải báo cáo Hội đồng quản trị, đồng thời thông báo cho các chủ nợ biết và tìm các giải pháp khắc phục khó khăn về tài chính công ty; không được tăng lương, trả tiền thưởng cho người lao động, cán bộ quản lý công ty. Nếu không thực hiện các biện pháp này mà gây thiệt hại cho các chủ nợ thì phải chịu trách nhiệm cá nhân với các thiệt hại đó.

4. Trường hợp vi phạm Điều lệ công ty, quyết định vượt thẩm quyền, không đúng thẩm quyền, lợi dụng chức vụ, quyền hạn gây thiệt hại cho công ty và Nhà nước thì phải bồi thường theo quy định của pháp luật, Điều lệ công ty. Hội đồng quản trị hoặc đại diện chủ sở hữu vốn (đối với công ty không có Hội đồng quản trị) quyết định mức bồi thường.

5. Chịu trách nhiệm trước đại diện chủ sở hữu, Hội đồng quản trị và trước pháp luật trong việc điều hành hoạt động của công ty.

6. Chịu trách nhiệm và thực hiện nghĩa vụ đối với các khoản vốn huy động và các nguồn vốn khác của công ty; chịu trách nhiệm vật chất đối với những thiệt hại do lỗi của mình gây ra cho công ty.

7. Lập và trình Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) thông qua báo cáo tài chính của công ty nhà nước. Chịu trách nhiệm về tính chính xác, trung thực của số liệu báo cáo tài chính và các thông tin tài chính khác.

8. Tổng giám đốc (hoặc Giám đốc) bị miễn nhiệm, chấm dứt hợp đồng trước thời hạn trong các trường hợp sau đây:

a. Báo cáo không trung thực tình hình tài chính của công ty hai lần trở lên hoặc một lần nhưng sai lệch nghiêm trọng tình hình tài chính của công ty;

b. Để công ty thua lỗ hai năm liên tiếp hoặc không đạt chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước đầu tư hai năm liên tiếp hoặc ở trong tình trạng giữa hai năm lỗ có một năm lãi hoặc hòa vốn; trừ các trường hợp: lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư được cấp có thẩm quyền phê duyệt; lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư có lý do khách quan được giải trình và đã được cơ quan có thẩm quyền chấp nhận; những năm mới hoạt động sau khi đầu tư mới, đầu tư mở rộng sản xuất, đổi mới công nghệ mà trong báo cáo khả thi đã xác định có lỗ;

c. Công ty lâm vào tình trạng phá sản nhưng không nộp đơn yêu cầu phá sản; công ty thuộc diện tổ chức lại, giải thể, chuyển đổi sở hữu mà không tiến hành các thủ tục để tổ chức lại, giải thể hoặc chuyển đổi sở hữu;

d. Không hoàn thành các nhiệm vụ hoặc chỉ tiêu do người bổ nhiệm, tuyển dụng giao hoặc không hoàn thành nghĩa vụ theo hợp đồng;

đ. Không tổ chức xác định các định mức kinh tế - kỹ thuật, định mức lao động, năng suất lao động, định mức chi phí tài chính và chi phí khác để trình Hội đồng quản trị ban hành hoặc tự ban hành (đối với công ty không có Hội đồng quản trị); không phổ biến đến tận đối tượng thực hiện định mức, không tổ chức thực hiện các định mức; không tổ chức phân tích, đánh giá, sửa đổi, bổ sung các định mức cho phù hợp với thực tế và yêu cầu công tác quản lý.

9. Trường hợp để công ty thua lỗ hoặc tỷ suất lợi nhuận trên vốn nhà nước năm sau giảm hơn năm trước hoặc không đạt chỉ tiêu kế hoạch lợi nhuận theo quy định của hợp đồng hoặc chỉ tiêu do người bổ nhiệm giao, không đảm bảo tiền lương tối thiểu cho người lao động thì bị hạ tiền lương, không được thưởng.

10. Bị xử lý hành chính, xử lý kỷ luật tùy theo mức độ vi phạm đối với các hành vi:

a. Vi phạm chế độ quản lý tài chính, kế toán, kiểm toán và chế độ khác chưa đến mức truy cứu trách nhiệm hình sự;

b. Quyết định các dự án đầu tư không hiệu quả, tổ chức thực hiện các dự án đầu tư không đúng kế hoạch, kéo dài dẫn đến chậm thu hồi vốn, không thu hồi được vốn, không trả được nợ.

11. Hàng năm Tổng giám đốc (hoặc Giám đốc) công ty phải có báo cáo kết quả điều hành hoạt động của công ty gửi đại diện chủ sở hữu và Hội đồng quản trị đối với công ty có Hội đồng quản trị.

12. Thực hiện các trách nhiệm khác theo quy định của pháp luật.

Chương III

TỔNG CÔNG TY NHÀ NƯỚC

Điều 35. Vốn của tổng công ty nhà nước

1. Vốn của tổng công ty bao gồm vốn do Nhà nước đầu tư tại tổng công ty, vốn do tổng công ty tự huy động và các nguồn vốn khác theo quy định của pháp luật.

2. Vốn nhà nước đầu tư tại tổng công ty nhà nước do Nhà nước quyết định đầu tư và thành lập là số vốn nhà nước do tổng công ty trực tiếp quản lý và vốn nhà nước tổng công ty đầu tư cho công ty thành viên hạch toán độc lập. Vốn nhà nước do tổng công ty nhà nước trực tiếp quản lý gồm:

a. Vốn nhà nước do tổng công ty trực tiếp quản lý tại văn phòng tổng công ty, đơn vị hạch toán phụ thuộc của tổng công ty; vốn nhà nước ở các đơn vị sự nghiệp thuộc tổng công ty;

b. Vốn nhà nước do tổng công ty đầu tư vào công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu.

c. Vốn nhà nước tổng công ty đầu tư vào các doanh nghiệp khác.

3. Vốn nhà nước đầu tư tại tổng công ty do các công ty tự đầu tư và thành lập (sau đây gọi là công ty mẹ, công ty con) là số vốn nhà nước đầu tư cho công ty nắm quyền chi phối doanh nghiệp khác (sau đây gọi là công ty mẹ) gồm vốn nhà nước do công ty mẹ trực tiếp quản lý, sử dụng để sản xuất kinh doanh, vốn nhà nước công ty mẹ đầu tư vào các công ty con và các doanh nghiệp khác.

4. Vốn điều lệ của công ty thành viên hạch toán độc lập thuộc tổng công ty do Nhà nước đầu tư và thành lập là số vốn do tổng công ty đầu tư ghi trong Điều lệ của công ty thành viên hạch toán độc lập.

5. Vốn điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty hoặc công ty mẹ là chủ sở hữu là vốn do tổng công ty hoặc công ty mẹ đầu tư và ghi trong Điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên.

6. Nhà nước chỉ đầu tư vốn cho tổng công ty, công ty mẹ. Việc đầu tư vốn vào các công ty thành viên hạch toán độc lập, doanh nghiệp khác do tổng công ty, công ty mẹ quyết định.

Điều 36. Tài sản của tổng công ty nhà nước

1. Tài sản của tổng công ty do Nhà nước quyết định đầu tư thành lập được hình thành từ vốn nhà nước đầu tư tại tổng công ty, vốn vay và các nguồn vốn hợp pháp do tổng công ty quản lý và sử dụng.

Tài sản của tổng công ty bao gồm:

a. Tài sản cố định hữu hình, vô hình, tài sản lưu động của văn phòng tổng công ty, các đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp;

b. Các khoản đầu tư dài hạn bao gồm vốn tổng công ty đầu tư vào công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu, các doanh nghiệp khác, các khoản đầu tư trái phiếu, tín phiếu dài hạn và các khoản đầu tư dài hạn khác;

c. Các khoản đầu tư ngắn hạn do văn phòng, các đơn vị hạch toán phụ thuộc tổng công ty trực tiếp đầu tư.

Tài sản của tổng công ty không bao gồm tài sản của công ty trách nhiệm hữu hạn, công ty thành viên hạch toán độc lập, công ty cổ phần có vốn góp chi phối của tổng công ty.

2. Tài sản của tổng công ty tự đầu tư và thành lập được hình thành từ vốn nhà nước đầu tư tại công ty mẹ, vốn vay và các nguồn vốn hợp pháp khác do công ty mẹ trực tiếp quản lý và sử dụng. Tài sản của tổng công ty là tài sản của công ty mẹ.

3. Tài sản của công ty thành viên hạch toán độc lập trong tổng công ty do Nhà nước quyết định đầu tư và thành lập được hình thành từ vốn tổng công ty đầu tư tại công ty thành viên; vốn vay và nguồn vốn hợp pháp khác do công ty thành viên quản lý và sử dụng.

Tài sản của công ty thành viên hạch toán độc lập không thuộc sở hữu của tổng công ty.

4. Tài sản của công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty, công ty mẹ là chủ sở hữu được hình thành từ vốn tổng công ty, công ty mẹ đầu tư tại công ty trách nhiệm hữu hạn một thành viên, vốn vay và nguồn vốn hợp pháp khác do công ty trách nhiệm hữu hạn nhà nước một thành viên quản lý và sử dụng.

Tài sản của công ty trách nhiệm hữu hạn nhà nước một thành viên không thuộc sở hữu của tổng công ty, công ty mẹ.

Điều 37. Quản lý vốn và tài sản của tổng công ty do Nhà nước đầu tư và thành lập

1. Tổng công ty do Nhà nước đầu tư thành lập

a. Tổng công ty thực hiện đầu tư vốn cho công ty thành viên hạch toán độc lập. Đối với số vốn mà tổng công ty đã giao trước khi Nghị định này có hiệu lực được coi là số vốn do tổng công ty đầu tư vào công ty thành viên. Tổng công ty chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty thành viên trong phạm vi số vốn tổng công ty đầu tư vào công ty thành viên;

b. Đối với công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu, tổng công ty không thực hiện giao nhận vốn mà đó là số vốn tổng công ty đầu tư vào công ty này;

c. Tổng công ty không được điều chuyển tài sản của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên theo phương thức không thanh toán;

d. Tổng công ty không được trực tiếp rút vốn đã đầu tư vào công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là đại diện chủ sở hữu, các doanh nghiệp khác. Việc rút vốn chỉ được thực hiện thông qua phương thức bán lại số vốn đã đầu tư cho cá nhân, pháp nhân khác. Trường hợp tổ chức lại hoặc điều chỉnh vốn điều lệ của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên, tổng công ty được trực tiếp rút vốn đã đầu tư vào các công ty này trên cơ sở phải đảm bảo đủ vốn điều lệ và khả năng thanh toán các khoản nợ phải trả của các công ty đó;

đ. Tổng giá trị tài sản để làm căn cứ phân cấp thẩm quyền quyết định các dự án đầu tư ra ngoài doanh nghiệp nhượng bán tài sản cố định, các khoản đầu tư dài hạn của tổng công ty, công ty nhà nước được xác định theo quy định tại khoản 1 Điều 36 trên đây;

e. Thực hiện các quyền và trách nhiệm khác theo quy định của pháp luật.

2. Công ty thành viên hạch toán độc lập thuộc tổng công ty thực hiện quản lý vốn và tài sản theo quy định tại mục 1, 2 chương II Quy chế này và các quy định dưới đây:

a. Công ty thành viên được sử dụng linh hoạt số vốn do công ty quản lý, sử dụng bao gồm cả vốn tổng công ty đầu tư, chịu trách nhiệm trước Hội đồng quản trị về chỉ tiêu tỷ suất lợi nhuận trên vốn và hiệu quả sử dụng bảo toàn và phát triển vốn tổng công ty đã đầu tư cho công ty;

b. Công ty thành viên được quyết định các phương án đầu tư theo mức phân cấp của tổng công ty được quy định trong Điều lệ của công ty thành viên.

3. Công ty trách nhiệm hữu hạn nhà nước một thành viên công ty cổ phần, có vốn góp chi phối của tổng công ty thực hiện quản lý vốn và tài sản theo quy định của pháp luật đối với loại hình doanh nghiệp này.

Điều 38. Quản lý vốn và tài sản của công ty mẹ và công ty con

1. Công ty mẹ thực hiện quản lý vốn và tài sản theo quy định tại mục 1, 2 chương II Quy chế này.

Công ty mẹ thực hiện các quyền và trách nhiệm của chủ sở hữu đối với số vốn đầu tư tại các công ty con, doanh nghiệp khác theo quy định của pháp luật.

2. Công ty con thực hiện quản lý vốn và tài sản theo quy định của pháp luật đối với loại hình tổ chức và hoạt động của công ty đó.

Điều 39. Quản lý doanh thu, chi phí, kết quả kinh doanh của tổng công ty nhà nước

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập thực hiện quản lý doanh thu, chi phí kết quả hoạt động kinh doanh theo quy định tại mục 3 chương II Quy chế này và quy định dưới đây:

a. Doanh thu của tổng công ty gồm doanh thu hoạt động kinh doanh, doanh thu hoạt động khác do Văn phòng tổng công ty và đơn vị hạch toán phụ thuộc tổng công ty thực hiện. Nội dung doanh thu theo quy định tại Điều 22 Quy chế này. Đối với vốn tổng công ty đầu tư cho công ty thành viên hạch toán độc lập được coi là vốn đầu tư ra ngoài tổng công ty; lợi nhuận được chia theo số vốn tổng công ty đầu tư cho công ty thành viên là doanh thu hoạt động tài chính của tổng công ty;

Đối với khoản kinh phí quản lý cấp trên tổng công ty thu được của các công ty thành viên là doanh thu của tổng công ty;

b. Chi phí của tổng công ty gồm chi phí hoạt động kinh doanh, chi phí hoạt động khác của Văn phòng tổng công ty và đơn vị phụ thuộc tổng công ty. Nội dung chi phí theo quy định tại Điều 23 Quy chế này.

c. Lợi nhuận của tổng công ty gồm lợi nhuận hoạt động kinh doanh, lợi nhuận hoạt động khác của Văn phòng tổng công ty và đơn vị phụ thuộc tổng công ty. Nội dung lợi nhuận theo quy định tại Điều 26 Quy chế này;

d. Công ty thành viên hạch toán độc lập quản lý doanh thu, chi phí, lợi nhuận theo quy định tại mục 3 chương II Quy chế này. Đối với khoản kinh phí quản lý cấp trên nộp cho tổng công ty thì công ty thành viên hạch toán độc lập khi chưa chuyển đổi sang loại hình doanh nghiệp khác được hạch toán vào chi phí quản lý trong năm. Đối với công ty thành viên đã thực hiện chuyển đổi sang công ty cổ phần, công ty trách nhiệm hữu hạn, nếu được tổng công ty cung cấp các dịch vụ tư vấn, hỗ trợ quản lý, quảng cáo … thì phải nộp phí dịch vụ cho tổng công ty thông qua hợp đồng.

2. Công ty mẹ, thực hiện quản lý doanh thu chi phí và lợi nhuận theo quy định tại mục 3 chương II Quy chế này.

Điều 40. Phân phối lợi nhuận của tổng công ty nhà nước

1. Lợi nhuận của tổng công ty gồm lợi nhuận phát sinh từ hoạt động kinh doanh trực tiếp tại tổng công ty bao gồm cả lợi nhuận được chia từ doanh nghiệp khác có vốn của tổng công ty đầu tư. Trường hợp doanh nghiệp đã nộp thuế thu nhập doanh nghiệp trước khi chia lợi nhuận thì tổng công ty không phải nộp thuế thu nhập đối với khoản lợi nhuận được chia từ các doanh nghiệp này.

Lợi nhuận của tổng công ty sau khi nộp thuế thu nhập doanh nghiệp và trừ các khoản để lại bổ sung vốn cho công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên mà tổng công ty là chủ sở hữu được phân phối theo quy định tại Điều 27 Quy chế này.

2. Lợi nhuận của công ty thành viên hạch toán độc lập thuộc tổng công ty do Nhà nước đầu tư và thành lập sau khi nộp thuế thu nhập doanh nghiệp được phân phối theo quy định tại khoản 1 Điều 27 Quy chế này và quy định sau đây:

Lợi nhuận được chia theo vốn của tổng công ty được dùng để đầu tư tăng vốn của tổng công ty tại công ty thành viên. Trường hợp công ty không có nhu cầu bổ sung vốn hoặc không cần thiết phải bổ sung vốn cho công ty này thì tổng công ty quyết định thu lợi nhuận này về.

3. Lợi nhuận của công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu được phân phối theo quy định tại Quy chế tài chính của loại hình doanh nghiệp này.

4. Lợi nhuận của công ty cổ phần, công ty trách nhiệm hữu hạn nhiều thành viên được phân phối theo quyết định của Đại hội đồng cổ đông, Hội đồng thành viên hoặc thành viên góp vốn.

Điều 41. Mục đích sử dụng các quỹ

Mục đích sử dụng các quỹ của tổng công ty, công ty mẹ, công ty thành viên hạch toán độc lập theo quy định tại Điều 28 Quy chế này.

Điều 42. Báo cáo tài chính của tổng công ty

Tổng công ty do nhà nước đầu tư thành lập, tổng công ty do các công ty tự đầu tư thành lập, công ty thành viên hạch toán độc lập thực hiện việc lập báo cáo tài chính theo quy định tại Điều 30 Quy chế này.

Đối với tổng công ty do Nhà nước đầu tư thành lập, tổng công ty do các công ty tự đầu tư thành lập, ngoài báo cáo tài chính phần trực tiếp hoạt động kinh doanh của mình phải lập báo cáo tài chính hợp nhất toàn tổng công ty theo quy định của pháp luật.

Chương IV

QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC

Điều 43. Đại diện chủ sở hữu vốn nhà nước tại doanh nghiệp khác

1. Đại diện chủ sở hữu thực hiện theo quy định tại Luật Doanh nghiệp nhà nước và theo phân công, phân cấp, ủy quyền của Thủ tướng Chính phủ.

2. Tổng công ty, công ty mẹ, công ty nhà nước độc lập:

a. Vốn nhà nước ở công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ doanh nghiệp thành viên Tổng công ty hoặc do Tổng công ty, công ty mẹ, công ty nhà nước đầu tư thành lập mới.

b. Vốn nhà nước ở công ty cổ phần được thành lập trên cơ sở cổ phần hóa toàn bộ doanh nghiệp thành viên Tổng công ty hoặc cổ phần hóa một bộ phận công ty nhà nước độc lập;

c. Vốn nhà nước ở liên doanh được hình thành trên cơ sở doanh nghiệp thành viên Tổng công ty góp toàn bộ vốn vào liên doanh và không còn pháp nhân doanh nghiệp thành viên Tổng công ty hoặc do Tổng công ty, công ty mẹ, công ty nhà nước độc lập góp vốn vào liên doanh;

d. Vốn do Tổng công ty, công ty mẹ, công ty nhà nước độc lập đầu tư vào doanh nghiệp khác.

3. Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh có trách nhiệm chuyển giao nhiệm vụ quản lý vốn nhà nước tại doanh nghiệp khác do Tổng công ty Đầu tư và Kinh doanh vốn nhà nước theo quyết định và lịch trình của Thủ tướng Chính phủ.

Điều 44. Quyền và nghĩa vụ của đại diện chủ sở hữu vốn nhà nước đầu tư vào doanh nghiệp khác

1. Đối với tổ chức là chủ sở hữu công ty trách nhiệm hữu hạn nhà nước một thành viên thực hiện các quyền và nghĩa vụ của chủ sở hữu theo quy định của Luật Doanh nghiệp.

2. Đối với tổ chức là đại diện chủ sở hữu vốn nhà nước đầu tư vào doanh nghiệp khác, có các quyền sau:

a. Quyền của cổ đông, thành viên góp vốn, bên liên doanh theo quy định của pháp luật và điều lệ của doanh nghiệp khác;

b. Cử người đại diện phần vốn nhà nước hoặc người đại diện theo ủy quyền để thực hiện quyền của cổ đông, thành viên góp vốn, bên liên doanh trong các kỳ họp Đại hội đồng cổ đông, thành viên góp vốn, các bên liên doanh.

c. Cử, bãi miễn, khen thưởng, kỷ luật người đại diện phần vốn nhà nước hoặc người đại diện theo ủy quyền tại doanh nghiệp khác (sau đây gọi tắt là người đại diện) quyết định tiền lương, phụ cấp, tiền thưởng và các vấn đề đãi ngộ đối với người đại diện, trừ trường hợp người đại diện đã được hưởng lương từ doanh nghiệp khác;

d. Yêu cầu người đại diện báo cáo định kỳ hoặc đột xuất tình hình kết quả kinh doanh, tình hình tài chính của doanh nghiệp khác;

đ. Giao nhiệm vụ và chỉ đạo người đại diện bảo vệ quyền lợi, lợi ích hợp pháp của Nhà nước, của công ty trong doanh nghiệp khác. Yêu cầu người đại diện báo cáo việc thực hiện nhiệm vụ, quyền hạn và trách nhiệm của người đại diện, nhất là trong việc định hướng doanh nghiệp có cổ phần, vốn góp chi phối của Nhà nước thực hiện các mục tiêu, chiến lược của Nhà nước;

e. Kiểm tra, giám sát hoạt động của người đại diện, phát hiện những thiếu sót, yếu kém của người đại diện để ngăn chặn, chấn chỉnh kịp thời.

g. Quyết định hoặc trình người có thẩm quyền quyết định việc đầu tư tăng vốn hoặc thu hồi vốn nhà nước đầu tư vào doanh nghiệp khác phù hợp với pháp luật và Điều lệ của doanh nghiệp khác.

h. Chịu trách nhiệm về hiệu quả sử dụng, bảo toàn và phát triển vốn nhà nước đầu tư;

i. Giám sát việc thu hồi vốn nhà nước cho người lao động vay để mua cổ phần khi thực hiện cổ phần hóa doanh nghiệp nhà nước, thu hồi cổ phần cấp cho người lao động để hưởng cổ tức khi người lao động chết mà không có người thừa kế hoặc người lao động tự nguyện trả lại (đối với doanh nghiệp cổ phần hóa trước ngày 14 tháng 7 năm 1998 của Chính phủ có hiệu lực) cổ phần bán chịu cho người lao động nghèo trong doanh nghiệp nhà nước thực hiện cổ phần hóa từ sau ngày 14 tháng 7 năm 1998;

k. Giám sát việc thu hồi vốn đầu tư vào doanh nghiệp khác, việc thu lợi tức được chia từ doanh nghiệp khác;

l. Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 45. Quyền và nghĩa vụ của người đại diện

1. Tham gia ứng cử vào bộ máy quản lý, điều hành của doanh nghiệp khác theo điều lệ của doanh nghiệp này.

2. Khi được ủy quyền thực hiện quyền của cổ đông, thành viên góp vốn, bên liên doanh trong các kỳ họp Đại hội đồng cổ đông, thành viên góp vốn, các bên liên doanh phải sử dụng quyền đó một cách cẩn trọng theo đúng chỉ đạo của đại diện chủ sở hữu, nhất là trong trường hợp là cổ đông, bên góp vốn chi phối.

3. Theo dõi, giám sát tình hình hoạt động kinh doanh, tài chính, kết quả hoạt động kinh doanh của doanh nghiệp khác theo quy định của luật pháp, điều lệ doanh nghiệp. Thực hiện báo cáo định kỳ hoặc theo yêu cầu của đại diện chủ sở hữu về tình hình, kết quả hoạt động kinh doanh, vấn đề tài chính của doanh nghiệp khác, việc thực hiện các nhiệm vụ của đại diện chủ sở hữu giao.

4. Theo dõi, đôn đốc và thực hiện thu hồi vốn nhà nước tại doanh nghiệp khác gồm: vốn cho người lao động vay để mua cổ phần, bán chịu cổ phần cho người lao động, chia cổ phần cho người lao động để hưởng cổ tức, chuyển nhượng cổ phần của Nhà nước, thu cổ tức và các khoản được chia khác từ vốn góp vào doanh nghiệp khác.

5. Người đại diện tham gia ban quản lý điều hành doanh nghiệp khác phải nghiên cứu, đề xuất phương hướng, biện pháp hoạt động của mình tại doanh nghiệp khác để trình đại diện chủ sở hữu phê duyệt. Đối với những vấn đề quan trọng của doanh nghiệp đưa ra thảo luận trong Hội đồng quản trị, Ban giám đốc, Đại hội đồng cổ đông hay các thành viên góp vốn hay bên liên doanh như phương hướng, chiến lược, kế hoạch kinh doanh, huy động thêm cổ phần, vốn góp, chia cổ tức … người đại diện phải chủ động báo cáo đại diện chủ sở hữu vốn cho ý kiến bằng văn bản, người đại diện có trách nhiệm phát biểu trong cuộc họp và biểu quyết theo ý kiến chỉ đạo của đại diện chủ sở hữu. Trường hợp nhiều người đại diện cùng tham gia Hội đồng quản trị, Ban giám đốc của doanh nghiệp khác thì phải thống nhất thực hiện ý kiến chỉ đạo của đại diện chủ sở hữu.

6. Người đại diện ở doanh nghiệp có cổ phần, vốn góp chi phối của Nhà nước phải có trách nhiệm hướng doanh nghiệp đó đi đúng mục tiêu, định hướng của Nhà nước; sử dụng quyền chi phối hoặc phủ quyết để quyết định việc bổ sung ngành nghề kinh doanh lại doanh nghiệp khác. Khi phát hiện doanh nghiệp đi chệch mục tiêu, định hướng của Nhà nước phải báo cáo ngay đại diện chủ sở hữu vốn và đề xuất giải pháp để khắc phục. Sau khi được đại diện chủ sở hữu vốn thông qua cần tổ chức thực hiện ngay để nhanh chóng hướng doanh nghiệp đi đúng mục tiêu, định hướng đã xác định.

7. Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật, Điều lệ doanh nghiệp và đại diện chủ sở hữu vốn giao.

8. Chịu trách nhiệm trước đại diện chủ sở hữu vốn về các nhiệm vụ được giao. Trường hợp thiếu trách nhiệm, lợi dụng nhiệm vụ, quyền hạn gây thiệt hại cho đại diện chủ sở hữu vốn thì phải chịu trách nhiệm và bồi thường vật chất theo quy định của pháp luật.

Điều 46. Tiền lương, thưởng và quyền lợi của người đại diện

1. Người đại diện phần vốn nhà nước tại doanh nghiệp khác là thành viên chuyên trách trong ban quản lý, điều hành hoặc là người lao động doanh nghiệp khác được hưởng lương, phụ cấp trách nhiệm (nếu có), tiền thưởng và các quyền lợi khác theo quy định tại Điều lệ doanh nghiệp đó và do doanh nghiệp đó trả. Ngoài ra còn được hưởng tiền phụ cấp người đại diện do đại diện chủ sở hữu chi trả theo quy định. Nguồn phụ cấp người đại diện được lấy từ lợi nhuận được chia từ vốn của nhà nước góp vào doanh nghiệp khác.

2. Người đại diện là thành viên kiêm nhiệm không tham gia chuyên trách trong ban quản lý, điều hành doanh nghiệp khác thì tiền lương, phụ cấp trách nhiệm (nếu có), tiền thưởng và các quyền lợi khác theo quy định do đại diện chủ sở hữu vốn chi trả. Ngoài ra còn được hưởng tiền phụ cấp người đại diện do đại diện chủ sở hữu chi trả theo quy định.

Trường hợp người đại diện được các doanh nghiệp khác trả thù lao thì người đại diện có trách nhiệm nộp các khoản thù lao trên cho đại diện chủ sở hữu.

3. Người đại diện phần vốn nhà nước tại doanh nghiệp khác khi được quyền mua cổ phiếu phát hành thêm, trái phiếu chuyển đổi theo quyết định của công ty cổ phần (trừ trường hợp được mua theo quyền của cổ đông hiện hữu) thì phải báo cáo bằng văn bản cho chủ sở hữu vốn nhà nước. Chủ sở hữu vốn nhà nước quyết định bằng văn bản số lượng cổ phần người đại diện được mua theo mức độ đóng góp và kết quả thực hiện nhiệm vụ của người đại diện. Phần còn lại thuộc quyền mua của chủ sở hữu vốn nhà nước.

Trường hợp người đại diện được cử làm đại diện phần vốn nhà nước tại nhiều đơn vị, thì được ưu tiên lựa chọn thực hiện quyền mua tại 01 đơn vị. Người đại diện phần vốn nhà nước tại công ty cổ phần có trách nhiệm chuyển phần quyền mua cổ phần còn lại cho chủ sở hữu vốn nhà nước.

Trường hợp người đại diện phần vốn nhà nước tại doanh nghiệp khác không báo cáo về việc được quyền mua cổ phiếu, trái phiếu chuyển đổi tại công ty cổ phần thì bị xem xét miễn nhiệm tư cách đại diện phần vốn nhà nước tại doanh nghiệp khác và phải chuyển nhượng lại cho chủ sở hữu vốn nhà nước số cổ phiếu, trái phiếu chuyển đổi chênh lệch vượt quá mức được mua theo quy định trên theo giá được mua tại thời điểm phát hành. Trường hợp người đại diện phần vốn nhà nước tại doanh nghiệp khác đã bán cổ phiếu này thì phải nộp lại cho chủ sở hữu vốn nhà nước phần chênh lệch giữa giá bán cổ phiếu theo giá thị trường tại thời điểm bán với giá mua và chi phí (nếu có).

Điều 47. Tiêu chuẩn của người đại diện

Người đại diện phải là người bảo đảm các tiêu chuẩn sau:

1. Là công dân Việt Nam, thường trú tại Việt Nam.

2. Có phẩm chất đạo đức tốt, có sức khoẻ đảm đương nhiệm vụ.

3. Hiểu biết pháp luật, có ý thức chấp hành luật pháp.

4. Có trình độ chuyên môn về tài chính doanh nghiệp hoặc lĩnh vực kinh doanh của doanh nghiệp khác có vốn đầu tư của Nhà nước, có năng lực kinh doanh và tổ chức quản lý doanh nghiệp. Đối với người trực tiếp quản lý phần vốn nhà nước tại liên doanh với nước ngoài có trình độ ngoại ngữ đủ để làm việc trực tiếp với người nước ngoài trong liên doanh không cần phiên dịch.

5. Không là bố, mẹ, vợ hoặc chồng, con, anh, chị, em ruột với những người là đại diện chủ sở hữu, người trong Hội đồng quản trị, Giám đốc doanh nghiệp có vốn góp vào doanh nghiệp mà người đó được giao trực tiếp quản lý; không có quan hệ góp vốn thành lập doanh nghiệp, cho vay vốn, ký kết hợp đồng mua bán với doanh nghiệp có vốn nhà nước mà người đó được cử trực tiếp quản lý, trừ trường hợp có cổ phần tại doanh nghiệp nhà nước được cổ phần hóa.

Người đại diện tham gia ứng cử vào Hội đồng quản trị, Giám đốc của doanh nghiệp khác phải có đủ tiêu chuẩn và điều kiện tương ứng như thành viên Hội đồng quản trị, Giám đốc công ty nhà nước theo quy định của pháp luật.

6. Có năng lực hành vi dân sự đầy đủ.

7. Không thuộc đối tượng bị cấm quản lý doanh nghiệp.

Điều 48. Thu lợi nhuận được chia

Lợi nhuận được chia từ doanh nghiệp khác, người đại diện có trách nhiệm yêu cầu doanh nghiệp khác:

Chuyển cho công ty có vốn góp vào doanh nghiệp khác đối với trường hợp quy định tại khoản 2 Điều 43 Quy chế này.

Điều 49. Quyền quyết định tăng, giảm vốn nhà nước tại doanh nghiệp khác

Việc tăng phần vốn nhà nước hoặc giảm phần vốn nhà nước tại doanh nghiệp khác được quy định như sau:

1. Đối với đại diện chủ sở hữu do Thủ tướng Chính phủ phân cấp ủy quyền thì do cơ quan này xem xét, quyết định.

2. Đối với trường hợp Tổng công ty, công ty nhà nước độc lập là đại diện chủ sở hữu phần vốn tại doanh nghiệp khác theo quy định tại khoản 2 Điều 43 Quy chế này thì Tổng công ty xem xét, quyết định trên nguyên tắc: người quyết định phương án đầu tư vốn vào doanh nghiệp khác đồng thời là người quyết định bổ sung vốn nhà nước đầu tư vào doanh nghiệp khác; hoặc quyết định giảm phần vốn nhà nước đầu tư vào doanh nghiệp khác.

3. Phương thức tăng, giảm vốn nhà nước tại doanh nghiệp khác theo quy định của pháp luật và Điều lệ của doanh nghiệp.

4. Trường hợp doanh nghiệp khác tăng vốn mà công ty nhà nước không có nhu cầu đầu tư bổ sung vốn thì báo cáo đại diện chủ sở hữu xem xét, quyết định chuyển nhượng quyền mua, quyền góp vốn theo quy định của pháp luật.

Điều 50. Xử lý vốn nhà nước thu hồi từ doanh nghiệp khác

Số vốn nhà nước thu hồi khi quyết định giảm bớt phần vốn nhà nước tại doanh nghiệp khác hoặc khi doanh nghiệp khác bị giải thể, phá sản; thu hồi số tiền cho người lao động vay để mua cổ phiếu khi cổ phần hóa doanh nghiệp nhà nước, giá trị cổ phiếu chia cho người lao động để hưởng cổ tức, cổ phần bán chịu cho người lao động nghèo trong doanh nghiệp được xử lý như sau:

Chuyển về công ty nhà nước đã góp vốn đối với trường hợp quy định tại khoản 2 Điều 43 Quy chế này khi bán bớt phần vốn nhà nước tại doanh nghiệp khác hoặc khi doanh nghiệp khác bị giải thể, phá sản; chuyển về Quỹ hỗ trợ sắp xếp doanh nghiệp của tổng công ty nhà nước khoản tiền thu hồi từ việc cho người lao động vay để mua cổ phiếu khi cổ phần hóa doanh nghiệp nhà nước, giá trị cổ phiếu chia cho người lao động để hưởng cổ tức, cổ phần bán chịu cho người lao động nghèo trong doanh nghiệp thuộc thành viên tổng công ty nhà nước.

Điều 51. Bộ Tài chính có trách nhiệm hướng dẫn triển khai Quy chế này. Tập đoàn kinh tế nhà nước, Tổng công ty nhà nước, công ty nhà nước căn cứ vào Quy chế này và các văn bản hướng dẫn để xây dựng, sửa đổi, bổ sung Quy chế tài chính của mình trình cấp có thẩm quyền phê duyệt.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2009 - 52 quan ly tai san nha nuoc

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 52/2009/NĐ-CP NGÀY 03 THÁNG 06 NĂM 2009

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT QUẢN LÝ, SỬ DỤNG TÀI SẢN NHÀ NƯỚC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý, sử dụng tài sản nhà nước ngày 03 tháng 6 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước được Quốc hội khóa XII thông qua ngày 03 tháng 6 năm 2008.

2. Việc quản lý, sử dụng tài sản nhà nước của cơ quan Việt Nam tại nước ngoài và quản lý, sử dụng tài sản nhà nước tại đơn vị vũ trang nhân dân thực hiện theo quy định riêng của Chính phủ.

Điều 2. Quản lý, sử dụng tài sản nhà nước tại tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội – nghề nghiệp

1. Việc quản lý, sử dụng tài sản nhà nước tại tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội – nghề nghiệp (sau đây gọi chung là tổ chức) thực hiện theo quy định về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước quy định tại Chương III Luật Quản lý, sử dụng tài sản nhà nước và Chương II Nghị định này. Riêng việc bảo dưỡng, sửa chữa tài sản nhà nước của tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội – nghề nghiệp thực hiện bằng nguồn kinh phí của các tổ chức này.

2. Đối với tài sản nhà nước đã có quyết định của cơ quan nhà nước có thẩm quyền chuyển giao quyền sở hữu cho tổ chức chính trị, tổ chức chính trị - xã hội và tài sản quy định tại khoản 2 Điều 36 và khoản 3 Điều 37 của Luật Quản lý, sử dụng tài sản nhà nước thì thuộc quyền sở hữu của tổ chức đó; việc quản lý, sử dụng tài sản này thực hiện theo quy định của pháp luật về dân sự, pháp luật có liên quan và Điều lệ của tổ chức.

Chương II

QUẢN LÝ, SỬ DỤNG TÀI SẢN NHÀ NƯỚC TẠI CƠ QUAN NHÀ NƯỚC

Mục 1

ĐẦU TƯ XÂY DỰNG, MUA SẮM TÀI SẢN NHÀ NƯỚC

Điều 3. Thẩm quyền giao trách nhiệm quản lý đầu tư xây dựng trụ sở làm việc

1. Căn cứ vào quy mô, tính chất của dự án đầu tư và khả năng quản lý, thực hiện dự án, cơ quan có thẩm quyền quyết định đầu tư xây dựng trụ sở làm việc quyết định một trong hai phương thức đầu tư xây dựng quy định tại khoản 1 Điều 13 của Luật Quản lý, sử dụng tài sản nhà nước.

2. Thủ tướng Chính phủ quyết định thành lập mới hoặc giao cho tổ chức hiện có làm chủ đầu tư xây dựng trụ sở làm việc của các cơ quan nhà nước thuộc trung ương quản lý theo phương thức đầu tư xây dựng trụ sở làm việc quy định tại điểm a khoản 1 Điều 13 Luật Quản lý, sử dụng tài sản nhà nước; Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là cấp tỉnh) quyết định thành lập mới hoặc giao cho tổ chức hiện có làm chủ đầu tư xây dựng trụ sở làm việc của các cơ quan nhà nước thuộc địa phương quản lý theo phương thức đầu tư xây dựng trụ sở làm việc quy định tại điểm a khoản 1 Điều 13 Luật Quản lý, sử dụng tài sản nhà nước.

Điều 14. Quyền và nghĩa vụ của tổ chức được giao quản lý đầu tư xây dựng trụ sở làm việc

1. Được Nhà nước giao vốn đầu tư để xây dựng trụ sở làm việc cho các cơ quan nhà nước theo phạm vi nhiệm vụ được giao.

2. Thực hiện đầu tư xây dựng trụ sở làm việc theo quy định của pháp luật về đầu tư, xây dựng.

3. Bàn giao trụ sở làm việc cho cơ quan nhà nước được giao quản lý, sử dụng theo chế độ quy định, sau khi hoàn thành việc đầu tư xây dựng.

Điều 5. Thẩm quyền quyết định mua sắm tài sản nhà nước

Thẩm quyền quyết định mua sắm tài sản nhà nước tại các cơ quan nhà nước thực hiện theo quy định tại khoản 4 Điều 14 Luật Quản lý, sử dụng tài sản nhà nước.

Điều 6. Phương thức mua sắm tài sản nhà nước

1. Việc mua sắm tài sản nhà nước được thực hiện theo một trong các phương thức sau đây:

a) Mua sắm tập trung;

b) Cơ quan được giao quản lý, sử dụng tài sản thực hiện mua sắm.

2. Phương thức mua sắm tập trung được áp dụng đối với các loại tài sản có số lượng mua sắm nhiều, tổng giá trị mua sắm lớn và có yêu cầu được trang bị đồng bộ, hiện đại. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, người đứng đầu cơ quan khác ở Trung ương (sau đây gọi chung là Bộ trưởng, Thủ trưởng cơ quan Trung ương), Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định danh mục tài sản mua sắm theo phương thức tập trung, thuộc phạm vi quản lý.

3. Đơn vị được giao thực hiện việc mua sắm tài sản theo phương thức tập trung có các quyền và nghĩa vụ sau đây:

a) Được Nhà nước giao kinh phí để mua sắm tài sản cho các cơ quan nhà nước theo phạm vi nhiệm vụ được giao.

b) Thực hiện việc mua sắm tài sản theo quy định của pháp luật về đấu thầu mua sắm tài sản, hàng hóa từ ngân sách nhà nước;

c) Bàn giao tài sản cho cơ quan được giao quản lý, sử dụng theo chế độ quy định, sau khi hoàn thành việc mua sắm.

4. Thủ tướng Chính phủ ban hành Quy chế mua sắm tài sản nhà nước theo phương thức tập trung.

5. Đối với các tài sản mua sắm theo phương thức quy định tại điểm b khoản 1 Điều này, thủ trưởng cơ quan được giao quản lý, sử dụng tài sản thực hiện mua sắm theo chế độ quy định.

Mục 2

THUÊ TÀI SẢN PHỤC VỤ HOẠT ĐỘNG CỦA CƠ QUAN NHÀ NƯỚC

Điều 7. Thuê trụ sở làm việc

1. Cơ quan nhà nước được thuê trụ sở làm việc để phục vụ hoạt động trong các trường hợp sau đây:

a) Chưa có trụ sở làm việc hoặc thiếu diện tích trụ sở làm việc so với tiêu chuẩn, định mức mà làm ảnh hưởng tới việc thực hiện nhiệm vụ được giao;

b) Trụ sở làm việc hiện có đã xuống cấp nghiêm trọng, không đảm bảo an toàn khi sử dụng;

c) Việc thuê trụ sở làm việc có hiệu quả hơn việc đầu tư xây dựng, mua sắm;

d) Chỉ có nhu cầu sử dụng trụ sở làm việc trong thời gian ngắn.

2. Thẩm quyền quyết định việc thuê trụ sở làm việc thực hiện theo quy định tại khoản 4 Điều 15 Luật Quản lý, sử dụng tài sản nhà nước.

3. Diện tích trụ sở làm việc được thuê không vượt quá tiêu chuẩn, định mức sử dụng trụ sở làm việc và phù hợp với khả năng của ngân sách nhà nước.

4. Lựa chọn nhà cung cấp dịch vụ cho thuê trụ sở làm việc.

a) Cơ quan nhà nước có nhu cầu thuê trụ sở làm việc có trách nhiệm thông báo công khai nhu cầu thuê trụ sở làm việc;

b) Việc lựa chọn nhà cung cấp dịch vụ cho thuê trụ sở làm việc thực hiện theo quy định của pháp luật về đấu thầu.

c) Trường hợp hết thời hạn đăng ký cho thuê trụ sở làm việc mà chỉ có một nhà cung cấp dịch vụ cho thuê trụ sở làm việc đáp ứng yêu cầu của cơ quan đi thuê thì áp dụng hình thức chỉ định.

5. Giá thuê trụ sở làm việc được xác định như sau:

a) Trường hợp áp dụng hình thức đấu thầu, chào hàng cạnh tranh mua sắm trực tiếp: giá thuê trụ sở làm việc được xác định theo quy định của pháp luật về đấu thầu;

b) Trường hợp áp dụng hình thức chỉ định: giá thuê do cơ quan thuê và nhà cung cấp thỏa thuận; trường hợp tiền thuê từ 100 triệu đồng/năm trở lên thì cơ quan nhà nước đi thuê trụ sở làm việc phải thuê tổ chức có chức năng thẩm định giá xác định giá thuê để làm cơ sở thỏa thuận với nhà cung cấp;

c) Giá thuê trụ sở quy định tại điểm a, điểm b khoản này phải phù hợp với giá thuê trụ sở làm việc tại thị trường địa phương.

6. Kinh phí thuê trụ sở làm việc được bố trí trong dự toán ngân sách giao cho cơ quan nhà nước theo quy định của pháp luật về ngân sách nhà nước.

Điều 8. Thuê tài sản không phải là trụ sở làm việc

1. Cơ quan nhà nước được thuê tài sản là máy móc, thiết bị, phương tiện vận tải và các tài sản khác không phải là trụ sở làm việc để phục vụ hoạt động trong các trường hợp sau đây:

a) Chưa có tài sản hoặc thiếu tài sản so với tiêu chuẩn, định mức mà làm ảnh hưởng tới việc thực hiện nhiệm vụ được giao;

b) Tài sản hiện có đã hư hỏng không còn sử dụng được hoặc không đảm bảo an toàn khi sử dụng;

c) Chỉ có nhu cầu sử dụng tài sản trong thời gian ngắn hoặc không thường xuyên.

2. Thẩm quyền quyết định việc thuê tài sản thực hiện theo quy định tại khoản 4 Điều 15 Luật Quản lý, sử dụng tài sản nhà nước.

3. Số lượng, chủng loại tài sản được thuê phải phù hợp với tiêu chuẩn, định mức, chế độ quản lý, sử dụng của tài sản đó và khả năng của ngân sách nhà nước.

4. Lựa chọn nhà cung cấp dịch vụ cho thuê tài sản không phải là trụ sở làm việc:

a) Việc lựa chọn nhà cung cấp dịch vụ cho thuê tài sản không phải là trụ sở làm việc thực hiện theo quy định của pháp luật về đấu thầu;

b) Trường hợp chỉ có một nhà cung cấp dịch vụ cho thuê tài sản đáp ứng yêu cầu của cơ quan đi thuê thì áp dụng phương thức chỉ định.

5. Việc xác định giá thuê tài sản được thực hiện theo quy định tại điểm a, điểm b khoản 5 Điều 7 Nghị định này.

Giá thuê tài sản là máy móc, thiết bị, phương tiện vận tải và các tài sản khác không phải là trụ sở làm việc phải phù hợp với giá thuê của tài sản cùng loại hoặc có cùng tiêu chuẩn kỹ thuật và xuất xứ tại thị trường địa phương.

6. Kinh phí thuê tài sản được bố trí trong dự toán ngân sách giao cho cơ quan nhà nước theo quy định của pháp luật về ngân sách nhà nước.

Mục 3

BẢO DƯỠNG, SỬA CHỮA, LẬP VÀ QUẢN LÝ HỒ SƠ TÀI SẢN NHÀ NƯỚC

Điều 9. Bảo dưỡng, sửa chữa tài sản nhà nước

1. Tài sản nhà nước phải được bảo dưỡng, sửa chữa theo đúng chế độ, tiêu chuẩn, định mức kinh tế - kỹ thuật do cơ quan có thẩm quyền tại khoản 3 Điều này quy định. Thủ trưởng cơ quan nhà nước được giao quản lý, sử dụng tài sản nhà nước quyết định việc bảo dưỡng, sửa chữa tài sản.

2. Việc lập dự toán, chấp hành và quyết toán kinh phí bảo dưỡng, sửa chữa tài sản nhà nước thực hiện theo quy định của pháp luật về ngân sách nhà nước.

3. Thẩm quyền quy định chế độ, tiêu chuẩn, định mức kinh tế - kỹ thuật bảo dưỡng, sửa chữa tài sản nhà nước:

a) Bộ quản lý chuyên ngành quy định chế độ, tiêu chuẩn, định mức kinh tế - kỹ thuật bảo dưỡng, sửa chữa đối với tài sản nhà nước thuộc phạm vi quản lý nhà nước của Bộ;

b) Đối với tài sản nhà nước chưa có chế độ, tiêu chuẩn, định mức kinh tế - kỹ thuật bảo dưỡng, sửa chữa của Bộ quản lý chuyên ngành thì Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh quy định hoặc phân cấp cho thủ trưởng cơ quan nhà nước được giao quản lý, sử dụng tài sản nhà nước quy định chế độ bảo dưỡng, sửa chữa tài sản thuộc phạm vi quản lý.

Điều 10. Lập hồ sơ tài sản nhà nước

1. Hồ sơ tài sản nhà nước gồm:

a) Hồ sơ liên quan đến việc hình thành, biến động tài sản nhà nước theo quy định của pháp luật;

b) Báo cáo kê khai tài sản nhà nước theo quy định tại Điều 32 và Điều 33 Nghị định này.

c) Báo cáo tình hình quản lý, sử dụng tài sản nhà nước theo quy định tại Điều 32 và Điều 34 Nghị định này;

d) Cơ sở dữ liệu về tài sản nhà nước.

2. Cơ quan nhà nước được giao quản lý, sử dụng tài sản nhà nước và các cơ quan, tổ chức, đơn vị, cá nhân có liên quan trong phạm vi trách nhiệm của mình phải lập hồ sơ tài sản nhà nước theo quy định của pháp luật.

Điều 11. Quản lý, lưu trữ hồ sơ tài sản nhà nước

1. Cơ quan nhà nước được giao quản lý, sử dụng tài sản nhà nước phải quản lý, lưu trữ đầy đủ các hồ sơ về tài sản do mình quản lý, sử dụng theo quy định tại khoản 1 Điều 10 Nghị định này.

2. Cơ quan quản lý cấp trên của cơ quan nhà nước được giao quản lý, sử dụng tài sản nhà nước quản lý, lưu trữ các hồ sơ tài sản nhà nước sau đây:

a) Báo cáo kê khai tài sản nhà nước; báo cáo tình hình quản lý, sử dụng tài sản nhà nước của cơ quan nhà nước cấp dưới;

b) Báo cáo tổng hợp tình hình quản lý, sử dụng tài sản nhà nước của các cơ quan nhà nước thuộc phạm vi quản lý;

c) Cơ sở dữ liệu về tài sản nhà nước của các cơ quan nhà nước thuộc phạm vi quản lý.

3. Bộ, cơ quan ngang Bộ, cơ quan khác ở Trung ương (sau đây gọi chung là Bộ, cơ quan Trung ương); Ủy ban nhân dân cấp tỉnh quản lý, lưu trữ các hồ sơ tài sản nhà nước sau đây:

a) Báo cáo kê khai tài sản nhà nước, báo cáo tình hình quản lý, sử dụng tài sản nhà nước của các cơ quan nhà nước thuộc phạm vi quản lý;

b) Báo cáo tổng hợp tình hình quản lý, sử dụng tài sản nhà nước của Bộ, cơ quan trung ương; tỉnh, thành phố trực thuộc Trung ương;

c) Cơ sở dữ liệu về tài sản nhà nước của Bộ, cơ quan trung ương; tỉnh, thành phố trực thuộc Trung ương.

4. Bộ Tài chính quản lý, lưu trữ các hồ sơ tài sản nhà nước sau đây:

a) Báo cáo kê khai tài sản nhà nước là trụ sở làm việc, xe ô tô của các Bộ, cơ quan trung ương;

b) Báo cáo tổng hợp tình hình quản lý, sử dụng tài sản nhà nước trong phạm vi cả nước;

c) Cơ sở dữ liệu quốc gia về tài sản nhà nước.

Mục 4

THU HỒI TÀI SẢN NHÀ NƯỚC

Điều 12. Các trường hợp thu hồi tài sản nhà nước

1. Tài sản nhà nước là trụ sở làm việc và tài sản khác gắn liền với đất bị bỏ trống hoặc không sử dụng quá 12 tháng; quyền sử dụng đất được giao để thực hiện dự án đầu tư xây dựng trụ sở làm việc mà tiến độ sử dụng đất bị chậm phải thu hồi theo quy định của pháp luật về đất đai và pháp luật về đầu tư, xây dựng.

2. Tài sản nhà nước đã trang bị cho các cơ quan nhà nước, cá nhân không đúng tiêu chuẩn, định mức; tài sản nhà nước bị sử dụng sai mục đích, vượt tiêu chuẩn, định mức, chế độ, cho thuê hoặc sử dụng để thực hiện các hoạt động kinh doanh khác.

3. Tài sản nhà nước đã trang bị cho cơ quan nhà nước quản lý, sử dụng mà cơ quan đó không còn nhu cầu sử dụng hoặc giảm nhu cầu sử dụng do thay đổi tổ chức hoặc thay đổi chức năng, nhiệm vụ và các nguyên nhân khác nhưng cơ quan được giao quản lý, sử dụng tài sản không đề nghị điều chuyển hoặc bán tài sản.

4. Cơ quan nhà nước được giao quản lý, sử dụng tài sản nhà nước tự nguyện trả lại tài sản cho Nhà nước.

5. Các trường hợp cần thiết khác theo quyết định của cơ quan nhà nước có thẩm quyền.

Điều 13. Thẩm quyền thu hồi tài sản nhà nước

1. Bộ trưởng Bộ Tài chính quyết định thu hồi đối với các loại tài sản nhà nước sau đây:

a) Trụ sở làm việc, tài sản khác gắn liền với đất (bao gồm cả quyền sử dụng đất) của các cơ quan nhà nước thuộc trung ương quản lý;

b) Tài sản không phải là trụ sở làm việc và tài sản khác gắn liền với đất của các cơ quan nhà nước thuộc trung ương quản lý phải thu hồi nhưng Bộ, cơ quan trung ương không thu hồi;

c) Trụ sở làm việc, tài sản khác gắn liền với đất (bao gồm cả quyền sử dụng đất) của cơ quan nhà nước thuộc địa phương quản lý phải thu hồi nhưng địa phương không thu hồi.

2. Bộ trưởng, Thủ trưởng cơ quan trung ương quyết định thu hồi đối với tài sản không phải là trụ sở làm việc và tài sản khác gắn liền với đất của các cơ quan nhà nước thuộc phạm vi quản lý.

3. Hội đồng nhân dân cấp tỉnh phân cấp thẩm quyền quyết định thu hồi tài sản nhà nước của các cơ quan nhà nước thuộc địa phương quản lý.

4. Thẩm quyền thu hồi quyền sử dụng đất được giao để thực hiện dự án đầu tư xây dựng trụ sở làm việc mà tiến độ sử dụng đất bị chậm phải thu hồi thực hiện theo quy định của pháp luật về đất đai.

5. Trong trường hợp phát hiện tài sản nhà nước của cơ quan nhà nước thuộc trung ương quản lý đặt tại địa phương bị sử dụng sai mục đích, vượt tiêu chuẩn, định mức, chế độ do Nhà nước quy định, cho thuê hoặc thực hiện các hoạt động kinh doanh khác, Chủ tịch Ủy ban nhân dân cấp tỉnh kiến nghị Bộ trưởng Bộ Tài chính, Bộ trưởng, Thủ trưởng cơ quan trung ương quyết định thu hồi theo thẩm quyền quy định tại khoản 1 và khoản 2 Điều này.

Điều 14. Trình tự, thủ tục thu hồi tài sản nhà nước

1. Cơ quan tài chính, cơ quan được giao quản lý, sử dụng tài sản nhà nước và cơ quan có chức năng thanh tra, kiểm tra, kiểm toán khi phát hiện tài sản nhà nước thuộc các trường hợp quy định tại Điều 12 Nghị định này phải quyết định thu hồi theo thẩm quyền hoặc kiến nghị cơ quan nhà nước có thẩm quyền quyết định thu hồi theo quy định của pháp luật.

2. Trong thời hạn 30 ngày, kể từ ngày có quyết định thu hồi tài sản của cơ quan nhà nước có thẩm quyền, cơ quan được giao quản lý, sử dụng tài sản bị thu hồi phải thực hiện chuyển giao đầy đủ tài sản nhà nước bị thu hồi theo đúng quyết định của cơ quan nhà nước có thẩm quyền.

3. Cơ quan có trách nhiệm tổ chức thực hiện quyết định thu hồi tài sản nhà nước quy định tại khoản 4 Điều này chủ trì, phối hợp với các cơ quan có liên quan thực hiện các công việc sau đây:

a) Tổ chức thu hồi tài sản theo đúng quyết định của cơ quan nhà nước có thẩm quyền;

b) Bảo quản tài sản nhà nước bị thu hồi;

c) Lập phương án xử lý (điều chuyển, bán) tài sản nhà nước bị thu hồi, trình cơ quan nhà nước có thẩm quyền quy định tại Điều 16 và Điều 19 Nghị định này quyết định;

d) Tổ chức thực hiện phương án xử lý tài sản bị thu hồi được cơ quan nhà nước có thẩm quyền quyết định; trường hợp tài sản có thể khai thác được trong thời gian chưa xử lý thì được phép khai thác để tận thu cho Nhà nước;

đ) Nộp tiền thu được từ việc xử lý và khai thác tài sản nhà nước bị thu hồi, sau khi trừ các chi phí có liên quan vào ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước và pháp luật có liên quan.

4. Trách nhiệm tổ chức thực hiện quyết định thu hồi tài sản nhà nước được quy định như sau:

a) Bộ Tài chính tổ chức thực hiện quyết định thu hồi tài sản nhà nước của cơ quan nhà nước có thẩm quyền quy định tại khoản 1 Điều 13 Nghị định này.

b) Bộ, cơ quan trung ương tổ chức thực hiện quyết định thu hồi tài sản nhà nước của cơ quan nhà nước có thẩm quyền quy định tại khoản 2 Điều 13 Nghị định này;

c) Cơ quan tài chính địa phương tổ chức thực hiện quyết định thu hồi tài sản nhà nước của các cơ quan nhà nước có thẩm quyền ở địa phương quy định tại khoản 3 Điều 13 Nghị định này.

Mục 5

ĐIỀU CHUYỂN TÀI SẢN NHÀ NƯỚC

Điều 15. Các trường hợp điều chuyển tài sản nhà nước

1. Từ nơi thừa sang nơi thiếu theo tiêu chuẩn, định mức sử dụng tài sản nhà nước do cơ quan nhà nước có thẩm quyền quy định.

2. Để mang lại hiệu quả sử dụng cao hơn.

3. Cơ quan nhà nước được giao quản lý, sử dụng tài sản nhà nước nhưng không có nhu cầu sử dụng thường xuyên.

4. Tài sản nhà nước bị thu hồi; tài sản bị tịch thu hoặc xác lập quyền sở hữu của Nhà nước theo quyết định của cơ quan nhà nước có thẩm quyền.

5. Các trường hợp đặc biệt khác theo quy định của pháp luật.

Điều 16. Thẩm quyền quyết định điều chuyển tài sản nhà nước

1. Bộ trưởng Bộ Tài chính quyết định điều chuyển tài sản nhà nước trong các trường hợp sau đây:

a) Giữa các Bộ, cơ quan trung ương theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan trung ương có liên quan;

b) Từ cơ quan nhà nước thuộc trung ương quản lý sang cơ quan, tổ chức, đơn vị thuộc địa phương quản lý theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh có liên quan;

c) Từ cơ quan nhà nước thuộc địa phương quản lý sang cơ quan, tổ chức, đơn vị thuộc trung ương quản lý theo đề nghị của Chủ tịch Ủy ban nhân dân cấp tỉnh, Bộ trưởng, Thủ trưởng cơ quan trung ương có liên quan;

d) Từ cơ quan nhà nước thuộc địa phương này sang cơ quan, tổ chức, đơn vị thuộc địa phương khác quản lý theo đề nghị của các Chủ tịch Ủy ban nhân dân cấp tỉnh có liên quan.

2. Bộ trưởng, Thủ trưởng cơ quan trung ương quyết định hoặc phân cấp thẩm quyền quyết định điều chuyển tài sản nhà nước từ cơ quan nhà nước sang cơ quan, đơn vị thuộc phạm vi quản lý.

3. Hội đồng nhân dân cấp tỉnh phân cấp thẩm quyền quyết định điều chuyển tài sản nhà nước từ cơ quan nhà nước sang các cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý của địa phương cho Chủ tịch Ủy ban nhân dân cấp tỉnh, thủ trưởng các Sở, Ban, ngành cấp tỉnh, Chủ tịch Ủy ban nhân dân cấp huyện.

4. Việc điều chuyển tài sản nhà nước chỉ được thực hiện giữa các cơ quan nhà nước, đơn vị vũ trang nhân dân, đơn vị sự nghiệp công lập, tổ chức chính trị, tổ chức chính trị - xã hội, trừ trường hợp đặc biệt do Thủ tướng Chính phủ quyết định.

Điều 17. Trình tự, thủ tục điều chuyển tài sản nhà nước

1. Khi có tài sản cần điều chuyển, cơ quan nhà nước đang quản lý, sử dụng tài sản đó hoặc cơ quan quy định tại khoản 4 Điều 14 Nghị định này (sau đây gọi chung là cơ quan có tài sản) phải lập hồ sơ đề nghị điều chuyển tài sản gửi cơ quan nhà nước có thẩm quyền quy định tại Điều 16 Nghị định này xem xét, quyết định. Hồ sơ đề nghị điều chuyển tài sản bao gồm:

a) Công văn đề nghị chuyển tài sản của cơ quan có tài sản;

b) Công văn đề nghị được tiếp nhận tài sản của cơ quan, tổ chức, đơn vị nhận tài sản;

c) Ý kiến bằng văn bản của các cơ quan có liên quan theo quy định tại Điều 16 Nghị định này;

d) Danh mục tài sản đề nghị điều chuyển.

2. Trong thời hạn 30 ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ đề nghị điều chuyển tài sản, cơ quan nhà nước có thẩm quyền ra quyết định điều chuyển tài sản nhà nước. Nội dung chủ yếu của quyết định điều chuyển tài sản nhà nước gồm:

a) Cơ quan nhà nước có tài sản điều chuyển;

b) Cơ quan, tổ chức, đơn vị được nhận tài sản điều chuyển;

c) Danh mục tài sản điều chuyển;

d) Trách nhiệm tổ chức thực hiện.

3. Trong thời hạn 30 ngày, kể từ ngày có quyết định điều chuyển tài sản của cơ quan nhà nước có thẩm quyền:

a) Cơ quan nhà nước có tài sản điều chuyển chủ trì, phối hợp với cơ quan, tổ chức, đơn vị được nhận tài sản điều chuyển tổ chức bàn giao, tiếp nhận tài sản nhà nước; thực hiện hạch toán giảm, tăng tài sản theo chế độ kế toán hiện hành; báo cáo kê khai biến động tài sản theo quy định tại Điều 32 và Điều 33 Nghị định này;

b) Cơ quan tài nguyên và môi trường có trách nhiệm hoàn tất hồ sơ về quyền sử dụng đất trong trường hợp điều chuyển tài sản là trụ sở làm việc và các tài sản khác gắn liền với đất.

4. Việc tổ chức bàn giao, tiếp nhận tài sản phải được lập thành biên bản. Nội dung chủ yếu của biên bản giao, nhận tài sản gồm:

a) Tên, địa chỉ của bên giao tài sản;

b) Tên địa chỉ của bên nhận tài sản;

c) Danh mục tài sản giao, nhận;

d) Trách nhiệm của bên giao, bên nhận tài sản;

đ) Danh mục các hồ sơ, tài liệu có liên quan.

5. Chi phí hợp lý có liên quan trực tiếp đến việc điều chuyển, tiếp nhận tài sản do đơn vị tiếp nhận tài sản chi trả theo quy định.

Mục 6

BÁN TÀI SẢN NHÀ NƯỚC

Điều 18. Các trường hợp bán tài sản nhà nước

1. Cơ quan nhà nước được giao quản lý, sử dụng tài sản không còn nhu cầu sử dụng hoặc giảm nhu cầu sử dụng do thay đổi về tổ chức hoặc thay đổi chức năng, nhiệm vụ và các nguyên nhân khác mà không xử lý theo phương thức thu hồi hoặc điều chuyển tài sản.

2. Việc sử dụng tài sản nhà nước không có hiệu quả, bao gồm:

a) Hiệu suất sử dụng tài sản thấp (trừ tài sản chuyên dùng);

b) Cơ quan nhà nước đã được giao quản lý, sử dụng tài sản nhà nước nhưng không có nhu cầu sử dụng thường xuyên.

3. Thực hiện sắp xếp lại việc quản lý, sử dụng tài sản nhà nước theo quyết định của cơ quan nhà nước có thẩm quyền.

4. Phải thay thế tài sản do yêu cầu đổi mới kỹ thuật, công nghệ theo quyết định của cơ quan nhà nước có thẩm quyền.

5. Tài sản nhà nước bị thu hồi; tài sản bị tịch thu hoặc xác lập quyền sở hữu của Nhà nước theo quyết định của cơ quan nhà nước có thẩm quyền.

Điều 19. Thẩm quyền quyết định bán tài sản nhà nước

1. Bộ trưởng Bộ Tài chính quyết định bán trụ sở làm việc, tài sản khác gắn liền với đất (bao gồm cả quyền sử dụng đất) của các cơ quan nhà nước thuộc trung ương quản lý theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan trung ương.

2. Bộ trưởng, Thủ trưởng cơ quan trung ương quyết định hoặc phân cấp thẩm quyền quyết định bán tài sản không phải là trụ sở làm việc, tài sản khác gắn liền với đất của các cơ quan nhà nước thuộc phạm vi quản lý.

3. Hội đồng nhân dân cấp tỉnh phân cấp thẩm quyền quyết định bán tài sản nhà nước thuộc phạm vi quản lý của địa phương; riêng việc bán tài sản là trụ sở làm việc, tài sản khác gắn liền với đất (bao gồm cả quyền sử dụng đất) giao Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định.

Điều 20. Phương thức bán tài sản nhà nước

1. Việc bán tài sản nhà nước thực hiện bằng phương thức đấu giá công khai theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước; trừ các trường hợp được bán chỉ định quy định tại khoản 2 Điều này.

2. Các trường hợp được bán chỉ định tài sản nhà nước gồm:

a) Tổ chức hoặc cá nhân đăng ký mua tài sản trên đất, nhận chuyển nhượng quyền sử dụng đất để sử dụng cho mục đích xã hội hóa thuộc lĩnh vực giáo dục, dạy nghề, y tế, văn hóa, thể dục thể thao, môi trường phù hợp với quy hoạch được duyệt. Nếu có từ hai tổ chức, cá nhân đăng ký mua tài sản trên đất, nhận chuyển nhượng quyền sử dụng đất cho mục đích xã hội hóa thuộc các lĩnh vực nêu trên thì thực hiện đấu giá giữa các đối tượng tham gia đăng ký;

b) Trường hợp đã hết thời hạn đăng ký tham gia đấu giá tài sản mà chỉ có một tổ chức hoặc cá nhân đăng ký mua tài sản nhà nước và trả giá ít nhất bằng giá khởi điểm;

c) Các trường hợp khác theo quy định của Chính phủ hoặc của Thủ tướng Chính phủ.

Điều 21. Trình tự, thủ tục bán tài sản nhà nước

1. Cơ quan có tài sản nhà nước thuộc các trường hợp quy định tại Điều 18 Nghị định này lập hồ sơ đề nghị bán tài sản nhà nước gửi cơ quan nhà nước có thẩm quyền quy định tại Điều 19 Nghị định này xem xét, quyết định. Hồ sơ đề nghị bán tài sản nhà nước gồm:

a) Văn bản đề nghị bán tài sản nhà nước của cơ quan quản lý, sử dụng tài sản nhà nước;

b) Ý kiến bằng văn bản của các cơ quan có liên quan theo quy định tại Điều 19 Nghị định này;

c) Danh mục tài sản đề nghị bán.

2. Trong thời hạn 30 ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ đề nghị bán tài sản, cơ quan nhà nước có thẩm quyền ra quyết định bán tài sản nhà nước. Nội dung chủ yếu của quyết định bán tài sản nhà nước gồm:

a) Cơ quan nhà nước có tài sản bán;

b) Danh mục tài sản được bán (chủng loại, số lượng, tình trạng, giá trị);

c) Phương thức bán tài sản (đấu giá, chỉ định);

d) Quản lý, sử dụng tiền thu được từ bán tài sản;

đ) Trách nhiệm tổ chức thực hiện.

3. Trong thời hạn 60 ngày đối với tài sản là trụ sở làm việc và tài sản khác gắn liền với đất, 30 ngày đối với tài sản khác, kể từ ngày có quyết định bán của cơ quan nhà nước có thẩm quyền, cơ quan nhà nước có tài sản bán phải tổ chức bán tài sản nhà nước theo quy định tại Điều 22 và Điều 23 Nghị định này.

4. Sau khi hoàn thành việc bán tài sản, cơ quan nhà nước có tài sản bán hạch toán giảm tài sản và báo cáo kê khai biến động tài sản nhà nước theo quy định tại Điều 32 và Điều 33 Nghị định này.

5. Cơ quan tài nguyên và môi trường có trách nhiệm hoàn tất hồ sơ về quyền sử dụng đất theo quy định trong trường hợp bán tài sản là trụ sở làm việc và các tài sản khác gắn liền với đất.

Điều 22. Bán đấu giá tài sản nhà nước

1. Xác định giá khởi điểm:

a) Đối với tài sản là trụ sở làm việc, tài sản khác gắn liền với đất bao gồm cả quyền sử dụng đất, cơ quan nhà nước có tài sản bán thuê tổ chức có đủ điều kiện thẩm định giá xác định giá tài sản, gửi Sở Tài chính (nơi có tài sản), Sở Tài chính chủ trì, phối hợp với các cơ quan liên quan xem xét, trình Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định giá khởi điểm. Trường hợp không thuê được tổ chức có đủ điều kiện thẩm định giá thì Sở Tài chính chủ trì phối hợp với các cơ quan có liên quan thành lập Hội đồng để xác định và trình Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định giá khởi điểm.

Giá khởi điểm của tài sản trên đất phải bảo đảm phù hợp với giá trị thực tế còn lại theo kết quả đánh giá lại; giá khởi điểm của quyền sử dụng đất được xác định sát với giá chuyển nhượng thực tế trên thị trường tại thời điểm chuyển nhượng theo mục đích sử dụng mới của khu đất.

b) Đối với tài sản nhà nước không thuộc quy định tại điểm a khoản này, thủ trưởng cơ quan nhà nước có tài sản bán thành lập Hội đồng để xác định giá khởi điểm hoặc thuê tổ chức có đủ điều kiện thẩm định giá để làm căn cứ quyết định giá khởi điểm.

Giá khởi điểm của tài sản bán đấu giá phải bảo đảm phù hợp với giá thị trường của tài sản cùng loại hoặc tài sản có cùng tiêu chuẩn kỹ thuật, chất lượng, xuất xứ.

2. Cơ quan nhà nước có tài sản bán có trách nhiệm thuê đơn vị sự nghiệp hoặc doanh nghiệp (gọi chung là tổ chức) có chức năng bán đấu giá tài sản để bán đấu giá tài sản; nếu có nhiều tổ chức có chức năng bán đấu giá thì phải thực hiện đấu thầu; trường hợp đặc biệt do tài sản có giá trị lớn, phức tạp hoặc không thuê được tổ chức có chức năng bán đấu giá tài sản thì thành lập Hội đồng để bán đấu giá tài sản.

Điều 23. Bán chỉ định tài sản nhà nước

1. Việc xác định giá bán chỉ định tài sản nhà nước thực hiện như sau:

a) Đối với tài sản là trụ sở làm việc, tài sản khác gắn liền với đất bao gồm cả quyền sử dụng đất, cơ quan nhà nước có tài sản bán thuê tổ chức có đủ điều kiện thẩm định giá xác định giá tài sản, gửi Sở Tài chính (nơi có tài sản), Sở Tài chính chủ trì, phối hợp với các cơ quan liên quan thành lập Hội đồng thẩm định giá để xem xét, trình Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định giá bán. Trường hợp không thuê được tổ chức có đủ điều kiện thẩm định giá thì Hội đồng thẩm định giá xác định và trình Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định giá bán.

Giá bán của tài sản trên đất phải bảo đảm phù hợp với giá trị thực tế còn lại theo kết quả đánh giá lại; giá trị quyền sử dụng đất được xác định sát với giá chuyển nhượng thực tế trên thị trường tại thời điểm chuyển nhượng theo mục đích sử dụng mới của khu đất, không thấp hơn giá đất do Ủy ban nhân dân cấp tỉnh quy định.

b) Đối với tài sản nhà nước không thuộc quy định tại điểm a khoản này, thủ trưởng cơ quan nhà nước có tài sản bán thành lập Hội đồng để xác định giá bán hoặc thuê tổ chức có đủ điều kiện thẩm định giá để làm căn cứ quyết định giá giá bán.

Giá bán của tài sản phải bảo đảm phù hợp với giá thị trường của tài sản cùng loại hoặc tài sản có cùng tiêu chuẩn kỹ thuật, chất lượng, xuất xứ.

2. Căn cứ vào quyết định bán tài sản nhà nước của cơ quan nhà nước có thẩm quyền và giá bán quy định tại khoản 1 Điều này, cơ quan nhà nước có tài sản bán thực hiện bán cho người mua tài sản theo quy định của pháp luật về dân sự.

Điều 24. Quản lý, sử dụng tiền thu được từ bán tài sản nhà nước

1. Số tiền thu được từ bán tài sản nhà nước, sau khi trừ đi các chi phí quy định tại khoản 2 Điều này (nếu có) được nộp vào ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước và pháp luật có liên quan, trừ trường hợp cơ quan nhà nước được sử dụng để thực hiện dự án đầu tư được cơ quan nhà nước có thẩm quyền phê duyệt quy định tại khoản 2 Điều 57 Nghị định này.

2. Chi phí hợp lý liên quan đến việc bán tài sản nhà nước gồm:

a) Chi phí kiểm kê tài sản; đo vẽ nhà, đất;

b) Chi phí di dời;

c) Chi phí định giá và thẩm định giá tài sản;

d) Chi phí tổ chức bán đấu giá;

đ) Các chi phí khác có liên quan.

Mục 7

THANH LÝ TÀI SẢN NHÀ NƯỚC

Điều 25. Các trường hợp thanh lý tài sản nhà nước

1. Đã sử dụng vượt quá thời gian sử dụng theo quy định của chế độ mà không thể tiếp tục sử dụng.

2. Bị hư hỏng không thể sử dụng được hoặc việc sửa chữa không có hiệu quả.

3. Trụ sở làm việc hoặc tài sản khác gắn liền với đất phải phá dỡ theo quyết định của cơ quan nhà nước có thẩm quyền để giải phóng mặt bằng thực hiện dự án đầu tư, giải phóng mặt bằng theo quy hoạch và các trường hợp khác theo quy định của pháp luật.

Điều 26. Thẩm quyền quyết định thanh lý tài sản nhà nước

1. Bộ trưởng, Thủ trưởng cơ quan Trung ương quyết định hoặc phân cấp thẩm quyền quyết định thanh lý tài sản nhà nước thuộc phạm vi quản lý.

2. Hội đồng nhân dân cấp tỉnh phân cấp thẩm quyền quyết định thanh lý tài sản nhà nước của các cơ quan nhà nước thuộc địa phương quản lý.

Điều 27. Phương thức thanh lý tài sản nhà nước

1. Tài sản nhà nước được thanh lý theo các phương thức sau:

a) Bán tài sản nhà nước;

b) Phá dỡ, hủy bỏ tài sản nhà nước.

2. Việc thanh lý tài sản nhà nước theo phương thức bán được thực hiện đấu giá theo quy định của pháp luật, trừ các trường hợp sau đây được bán chỉ định:

a) Tài sản nhà nước đã hết giá trị còn lại theo sổ kế toán. Riêng tài sản là nhà và tài sản khác gắn liền với đất, phương tiện vận tải, tài sản khác có nguyên giá theo sổ kế toán từ 500 triệu đồng (năm trăm triệu đồng) trở lên/01 đơn vị tài sản phải đánh giá lại, nếu giá trị còn lại theo đánh giá lại dưới 50 triệu đồng (năm mươi triệu đồng)/01 đơn vị tài sản thì được bán chỉ định;

b) Trường hợp đã hết thời hạn đăng ký tham gia đấu giá tài sản mà chỉ có một tổ chức, cá nhân đăng ký mua tài sản nhà nước và trả giá ít nhất bằng giá khởi điểm.

Điều 28. Trình tự, thủ tục thanh lý tài sản nhà nước

1. Cơ quan nhà nước có tài sản thuộc các trường hợp quy định tại Điều 25 Nghị định này lập hồ sơ đề nghị thanh lý tài sản nhà nước, gửi cơ quan nhà nước có thẩm quyền quy định tại Điều 26 Nghị định này xem xét, quyết định. Hồ sơ đề nghị thanh lý tài sản gồm:

a) Văn bản đề nghị thanh lý tài sản nhà nước;

b) Danh mục tài sản đề nghị thanh lý;

c) Đối với các loại tài sản mà pháp luật có quy định khi thanh lý cần có ý kiến xác nhận chất lượng tài sản của cơ quan chuyên môn thì phải gửi kèm ý kiến bằng văn bản của các cơ quan này.

2. Trong thời hạn 30 ngày kể từ ngày nhận được đầy đủ hồ sơ hợp lệ đề nghị thanh lý tài sản, cơ quan nhà nước có thẩm quyền ra quyết định thanh lý tài sản. Nội dung chủ yếu của quyết định thanh lý tài sản nhà nước gồm:

a) Cơ quan nhà nước có tài sản thanh lý;

b) Danh mục tài sản thanh lý;

c) Phương thức thanh lý tài sản;

d) Quản lý, sử dụng tiền thu được từ thanh lý tài sản;

đ) Trách nhiệm tổ chức thực hiện.

3. Trong thời hạn 60 ngày đối với tài sản là trụ sở làm việc và tài sản khác gắn liền với đất, 30 ngày đối với tài sản khác kể từ ngày có quyết định thanh lý tài sản, cơ quan nhà nước có tài sản thanh lý tổ chức thanh lý tài sản nhà nước theo quy định tại Điều 29 và Điều 30 Nghị định này.

4. Sau khi hoàn thành việc thanh lý tài sản, cơ quan nhà nước có tài sản thanh lý hạch toán giảm tài sản theo quy định của pháp luật về kế toán; báo cáo kê khai biến động tài sản theo quy định tại Điều 32 và Điều 33 Nghị định này.

Điều 29. Tổ chức thanh lý tài sản nhà nước theo phương thức bán

1. Việc xác định giá khởi điểm và tổ chức bán đấu giá tài sản thanh lý thực hiện theo quy định tại Điều 22 Nghị định này.

2. Việc xác định giá bán và tổ chức bán chỉ định tài sản thanh lý thực hiện theo quy định tại Điều 23 Nghị định này.

Điều 30. Tổ chức thanh lý tài sản nhà nước theo phương thức phá dỡ, hủy bỏ

1. Cơ quan nhà nước có tài sản thanh lý tự thực hiện hoặc thuê tổ chức, cá nhân khác thực hiện việc phá dỡ, hủy bỏ tài sản theo quy định của pháp luật.

2. Trường hợp phá dỡ trụ sở làm việc, tài sản khác gắn liền với đất có nguyên giá theo sổ kế toán từ 1 tỷ đồng (một tỷ đồng) trở lên/1 đơn vị tài sản trở lên thì phải đấu thầu hoặc đấu giá thanh lý. Việc đấu thầu hoặc đấu giá thanh lý tài sản thực hiện theo quy định của pháp luật.

3. Tài sản thu hồi từ việc phá dỡ được xử lý bán theo quy định tại Điều 27 và Điều 29 Nghị định này.

Điều 31. Quản lý, sử dụng tiền thu được từ thanh lý tài sản nhà nước

1. Số tiền thu được từ thanh lý tài sản nhà nước, sau khi trừ đi các chi phí quy định tại khoản 2 Điều này được nộp vào ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước. Trường hợp số tiền thu được từ thanh lý tài sản không đủ bù đắp chi phí thì phần còn thiếu được chi từ dự toán ngân sách nhà nước giao cho cơ quan nhà nước có tài sản thanh lý.

2. Chi phí hợp lý liên quan đến việc thanh lý tài sản nhà nước gồm:

a) Chi phí kiểm kê tài sản;

b) Chi phí phá dỡ, hủy bỏ tài sản;

c) Chi phí định giá và thẩm định giá tài sản;

d) Chi phí tổ chức bán đấu giá;

đ) Các chi phí khác có liên quan.

Mục 8

BÁO CÁO, CÔNG KHAI, THANH TRA, KIỂM TRA TÀI SẢN NHÀ NƯỚC

Điều 32. Báo cáo tài sản nhà nước

1. Cơ quan được giao quản lý, sử dụng tài sản nhà nước thực hiện hạch toán và báo cáo đối với tất cả tài sản nhà nước được giao quản lý, sử dụng theo quy định của pháp luật về kế toán, thống kê.

2. Đối với các loại tài sản nhà nước sau đây, cơ quan được giao quản lý, sử dụng báo cáo các cơ quan quản lý cấp trên và cơ quan tài chính để quản lý thống nhất, tập trung trong phạm vi cả nước;

a) Trụ sở làm việc; quyền sử dụng đất để xây dựng trụ sở làm việc;

b) Xe ô tô các loại;

c) Tài sản không thuộc phạm vi quy định tại điểm a và điểm b khoản này có nguyên giá theo sổ sách kế toán từ 500 triệu đồng (năm trăm triệu đồng) trở lên/1 đơn vị tài sản.

3. Báo cáo tài sản nhà nước quy định tại khoản 2 Điều này gồm:

a) Báo cáo kê khai tài sản nhà nước;

b) Báo cáo tình hình quản lý, sử dụng tài sản nhà nước.

4. Trường hợp cơ quan được giao quản lý, sử dụng tài sản quy định tại khoản 2 Điều này không thực hiện báo cáo hoặc báo cáo không đúng thời hạn, cơ quan tài chính nhà nước có quyền yêu cầu kho bạc nhà nước tạm đình chỉ thanh toán các khoản chi phí liên quan đến tài sản phải báo cáo và không bố trí kinh phí mua sắm tài sản cố định vào dự toán ngân sách năm sau của cơ quan đó; người đứng đầu cơ quan được giao quản lý, sử dụng tài sản nhà nước bị xử lý theo quy định.

5. Bộ Tài chính có trách nhiệm:

a) Quy định chế độ báo cáo tài sản nhà nước;

b) Xây dựng và quản lý cơ sở dữ liệu quốc gia về tài sản nhà nước.

Điều 33. Báo cáo kê khai tài sản nhà nước

1. Cơ quan được giao quản lý, sử dụng tài sản quy định tại khoản 2 Điều 32 Nghị định này thực hiện báo cáo kê khai tài sản nhà nước trong các trường hợp sau đây:

a) Tài sản nhà nước hiện đang quản lý, sử dụng tại thời điểm Nghị định này có hiệu lực thi hành;

b) Có thay đổi về tài sản nhà nước do đầu tư xây dựng; mua sắm mới; tiếp nhận từ đơn vị khác về sử dụng; thanh lý, điều chuyển, bị thu hồi, tiêu hủy hoặc bán theo quyết định của cơ quan nhà nước có thẩm quyền; thay đổi mục đích sử dụng tài sản theo quyết định của cơ quan nhà nước có thẩm quyền;

c) Cơ quan được giao quản lý, sử dụng tài sản thay đổi tên gọi, chia tách, sáp nhập theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Thời hạn báo cáo kê khai tài sản nhà nước:

a) Trước ngày 31 tháng 12 năm 2009 đối với các trường hợp quy định tại điểm a khoản 1 Điều này;

b) Không quá 30 ngày, kể từ ngày có sự thay đổi đối với các trường hợp quy định tại điểm b và điểm c khoản 1 Điều này. Đối với tài sản đưa vào sử dụng do hoàn thành đầu tư xây dựng, cải tạo, nâng cấp, sửa chữa lớn thì thời gian thay đổi tính từ ngày ký biên bản nghiệm thu đưa vào sử dụng.

Điều 34. Báo cáo tình hình quản lý, sử dụng tài sản nhà nước

1. Hàng năm, cơ quan được giao quản lý, sử dụng tài sản thực hiện báo cáo tình hình quản lý, sử dụng tài sản nhà nước của năm trước đối với các tài sản quy định tại khoản 2 Điều 32 Nghị định này và báo cáo đột xuất theo yêu cầu của cơ quan nhà nước có thẩm quyền.

2. Thời hạn báo cáo tình hình quản lý, sử dụng tài sản nhà nước hằng năm quy định như sau:

a) Cơ quan được giao quản lý, sử dụng tài sản lập báo cáo gửi cơ quan cấp trên trực tiếp trước ngày 31 tháng 01;

b) Cơ quan cấp trên lập báo cáo gửi Bộ, cơ quan Trung ương, Ủy ban nhân dân cấp tỉnh trước ngày 28 tháng 02;

c) Bộ, cơ quan Trung ương, Ủy ban nhân dân cấp tỉnh lập báo cáo tình hình quản lý, sử dụng tài sản nhà nước thuộc phạm vi quản lý gửi Bộ Tài chính trước ngày 15 tháng 3;

d) Bộ Tài chính tổng hợp tình hình quản lý, sử dụng tài sản nhà nước trong phạm vi cả nước báo cáo Chính phủ trước ngày 31 tháng 3;

đ) Chính phủ báo cáo Quốc hội tình hình quản lý, sử dụng tài sản nhà nước trong phạm vi cả nước trước ngày 30 tháng 4.

Điều 35. Công khai việc quản lý, sử dụng tài sản nhà nước

1. Tài sản nhà nước phải công khai việc quản lý, sử dụng gồm: trụ sở làm việc, tài sản khác gắn liền với đất, phương tiện vận tải và các tài sản cố định khác.

2. Cơ quan nhà nước được giao quản lý, sử dụng tài sản nhà nước thực hiện công khai việc mua sắm, đầu tư xây dựng, quản lý, sử dụng tài sản nhà nước thông qua các hình thức sau đây:

a) Công bố trong các kỳ họp thường niên của cơ quan;

b) Phát hành ấn phẩm;

c) Niêm yết công khai tại trụ sở làm việc của cơ quan;

d) Thông báo bằng văn bản đến các cơ quan, tổ chức, đơn vị, cá nhân có liên quan;

đ) Thông báo trên trang thông tin điện tử và các phương tiện thông tin đại chúng khác;

e) Cung cấp thông tin theo yêu cầu của cơ quan, tổ chức và cá nhân có thẩm quyền.

3. Thủ tướng Chính phủ quy định cụ thể thời gian, nội dung, chế độ báo cáo công khai quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước.

Điều 36. Thanh tra, kiểm tra, kiểm toán việc chấp hành chế độ quản lý, sử dụng tài sản nhà nước

1. Thẩm quyền quyết định thanh tra, kiểm tra việc chấp hành chế độ quản lý, sử dụng tài sản nhà nước được quy định như sau:

a) Bộ trưởng Bộ Tài chính quyết định thanh tra, kiểm tra việc chấp hành chế độ quản lý, sử dụng tài sản nhà nước trong phạm vi cả nước;

b) Bộ trưởng, Thủ trưởng cơ quan Trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh, Thủ trưởng các Sở, Ban, ngành cấp tỉnh, Chủ tịch Ủy ban nhân dân cấp huyện quyết định thanh tra, kiểm tra việc chấp hành chế độ quản lý, sử dụng tài sản nhà nước của cơ quan nhà nước thuộc phạm vi quản lý.

2. Kiểm toán Nhà nước thực hiện kiểm toán việc quản lý, sử dụng tài sản nhà nước theo quy định của pháp luật về kiểm toán nhà nước.

3. Cơ quan thanh tra, kiểm tra, kiểm toán có quyền yêu cầu các cơ quan, cá nhân được thanh tra, kiểm tra, kiểm toán xuất trình các hồ sơ, tài liệu có liên quan đến việc thanh lý, sử dụng tài sản nhà nước. Nếu phát hiện vi phạm, cơ quan thanh tra, kiểm tra, kiểm toán có quyền xử lý hoặc kiến nghị với cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật.

Chương III

QUẢN LÝ, SỬ DỤNG TÀI SẢN NHÀ NƯỚC TẠI ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP

Điều 37. Quản lý, sử dụng tài sản nhà nước tại đơn vị sự nghiệp công lập

1. Căn cứ vào điều kiện do Chính phủ quy định, các Bộ, cơ quan trung ương, Ủy ban nhân dân cấp tỉnh xác định:

a) Các đơn vị sự nghiệp công lập đủ điều kiện được Nhà nước xác định giá trị tài sản để giao cho đơn vị quản lý theo cơ chế giao vốn cho doanh nghiệp (gọi tắt là đơn vị sự nghiệp công lập tự chủ tài chính);

b) Các đơn vị sự nghiệp công lập chưa đủ điều kiện được Nhà nước xác định giá trị tài sản để giao cho đơn vị quản lý theo cơ chế giao vốn cho doanh nghiệp (gọi tắt là đơn vị sự nghiệp công lập chưa tự chủ tài chính).

2. Đối với đơn vị sự nghiệp công lập chưa tự chủ tài chính, việc đầu tư xây dựng, mua sắm, thuê, sử dụng, sửa chữa, bảo dưỡng, điều chuyển, thu hồi, thanh lý, bán, tiêu hủy, kiểm kê, hạch toán, báo cáo, công khai, thanh tra, kiểm tra, kiểm toán tài sản nhà nước thực hiện theo quy định áp dụng đối với cơ quan nhà nước tại Chương III Luật Quản lý, sử dụng tài sản nhà nước và Chương II Nghị định này. Riêng tiền thu được từ bán tài sản nhà nước (trừ quyền sử dụng đất) và thanh lý tài sản, đơn vị sự nghiệp công lập chưa tự chủ tài chính được sử dụng để bổ sung Quỹ phát triển hoạt động sự nghiệp.

3. Đối với đơn vị sự nghiệp công lập tự chủ tài chính, việc quản lý, sử dụng tài sản nhà nước thực hiện theo quy định tại các Điều 28, 29, 30 và 31 Luật Quản lý, sử dụng tài sản nhà nước và các Điều từ 38 đến 51 Nghị định này.

Điều 38. Xác định giá trị tài sản nhà nước để giao cho đơn vị sự nghiệp công lập tự chủ tài chính

1. Toàn bộ tài sản nhà nước do đơn vị sự nghiệp công lập tự chủ tài chính đang quản lý, sử dụng đều được xác định giá trị để giao cho đơn vị quản lý, trừ các tài sản quy định tại khoản 2 Điều này.

2. Các tài sản không thực hiện xác định giá trị để giao cho đơn vị sự nghiệp công lập tự chủ tài chính quản lý gồm:

a) Tài sản đơn vị thuê, mượn, nhận góp vốn liên doanh, liên kết và các tài sản khác không phải của đơn vị;

b) Tài sản không cần dùng, ứ đọng, chờ thanh lý, đơn vị có trách nhiệm xử lý theo chế độ hiện hành. Trường hợp đến thời điểm xác định giá trị mà đơn vị chưa kịp xử lý thì đơn vị có trách nhiệm tiếp tục bảo quản và báo cáo cơ quan nhà nước có thẩm quyền quyết định xử lý và giao trách nhiệm tổ chức xử lý;

c) Phần diện tích nhà, đất của đơn vị đã bố trí làm nhà ở cho cán bộ, công chức, viên chức đủ điều kiện chuyển giao cho cơ quan nhà, đất của địa phương để quản lý theo quy định hiện hành của pháp luật.

Trường hợp nhà, đất không đủ điều kiện chuyển giao cho cơ quan nhà, đất của địa phương thì đơn vị có trách nhiệm thực hiện sắp xếp lại theo quy định hiện hành. Nếu sau khi thực hiện sắp xếp lại, đơn vị được tiếp tục sử dụng thì thực hiện xác định giá trị để giao cho đơn vị.

3. Việc xác định giá trị tài sản nhà nước để giao cho đơn vị sự nghiệp công lập tự chủ tài chính phải đảm bảo các nguyên tắc sau:

a) Đối với tài sản nhà nước là quyền sử dụng đất, giá trị quyền sử dụng đất được xác định theo giá đất do Ủy ban nhân dân cấp tỉnh quy định; trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm tính giá đất vào giá trị tài sản đơn vị chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì phải xác định lại cho phù hợp;

b) Đối với các tài sản nhà nước khác, Thủ trưởng đơn vị thành lập Hội đồng để xác định giá trị còn lại của tài sản hoặc thuê tổ chức có đủ điều kiện thẩm định giá để làm căn cứ xác định giá trị còn lại của tài sản;

c) Đối với các tài sản nhà nước đơn vị chưa hạch toán, chưa tính hao mòn cho thời gian sử dụng, tài sản đã tính hao mòn đủ nhưng vẫn còn sử dụng được, Thủ trưởng đơn vị thành lập Hội đồng để xác định giá trị còn lại của tài sản.

4. Thẩm quyền quyết định giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính quản lý:

a) Bộ trưởng, Thủ trưởng cơ quan trung ương quyết định hoặc phân cấp thẩm quyền quyết định giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính thuộc phạm vi quản lý;

b) Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính thuộc phạm vi quản lý.

5. Bộ Tài chính hướng dẫn cụ thể việc xác định giá trị tài sản nhà nước để giao cho đơn vị sự nghiệp công lập tự chủ tài chính.

Điều 39. Tổ chức giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính

1. Trong thời hạn 60 ngày, kể từ ngày cơ quan nhà nước có thẩm quyền quy định tại khoản 4 Điều 38 Nghị định này quyết định giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính, các Bộ, cơ quan Trung ương chủ trì, phối hợp với Bộ Tài chính tổ chức giao tài sản nhà nước cho đơn vị sự nghiệp công lập thuộc trung ương quản lý; Ủy ban nhân dân cấp tỉnh tổ chức giao tài sản nhà nước cho đơn vị sự nghiệp công lập thuộc địa phương quản lý.

2. Thủ trưởng đơn vị sự nghiệp công lập được Nhà nước giao tài sản là người nhận tài sản và chịu trách nhiệm trước Nhà nước trong việc bảo toàn, phát triển vốn, tài sản nhà nước được giao và các nghĩa vụ khác theo quy định của pháp luật.

3. Việc giao, nhận tài sản nhà nước cho đơn vị sự nghiệp công lập phải lập thành biên bản. Nội dung chủ yếu của biên bản gồm:

a) Bên giao tài sản;

b) Bên nhận tài sản;

c) Danh mục tài sản giao, nhận (chủng loại, số lượng, giá trị);

d) Trách nhiệm của bên giao, bên nhận tài sản;

đ) Danh mục các hồ sơ tài liệu có liên quan.

4. Trong thời gian đơn vị sự nghiệp công lập tự chủ tài chính chưa được cơ quan nhà nước có thẩm quyển quyết định giao tài sản nhà nước, đơn vị tiếp tục thực hiện quản lý, sử dụng tài sản nhà nước theo các quy định của pháp luật áp dụng đối với đơn vị sự nghiệp công lập tự bảo đảm toàn bộ hoặc một phần kinh phí hoạt động thường xuyên trước thời điểm Luật Quản lý, sử dụng tài sản nhà nước có hiệu lực thi hành.

Điều 40. Quản lý, sử dụng đất tại đơn vị sự nghiệp công lập tự chủ tài chính

1. Đơn vị sự nghiệp công lập tự chủ tài chính được Nhà nước xác định giá trị quyền sử dụng đất để giao cho đơn vị quản lý theo quy định tại điểm a khoản 3 Điều 38 Nghị định này được sử dụng tài sản đã đầu tư trên đất để sản xuất, kinh doanh dịch vụ, liên kết, cho thuê theo quy định tại các Điều 42, 43 và 44 Nghị định này.

2. Trường hợp đơn vị sự nghiệp công lập tự chủ tài chính được giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp bằng tiền không có nguồn gốc từ ngân sách nhà nước thì đơn vị được phép sử dụng tài sản đã đầu tư gắn liền với đất và giá trị quyền sử dụng đất để góp vốn.

Điều 41. Đầu tư xây dựng, mua sắm tài sản của đơn vị sự nghiệp công lập tự chủ tài chính

1. Việc đầu tư xây dựng trụ sở làm việc, cơ sở hoạt động sự nghiệp, mua sắm tài sản thực hiện theo quy định tại Điều 13 và Điều 14 Luật Quản lý, sử dụng tài sản nhà nước và Mục 1 Chương II Nghị định này.

2. Việc mua sắm trụ sở làm việc, xe ô tô từ nguồn Quỹ phát triển hoạt động sự nghiệp và từ nguồn vốn huy động theo chế độ quy định được thực hiện theo quy định tại Điều 14 Luật Quản lý, sử dụng tài sản nhà nước và Điều 5, Điều 6 Nghị định này. Riêng việc mua sắm tài sản không phải là trụ sở làm việc, xe ô tô từ nguồn Quỹ phát triển hoạt động sự nghiệp và từ nguồn vốn huy động theo chế độ quy định để phục vụ cho các hoạt động sự nghiệp sản xuất kinh doanh, dịch vụ của đơn vị do thủ trưởng đơn vị quyết định phù hợp với tiêu chuẩn, định mức, chế độ do cơ quan nhà nước có thầm quyền quy định.

Điều 42. Quản lý, sử dụng tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính dùng vào mục đích sản xuất, kinh doanh dịch vụ.

1. Việc sử dụng tài sản nhà nước vào mục đích sản xuất, kinh doanh dịch vụ phải đảm bảo các yêu cầu quy định tại Điều 32 Luật Quản lý, sử dụng tài sản nhà nước.

2. Thẩm quyền quyết định việc sử dụng tài sản nhà nước vào mục đích sản xuất, kinh doanh dịch vụ được quy định như sau:

a) Bộ trưởng, Thủ trưởng cơ quan Trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định hoặc phân cấp thẩm quyền quyết định đối với tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp, tài sản khác gắn liền với đất; xe ô tô; tài sản khác có nguyên giá theo sổ kế toán từ 500 triệu đồng (năm trăm triệu đồng) trở lên/01 đơn vị tài sản của đơn vị sự nghiệp công lập thuộc phạm vi quản lý;

b) Thủ trưởng đơn vị sự nghiệp công lập tự chủ tài chính quyết định đối với các tài sản không thuộc phạm vi quy định tại điểm a khoản này.

3. Việc quản lý, sử dụng tiền thu được từ việc sử dụng tài sản nhà nước vào mục đích sản xuất, kinh doanh dịch vụ thực hiện theo quy định tại khoản 1 Điều 33 Luật Quản lý, sử dụng tài sản nhà nước.

Điều 43. Quản lý, sử dụng tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính dùng vào mục đích cho thuê

1. Đơn vị sự nghiệp công lập tự chủ tài chính được cho thuê tài sản nhà nước trong các trường hợp sau đây:

a) Tài sản sử dụng chưa hết công suất;

b) Tài sản được đầu tư xây dựng để cho thuê theo dự án được cấp có thẩm quyền phê duyệt.

2. Việc cho thuê tài sản phải đảm bảo các yêu cầu quy định tại Điều 32 Luật Quản lý, sử dụng tài sản nhà nước.

3. Thẩm quyền quyết định cho thuê tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính được quy định như sau:

a) Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định hoặc phân cấp thẩm quyền quyết định đối với tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp, tài sản khác gắn liền với đất; xe ô tô; tài sản khác có nguyên giá theo sổ kế toán từ 500 triệu đồng (năm trăm triệu đồng) trở lên/01 đơn vị tài sản của đơn vị sự nghiệp công lập thuộc phạm vi quản lý;

b) Thủ trưởng đơn vị quyết định đối với các tài sản không thuộc phạm vi quy định tại điểm a khoản này.

4. Phương thức và giá cho thuê tài sản nhà nước được quy định như sau:

a) Đối với tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp, tài sản khác gắn liền với đất thực hiện theo phương thức đấu giá; giá cho thuê là giá trúng đấu giá;

b) Đối với các tài sản không thuộc phạm vi quy định tại điểm a khoản này thực hiện theo phương thức thỏa thuận; giá cho thuê tài sản do người cho thuê và người đi thuê tài sản thỏa thuận theo giá thuê trên thị trường của tài sản cùng loại hoặc có cùng tiêu chuẩn kỹ thuật, chất lượng, xuất xứ.

5. Tiền thu được từ cho thuê tài sản phải hạch toán riêng, sau khi trừ chi phí hợp lý liên quan, nộp thuế và thực hiện nghĩa vụ tài chính khác đối với Nhà nước, được bổ sung Quỹ phát triển hoạt động sự nghiệp của đơn vị. Trường hợp đơn vị sử dụng tài sản được đầu tư xây dựng, mua sắm từ nguồn vốn huy động để cho thuê thì được dùng số tiền thu được từ cho thuê tài sản để trả nợ trước khi bổ sung Quỹ phát triển hoạt động sự nghiệp của đơn vị.

Điều 44. Quản lý, sử dụng tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính sử dụng vào mục đích liên doanh, liên kết.

1. Đơn vị sự nghiệp công lập tự chủ tài chính được sử dụng tài sản nhà nước để liên doanh, liên kết với tổ chức, cá nhân trong và ngoài nước trong các trường hợp sau đây:

a) Tài sản chưa sử dụng hết công suất;

b) Tài sản được đầu tư xây dựng để phục vụ hoạt động liên doanh, liên kết theo dự án được cấp có thẩm quyền phê duyệt;

c) Việc sử dụng tài sản nhà nước để liên doanh, liên kết đem lại hiệu quả cao hơn trong việc cung cấp dịch vụ công theo chức năng, nhiệm vụ được giao.

2. Việc sử dụng tài sản nhà nước để liên doanh, liên kết phải đảm bảo các yêu cầu quy định tại Điều 32 Luật Quản lý, sử dụng tài sản nhà nước.

3. Bộ trưởng, Thủ trưởng cơ quan Trung ương quyết định việc sử dụng tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính thuộc phạm vi quản lý để liên doanh, liên kết sau khi có sự thống nhất bằng văn bản của Bộ Tài chính; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định việc sử dụng tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính thuộc phạm vi quản lý của địa phương để liên doanh, liên kết.

4. Việc xác định giá trị tài sản để liên doanh, liên kết phải đảm bảo nguyên tắc sau:

a) Đối với tài sản là quyền sử dụng đất, giá trị quyền sử dụng đất được xác định sát với giá thực tế trên thị trường tại thời điểm liên doanh, liên kết; không thấp hơn giá đất cùng loại do Ủy ban nhân dân cấp tỉnh quy định;

b) Đối với tài sản gắn liền với đất, giá trị tài sản được xác định phù hợp với giá trị thực tế còn lại theo kết quả đánh giá lại;

c) Đối với tài sản nhà nước không thuộc quy định tại điểm a và điểm b khoản này, giá trị tài sản được xác định phù hợp với giá thị trường của tài sản cùng loại hoặc có cùng tiêu chuẩn kỹ thuật, chất lượng, xuất xứ với tài sản để liên doanh, liên kết.

5. Đơn vị có trách nhiệm thuê tổ chức có đủ điều kiện thẩm định giá để xác định giá trị tài sản liên doanh, liên kết làm cơ sở thỏa thuận với các bên tham gia liên doanh, liên kết.

6. Tài sản nhà nước đã được cơ quan nhà nước có thẩm quyền cho phép sử dụng vào mục đích liên doanh, liên kết phải được quản lý, sử dụng theo quy định hiện hành của pháp luật.

Việc hạch toán và quản lý, sử dụng tiền thu được từ hoạt động liên doanh, liên kết được thực hiện theo quy định tại khoản 1 Điều 33 Luật Quản lý, sử dụng tài sản nhà nước.

Điều 45. Khấu hao tài sản cố định tại đơn vị sự nghiệp công lập tự chủ tài chính

1. Toàn bộ tài sản cố định tại đơn vị được trích khấu hao theo chế độ áp dụng đối với doanh nghiệp nhà nước.

2. Chi phí khấu hao tài sản cố định của Nhà nước phải được phân bổ cho từng hoạt động sự nghiệp, hoạt động sản xuất, kinh doanh dịch vụ, cho thuê để hạch toán chi phí cung cấp dịch vụ công, chi phí sản xuất, kinh doanh dịch vụ, cho thuê.

Điều 46. Quản lý, sử dụng số tiền trích khấu hao tài sản cố định tại đơn vị sự nghiệp công lập tự chủ tài chính

1. Số tiền trích khấu hao tài sản cố định được đầu tư, mua sắm từ nguồn ngân sách nhà nước hoặc có nguồn gốc từ ngân sách nhà nước được bổ sung Quỹ phát triển hoạt động sự nghiệp của đơn vị.

2. Số tiền trích khấu hao tài sản cố định được đầu tư, mua sắm từ nguồn vốn huy động dùng để trả nợ; số còn lại bổ sung Quỹ phát triển hoạt động sự nghiệp của đơn vị.

Điều 47. Thu hồi, điều chuyển tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính.

1. Việc thu hồi, điều chuyển tài sản nhà nước tự chủ tài chính được thực hiện theo quy định tại Mục 4 và Mục 5 Chương II Nghị định này.

2. Đơn vị có tài sản bị thu hồi, điều chuyển được ghi giảm vốn do ngân sách nhà nước giao; đơn vị được nhận tài sản điều chuyển ghi tăng vốn do ngân sách nhà nước giao.

3. Việc điều chuyển tài sản nhà nước phải bảo đảm không làm ảnh hưởng tới việc cung ứng sản phẩm, dịch vụ công của đơn vị.

Điều 48. Bán, thanh lý tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính

1. Việc bán, thanh lý tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp, tài sản khác gắn liền với đất; xe ô tô; tài sản khác có nguyên giá theo sổ kế toán từ 500 triệu đồng trở lên/01 đơn vị tài sản thực hiện theo quy định tại Mục 6 và Mục 7 Chương II Nghị định này.

2. Việc bán, thanh lý tài sản không thuộc phạm vi quy định tại khoản 1 Điều này do Thủ trưởng đơn vị quyết định; phương thức, trình tự, thủ tục, tổ chức bán, thanh lý tài sản thực hiện theo quy định tại Mục 6 và Mục 7 Chương II Nghị định này.

3. Số tiền thu được từ bán, chuyển nhượng, thanh lý tài sản, sau khi trừ đi các chi phí có liên quan, được quản lý, sử dụng như sau:

a) Đối với số tiền thu được từ chuyển nhượng quyền sử dụng đất đơn vị phải nộp vào ngân sách nhà nước theo quy định của Luật Ngân sách nhà nước và pháp luật có liên quan, trừ trường hợp đất được giao có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp bằng tiền không có nguồn gốc từ ngân sách nhà nước; đơn vị ghi giảm vốn theo số vốn đã được giao đối với quyền sử dụng đất này. Trường hợp đơn vị được sử dụng số tiền thu được từ chuyển nhượng quyền sử dụng đất để thực hiện dự án đầu tư theo quy định tại khoản 2 Điều 57 Nghị định này thì ghi tăng vốn ngân sách nhà nước giao theo quyết định của cơ quan nhà nước có thẩm quyền;

b) Đối với số tiền thu được từ bán, thanh lý đối với tài sản khác, được sử dụng để bổ sung Quỹ phát triển hoạt động sự nghiệp hoặc trả nợ đối với tài sản được đầu tư, mua sắm từ nguồn vốn huy động.

Điều 49. Thuê tài sản nhà nước của đơn vị sự nghiệp công lập tự chủ tài chính

1. Việc thuê tài sản nhà nước được thực hiện theo quy định tại Điều 15 Luật Quản lý, sử dụng tài sản nhà nước và Mục 2 Chương II Nghị định này.

2. Kinh phí thuê tài sản nhà nước do đơn vị bảo đảm.

Điều 50. Tiêu hủy tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính

1. Việc tiêu hủy tài sản nhà nước được thực hiện theo Điều 24 Luật Quản lý, sử dụng tài sản nhà nước.

2. Kinh phí tiêu hủy tài sản nhà nước do đơn vị bảo đảm.

Điều 52. Bảo dưỡng, sửa chữa, lập và quản lý hồ sơ tài sản nhà nước, báo cáo, công khai, thanh tra, kiểm tra, kiểm toán tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính

1. Việc bảo dưỡng, sửa chữa, lập và quản lý hồ sơ tài sản nhà nước thực hiện theo quy định tại Mục 3 Chương II Nghị định này.

2. Việc báo cáo, công khai, thanh tra, kiểm tra, kiểm toán tài sản nhà nước thực hiện theo quy định tại Mục 8 Chương II Nghị định này.

Chương IV

SẮP XẾP LẠI, XỬ LÝ TÀI SẢN NHÀ NƯỚC TẠI CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

Mục 1

SẮP XẾP LẠI, XỬ LÝ TRỤ SỞ LÀM VIỆC

Điều 52. Nguyên tắc sắp xếp lại, xử lý trụ sở làm việc

1. Cơ quan, tổ chức, đơn vị thực hiện sắp xếp lại các trụ sở làm việc, cơ sở hoạt động sự nghiệp, tài sản khác gắn liền với đất, quyền sử dụng đất đối với đất xây dựng trụ sở làm việc, cơ sở hoạt động sự nghiệp (sau đây gọi chung là trụ sở làm việc) theo đúng mục đích được giao, phù hợp với quy hoạch sử dụng đất được cấp có thẩm quyền phê duyệt, bảo đảm sử dụng đúng mục đích, tiết kiệm, có hiệu quả và phù hợp với tiêu chuẩn, định mức do cơ quan nhà nước có thẩm quyền quy định.

2. Thủ trưởng cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng trụ sở làm việc phải thực hiện kê khai, báo cáo tài sản nhà nước để sắp xếp lại, xử lý theo quy định.

3. Việc sắp xếp lại, xử lý trụ sở làm việc do cơ quan, tổ chức, đơn vị quản lý, sử dụng được thực hiện sau khi đã báo cáo phương án tổng thể sắp xếp lại, xử lý trụ sở làm việc, trừ các trường hợp đặc biệt theo quy định của Thủ tướng Chính phủ.

4. Sau khi hoàn thành việc sắp xếp lại, xử lý trụ sở làm việc, cơ quan, tổ chức, đơn vị phải báo cáo kê khai theo quy định tại Nghị định này và pháp luật có liên quan.

5. Việc sắp xếp lại, xử lý trụ sở làm việc tại cơ quan, tổ chức, đơn vị phải hoàn thành trước ngày 31 tháng 12 năm 2010.

Điều 53. Lập và báo cáo phương án sắp xếp lại, xử lý trụ sở làm việc

1. Bộ, cơ quan Trung ương lập phương án sắp xếp lại, xử lý đối với trụ sở làm việc do cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý trên địa bàn từng tỉnh, thành phố trực thuộc trung ương gửi Bộ Tài chính, sau khi có ý kiến thống nhất của Ủy ban nhân dân cấp tỉnh (nơi có trụ sở làm việc).

2. Sở, Ban, ngành cấp tỉnh, Ủy ban nhân dân cấp huyện lập phương án sắp xếp lại, xử lý trụ sở làm việc do cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý, gửi Sở Tài chính thẩm định để báo cáo Ủy ban nhân dân cấp tỉnh.

3. Phương án sắp xếp lại, xử lý được lập đối với tất cả các trụ sở làm việc của từng loại hình: cơ quan, tổ chức, đơn vị.

Điều 54. Trình tự thực hiện sắp xếp lại, xử lý trụ sở làm việc

1. Cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng trụ sở làm việc thực hiện:

a) Lập báo cáo kê khai đầy đủ, đúng hiện trạng sử dụng, đúng biểu mẫu quy định;

b) Đề xuất phương án xử lý từng trụ sở làm việc trên cơ sở các nguyên tắc, phương thức quy định tại Điều 52 và Điều 55 Nghị định này, báo cáo Bộ, cơ quan trung ương (đối với cơ quan, tổ chức, đơn vị thuộc trung ương quản lý); báo cáo sở, ban, ngành cấp tỉnh (đối với cơ quan, tổ chức, đơn vị thuộc cấp tỉnh quản lý); báo cáo Ủy ban nhân dân cấp huyện (đối với cơ quan, tổ chức, đơn vị thuộc cấp huyện quản lý).

2. Bộ, cơ quan trung ương; Sở, Ban, ngành cấp tỉnh; Ủy ban nhân dân cấp huyện thực hiện:

a) Tổng hợp, kiểm tra, xem xét và lập phương án sắp xếp lại, xử lý trụ sở làm việc của các cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý;

b) Gửi phương án sắp xếp lại, xử lý trụ sở làm việc và hồ sơ liên quan lấy ý kiến của Ủy ban nhân dân cấp tỉnh (đối với cơ quan, tổ chức, đơn vị thuộc trung ương quản lý) hoặc Sở Tài chính (đối với cơ quan, tổ chức, đơn vị thuộc địa phương quản lý);

c) Hoàn chỉnh phương án sắp xếp lại, xử lý trụ sở làm việc trên cơ sở ý kiến tham gia của các cơ quan được quy định tại điểm b khoản này, kèm hồ sơ liên quan gửi Bộ Tài chính (đối với cơ quan, tổ chức, đơn vị thuộc trung ương quản lý); gửi Ủy ban nhân dân cấp tỉnh (đối với cơ quan, tổ chức, đơn vị thuộc địa phương quản lý).

3. Căn cứ phương án sắp xếp lại, xử lý trụ sở làm việc và hồ sơ liên quan, Thủ tướng Chính phủ, Bộ trưởng Bộ Tài chính, Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định xử lý đối với từng trường hợp cụ thể theo thẩm quyền.

4. Văn phòng Trung ương Đảng chủ trì, phối hợp với Bộ Tài chính hướng dẫn, thực hiện việc sắp xếp lại, xử lý các cơ sở nhà, đất thuộc phạm vi quản lý theo quy định của pháp luật.

Điều 55. Phương thức xử lý trụ sở làm việc

1. Đối với trụ sở làm việc khi Nhà nước thu hồi để sử dụng vào mục đích quốc phòng, an ninh, phục vụ lợi ích quốc gia, lợi ích công cộng và phát triển kinh tế theo quy định của Luật Đất đai thì việc bồi thường, hỗ trợ và tái định cư thực hiện theo quy định của pháp luật về đất đai.

2. Đối với trụ sở làm việc hiện đang bỏ trống, cho mượn thì thực hiện thu hồi.

3. Đối với trụ sở làm việc hiện đang sử dụng vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết không đúng quy định thì phải chấm dứt các hoạt động này để sử dụng đúng mục đích được giao; trường hợp cơ quan, tổ chức, đơn vị không chấm dứt thì thực hiện thu hồi.

Việc quản lý trụ sở làm việc bị thu hồi thực hiện theo quy định tại Điều 14 Nghị định này.

4. Đối với diện tích nhà, đất đã bố trí làm nhà ở cho cán bộ, công chức, viên chức đủ điều kiện chuyển giao cho cơ quan nhà, đất của địa phương để quản lý theo quy định hiện hành của pháp luật thì thực hiện chuyển giao.

Trường hợp nhà, đất không đủ điều kiện chuyển giao cho cơ quan nhà, đất của địa phương thì cơ quan, tổ chức, đơn vị có trách nhiệm di dời các hộ gia đình, cá nhân ra khỏi khuôn viên cơ sở nhà, đất để sử dụng đúng mục đích

5. Đối với trụ sở làm việc có nguồn gốc là tài sản nhà nước, tài sản được xác lập quyền sở hữu của Nhà nước cơ quan, tổ chức, đơn vị đang ký hợp đồng thuê nhà với công ty kinh doanh nhà của địa phương thì Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định chuyển giao quyền quản lý, sử dụng cho cơ quan, tổ chức, đơn vị để quản lý, sử dụng.

6. Đối với trụ sở làm việc dôi dư hoặc cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng không còn nhu cầu sử dụng thì trả lại cho Nhà nước hoặc thực hiện điều chuyển, bán theo quy định tại Nghị định này.

7. Đối với các trụ sở làm việc sử dụng đúng mục đích, đúng quy định, phù hợp với quy hoạch sử dụng đất thì tiếp tục sử dụng theo quy hoạch.

Điều 56. Thẩm quyền, thủ tục sắp xếp lại, xử lý trụ sở làm việc

Thẩm quyền, thủ tục sắp xếp lại, xử lý trụ sở làm việc do Thủ tướng Chính phủ quy định.

Điều 57. Quản lý, sử dụng số tiền thu được từ sắp xếp lại, xử lý trụ sở làm việc

1. Số tiền thu được từ sắp xếp lại, xử lý trụ sở làm việc, sau khi trừ đi chi phí liên quan phải nộp ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước.

2. Trường hợp cơ quan, tổ chức, đơn vị có dự án đầu tư xây dựng, nâng cấp, cải tạo trụ sở làm việc được cấp có thẩm quyền phê duyệt thì được sử dụng số tiền thu được tại khoản 1 Điều này để thực hiện dự án đầu tư theo quy định của pháp luật.

Mục 2

SẮP XẾP LẠI, XỬ LÝ TÀI SẢN NHÀ NƯỚC KHÔNG

PHẢI LÀ TRỤ SỞ LÀM VIỆC

Điều 58. Sắp xếp lại, xử lý tài sản nhà nước không phải là trụ sở làm việc

1. Thủ trưởng cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản nhà nước có trách nhiệm:

a) Lập báo cáo kê khai đầy đủ, đúng hiện trạng sử dụng, đúng biểu mẫu quy định.

b) Đề xuất phương án xử lý đối với từng tài sản nhà nước gửi cơ quan cấp trên để tổng hợp, báo cáo Bộ, cơ quan trung ương (đối với cơ quan, tổ chức, đơn vị thuộc trung ương quản lý); báo cáo Ủy ban nhân dân cấp tỉnh (đối với cơ quan, tổ chức, đơn vị thuộc địa phương quản lý).

2. Bộ trưởng, Thủ trưởng cơ quan trung ương; Chủ tịch Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Căn cứ hiện trạng quản lý, sử dụng tài sản nhà nước của cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý và tiêu chuẩn, định mức, chế độ quản lý, sử dụng tài sản nhà nước, thực hiện điều chuyển tài sản nhà nước giữa các cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý để bảo đảm việc quản lý, sử dụng tài sản đúng mục đích, tiết kiệm, có hiệu quả và phù hợp với tiêu chuẩn, định mức sử dụng tài sản nhà nước;

b) Đối với tài sản nhà nước dôi dư hoặc không còn nhu cầu sử dụng sau khi xử lý theo quy định tại điểm a khoản này, cơ quan có thẩm quyền quyết định thu hồi để xử lý theo quy định tại Mục 4 Chương II Nghị định này.

3. Việc sắp xếp lại, xử lý tài sản nhà nước không phải là trụ sở làm việc tại cơ quan, tổ chức, đơn vị phải hoàn thành trước ngày 31 tháng 12 năm 2010.

Mục 3

SẮP XẾP LẠI NHÀ KHÁCH CỦA CƠ QUAN NHÀ NƯỚC, TỔ CHỨC CHÍNH TRỊ, TỔ CHỨC CHÍNH TRỊ - XÃ HỘI

Điều 59. Mô hình tổ chức của các nhà khách

1. Nhà khách của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, sau khi sắp xếp được hoạt động theo một trong các mô hình tổ chức sau đây:

a) Đơn vị sự nghiệp công lập tự chủ tài chính;

b) Doanh nghiệp.

2. Mô hình tổ chức cụ thể sau khi sắp xếp được quy định như sau:

a) Văn phòng Trung ương Đảng, Văn phòng Quốc hội, Văn phòng Chính phủ, cơ quan trung ương của tổ chức chính trị - xã hội quyết định mô hình tổ chức của các nhà khách thuộc phạm vi quản lý theo quy định tại khoản 1 Điều này;

b) Các Bộ, cơ quan trung ương, Ủy ban nhân dân cấp tỉnh thực hiện sắp xếp lại nhà khách thuộc phạm vi quản lý. Sau khi sắp xếp lại, mỗi Bộ, cơ quan trung ương, tỉnh, thành phố trực thuộc trung ương chỉ có nhiều nhất 01 nhà khách hoạt động theo mô hình đơn vị sự nghiệp công lập tự chủ tài chính; số nhà khách còn lại, hoạt động theo mô hình doanh nghiệp.

Điều 60. Chuyển đổi mô hình tổ chức của nhà khách

1. Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh và các cơ quan quy định tại điểm a khoản 2 Điều 59 Nghị định này thực hiện việc sắp xếp các nhà khách thuộc phạm vi quản lý theo quy định tại Điều 59 Nghị định này.

2. Việc chuyển đổi mô hình tổ chức của nhà khách phải hoàn thành trước ngày 31 tháng 12 năm 2010.

Điều 61. Thủ tục chuyển mô hình tổ chức của nhà khách

1. Toàn bộ tài sản nhà nước giao cho nhà khách thuộc đối tượng phải chuyển đổi mô hình tổ chức đều được kiểm kê, xác định giá trị để giao cho đơn vị sự nghiệp công lập tự chủ tài chính hoặc doanh nghiệp quản lý, trừ các tài sản sau đây:

a) Tài sản đơn vị thuê, mượn và các tài sản khác không phải của đơn vị;

b) Tài sản không cần dùng, ứ đọng, chờ thanh lý, đơn vị có trách nhiệm xử lý theo chế độ hiện hành. Trường hợp đến thời điểm xác định giá trị mà đơn vị chưa kịp xử lý thì đơn vị có trách nhiệm tiếp tục bảo quản và báo cáo cơ quan nhà nước có thẩm quyền quyết định xử lý và giao trách nhiệm tổ chức xử lý;

c) Phần diện tích nhà, đất của đơn vị đã bố trí làm nhà ở cho cán bộ, công nhân viên đủ điều kiện chuyển giao cho cơ quan nhà, đất của địa phương để quản lý theo quy định hiện hành của pháp luật.

Trường hợp nhà, đất không đủ điều kiện chuyển giao cho cơ quan nhà, đất của địa phương thì đơn vị có trách nhiệm thực hiện sắp xếp lại theo quy định hiện hành. Nếu sau khi thực hiện sắp xếp lại, đơn vị được tiếp tục sử dụng thì thực hiện xác định giá trị để giao cho đơn vị.

2. Việc xác định giá trị tài sản nhà nước và thẩm quyền quyết định giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính hoặc doanh nghiệp quản lý thực hiện theo quy định tại Chương III Nghị định này và pháp luật về doanh nghiệp.

3. Đơn vị được giao quản lý nhà khách có trách nhiệm lập phương án chuyển đổi mô hình tổ chức của nhà khách, trình Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định. Nội dung chủ yếu của phương án chuyển đổi gồm:

a) Mô hình tổ chức của nhà khách sau khi được chuyển đổi;

b) Chủng loại, số lượng, giá trị tài sản giao cho đơn vị sự nghiệp công lập tự chủ tài chính hoặc doanh nghiệp quản lý;

c) Các khoản nợ phải thu, phải trả;

d) Giá trị phần vốn nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính hoặc doanh nghiệp;

đ) Sắp xếp, bố trí số lao động hiện có của nhà khách khi chuyển đổi.

4. Giá trị phần vốn nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính hoặc doanh nghiệp sau khi chuyển đổi là tổng giá trị tài sản còn lại, các khoản phải thu của nhà khách trừ đi các khoản nợ phải trả và số dư các quỹ (nếu có) theo quy định của pháp luật.

5. Nhà khách hoạt động theo mô hình đơn vị sự nghiệp công lập tự chủ tài chính có quyền và nghĩa vụ trong việc quản lý, sử dụng tài sản được giao theo quy định áp dụng đối với đơn vị sự nghiệp công lập tự chủ tài chính tại Luật Quản lý, sử dụng tài sản nhà nước và Chương III Nghị định này.

Nhà khách hoạt động theo mô hình doanh nghiệp có quyền và nghĩa vụ trong việc quản lý, sử dụng tài sản được giao theo quy định của pháp luật về doanh nghiệp.

Mục 4

QUY ĐỊNH VỀ VIỆC SỬ DỤNG TÀI SẢN NHÀ NƯỚC CỦA CƠ QUAN,

TỔ CHỨC CHƯA SỬ DỤNG HẾT CÔNG SUẤT

Điều 62. Tài sản nhà nước được cho cơ quan, tổ chức, đơn vị khác sử dụng chung

1. Tài sản nhà nước tại cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội chưa sử dụng hết công suất được cho cơ quan, tổ chức, đơn vị khác sử dụng chung gồm:

a) Hội trường, phòng họp;

b) Ô tô, tàu, thuyền và các phương tiện vận tải khác.

2. Thủ trưởng cơ quan, tổ chức được giao quản lý, sử dụng tài sản quy định tại khoản 1 Điều này quyết định việc cho cơ quan, tổ chức, đơn vị khác sử dụng chung tài sản.

Điều 63. Đối tượng được sử dụng chung tài sản nhà nước

Cơ quan, tổ chức, đơn vị được sử dụng chung tài sản nhà nước quy định tại Điều 62 Nghị định này gồm:

1. Cơ quan nhà nước, đơn vị vũ trang nhân dân;

2. Đơn vị sự nghiệp công lập;

3. Tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội – nghề nghiệp, tổ chức xã hội, tổ chức xã hội – nghề nghiệp.

Điều 64. Chi phí sử dụng chung tài sản nhà nước

1. Cơ quan, tổ chức, đơn vị khi được sử dụng chung tài sản nhà nước quy định tại khoản 1 Điều 62 Nghị định này phải trả cho cơ quan, tổ chức có tài sản một khoản kinh phí để bù đắp chi phí điện, nước, xăng dầu, nhân công phục vụ và các chi phí khác có liên quan nhưng không bao gồm khấu hao tài sản cố định.

2. Tiền chi trả chi phí điện, nước, xăng dầu, nhân công phục vụ và các chi phí khác có liên quan được sử dụng từ nguồn kinh phí do Nhà nước giao cho cơ quan, tổ chức, đơn vị được sử dụng chung tài sản của cơ quan, tổ chức khác.

3. Cơ quan, tổ chức có tài sản phải hạch toán riêng các khoản thu và các khoản chi liên quan tới việc cho sử dụng chung tài sản nhà nước theo quy định của Bộ Tài chính.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 65. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 7 năm 2009.

2. Bãi bỏ Quyết định số 202/2006/QĐ-TTg ngày 31 tháng 8 năm 2006 của Thủ tướng Chính phủ về việc ban hành Quy chế quản lý tài sản nhà nước tại đơn vị sự nghiệp công lập.

3. Bãi bỏ các quy định về quản lý, sử dụng tài sản nhà nước tại cơ quan, tổ chức, đơn vị của các văn bản quy phạm pháp luật sau đây:

a) Các quy định về quản lý, sử dụng tài sản nhà nước tại khu vực hành chính sự nghiệp tại khoản 1 Điều 2 và các Điều 8, 9, 10, 11, 12, 13, 14, 15, 16 Nghị định số 14/1998/NĐ-CP ngày 06 tháng 3 năm 1998 của Chính phủ về quản lý tài sản nhà nước;

b) Các quy định về quản lý, sử dụng tài sản nhà nước tại điểm c khoản 3 Điều 5 và Điều 12 Nghị định số 43/2006/NĐ-CP ngày 25 tháng 4 năm 2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập;

c) Các quy định về phân cấp quản lý nhà nước đối với tài sản nhà nước tại cơ quan nhà nước, đơn vị sự nghiệp công lập tại khoản 1 Điều 3, khoản 1 và khoản 2 Điều 4, điểm b khoản 3 Điều 6 và các Điều 7, 8, 9, 10, 11, 12, 13, 14, 15 Nghị định số 137/2006/NĐ-CP ngày 14 tháng 11 năm 2006 của Chính phủ quy định việc phân cấp quản lý nhà nước đối với tài sản nhà nước tại cơ quan hành chính, đơn vị sự nghiệp công lập, tài sản được xác lập quyền sở hữu nhà nước.

4. Bộ trưởng, Thủ trưởng cơ quan trung ương, Hội đồng nhân dân cấp tỉnh có trách nhiệm ban hành quy định về phân cấp quản lý tài sản nhà nước thuộc phạm vi quản lý theo quy định của Luật Quản lý, sử dụng tài sản nhà nước và Nghị định này để áp dụng chậm nhất từ ngày 01 tháng 01 năm 2010. Trong thời gian Bộ trưởng, Thủ trưởng cơ quan trung ương, Hội đồng nhân dân cấp tỉnh chưa ban hành quy định mới về phân cấp quản lý tài sản nhà nước, thẩm quyền quyết định đầu tư xây dựng, mua sắm, thuê, sửa chữa, bảo dưỡng, điều chuyển, thu hồi, thanh lý, bán, tiêu hủy, liên doanh, liên kết, cho thuê tài sản nhà nước thực hiện theo các quy định hiện hành.

5. Các Bộ, cơ quan trung ương, Ủy ban nhân dân cấp tỉnh có trách nhiệm rà soát các văn bản quy phạm pháp luật do mình ban hành trái với quy định của Luật Quản lý, sử dụng tài sản nhà nước, Nghị định này để bãi bỏ, sửa đổi, bổ sung cho phù hợp.

Điều 66. Hướng dẫn thi hành

Thủ tướng Chính phủ, Bộ Tài chính trong phạm vi nhiệm vụ, quyền hạn được giao có trách nhiệm quy định chi tiết, hướng dẫn thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2009 - 106 - QL tai san dv vu trang

CHÍNH PHỦ

________

Số: 106/2009/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

______________________________________

Hà Nội, ngày 16 tháng 11 năm 2009

NGHỊ ĐỊNH

Quy định việc quản lý, sử dụng tài sản nhà nước tại đơn vị vũ trang nhân dân

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý, sử dụng tài sản nhà nước ngày 03 tháng 6 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an,

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định việc quản lý, sử dụng tài sản nhà nước tại các đơn vị thuộc hệ thống tổ chức của Bộ Quốc phòng, Bộ Công an (gọi chung là đơn vị vũ trang nhân dân), trừ trường hợp quy định tại khoản 2 Điều này.

2. Việc quản lý, sử dụng tài sản nhà nước đã thực hiện giao vốn cho doanh nghiệp thuộc Bộ Quốc phòng, Bộ Công an không thuộc phạm vi điều chỉnh của Nghị định này.

Điều 2. Tài sản nhà nước tại đơn vị vũ trang nhân dân

Tài sản nhà nước tại đơn vị vũ trang nhân dân là những tài sản nhà nước giao cho Bộ Quốc phòng, Bộ Công an quản lý, sử dụng phục vụ nhiệm vụ quốc phòng, an ninh, gồm:

1. Tài sản đặc biệt.

2. Tài sản chuyên dùng.

3. Tài sản phục vụ công tác quản lý.

4. Danh mục cụ thể tài sản đặc biệt, tài sản chuyên dùng do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Tài sản đặc biệt là tài sản chỉ sử dụng trong chiến đấu, huấn luyện sẵn sàng chiến đấu và nghiệp vụ quốc phòng, an ninh, gồm:

a) Vũ khí, khí tài, vật liệu nổ, công cụ hỗ trợ đặc biệt; phương tiện đặc chủng, phương tiện kỹ thuật nghiệp vụ;

b) Công trình chiến đấu, công trình nghiệp vụ an ninh.

2. Tài sản chuyên dùng là tài sản sử dụng thường xuyên phục vụ hoạt động quốc phòng, an ninh của đơn vị vũ trang nhân dân không thuộc khoản 1 Điều này, gồm:

a) Nhà và các tài sản khác gắn liền với đất thuộc doanh trại, trụ sở đóng quân, kho tàng, trường đào tạo nghiệp vụ quốc phòng, an ninh, trường bắn, thao trường, bãi tập, cơ sở giam giữ của các đơn vị vũ trang nhân dân (sau đây gọi tắt là công trình chuyên dùng);

b) Phương tiện vận tải chuyên dùng quốc phòng, an ninh;

c) Công cụ hỗ trợ khác (ngoài công cụ hỗ trợ đặc biệt) và các tài sản khác là loại tài sản có cấu tạo đặc biệt phục vụ công tác, chiến đấu của đơn vị vũ trang nhân dân.

3. Tài sản phục vụ công tác quản lý là tài sản sử dụng trong công tác, huấn luyện, nghiệp vụ, học tập của đơn vị vũ trang nhân dân, gồm:

a) Nhà và các tài sản khác gắn liền với đất thuộc nhà trường (trừ các học viện, trường đào tạo nghiệp vụ quốc phòng, an ninh); cơ sở khám, chữa bệnh, nhà an dưỡng, nhà điều dưỡng; nhà khách, nhà công vụ; nhà thi đấu, nhà tập luyện thể dục, thể thao và các cơ sở khác không thuộc khuôn viên doanh trại, trụ sở đóng quân của các đơn vị vũ trang nhân dân;

b) Xe ô tô chỉ huy, xe ô tô phục vụ công tác, các loại phương tiện giao thông vận tải khác;

c) Máy móc, trang thiết bị, phương tiện làm việc.

4. Công trình chiến đấu là những công trình sử dụng vào mục đích phòng thủ đất nước và chiến đấu bảo vệ Tổ quốc.

5. Công trình nghiệp vụ an ninh là những công trình sử dụng vào công tác nghiệp vụ bảo đảm an ninh quốc gia.

6. Biên chế tài sản tại đơn vị vũ trang nhân dân là số lượng và cơ cấu bố trí trang bị vũ khí, phương tiện kỹ thuật nghiệp vụ hợp lý trong một đơn vị vũ trang nhân dân nhằm bảo đảm thực hiện chức năng, nhiệm vụ của đơn vị đó.

7. Loại ra khỏi biên chế tài sản của đơn vị vũ trang nhân dân là việc đưa trang bị vũ khí, phương tiện kỹ thuật nghiệp vụ ra khỏi đơn vị đó để phù hợp với chức năng, nhiệm vụ của đơn vị.

Điều 4. Nguồn hình thành tài sản nhà nước tại đơn vị vũ trang nhân dân

1. Nhà nước giao tài sản bằng hiện vật, quyền sử dụng đất, bao gồm cả tài sản tài trợ, viện trợ của các Chính phủ nước ngoài, tổ chức quốc tế, tài sản do tổ chức, cá nhân trong và ngoài nước biếu, tặng và các tài sản khác được xác lập sở hữu nhà nước.

2. Nhà nước giao ngân sách để đầu tư xây dựng, mua sắm tài sản, bao gồm cả nguồn kinh phí do ngân sách địa phương hỗ trợ và nguồn kinh phí do các tổ chức trong và ngoài nước tài trợ.

3. Các nguồn khác theo quy định của pháp luật.

Điều 5. Trách nhiệm của Thủ tướng Chính phủ, Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an trong việc quản lý nhà nước về tài sản nhà nước tại đơn vị vũ trang nhân dân

1. Thủ tướng Chính phủ quy định tiêu chuẩn, định mức sử dụng trụ sở làm việc; tiêu chuẩn, định mức sử dụng xe ô tô phục vụ công tác trong các cơ quan, đơn vị vũ trang nhân dân.

2. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an:

a) Chủ trì, phối hợp với Bộ, ngành liên quan trong việc ban hành tiêu chuẩn, định mức, chế độ quản lý, sử dụng tài sản nhà nước tại đơn vị vũ trang nhân dân ngoài quy định tại khoản 1 Điều này;

b) Quyết định đầu tư xây dựng, mua sắm, thuê, sửa chữa, bảo quản, bảo dưỡng, điều chuyển, thu hồi, thanh lý, tiêu hủy, bán, liên doanh, liên kết, cho thuê tài sản thuộc phạm vi quản lý theo quy định tại Nghị định này và pháp luật có liên quan;

c) Tổ chức kiểm kê, thống kê tài sản nhà nước tại đơn vị vũ trang nhân dân; hằng năm báo cáo theo quy định của pháp luật về tình hình quản lý, sử dụng tài sản thuộc phạm vi quản lý;

d) Kiểm tra, thanh tra, kiểm toán, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về quản lý, sử dụng tài sản nhà nước thuộc phạm vi quản lý;

đ) Tổ chức bộ máy thực hiện nhiệm vụ quản lý tài sản nhà nước tại đơn vị vũ trang nhân dân.

Chương II

QUẢN LÝ, SỬ DỤNG TÀI SẢN ĐẶC BIỆT TẠI ĐƠN VỊ VŨ TRANG NHÂN DÂN

Điều 6. Đầu tư xây dựng công trình chiến đấu, công trình nghiệp vụ an ninh

1. Nhà nước đầu tư xây dựng công trình chiến đấu, công trình nghiệp vụ an ninh tại đơn vị vũ trang nhân dân bằng các phương thức sau đây:

a) Giao cho tổ chức có chức năng thực hiện đầu tư xây dựng;

b) Giao ngân sách cho đơn vị trực tiếp quản lý, sử dụng thực hiện đầu tư xây dựng.

2. Thẩm quyền quyết định đầu tư xây dựng công trình chiến đấu, công trình nghiệp vụ an ninh thực hiện theo quy định của pháp luật về đầu tư, xây dựng và pháp luật có liên quan.

Cơ quan có thẩm quyền quyết định đầu tư xây dựng công trình chiến đấu, công trình nghiệp vụ an ninh quyết định phương thức đầu tư quy định tại khoản 1 Điều này.

3. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định thành lập mới hoặc giao cho tổ chức hiện có thực hiện đầu tư xây dựng công trình chiến đấu, công trình nghiệp vụ an ninh theo phương thức quy định tại điểm a khoản 1 Điều này.

4. Việc đầu tư xây dựng công trình chiến đấu, công trình nghiệp vụ an ninh phải bảo đảm bí mật nhà nước, thực hiện giám sát an ninh theo quy định.

5. Quy chế xây dựng công trình chiến đấu, công trình nghiệp vụ an ninh do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định.

Điều 7. Mua sắm tài sản đặc biệt

1. Việc mua sắm tài sản đặc biệt phải phù hợp với nhu cầu sử dụng và đảm bảo các yêu cầu sau đây:

a) Bảo đảm thực hiện nhiệm vụ được giao;

b) Phù hợp với biên chế tài sản và khả năng của ngân sách nhà nước;

c) Bảo đảm yêu cầu bí mật.

2. Việc mua sắm tài sản đặc biệt chủ yếu thực hiện theo phương thức tập trung, do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định danh mục tài sản mua sắm tập trung thuộc phạm vi quản lý.

3. Kinh phí mua sắm tài sản đặc biệt tại đơn vị vũ trang nhân dân do ngân sách nhà nước bảo đảm theo quy định của Luật Ngân sách nhà nước và pháp luật có liên quan.

4. Thẩm quyền quyết định mua sắm tài sản đặc biệt:

a) Đối với tài sản được mua sắm từ nguồn ngân sách nhà nước đầu tư tập trung, nguồn ngân sách đặc biệt cho quốc phòng, an ninh, Bộ Quốc phòng, Bộ Công an lập đề án trình Thủ tướng Chính phủ phê duyệt.

Căn cứ đề án được Thủ tướng Chính phủ phê duyệt, Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định việc mua sắm tài sản;

b) Đối với tài sản được mua sắm từ các nguồn không thuộc phạm vi quy định tại điểm a khoản này, Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định việc mua sắm.

5. Hình thức mua sắm tài sản do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định phù hợp với tính chất, đặc điểm tài sản mua sắm theo trình tự, thủ tục quy định của pháp luật về mua sắm, trang bị tài sản nhà nước.

6. Quy chế mua sắm tài sản do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định.

Điều 8. Sử dụng tài sản đặc biệt

1. Tài sản đặc biệt phải sử dụng đúng mục đích, công năng, biên chế tài sản, chế độ quản lý, sử dụng, bảo đảm an toàn, bí mật.

2. Không sử dụng tài sản đặc biệt vào mục đích cá nhân, cho mượn, cho thuê hoặc thực hiện các hoạt động kinh doanh khác.

3. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định việc quản lý, sử dụng tài sản đặc biệt.

Điều 9. Bảo quản, bảo dưỡng, sửa chữa tài sản đặc biệt

1. Tài sản đặc biệt tại đơn vị vũ trang nhân dân phải bảo quản, bảo dưỡng, sửa chữa theo đúng chế độ, tiêu chuẩn, định mức kinh tế - kỹ thuật do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định.

2. Thủ trưởng đơn vị được giao quản lý, sử dụng tài sản quyết định việc bảo quản, bảo dưỡng, sửa chữa tài sản theo kế hoạch và dự toán ngân sách được giao.

3. Kinh phí bảo quản, bảo dưỡng, sửa chữa tài sản được bố trí trong dự toán ngân sách nhà nước hàng năm hoặc nguồn kinh phí khác theo quy định của pháp luật. Việc lập dự toán, chấp hành và quyết toán kinh phí bảo quản, bảo dưỡng, sửa chữa tài sản thực hiện theo quy định của pháp luật về ngân sách nhà nước và pháp luật có liên quan.

Điều 10. Lập hồ sơ tài sản đặc biệt

1. Hồ sơ tài sản đặc biệt, gồm:

a) Hồ sơ liên quan đến việc hình thành, biến động tài sản theo quy định của pháp luật;

b) Báo cáo kê khai tài sản;

c) Báo cáo tình hình quản lý, sử dụng tài sản;

d) Cơ sở dữ liệu về tài sản.

2. Đơn vị được giao quản lý, sử dụng tài sản và các cơ quan, tổ chức, cá nhân có liên quan trong phạm vi quyền hạn, trách nhiệm của mình phải lập hồ sơ tài sản theo quy định của pháp luật.

Điều 11. Quản lý, lưu trữ hồ sơ tài sản đặc biệt

Hồ sơ tài sản đặc biệt tại đơn vị vũ trang nhân dân được quản lý, lưu trữ theo quy định của pháp luật về bảo vệ bí mật nhà nước.

Điều 12. Theo dõi tài sản đặc biệt

1. Đơn vị được giao quản lý, sử dụng tài sản đặc biệt mở sổ theo dõi về mặt hiện vật và giá trị (nếu có).

2. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định hệ thống sổ và mẫu biểu theo dõi tài sản đặc biệt.

Điều 13. Thu hồi tài sản đặc biệt

1. Việc thu hồi tài sản đặc biệt được thực hiện trong trường hợp đơn vị được giao quản lý, sử dụng tài sản không còn nhu cầu sử dụng hoặc giảm nhu cầu sử dụng do thay đổi chức năng, nhiệm vụ, tổ chức biên chế.

2. Thủ tướng Chính phủ quyết định thu hồi đối với công trình chiến đấu, công trình nghiệp vụ an ninh gắn liền với đất (bao gồm cả quyền sử dụng đất).

3. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định thu hồi đối với tài sản đặc biệt khác ngoài quy định tại khoản 2 Điều này.

4. Trình tự, thủ tục thu hồi tài sản đặc biệt:

a) Khi đơn vị được giao quản lý, sử dụng tài sản đặc biệt có thay đổi về chức năng, nhiệm vụ, tổ chức biên chế, cơ quan nhà nước có thẩm quyền quy định tại khoản 2, khoản 3 Điều này quyết định thu hồi các tài sản không còn nhu cầu sử dụng hoặc giảm nhu cầu sử dụng;

b) Đơn vị có trách nhiệm tổ chức thực hiện quyết định thu hồi tài sản quy định tại điểm c khoản này chủ trì, phối hợp với các đơn vị có liên quan thực hiện thu hồi tài sản, bảo quản tài sản thu hồi, lập phương án xử lý (điều chuyển, bán, thanh lý, tiêu huỷ), trình cơ quan nhà nước có thẩm quyền quy định tại các Điều 14, 15, 16 và 17 Nghị định này quyết định;

c) Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an giao cho đơn vị chức năng tổ chức thực hiện quyết định thu hồi tài sản đặc biệt tại đơn vị vũ trang nhân dân;

d) Sau khi hoàn thành việc thu hồi tài sản, đơn vị có trách nhiệm ghi giảm tài sản và báo cáo theo quy định.

Điều 14. Điều chuyển tài sản đặc biệt

1. Các trường hợp điều chuyển:

a) Do yêu cầu nhiệm vụ;

b) Từ nơi thừa sang nơi thiếu theo biên chế tài sản được cấp có thẩm quyền phê duyệt;

c) Tài sản nhà nước đã thu hồi theo quyết định của cấp có thẩm quyền;

d) Các trường hợp đặc biệt khác.

2. Thẩm quyền quyết định điều chuyển:

a) Thủ tướng Chính phủ quyết định điều chuyển tài sản đặc biệt giữa Bộ Quốc phòng và Bộ Công an; từ đơn vị vũ trang nhân dân sang cơ quan, tổ chức, đơn vị ngoài Bộ Quốc phòng, Bộ Công an; từ cơ quan, tổ chức, đơn vị ngoài Bộ Quốc phòng, Bộ Công an sang Bộ Quốc phòng, Bộ Công an theo đề nghị của một trong các cơ quan sau: Bộ Quốc phòng, Bộ Công an, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Ủy ban nhân dân cấp tỉnh có liên quan;

b) Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định điều chuyển tài sản đặc biệt giữa các đơn vị thuộc phạm vi quản lý.

3. Trình tự, thủ tục điều chuyển:

a) Khi có tài sản đặc biệt cần điều chuyển, đơn vị đang quản lý, sử dụng tài sản đó hoặc đơn vị chức năng thực hiện thu hồi tài sản phải lập hồ sơ đề nghị điều chuyển tài sản gửi cơ quan nhà nước có thẩm quyền quy định tại khoản 2 Điều này xem xét, quyết định;

b) Đơn vị có tài sản điều chuyển hoặc đơn vị quy định tại điểm c khoản 4 Điều 13 Nghị định này chủ trì, phối hợp với cơ quan, tổ chức, đơn vị được nhận tài sản tổ chức bàn giao, tiếp nhận tài sản đặc biệt; thực hiện theo dõi giảm, tăng tài sản và báo cáo theo quy định.

Trong trường hợp điều chuyển tài sản là công trình chiến đấu, công trình nghiệp vụ an ninh (bao gồm cả quyền sử dụng đất), cơ quan tài nguyên và môi trường có trách nhiệm hoàn tất hồ sơ về quyền sử dụng đất;

c) Việc tổ chức bàn giao, tiếp nhận tài sản phải được lập thành biên bản. Nội dung chủ yếu của biên bản giao, nhận tài sản, gồm: tên, địa chỉ bên giao, bên nhận tài sản; danh mục tài sản giao, nhận; trách nhiệm của bên giao, bên nhận tài sản; chất lượng, thời hạn đã sử dụng (nếu có); danh mục các hồ sơ, tài liệu có liên quan;

d) Chi phí hợp lý có liên quan trực tiếp đến việc điều chuyển, tiếp nhận tài sản do cơ quan, đơn vị tiếp nhận tài sản chi trả theo quy định.

Điều 15. Bán tài sản đặc biệt

1. Tài sản đặc biệt được bán trong các trường hợp sau đây:

a) Loại ra khỏi biên chế tài sản, chuyển đổi công năng sử dụng của tài sản, trừ trường hợp không được bán theo quy định của pháp luật;

b) Các trường hợp khác theo quy định của pháp luật.

2. Phương thức bán tài sản đặc biệt do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định.

3. Số tiền thu được từ việc bán tài sản đặc biệt, sau khi trừ đi các chi phí liên quan hợp lệ, Bộ Quốc phòng, Bộ Công an được sử dụng theo quy định của pháp luật về ngân sách nhà nước.

4. Chi phí hợp lý liên quan đến việc bán tài sản, gồm:

a) Chi phí kiểm kê;

b) Chi phí định giá, thẩm định giá;

c) Chi phí tổ chức bán đấu giá (nếu có);

d) Các chi phí khác có liên quan.

5. Sau khi hoàn thành việc bán tài sản, đơn vị có trách nhiệm ghi giảm tài sản và báo cáo theo quy định.

Điều 16. Thanh lý tài sản đặc biệt

1. Các trường hợp thanh lý:

a) Tài sản đã sử dụng vượt quá thời gian sử dụng theo chế độ quy định mà không thể tiếp tục sử dụng được;

b) Tài sản bị hư hỏng không thể sử dụng được hoặc việc sửa chữa không có hiệu quả;

c) Trường hợp công trình chiến đấu, công trình nghiệp vụ an ninh phải phá dỡ theo quyết định của cơ quan nhà nước có thẩm quyền để giải phóng mặt bằng thực hiện dự án đầu tư, giải phóng mặt bằng theo quy hoạch và các trường hợp khác theo quy định của pháp luật.

2. Việc thanh lý tài sản đặc biệt chỉ được thực hiện sau khi làm thủ tục loại khỏi biên chế tài sản của đơn vị vũ trang nhân dân.

3. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định thanh lý tài sản đặc biệt thuộc phạm vi quản lý của các đơn vị.

4. Phương thức thanh lý:

a) Phương thức thanh lý tài sản là vũ khí, vật liệu nổ, công cụ hỗ trợ đặc biệt được thực hiện theo quy định của Bộ Quốc phòng, Bộ Công an;

b) Được bán vật liệu thu hồi trong quá trình phá dở, huỷ bỏ tài sản là công trình chiến đấu, công trình nghiệp vụ an ninh;

c) Các tài sản đặc biệt khác, sau khi đã tháo gỡ những bộ phận, phụ tùng còn sử dụng được phục vụ công tác bảo đảm kỹ thuật, phần còn lại được làm biến dạng để bán dưới dạng phế liệu.

5. Việc bán tài sản thu hồi sau thanh lý do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định bán đối với tài sản thuộc phạm vi quản lý của các đơn vị. Phế liệu thu hồi từ việc thanh lý tài sản là vũ khí, vật liệu nổ, công cụ hỗ trợ đặc biệt chỉ bán cho các nhà máy thuộc Bộ Quốc phòng, Bộ Công an.

6. Số tiền thu được từ việc thanh lý tài sản đặc biệt, sau khi trừ đi các chi phí hợp lý liên quan, Bộ Quốc phòng, Bộ Công an được sử dụng theo quy định của pháp luật về ngân sách nhà nước.

7. Chi phí hợp lý liên quan đến việc thanh lý tài sản, gồm:

a) Chi phí kiểm kê; đo vẽ nhà đất;

b) Chi phí phá dỡ, hủy bỏ, làm biến dạng tài sản;

c) Chi phí di dời;

d) Chi phí định giá, thẩm định giá;

đ) Chi phí tổ chức bán đấu giá (nếu có);

e) Các chi phí khác có liên quan.

8. Sau khi hoàn thành việc thanh lý tài sản, đơn vị có trách nhiệm ghi giảm tài sản và báo cáo theo quy định.

Điều 17. Tiêu hủy tài sản đặc biệt

1. Các trường hợp tiêu hủy:

a) Bom, mìn, đạn, thuốc nổ, liều phóng, chất chảy, chất độc hóa học, thiết bị mang chất phóng xạ trong trường hợp để đảm bảo an toàn;

b) Thiết bị tin học và các phương tiện có lưu trữ thông tin bí mật quốc gia;

c) Các tài sản nhà nước khác phải tiêu hủy theo quy định của pháp luật về bảo vệ môi trường và các quy định của pháp luật có liên quan.

2. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định tiêu hủy tài sản của đơn vị vũ trang nhân dân thuộc phạm vi quản lý.

3. Các hình thức tiêu hủy: tùy thuộc vào tính chất, đặc điểm của tài sản, việc tiêu hủy tài sản nhà nước được thực hiện theo các hình thức sau đây:

a) Gây nổ, đốt hoặc chôn;

b) Sử dụng các loại hóa chất;

c) Sử dụng biện pháp cơ học;

d) Hủy khác theo quy định của pháp luật.

4. Trình tự, thủ tục tiêu hủy:

a) Đơn vị có tài sản thuộc các trường hợp quy định tại khoản 1 Điều này lập hồ sơ đề nghị tiêu hủy tài sản, gửi cấp có thẩm quyền quyết định. Nội dung chủ yếu của quyết định tiêu hủy tài sản, gồm: tên đơn vị có tài sản tiêu hủy; danh mục tài sản tiêu hủy; hình thức tiêu hủy; thời hạn thực hiện tiêu hủy; trách nhiệm tổ chức thực hiện;

b) Đơn vị được giao tiêu hủy tài sản tổ chức tiêu hủy theo đúng quyết định của cấp có thẩm quyền;

c) Sau khi hoàn thành việc tiêu hủy tài sản, đơn vị có trách nhiệm ghi giảm tài sản và báo cáo theo quy định.

5. Trong trường hợp khẩn cấp cần phải tiêu hủy ngay để đảm bảo an toàn, đơn vị có tài sản báo cáo ngay về cơ quan chức năng đề nghị thời hạn phải tiêu hủy và thực hiện tiêu hủy, sau khi hoàn thành việc tiêu hủy báo cáo Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an.

6. Bảo đảm an toàn, vệ sinh và bảo vệ môi trường trong hoạt động tiêu hủy.

7. Kinh phí tiêu hủy tài sản nhà nước do ngân sách nhà nước bảo đảm.

Điều 18. Kiểm kê tài sản đặc biệt

1. Các trường hợp kiểm kê:

a) Kiểm kê định kỳ hằng năm;

b) Kiểm kê theo quyết định của cấp có thẩm quyền.

2. Khi kiểm kê nếu phát hiện thừa, thiếu tài sản thì cơ quan, đơn vị trực tiếp quản lý, sử dụng tài sản phải xác định rõ nguyên nhân, đề xuất biện pháp xử lý và điều chỉnh sổ theo dõi tài sản theo quy định của pháp luật.

3. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định cụ thể mẫu biểu kiểm kê, trình tự tổng hợp kết quả kiểm kê.

Điều 19. Báo cáo tài sản đặc biệt

1. Hàng năm đơn vị được giao quản lý, sử dụng tài sản thực hiện báo cáo tình hình quản lý, sử dụng tài sản đặc biệt theo quy định; các báo cáo này được quản lý theo chế độ tài liệu mật.

2. Trường hợp đơn vị được giao quản lý, sử dụng tài sản không thực hiện báo cáo hoặc báo cáo không đúng thời hạn, người đứng đầu đơn vị được giao quản lý, sử dụng tài sản nhà nước bị xử lý theo quy định của pháp luật và Điều lệnh quản lý bộ đội quân đội nhân dân Việt Nam, Điều lệnh công an nhân dân.

Điều 20. Công khai việc quản lý, sử dụng tài sản đặc biệt

Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định hình thức công khai, thời gian, nội dung báo cáo đối với tài sản đặc biệt, bảo đảm bí mật nhà nước theo quy định.

Điều 21. Thanh tra, kiểm tra, kiểm toán việc chấp hành chế độ quản lý, sử dụng tài sản đặc biệt

1. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định thanh tra, kiểm tra việc chấp hành chế độ quản lý, sử dụng tài sản đặc biệt.

2. Kiểm toán việc quản lý, sử dụng đối với tài sản đặc biệt thực hiện theo quy định của pháp luật kiểm toán hiện hành.

Điều 22. Quản lý, sử dụng tài sản đặc biệt tại đơn vị sự nghiệp công lập, doanh nghiệp thuộc Bộ Quốc phòng, Bộ Công an

Đơn vị sự nghiệp công lập, doanh nghiệp thuộc Bộ Quốc phòng, Bộ Công an được giao quản lý, sử dụng tài sản đặc biệt thì thực hiện theo quy định tại Chương này.

Chương III

QUẢN LÝ, SỬ DỤNG TÀI SẢN CHUYÊN DÙNG TẠI ĐƠN VỊ VŨ TRANG NHÂN DÂN

Điều 23. Đầu tư xây dựng công trình chuyên dùng

1. Nhà nước đầu tư xây dựng công trình chuyên dùng tại đơn vị vũ trang nhân dân bằng các phương thức sau đây:

a) Giao cho tổ chức có chức năng thực hiện đầu tư xây dựng;

b) Giao ngân sách cho đơn vị trực tiếp sử dụng thực hiện đầu tư xây dựng.

2. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định thành lập mới hoặc giao cho tổ chức hiện có làm chủ đầu tư xây dựng công trình chuyên dùng theo phương thức quy định tại điểm a khoản 1 Điều này.

3. Trường hợp trong khuôn viên đất thuộc doanh trại, trụ sở đóng quân, kho tàng, trường đào tạo nghiệp vụ quốc phòng, an ninh, trường bắn, thao trường, bãi tập, cơ sở giam giữ của các đơn vị vũ trang nhân dân có công trình chiến đấu, công trình nghiệp vụ an ninh thì việc đầu tư xây dựng các công trình này thực hiện theo Điều 6 Nghị định này.

Điều 24. Mua sắm tài sản chuyên dùng

1. Việc mua sắm tài sản chuyên dùng phải phù hợp với nhu cầu sử dụng và đảm bảo các yêu cầu sau đây:

a) Bảo đảm thực hiện nhiệm vụ được giao;

b) Phù hợp với tiêu chuẩn, định mức, biên chế tài sản và khả năng của ngân sách nhà nước.

2. Việc mua sắm tài sản chuyên dùng thực hiện theo một trong các phương thức sau đây:

a) Mua sắm tập trung;

b) Đơn vị được giao quản lý, sử dụng tài sản thực hiện mua sắm.

3. Kinh phí mua sắm tài sản chuyên dùng tại đơn vị vũ trang nhân dân do ngân sách nhà nước bảo đảm theo quy định của Luật Ngân sách nhà nước và pháp luật có liên quan.

4. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định mua sắm tài sản chuyên dùng tại đơn vị vũ trang nhân dân.

5. Quy chế mua sắm tài sản chuyên dùng do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định.

Điều 25. Sử dụng tài sản chuyên dùng

1. Tài sản chuyên dùng phải sử dụng đúng mục đích, công năng, biên chế tài sản, chế độ quản lý, sử dụng, bảo đảm an toàn.

2. Không sử dụng tài sản chuyên dùng vào mục đích cá nhân, cho mượn, cho thuê hoặc thực hiện các hoạt động kinh doanh khác.

Trường hợp đơn vị vũ trang nhân dân có nhu cầu sử dụng tài sản chuyên dùng của đơn vị khác để thực hiện nhiệm vụ được giao thì Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định điều động tài sản trong phạm vi quản lý của các đơn vị.

3. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định việc quản lý, sử dụng tài sản chuyên dùng.

Điều 26. Bảo quản, bảo dưỡng, sửa chữa tài sản chuyên dùng

1. Tài sản chuyên dùng tại đơn vị vũ trang nhân dân phải được bảo quản, bảo dưỡng, sửa chữa theo đúng chế độ, tiêu chuẩn, định mức kinh tế - kỹ thuật do Bộ quản lý chuyên ngành, Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định.

2. Thủ trưởng đơn vị được giao quản lý, sử dụng tài sản chuyên dùng quyết định việc bảo quản, bảo dưỡng, sửa chữa tài sản theo kế hoạch và dự toán ngân sách được giao.

3. Kinh phí bảo quản, bảo dưỡng, sửa chữa tài sản chuyên dùng được bố trí trong dự toán ngân sách nhà nước hàng năm hoặc nguồn kinh phí khác theo quy định của pháp luật. Việc lập dự toán, chấp hành và quyết toán kinh phí bảo quản, bảo dưỡng, sửa chữa tài sản chuyên dùng thực hiện theo quy định của pháp luật về ngân sách nhà nước và pháp luật có liên quan.

Điều 27. Thuê tài sản chuyên dùng

1. Đơn vị vũ trang nhân dân được thuê tài sản chuyên dùng trong trường hợp do yêu cầu nhiệm vụ mà tài sản hiện có không đáp ứng được yêu cầu.

2. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định việc thuê tài sản chuyên dùng thuộc phạm vi quản lý của các đơn vị.

3. Phương thức thuê, giá thuê tài sản chuyên dùng thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước.

4. Kinh phí thuê tài sản chuyên dùng được bố trí trong dự toán ngân sách nhà nước hằng năm hoặc nguồn kinh phí khác theo quy định của pháp luật.

Điều 28. Lập, quản lý, lưu trữ hồ sơ tài sản chuyên dùng

Việc lập, quản lý, lưu trữ hồ sơ tài sản chuyên dùng tại đơn vị vũ trang nhân dân được thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước và quy định cụ thể của Bộ Quốc phòng, Bộ Công an.

Điều 29. Hạch toán tài sản chuyên dùng

Đơn vị được giao quản lý, sử dụng tài sản chuyên dùng phải mở sổ kế toán và hạch toán tài sản theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước.

Điều 30. Thu hồi tài sản chuyên dùng

1. Việc thu hồi tài sản chuyên dùng tại đơn vị vũ trang nhân dân thực hiện theo quy định về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước, trừ các quy định về thẩm quyền thu hồi tài sản nhà nước được thực hiện theo quy định tại khoản 2 Điều này.

2. Thẩm quyền thu hồi tài sản chuyên dùng:

a) Thủ tướng Chính phủ quyết định thu hồi tài sản chuyên dùng gắn liền với đất (bao gồm cả quyền sử dụng đất) theo đề nghị của một trong các Bộ: Quốc phòng, Công an, Tài chính;

b) Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định thu hồi đối với tài sản chuyên dùng ngoài quy định tại điểm a khoản 2 Điều này.

Điều 31. Điều chuyển tài sản chuyên dùng

1. Việc điều chuyển tài sản chuyên dùng tại đơn vị vũ trang nhân dân thực hiện theo quy định về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước, trừ các quy định về thẩm quyền điều chuyển tài sản nhà nước được thực hiện theo quy định tại khoản 2 Điều này.

2. Thẩm quyền quyết định điều chuyển tài sản chuyên dùng:

a) Thủ tướng Chính phủ quyết định điều chuyển tài sản chuyên dùng tại đơn vị vũ trang nhân dân trong các trường hợp sau: giữa Bộ Quốc phòng và Bộ Công an; từ các đơn vị vũ trang nhân dân sang các cơ quan, tổ chức, đơn vị ngoài Bộ Quốc phòng, Bộ Công an theo đề nghị của một trong các cơ quan sau: Bộ Quốc phòng, Bộ Công an, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Ủy ban nhân dân cấp tỉnh có liên quan;

b) Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định điều chuyển tài sản chuyên dùng giữa các đơn vị thuộc phạm vi quản lý.

Điều 32. Bán tài sản chuyên dùng

1. Tài sản chuyên dùng được bán trong các trường hợp sau đây:

a) Đơn vị được giao quản lý, sử dụng tài sản không còn nhu cầu sử dụng hoặc giảm nhu cầu sử dụng do thay đổi biên chế tổ chức hoặc thay đổi chức năng, nhiệm vụ và các nguyên nhân khác mà không áp dụng hình thức điều chuyển tài sản;

b) Thực hiện sắp xếp lại việc quản lý, sử dụng tài sản nhà nước theo quyết định của cơ quan nhà nước có thẩm quyền;

c) Phải thay thế tài sản do yêu cầu đổi mới kỹ thuật, công nghệ theo quyết định của cơ quan nhà nước có thẩm quyền;

d) Các trường hợp khác.

2. Tài sản chuyên dùng chỉ được bán sau khi đã loại khỏi biên chế tài sản của đơn vị vũ trang nhân dân. Việc bán tài sản chuyên dùng tại đơn vị vũ trang nhân dân thực hiện theo quy định về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước, trừ các quy định về thẩm quyền bán tài sản nhà nước được thực hiện theo quy định tại khoản 3 Điều này.

3. Thẩm quyền quyết định bán tài sản chuyên dùng:

Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định bán đối với tài sản chuyên dùng; trường hợp tài sản chuyên dùng gắn liền với đất (bao gồm cả quyền sử dụng đất), trước khi bán phải làm thủ tục chuyển mục đích sử dụng đất theo quy định của pháp luật về đất đai.

4. Phương thức, trình tự, thủ tục, tổ chức bán tài sản chuyên dùng được vận dụng theo quy định về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước.

5. Số tiền thu được từ việc bán tài sản chuyên dùng tại đơn vị vũ trang nhân dân, sau khi trừ đi các chi phí hợp lý liên quan, Bộ Quốc phòng, Bộ Công an được sử dụng theo quy định của pháp luật về ngân sách nhà nước.

6. Chi phí hợp lý liên quan đến việc bán tài sản thực hiện theo khoản 7 Điều 16 Nghị định này.

Điều 33. Thanh lý tài sản chuyên dùng

1. Các trường hợp thanh lý:

a) Tài sản đã sử dụng vượt quá thời gian sử dụng theo chế độ quy định mà không thể tiếp tục sử dụng được;

b) Tài sản bị hư hỏng không thể sử dụng được hoặc việc sửa chữa không có hiệu quả;

c) Tài sản chuyên dùng gắn liền với đất phải tháo dỡ theo quyết định của cấp có thẩm quyền để giải phóng mặt bằng thực hiện dự án đầu tư, giải phóng mặt bằng theo quy hoạch và các trường hợp khác theo quy định của pháp luật.

2. Việc thanh lý tài sản chuyên dùng chỉ được thực hiện sau khi làm thủ tục loại khỏi biên chế tài sản của đơn vị vũ trang nhân dân.

3. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định thanh lý tài sản chuyên dùng thuộc phạm vi quản lý của các đơn vị.

4. Phương thức, trình tự, thủ tục, tổ chức thanh lý vận dụng theo quy định về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước.

5. Số tiền thu được từ việc thanh lý tài sản chuyên dùng thực hiện theo quy định tại khoản 5 Điều 32 Nghị định này.

6. Chi phí hợp lý liên quan đến việc thanh lý tài sản chuyên dùng, gồm:

a) Chi phí kiểm kê, đo vẽ nhà đất;

b) Chi phí phá dỡ hủy bỏ tài sản;

c) Chi phí định giá và thẩm định giá tài sản;

d) Chi phí tổ chức bán đấu giá;

đ) Các chi phí khác có liên quan.

Điều 34. Tiêu hủy tài sản chuyên dùng

Việc tiêu hủy tài sản chuyên dùng thực hiện theo quy định tại Điều 17 Nghị định này.

Điều 35. Kiểm kê tài sản chuyên dùng

Việc kiểm kê tài sản chuyên dùng thực hiện theo quy định về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước.

Điều 36. Báo cáo tài sản chuyên dùng

1. Đơn vị được giao quản lý, sử dụng tài sản thực hiện báo cáo đối với tất cả tài sản chuyên dùng được giao quản lý, sử dụng theo quy định của pháp luật về kế toán, thống kê và quy định tại Nghị định này.

2. Bộ Quốc phòng, Bộ Công an lập báo cáo, gửi Bộ Tài chính để tổng hợp báo cáo Chính phủ đối với các loại tài sản chuyên dùng sau đây:

a) Công trình chuyên dùng (bao gồm cả quyền sử dụng đất);

b) Xe ô tô thuộc tài sản chuyên dùng;

c) Tài sản chuyên dùng không thuộc phạm vi quy định tại điểm a và điểm b khoản này có nguyên giá theo sổ kế toán từ 500 triệu đồng (năm trăm triệu đồng) trở lên /01 đơn vị tài sản.

3. Báo cáo tài sản quy định tại khoản 2 Điều này, gồm:

a) Báo cáo kê khai tài sản;

b) Báo cáo tình hình quản lý, sử dụng tài sản.

4. Chế độ báo cáo tài sản chuyên dùng thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước.

5. Việc xử lý đối với các đơn vị và Thủ trưởng đơn vị được giao quản lý, sử dụng tài sản nhưng không thực hiện báo cáo hoặc báo cáo không đúng thời hạn thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước và Điều lệnh quản lý bộ đội quân đội nhân dân Việt Nam, Điều lệnh công an nhân dân.

Điều 37. Công khai việc quản lý, sử dụng tài sản chuyên dùng

1. Việc công khai mua sắm, đầu tư xây dựng, quản lý, sử dụng tài sản chuyên dùng được thực hiện thông qua các hình thức sau đây:

a) Công bố trong kỳ họp thường niên của đơn vị;

b) Thông báo bằng văn bản đến các cơ quan, tổ chức, đơn vị, cá nhân có liên quan;

c) Cung cấp thông tin theo yêu cầu của cơ quan, tổ chức và cá nhân có thẩm quyền.

2. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định cụ thể nội dung báo cáo việc quản lý, sử dụng tài sản chuyên dùng tại đơn vị vũ trang nhân dân, bảo đảm bí mật nhà nước theo quy định.

Điều 38. Thanh tra, kiểm tra, kiểm toán việc chấp hành quản lý, sử dụng tài sản chuyên dùng

Việc thanh tra, kiểm tra, kiểm toán tài sản chuyên dùng thực hiện theo quy định tại Điều 21 Nghị định này và pháp luật về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước.

Điều 39. Quản lý, sử dụng tài sản chuyên dùng tại đơn vị vũ trang nhân dân là đơn vị sự nghiệp công lập

1. Việc quản lý, sử dụng tài sản chuyên dùng tại đơn vị vũ trang nhân dân là đơn vị sự nghiệp công lập chưa tự chủ tài chính thực hiện theo quy định tại Chương này.

2. Việc quản lý, sử dụng tài sản chuyên dùng tại đơn vị vũ trang nhân dân là đơn vị sự nghiệp công lập tự chủ tài chính thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính và theo quy định tại Chương này.

Chương IV

QUẢN LÝ, SỬ DỤNG TÀI SẢN PHỤC VỤ CÔNG TÁC QUẢN LÝ TẠI ĐƠN VỊ VŨ TRANG NHÂN DÂN

Điều 40. Quản lý, sử dụng tài sản phục vụ công tác quản lý tại đơn vị vũ trang nhân dân

Tài sản phục vụ công tác quản lý tại đơn vị vũ trang nhân dân được quản lý, sử dụng theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước và các nội dung quy định tại Chương này.

Điều 41. Thẩm quyền quyết định thu hồi tài sản phục vụ công tác quản lý

Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định thu hồi đối với tài sản phục vụ công tác quản lý thuộc phạm vi quản lý.

Điều 42. Thẩm quyền quyết định điều chuyển tài sản phục vụ công tác quản lý

Thẩm quyền quyết định điều chuyển tài sản phục vụ công tác quản lý tại đơn vị vũ trang nhân dân thực hiện theo quy định tại Điều 31 Nghị định này.

Điều 43. Bán tài sản phục vụ công tác quản lý

Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định bán đối với tài sản phục vụ công tác quản lý; trường hợp tài sản phục vụ công tác quản lý gắn liền với đất (bao gồm cả quyền sử dụng đất), trước khi bán phải làm thủ tục chuyển mục đích sử dụng đất theo quy định của pháp luật về đất đai.

Điều 44. Quản lý, sử dụng tiền thu được từ bán, thanh lý tài sản phục vụ công tác quản lý

Số tiền thu được từ bán, thanh lý tài sản phục vụ công tác quản lý thực hiện theo quy định tại khoản 5 Điều 32 Nghị định này.

Điều 45. Tiêu hủy tài sản phục vụ công tác quản lý

Việc tiêu hủy tài sản phục vụ công tác quản lý thực hiện theo quy định tại Điều 17 Nghị định này.

Điều 46. Quản lý, sử dụng tài sản phục vụ công tác quản lý tại đơn vị vũ trang nhân dân là đơn vị sự nghiệp công lập

1. Việc quản lý, sử dụng tài sản phục vụ công tác quản lý tại đơn vị vũ trang nhân dân là đơn vị sự nghiệp công lập chưa tự chủ tài chính thực hiện theo quy định tại Chương này.

2. Việc quản lý, sử dụng tài sản phục vụ công tác quản lý tại đơn vị vũ trang nhân dân là đơn vị sự nghiệp công lập tự chủ tài chính thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính và theo quy định tại Chương này.

Chương V

SẮP XẾP LẠI, XỬ LÝ TÀI SẢN NHÀ NƯỚC TẠI ĐƠN VỊ VŨ TRANG NHÂN DÂN

Điều 47. Sắp xếp lại, xử lý tài sản đặc biệt

Căn cứ vào quy định tại Nghị định này, Bộ Quốc phòng, Bộ Công an tổ chức rà soát, sắp xếp lại, xử lý tài sản đặc biệt để đảm bảo việc quản lý, sử dụng tài sản đúng mục đích, biên chế tài sản, hiệu quả, tiết kiệm.

Điều 48. Sắp xếp lại, xử lý tài sản chuyên dùng và tài sản phục vụ công tác quản lý

1. Việc sắp xếp lại, xử lý tài sản chuyên dùng và tài sản phục vụ công tác quản lý tại đơn vị vũ trang nhân dân thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản tại cơ quan nhà nước.

2. Thẩm quyền quyết định phương án sắp xếp lại, xử lý tài sản chuyên dùng và tài sản phục vụ công tác quản lý tại đơn vị vũ trang nhân dân:

Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định phương án sắp xếp lại, xử lý tài sản là nhà, tài sản khác gắn liền với đất (bao gồm cả quyền sử dụng đất) trên địa bàn từng tỉnh, thành phố trực thuộc Trung ương.

Điều 49. Quản lý, sử dụng tiền thu được từ sắp xếp lại, xử lý tài sản chuyên dùng và tài sản phục vụ công tác quản lý

Thủ tướng Chính phủ quy định việc quản lý, sử dụng số tiền thu được từ bán nhà và các tài sản khác gắn liền với đất, tiền chuyển nhượng quyền sử dụng đất, tiền chuyển mục đích sử dụng đất thu được từ việc sắp xếp lại, xử lý tài sản nhà nước tại đơn vị vũ trang nhân dân.

Điều 50. Sắp xếp lại nhà khách tại đơn vị vũ trang nhân dân

1. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an có trách nhiệm sắp xếp, chuyển đổi các nhà khách thuộc đơn vị vũ trang nhân dân theo mô hình đơn vị sự nghiệp hoặc doanh nghiệp.

2. Việc sắp xếp lại nhà khách tại đơn vị vũ trang nhân dân phải hoàn thành trước ngày 31 tháng 12 năm 2010.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 51. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2010.

2. Những quy định trước đây về quản lý, sử dụng tài sản nhà nước tại đơn vị vũ trang nhân dân trái với quy định tại Nghị định này đều bãi bỏ.

Điều 52. Hướng dẫn thi hành

Bộ trưởng các Bộ: Quốc phòng, Công an, Tài chính, Xây dựng, Tài nguyên và Môi trường và Chủ tịch Ủy ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn được giao có trách nhiệm quy định và hướng dẫn thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Đã ký

Nguyễn Tấn Dũng


QD 2003 - 60 quyet dinh chuyen doi thanh cong ty me con

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 60/2003/QĐ-TTG
NGÀY 18 THÁNG 4 NĂM 2003 VỀ VIỆC THÍ ĐIỂM TỔNG CÔNG TY
CÔNG NGHIỆP TÀU THỦY VIỆT NAM SANG HOẠT ĐỘNG
THEO MÔ HÌNH CÔNG TY MẸ - CÔNG TY CON

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp Nhà nước ngày 20 tháng 4 năm 1995;

Căn cứ Luật Doanh nghiệp ngày 12 tháng 6 năm 1999;

Theo đề nghị của Hội đồng quản trị Tổng công ty Công nghiệp tàu thủy Việt Nam và ý kiến của các Bộ: Giao thông vận tải, Kế hoạch và Đầu tư, Tài chính, Nội vụ,

QUYẾT ĐỊNH:

Điều 1. Phê duyệt Đề án thí điểm Tổng công ty Công nghiệp tàu thủy Việt Nam sang hoạt động theo mô hình Công ty mẹ - công ty con với những nội dung sau:

1. Mục tiêu nhằm thí điểm đổi mới tổ chức sản xuất kinh doanh của Tổng công ty Công nghiệp tàu thủy Việt Nam, tạo điều kiện liên kết và phát huy năng lực các Doanh nghiệp thành viên để phát triển ngành công nghiệp tàu thuỷ, thúc đẩy quá trình tích tụ, tập trung vốn để từng bước hình thành Tập đoàn Công nghiệp tàu thủy của Nhà nước, kinh doanh đa ngành, trên cơ sở ngành chính là đóng mới và sửa chữa tàu biển; tạo mối quan hệ chặt chẽ và xác định rõ quyền lợi, trách nhiệm về sản phẩm, vốn và lợi ích kinh tế giữa các doanh nghiệp có tư cách pháp nhân; cung cấp tốt hơn các dịch vụ thông tin, tiếp thị, tiêu thụ, cung ứng, nghiên cứu, đào tạo cho các đơn vị tham gia liên kết, nâng cao uy tín và khả năng cạnh tranh của doanh nghiệp và sản phẩm của Tổng công ty trên thị trường.

2. Nội dung chính của Đề án:

a) Tổng công ty Công nghiệp tàu thủy Việt Nam chuyển sang hoạt động theo mô hình công ty mẹ - công ty con như sau:

- Công ty mẹ (Tổng công ty) là doanh nghiệp nhà nước, trực tiếp thực hiện các hoạt động sản xuất - kinh doanh và có vốn đầu tư ở các công ty con, chịu trách nhiệm bảo toàn và phát triển vốn Nhà nước tại Công ty và vốn đầu tư vào các công ty con, toàn quyền điều hoà phần vốn Nhà nước tại các công ty con theo Điều lệ và Quy chế tài chính thí điểm được Thủ tướng Chính phủ phê duyệt.

- Tuỳ theo đặc điểm về sản xuất - kinh doanh; quy mô, tính chất đầu tư vốn và vị trí quan trọng đối với sự phát triển của công ty mẹ, có thể hình thành các loại công ty con sau đây:

+ Công ty con là doanh nghiệp do công ty mẹ nắm giữ toàn bộ vốn Điều lệ, gồm Doanh nghiệp nhà nước hoặc Công ty trách nhiệm hữu hạn một thành viên.

+ Công ty cổ phần do công ty mẹ giữ cổ phần chi phối,

+ Công ty trách nhiệm hữu hạn từ hai thành viên trở lên do Công ty mẹ giữ tỷ lệ vốn góp chi phối.

Công ty con có tư cách pháp nhân, có tài sản, tên gọi, bộ máy quản lý riêng, tự chịu trách nhiệm dân sự trong phạm vi số tài sản của doanh nghiệp; được tổ chức và hoạt động theo các quy định của pháp luật tương ứng với hình thức pháp lý của công ty con.

b) Cơ cấu vốn Điều lệ, ngành nghề kinh doanh của Công ty mẹ và từng công ty con; tổ chức, quản lý của Công ty mẹ; quan hệ giữa Công ty mẹ với chủ sở hữu Nhà nước và với Công ty con, Công ty thành viên, đơn vị sự nghiệp được quy định trong Điều lệ tổ chức và hoạt động của Công ty mẹ.

c) Công ty mẹ có trách nhiệm kế thừa các quyền và nghĩa vụ pháp lý của Tổng công ty Công nghiệp tàu thủy Việt Nam.

Điều 2. Việc chuyển sang hoạt động theo mô hình Công ty mẹ - công ty con của Tổng công ty Công nghiệp tàu thủy Việt Nam được thực hiện như sau:

1. Giai đoạn 1 (đến hết năm 2003):

+ Thành lập Công ty mẹ bao gồm bộ máy của Tổng công ty hiện có và 10 đơn vị hạch toán phụ thuộc Tổng công ty (danh sách tại mục I, Phần A của Phụ lục).

+ Hình thành các công ty con gồm 04 Công ty trách nhiệm hữu hạn một thành viên và 02 doanh nghiệp nhà nước (danh sách tại mục II, Phần A của Phụ lục).

+ Đối với phần vốn góp của các Doanh nghiệp thành viên thuộc Tổng công ty Công nghiệp tàu thủy Việt Nam trong các Công ty cổ phần, Công ty trách nhiệm hữu hạn, Công ty liên doanh với nước ngoài Công ty mẹ là đại diện chủ sở hữu (danh sách tại mục III, Phần A của Phụ lục).

2. Giai đoạn 2: ( 2004 - 2005)

+ Chuyển 5 doanh nghiệp nhà nước thành Công ty trách nhiệm hữu hạn một thành viên (danh sách tại mục I, Phần B của Phụ lục).

+ Cổ phần hoá 21 doanh nghiệp nhà nước (danh sách tại mục II, Phần B của Phụ lục).

Điều 3. Phân giao nhiệm vụ

1. Giao Hội đồng quản trị Tổng công ty Công nghiệp tàu thủy Việt Nam:

a) Lập Đề án chuyển các doanh nghiệp nhà nước, thành viên của Tổng công ty Công nghiệp tàu thủy Việt Nam thành các Công ty trách nhiệm hữu hạn một thành viên, Công ty cổ phần; chuyển Viện Khoa học công nghệ tàu thủy thành doanh nghiệp nhà nước hoạt động khoa học công nghệ (mục 1 và 2 Điều 2 Quyết định này); Đề án đào tạo nguồn nhân lực trình độ cao đáp ứng phát triển ngành công nghiệp tàu thủy và Dự án bể thử mô hình tàu thủy thuộc Viện Khoa học công nghệ tàu thủy thành Phòng thí nghiệm quốc gia.

b) Xây dựng Điều lệ tổ chức hoạt động, Quy chế tài chính của mô hình thí điểm tổ chức Công ty mẹ - công ty con tại Tổng công ty Công nghiệp tàu thủy Việt Nam trình Chính phủ xem xét, phê duyệt.

2. Giao Bộ trưởng Bộ Giao thông vận tải: chỉ đạo xây dựng và thực hiện quy hoạch ngành công nghiệp tàu thủy Việt Nam và tập trung chỉ đạo phát triển Tổng công ty Công nghiệp tàu thủy Việt Nam thành Tập đoàn kinh tế mạnh. Phối hợp với Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp, Hội đồng quản trị Tổng công ty Công nghiệp tàu thủy Việt Nam xây dựng Đề án thí điểm Hội đồng quản trị ký hợp đồng với Tổng giám đốc ở Tổng công ty Công nghiệp tàu thủy Việt Nam trình Thủ tướng Chính phủ xem xét, quyết định.

3. Giao Bộ trưởng Bộ Giáo dục và Đào tạo: chỉ đạo Tổng công ty Công nghiệp tàu thủy Việt Nam xây dựng Đề án đào tạo nguồn nhân lực trình độ cao đáp ứng phát triển ngành công nghiệp tàu thủy thời kỳ mới.

4. Giao Bộ trưởng Bộ Khoa học - Công nghệ: chỉ đạo Tổng công ty Công nghiệp tàu thủy Việt Nam thực hiện tốt Dự án bể thử mô hình tàu thủy thuộc Viện Khoa học công nghệ tàu thủy thành Phòng thí nghiệm quốc gia.

Điều 4. Quyết định này có hiệu lực sau 15 ngày, kể từ ngày đăng công báo.

Bộ trưởng các Bộ: Giao thông vận tải, Kế hoạch và Đầu tư, Tài chính, Nội vụ, Lao động - Thương binh và Xã hội, Giáo dục và Đào tạo, Khoa học - Công nghệ, Thống đốc Ngân hàng Nhà nước Việt Nam, Hội đồng quản trị Tổng công ty Công nghiệp tàu thủy Việt Nam và các cơ quan liên quan chịu trách nhiệm thi hành Quyết định này.

PHỤ LỤC

VỀ VIỆC THÍ ĐIỂM TỔNG CÔNG TY CÔNG NGHIỆP TÀU THỦY VIỆT NAM SANG HOẠT ĐỘNG THEO MÔ HÌNH
CÔNG TY MẸ - CÔNG TY CON

(Ban hành kèm theo Quyết định số 60/2003 /QĐ-TTg
ngày 18 tháng 4 năm 2003 của Thủ tướng Chính phủ)

A- Giai đoạn I thí điểm Tổng công ty Công nghiệp tàu thủy Việt Nam sang hoạt động theo mô hình công ty mẹ - công ty con đến hết năm 2003.

I. Thành lập Công ty mẹ bao gồm: Bộ máy của Tổng công ty hiện có và 10 đơn vị hạch toán phụ thuộc Tổng công ty:

1. Công ty Công nghiệp tàu thủy và Xây dựng Sông Hồng,

2. Công ty Lắp máy và Xây dựng Vinashin,

3. Công ty Vận tải và Dịch vụ hàng hải,

4. Trung tâm Hợp tác đào tạo lao động với nước ngoài,

5. Trung tâm Công nghệ tin học,

6. Công ty Tư vấn và Thiết kế công nghiệp tàu thuỷ,

7. Công ty Công nghiệp tàu thủy Đà Nẵng,

8. Công ty Đầu tư và Thương mại giao thông vận tải,

9. Công ty Kỹ thuật công nghệ biển,

10. Công ty Kỹ thuật điều khiển và Thông tin.

II. Hình thành các công ty con: Chuyển 04 doanh nghiệp nhà nước thành Công ty trách nhiệm hữu hạn một thành viên:

1. Nhà máy đóng tàu Bạch Đằng,

2. Nhà máy sửa chữa tàu biển Phà Rừng,

3. Nhà máy đóng tàu Bến Kiền,

4. Công ty Công nghiệp tàu thuỷ Sài Gòn.

+ Giữ nguyên doanh nghiệp nhà nước: Công ty Tài chính công nghiệp tàu thuỷ.

+ Chuyển thành doanh nghiệp nhà nước hoạt động khoa học công nghệ:

Viện Khoa học công nghệ tàu thủy.

III. Doanh nghiệp thành viên thuộc Tổng công ty Công nghiệp tàu thủy Việt Nam gồm các Công ty cổ phần, Công ty trách nhiệm hữu hạn nhiều thành viên, Công ty liên doanh với nước ngoài do Công ty mẹ là đại diện chủ sở hữu:

+ Công ty mẹ giữ cổ phần chi phối hoặc vốn góp chi phối:

1. Công ty cổ phần Kỹ thuật công nghiệp tàu thủy Shintec,

2. Công ty cổ phần Xây dựng Vinashin,

3. Công ty cổ phần Đầu tư và vận tải dầu khí Vinashin,

4. Công ty cổ phần Kỹ thuật tàu công trình thủy Vinashin,

5. Công ty cổ phần Xây dựng và Phát triển cơ sở hạ tầng Vinashin,

6. Công ty cổ phần Chế biến gỗ - kinh doanh vật liệu xây dựng Vinashin,

7. Công ty cổ phần Công nghệ điện lạnh Vinashin,

8. Công ty trách nhiệm hữu hạn Khu công nghiệp Cái Lân,

9. Công ty liên doanh vận tải biển Bancan.

+ Công ty mẹ giữ cổ phần mức thấp hoặc góp vốn mức thấp:

1. Công ty cổ phần Môi trường công nghiệp tàu thủy Shintec,

2. Công ty cổ phần Bảo hiểm Thăng Long,

3. Công ty cổ phần Cảng Bến Đình - Sao Mai,

4. Ngân hàng cổ phần nhà (HAHUBANK),

5. Công ty trách nhiệm hữu hạn Nhà máy sửa chữa tàu biển Huyndai - Vinashin,

6. Công ty liên doanh Sheellgas,

7. Công ty liên doanh Visdemco.

B- Giai đoạn II thí điểm Tổng công ty Công nghiệp tàu thủy Việt Nam sang hoạt động theo mô hình công ty mẹ - công ty con (năm 2004 đến hết năm 2005).

I. Chuyển 05 DNNN thành Công ty trách nhiệm hữu hạn 01 thành viên:

1. Nhà máy đóng tàu Hạ Long,

2. Công ty Tàu thủy Nam Triệu,

3. Nhà máy đóng tàu Đà Nẵng,

4. Nhà máy đóng tàu Nha Trang ( Khánh Hoà),

5. Công ty Đóng tàu và công nghiệp hàng hải Sài Gòn.

II. Cổ phần hoá 21 doanh nghiệp nhà nước:

1. Nhà máy đóng tàu Sông Cấm,

2. Nhà máy đóng tàu Tam Bạc,

3. Công ty Công nghiệp tàu thủy Ngô Quyền,

4. Công ty Công nghiệp tàu thủy và Xây dựng Hồng Bàng,

5. Công ty Xuất nhập khẩu vật tư tàu thủy,

6. Công ty Vận tải Biển Đông,

7. Công ty Xây dựng và ứng dụng công nghệ mới,

8. Công ty Cơ khí - điện- điện tử tàu thủy,

9. Công ty Đóng tàu và Vận tải thủy Hải Dương,

10. Nhà máy đóng tàu Nam Hà,

11. Nhà máy đóng tàu Sông Lô ( tỉnh Phú Thọ),

12. Công ty Công nghiệp tàu thủy Thanh Hoá,

13. Nhà máy đóng tàu Bến Thủy,

14. Công ty Công nghiệp tàu thủy Quảng Bình,

15. Công ty Công nghiệp nông thủy sản Phú Yên,

16. Nhà máy đóng tàu 76,

17. Công ty Đóng tàu và Vận tải thủy Cần Thơ,

18. Công ty Vận tải sông biển Cần Thơ,

19. Công ty Tư vấn đầu tư và Thương mại,

20. Công ty Tư vấn thiết kế công nghiệp giao thông vận tải,

21. Công ty Điện chiếu sáng Đà Nẵng.


QD 2004 - 153 chuong trinh phat trien vn

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 153/2004/QĐ-TTG
NGÀY 17 THÁNG 8 NĂM 2004 VỀ VIỆC BAN HÀNH ĐỊNH HƯỚNG
CHIẾN LƯỢC PHÁT TRIỂN BỀN VỮNG Ở VIỆT NAM
(CHƯƠNG TRÌNH NGHỊ SỰ 21 CỦA VIỆT NAM)

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

QUYẾT ĐỊNH:

Điều 1. Ban hành Định hướng chiến lược phát triển bền vững ở Việt Nam (Chương trình nghị sự 21 của Việt Nam) nhằm phát triển bền vững đất nước trên cơ sở kết hợp chặt chẽ, hợp lý và hài hoà giữa phát triển kinh tế, phát triển xã hội và bảo vệ môi trường (văn bản kèm theo).

Định hướng chiến lược phát triển bền vững ở Việt Nam là một chiến lược khung, bao gồm những định hướng lớn làm cơ sở pháp lý để các Bộ, ngành, địa phương, các tổ chức và cá nhân có liên quan triển khai thực hiện, đồng thời thể hiện sự cam kết của Việt Nam với quốc tế.

Điều 2. Bộ trưởng Bộ Kế hoạch và Đầu tư chịu trách nhiệm tổ chức và hướng dẫn thực hiện Định hướng chiến lược phát triển bền vững ở Việt Nam.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, căn cứ vào Định hướng chiến lược về phát triển bền vững ở Việt Nam, xây dựng và thực hiện Định hướng chiến lược phát triển bền vững của Bộ, ngành và địa phương mình.

Điều 3. Quyết định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này.

ĐỊNH HƯỚNG CHIẾN LƯỢC PHÁT TRIỂN BỀN VỮNG Ở VIỆT NAM
(CHƯƠNG TRÌNH NGHỊ SỰ 21 CỦA VIỆT NAM)

(Ban hành kèm theo Quyết định số 153/2004/QĐ-TTg
ngày 17 tháng 8 năm 2004 của Thủ tướng Chính phủ)

LỜI MỞ ĐẦU

Khái niệm "phát triển bền vững" xuất hiện trong phong trào bảo vệ môi trường từ những năm đầu của thập niên 70 của thế kỷ 20. Năm 1987, trong Báo cáo "Tương lai chung của chúng ta" của Hội đồng Thế giới về Môi trường và Phát triển (WCED) của Liên hợp quốc, "phát triển bền vững" được định nghĩa "là sự phát triển đáp ứng được những yêu cầu của hiện tại, nhưng không gây trở ngại cho việc đáp ứng nhu cầu của các thế hệ mai sau".

Hội nghị Thượng đỉnh Trái đất về Môi trường và phát triển tổ chức ở Rio de Janeiro (Braxin) năm 1992 và Hội nghị Thượng đỉnh Thế giới về Phát triển bền vững tổ chức ở Johannesburg (Cộng hoà Nam Phi) năm 2002 đã xác định "phát triển bền vững" là quá trình phát triển có sự kết hợp chặt chẽ, hợp lý và hài hoà giữa 3 mặt của sự phát triển, gồm: phát triển kinh tế (nhất là tăng trưởng kinh tế), phát triển xã hội (nhất là thực hiện tiến bộ, công bằng xã hội; xoá đói giảm nghèo và giải quyết việc làm) và bảo vệ môi trường (nhất là xử lý, khắc phục ô nhiễm, phục hồi và cải thiện chất lượng môi trường; phòng chống cháy và chặt phá rừng; khai thác hợp lý và sử dụng tiết kiệm tài nguyên thiên nhiên). Tiêu chí để đánh giá sự phát triển bền vững là sự tăng trưởng kinh tế ổn định; thực hiện tốt tiến bộ và công bằng xã hội; khai thác hợp lý, sử dụng tiết kiệm tài nguyên thiên nhiên, bảo vệ và nâng cao được chất lượng môi trường sống.

Phát triển bền vững là nhu cầu cấp bách và xu thế tất yếu trong tiến trình phát triển của xã hội loài người, vì vậy đã được các quốc gia trên thế giới đồng thuận xây dựng thành Chương trình nghị sự cho từng thời kỳ phát triển của lịch sử. Tại Hội nghị Thượng đỉnh Trái đất về Môi trường và phát triển được tổ chức năm 1992 ở Rio de Janeiro (Braxin), 179 nước tham gia Hội nghị đã thông qua Tuyên bố Rio de Janeiro về môi trường và phát triển bao gồm 27 nguyên tắc cơ bản và Chương trình nghị sự 21 (Agenda 21) về các giải pháp phát triển bền vững chung cho toàn thế giới trong thế kỷ 21. Hội nghị khuyến nghị từng nước căn cứ vào điều kiện và đặc điểm cụ thể để xây dựng Chương trình nghị sự 21 ở cấp quốc gia, cấp ngành và địa phương. Mười năm sau, tại Hội nghị Thượng đỉnh Thế giới về Phát triển bền vững tổ chức năm 2002 ở Johannesburg (Cộng hoà Nam Phi), 166 nước tham gia Hội nghị đã thông qua Bản Tuyên bố Johannesburg và Bản Kế hoạch thực hiện về phát triển bền vững. Hội nghị đã khẳng định lại các nguyên tắc đã đề ra trước đây và tiếp tục cam kết thực hiện đầy đủ Chương trình nghị sự 21 về phát triển bền vững.

Từ sau Hội nghị Thượng đỉnh Trái đất về Môi trường và phát triển được tổ chức tại Rio de Janeiro (Braxin) năm 1992 đến nay đã có 113 nước trên thế giới xây dựng và thực hiện Chương trình nghị sự 21 về phát triển bền vững cấp quốc gia và 6.416 Chương trình nghị sự 21 cấp địa phương, đồng thời tại các nước này đều đã thành lập các cơ quan độc lập để triển khai thực hiện chương trình này. Các nước trong khu vực như Trung Quốc, Thái Lan, Singapore, Malaysia...đều đã xây dựng và thực hiện Chương trình nghị sự 21 về phát triển bền vững.

Chính phủ Việt Nam đã cử các đoàn cấp cao tham gia các Hội nghị nói trên và cam kết thực hiện phát triển bền vững; đã ban hành và tích cực thực hiện "Kế hoạch quốc gia về Môi trường và Phát triển bền vững giai đoạn 1991-2000" (Quyết định số 187-CT ngày 12 tháng 6 năm 1991), tạo tiền đề cho quá trình phát triển bền vững ở Việt Nam. Quan điểm phát triển bền vững đã được khẳng định trong Chỉ thị số 36-CT/TW ngày 25 tháng 6 năm 1998 của Bộ Chính trị về tăng cường công tác bảo vệ môi trường trong thời kỳ công nghiệp hoá, hiện đại hoá đất nước, trong đó nhấn mạnh: "Bảo vệ môi trường là một nội dung cơ bản không thể tách rời trong đường lối, chủ trương và kế hoạch phát triển kinh tế-xã hội của tất cả các cấp, các ngành, là cơ sở quan trọng bảo đảm phát triển bền vững, thực hiện thắng lợi sự nghiệp công nghiệp hoá, hiện đại hoá đất nước". Quan điểm phát triển bền vững đã được tái khẳng định trong các văn kiện của Đại hội đại biểu toàn quốc lần thứ IX của Đảng Cộng sản Việt Nam và trong Chiến lược phát triển kinh tế-xã hội 2001-2010 là: "Phát triển nhanh, hiệu quả và bền vững, tăng trưởng kinh tế đi đôi với thực hiện tiến bộ, công bằng xã hội và bảo vệ môi trường" và "Phát triển kinh tế-xã hội gắn chặt với bảo vệ và cải thiện môi trường, bảo đảm sự hài hoà giữa môi trường nhân tạo với môi trường thiên nhiên, giữ gìn đa dạng sinh học". Phát triển bền vững đã trở thành đường lối, quan điểm của Đảng và chính sách của Nhà nước. Để thực hiện mục tiêu phát triển bền vững, nhiều chỉ thị, nghị quyết khác của Đảng, nhiều văn bản quy phạm pháp luật của Nhà nước đã được ban hành và triển khai thực hiện; nhiều chương trình, đề tài nghiên cứu về lĩnh vực này đã được tiến hành và thu được những kết quả bước đầu; nhiều nội dung cơ bản về phát triển bền vững đã đi vào cuộc sống và dần dần trở thành xu thế tất yếu trong sự phát triển của đất nước.

Trong những năm qua, phát triển kinh tế-xã hội ở nước ta vẫn còn dựa nhiều vào việc khai thác tài nguyên thiên nhiên; năng suất lao động còn thấp; công nghệ sản xuất, mô hình tiêu dùng còn sử dụng nhiều năng lượng, nguyên liệu và thải ra nhiều chất thải. Dân số tăng nhanh, tỷ lệ hộ nghèo còn cao; các dịch vụ cơ bản về giáo dục và y tế hiện còn bất cập, các loại tệ nạn xã hội chưa được ngăn chăn triệt để...đang là những vấn đề bức xúc. Nhiều nguồn tài nguyên thiên nhiên bị khai thác cạn kiệt, sử dụng lãng phí và kém hiệu quả. Môi trường thiên nhiên ở nhiều nơi bị phá hoại nghiêm trọng, ô nhiễm và suy thoái đến mức báo động. Hệ thống chính sách và công cụ pháp luật chưa đồng bộ để có thể kết hợp một cách có hiệu quả giữa 3 mặt của sự phát triển: kinh tế, xã hội và bảo vệ môi trường. Trong các chiến lược, quy hoạch tổng thể và kế hoạch phát triển kinh tế-xã hội của đất nước cũng như của các ngành và địa phương, 3 mặt quan trọng trên đây của sự phát triển cũng chưa thực sự được kết hợp và lồng ghép chặt chẽ với nhau.

Để thực hiện mục tiêu phát triển bền vững đất nước như Nghị quyết của Đại hội Đảng toàn quốc lần thứ IX đã đề ra và thực hiện cam kết quốc tế, Chính phủ Việt Nam ban hành "Định hướng chiến lược phát triển bền vững ở Việt Nam" (Chương trình nghị sự 21 của Việt Nam).

Định hướng Chiến lược phát triển bền vững ở Việt Nam là một chiến lược khung, bao gồm những định hướng lớn làm cơ sở pháp lý để các Bộ, ngành, địa phương, các tổ chức và cá nhân có liên quan triển khai thực hiện và phối hợp hành động nhằm bảo đảm phát triển bền vững đất nước trong thế kỷ 21. Định hướng chiến lược về phát triển bền vững ở Việt Nam nêu lên những thách thức mà Việt Nam đang phải đối mặt, đề ra những chủ trương, chính sách, công cụ pháp luật và những lĩnh vực hoạt động ưu tiên cần được thực hiện để phát triển bền vững trong thế kỷ 21. Định hướng chiến lược phát triển bền vững ở Việt Nam không thay thế các chiến lược, quy hoạch tổng thể và kế hoạch hiện có, mà là căn cứ để cụ thể hóa Chiến lược phát triển kinh tế-xã hội 2001-2010, Chiến lược Bảo vệ môi trường quốc gia đến năm 2010 và định hướng đến năm 2020, xây dựng kế hoạch 5 năm 2006-2010, cũng như xây dựng chiến lược, quy hoạch tổng thể và kế hoạch phát triển của các ngành, địa phương, nhằm kết hợp chặt chẽ, hợp lý và hài hoà giữa phát triển kinh tế, thực hiện tiến bộ, công bằng xã hội và bảo vệ môi trường, bảo đảm sự phát triển bền vững đất nước. Trong quá trình triển khai, thực hiện, Định hướng chiến lược phát triển bền vững ở Việt Nam sẽ thường xuyên được xem xét để bổ sung và điều chỉnh cho phù hợp với từng giai đoạn phát triển, cập nhật những kiến thức và nhận thức mới nhằm hoàn thiện hơn nữa về con đường phát triển bền vững ở Việt Nam. Trên cơ sở hệ thống kế hoạch hóa hiện hành, Định hướng chiến lược phát triển bền vững ở Việt Nam tập trung vào những hoạt động ưu tiên cần được chọn lựa và triển khai thực hiện trong 10 năm trước mắt.

Định hướng chiến lược phát triển bền vững ở Việt Nam gồm 5 phần sau đây:

Phần 1: Phát triển bền vững-con đường tất yếu của Việt Nam.

Phần 2: Những lĩnh vực kinh tế cần ưu tiên nhằm phát triển bền vững.

Phần 3: Những lĩnh vực xã hội cần ưu tiên nhằm phát triển bền vững.

Phần 4: Những lĩnh vực sử dụng tài nguyên thiên nhiên, bảo vệ môi trường và kiểm soát ô nhiễm cần ưu tiên nhằm phát triển bền vững.

Phần 5: Tổ chức thực hiện phát triển bền vững.

PHẦN 1
PHÁT TRIỂN BỀN VỮNG-CON ĐƯỜNG TẤT YẾU CỦA VIỆT NAM

I. THỰC TRẠNG PHÁT TRIỂN BỀN VỮNG Ở VIỆT NAM
NHỮNG NĂM VỪA QUA:

1. Thành tựu:

Qua mười tám năm tiến hành công cuộc Đổi mới, Việt Nam đã đạt được những kết quả to lớn trong phát triển kinh tế-xã hội và bảo vệ môi trường.

a. Về kinh tế:

Nền kinh tế Việt Nam đã từng bước chuyển đổi từ kinh tế kế hoạch hoá tập trung sang kinh tế thị trường theo định hướng xã hội chủ nghĩa. Nền kinh tế tăng trưởng với tốc độ cao và tương đối ổn định. Trong những năm của thập kỷ 90 (thế kỷ 20), tổng sản phẩm trong nước (GDP) tăng bình quân 7,5%/ năm, GDP năm 2000 đã gấp hơn 2 lần so với năm 1990. Năm 2003 GDP tăng 7,24%, bình quân 3 năm 2001-2003, tốc độ phát triển nền kinh tế tăng trên 7,1%/năm.

Trong ngành nông nghiệp, sản xuất lương thực từ mức 19,9 triệu tấn (quy thóc) năm 1990 đã tăng lên tới trên 37 triệu tấn năm 2003; lương thực có hạt bình quân đầu người tăng từ 303 kg năm 1990 lên 462 kg năm 2003, không những bảo đảm an ninh lương thực vững chắc cho đất nước mà còn đưa Việt Nam vào danh sách những nước xuất khẩu gạo hàng đầu của thế giới. Nhờ bảo đảm an ninh lương thực, các cây nông nghiệp hàng hoá và chăn nuôi có điều kiện phát triển. Gạo, cà phê, cao su, hạt điều, chè, lạc, rau quả, thịt lợn, thuỷ hải sản đã trở thành những mặt hàng nông sản xuất khẩu quan trọng của Việt Nam.

Công nghiệp đã được cơ cấu lại và dần dần tăng trưởng ổn định. Tốc độ tăng bình quân hàng năm trong mười năm qua đạt mức 13,6%; trong đó khu vực quốc doanh tăng 11,4%, khu vực ngoài quốc doanh tăng 11,4% và khu vực có vốn đầu tư nước ngoài tăng 22,5%. Tính theo giá trị sản xuất, quy mô sản xuất công nghiệp năm 2000 đã gấp 3,6 lần năm 1990. Trong 3 năm 2001-2003 công nghiệp tiếp tục phát triển khá, giá trị sản xuất tăng 15%, trong đó công nghiệp quốc doanh tăng 12,1%/năm, công nghiệp ngoài quốc doanh tăng 19,8%/năm và công nghiệp có vốn đầu tư nước ngoài tăng 15,6%.

Các ngành dịch vụ đã được mở rộng và chất lượng phục vụ đã được nâng lên, đáp ứng nhu cầu tăng trưởng kinh tế và phục vụ đời sống dân cư. Giá trị sản xuất các ngành dịch vụ bình quân 10 năm (1990-2000) tăng 8,2%, bình quân 3 năm (2001-2003) tăng trên 7%. Thị trường trong nước đã thông thoáng hơn với sự tham gia của nhiều thành phần kinh tế. Giá trị hàng hoá bán ra trên thị trường trong nước năm 2000 đạt gấp 12,3 lần so với năm 1990. Trong 3 năm (2001-2003) thị trường trong nước càng trở nên sôi động, tổng mức lưu chuyển hàng hoá trên thị trường tăng bình quân hàng năm trên 12%.

Cơ sở hạ tầng giao thông vận tải phát triển nhanh, đáp ứng khá tốt cho yêu cầu phát triển kinh tế-xã hội. Giá trị dịch vụ vận tải, kho tàng, thông tin liên lạc tăng 1,8 lần.

Du lịch đã có bước phát triển khá, nhiều trung tâm du lịch được nâng cấp, trùng tu, cải tạo, các loại hình du lịch phát triển đa dạng, đặc biệt trong những năm gần đây đã tập trung khai thác nâng cao giá trị nhân văn và bản sắc văn hoá dân tộc trong các tuyến du lịch, làm cho du lịch càng thêm phong phú, hấp dẫn khách du lịch trong và ngoài nước.

Dịch vụ bưu chính viễn thông phát triển nhanh, mạng lưới viễn thông trong nước đã được hiện đại hoá về cơ bản. Nhiều phương tiện thông tin hiện đại đạt tiêu chuẩn quốc tế đã được phát triển, bước đầu đáp ứng nhu cầu thông tin, giao dịch thương mại và hội nhập kinh tế quốc tế của đất nước. Đã hình thành thị trường dịch vụ bảo hiểm với sự tham gia của các doanh nghiệp thuộc các thành phần kinh tế trong và ngoài nước. Dịch vụ tài chính, ngân hàng có những đổi mới quan trọng. Các dịch vụ khác như tư vấn pháp luật, khoa học và công nghệ, giáo dục và đào tạo, y tế...đã bắt đầu phát triển.

Do sản xuất phát triển và thực hiện các chính sách điều tiết tài chính, tiền tệ có hiệu quả, môi trường kinh tế vĩ mô đã ổn định, tạo điều kiện cho thu hút đầu tư và nâng cao mức sống nhân dân.

b. Về xã hội:

Việt Nam đã đạt được nhiều thành tựu quan trọng về phát triển xã hội. Đầu tư của Nhà nước cho các lĩnh vực xã hội ngày càng tăng, hiện chiếm trên 25% vốn ngân sách nhà nước, trong đó đặc biệt ưu tiên đầu tư cho xóa đói giảm nghèo, giải quyết việc làm, giáo dục-đào tạo, dạy nghề, y tế, chăm sóc sức khoẻ nhân dân, phòng chống các tệ nạn xã hội, khoa học-công nghệ, bảo vệ môi trường cũng như các dịch vụ xã hội cơ bản khác.

Một hệ thống luật pháp đã được ban hành đáp ứng được đòi hỏi của thực tiễn và phù hợp hơn với yêu cầu đổi mới của đất nước trong tình hình mới như Bộ Luật dân sự; Bộ Luật lao động; Luật bảo vệ sức khoẻ nhân dân; Luật bảo vệ, chăm sóc và giáo dục trẻ em; Luật bảo vệ môi trường; Luật giáo dục; Luật khoa học và công nghệ; Pháp lệnh ưu đãi người có công, Pháp lệnh người tàn tật, Luật bảo hiểm...

Nhiều chương trình mục tiêu quốc gia về phát triển xã hội đã, đang được triển khai thực hiện và đạt hiệu quả xã hội cao. Bảy chương trình mục tiêu quốc gia giai đoạn 1998 - 2000 về: xóa đói giảm nghèo; giải quyết việc làm; dân số và kế hoạch hoá gia đình; phòng chống HIV/AIDS; thanh toán một số bệnh xã hội và bệnh dịch nguy hiểm; nước sạch và vệ sinh môi trường nông thôn; xây dựng lực lượng vận động viên tài năng và các trung tâm thể thao trọng điểm; phòng, chống tội phạm cũng như một số chương trình mục tiêu khác về: phát triển kinh tế - xã hội các xã đặc biệt khó khăn miền núi và vùng sâu, vùng xa; tiêm chủng mở rộng cho trẻ em; xóa mù chữ và phổ cập tiểu học; phòng chống các tệ nạn xã hội...đã được triển khai thực hiện và đạt hiệu quả tốt về mặt xã hội. Các quỹ quốc gia về xóa đói giảm nghèo, hỗ trợ tạo việc làm, quỹ đền ơn đáp nghĩa, quỹ tình thương, quỹ hỗ trợ trẻ em nghèo vượt khó...đã được thành lập và hoạt động có hiệu quả. Giai đoạn 2001 - 2005 có 6 chương trình mục tiêu quốc gia về: xoá đói giảm nghèo và việc làm; nước sạch và vệ sinh môi trường nông thôn; dân số và kế hoạch hoá gia đình; phòng, chống một số bệnh xã hội, bệnh dịch nguy hiểm và HIV/AIDS; văn hoá; giáo dục và đào tạo đã được phê duyệt, đang tích cực triển khai thực hiện và đạt được những kết qủa ban đầu về mặt xã hội đáng khích lệ.

Đời sống nhân dân ở cả thành thị và nông thôn đã được cải thiện rõ rệt. Công cuộc xóa đói giảm nghèo đạt được những thành tựu được dư luận trong nước và thế giới đánh giá cao. Tỷ lệ hộ nghèo đói trong cả nước tính theo chuẩn nghèo quốc gia giảm từ 30% năm 1992 xuống còn 10% năm 2000 (theo chuẩn cũ), bình quân mỗi năm giảm được gần 300 nghìn hộ. Tính theo chuẩn mới thì đến năm 2003 tỷ lệ hộ nghèo còn khoảng 11%. Tính theo chuẩn nghèo có thể so sánh quốc tế của Điều tra mức sống dân cư 1993 và 1998, thì tỷ lệ nghèo chung đã giảm từ 58% năm 1993 xuống 37% năm 1998 và tỷ lệ nghèo lương thực giảm từ 25% xuống còn 15%. Từ năm 1991 đến năm 2000, số người có việc làm tăng từ 30,9 triệu lên 40,6 triệu người, bình quân mỗi năm tăng thêm khoảng 2,9%. Mỗi năm có khoảng 1,2 triệu chỗ làm việc mới được tạo ra.

Đến năm 2000, cả nước đạt tiêu chuẩn quốc gia về xóa mù chữ và phổ cập giáo dục tiểu học, trên 90% dân cư được tiếp cận với dịch vụ y tế, 60% số hộ gia đình có nước sạch, sóng truyền hình đã phủ 85%, sóng phát thanh phủ 95% diện tích cả nước.

Các chỉ tiêu xã hội được cải thiện hơn rất nhiều. Chỉ số phát triển con người (HDI) của Việt Nam đã tăng từ 0,611 năm 1992 lên 0,682 năm 1999. Xếp hạng HDI trong số 162 nước, Việt Nam đứng thứ 120 năm 1992; thứ 101 năm 1999 và thứ 109 trên 175 nước vào năm 2003. So với một số nước có tổng sản phẩm trong nước-GDP trên đầu người tương đương, thì HDI của Việt Nam cao hơn đáng kể. Về chỉ số phát triển giới (GDI), năm 2003 Việt Nam được xếp thứ 89 trong trong tổng số 144 nước. Phụ nữ chiếm 26% tổng số đại biểu Quốc hội, là một trong 15 nước có tỷ lệ nữ cao nhất trong cơ quan quyền lực của Nhà nước.

c. Về sử dụng tài nguyên thiên nhiên và bảo vệ môi trường:

Việt Nam đã có nhiều nỗ lực nhằm khắc phục những hậu quả môi trường do chiến tranh để lại. Nhiều chính sách quan trọng về quản lý, sử dụng tài nguyên thiên nhiên và bảo vệ môi trường đã được xây dựng và thực hiện trong những năm gần đây. Hệ thống quản lý nhà nước về bảo vệ môi trường đã được hình thành ở cấp Trung ương và địa phương. Công tác quản lý môi trường, giáo dục ý thức và trách nhiệm bảo vệ môi trường cho mọi tổ chức, cá nhân ngày càng được mở rộng và nâng cao chất lượng. Công tác giáo dục và truyền thông về môi trường đang được đẩy mạnh. Nội dung bảo vệ môi trường đã được đưa vào giảng dạy ở tất cả các cấp học trong hệ thống giáo dục quốc dân.

Việc thực hiện những chính sách trên đã góp phần tăng cường quản lý, khai thác hợp lý và sử dụng tiết kiệm tài nguyên thiên nhiên; phòng ngừa, ngăn chặn ô nhiễm, suy thoái và sự cố môi trường; phục hồi và cải thiện một cách rõ rệt chất lượng môi trường sinh thái ở một số vùng.

2. Những tồn tại chủ yếu:

Bên cạnh những thành tựu nói trên, trong kế hoạch phát triển kinh tế-xã hội của đất nước, ngành và địa phương, tính bền vững của sự phát triển vẫn chưa được quan tâm đúng mức và vẫn còn một số tồn tại chủ yếu sau đây:

a. Về nhận thức:

Quan điểm phát triển bền vững chưa được thể hiện một cách rõ rệt và nhất quán qua hệ thống chính sách và các công cụ điều tiết của Nhà nước. Các chính sách kinh tế-xã hội còn thiên về tăng trưởng nhanh kinh tế và ổn định xã hội, mà chưa quan tâm đầy đủ, đúng mức đến tính bền vững khi khai thác và sử dụng tài nguyên thiên nhiên và bảo vệ môi trường. Mặt khác, các chính sách bảo vệ môi trường lại chú trọng việc giải quyết các sự cố môi trường, phục hồi suy thoái và cải thiện chất lượng môi trường, mà chưa định hướng phát triển lâu dài nhằm đáp ứng những nhu cầu tương lai của xã hội. Quá trình lập quy hoạch và kế hoạch phát triển kinh tế-xã hội và quá trình xây dựng chính sách bảo vệ môi trường còn chưa được kết hợp chặt chẽ, lồng ghép hợp lý với nhau. Cơ chế quản lý và giám sát sự phát triển bền vững chưa được thiết lập rõ ràng và có hiệu lực.

b. Về kinh tế:

Nguồn lực phát triển còn thấp nên những yêu cầu về phát triển bền vững ít có đủ điều kiện vật chất để thực hiện. Đầu tư được tập trung chủ yếu cho những công trình mang lại lợi ích trực tiếp, còn rất ít đầu tư cho tái tạo các nguồn tài nguyên thiên nhiên và bảo vệ môi trường.

Số nợ hiện nay của Việt Nam so với các nước khác chưa thuộc loại cao và chưa tới giới hạn nguy hiểm, song nó đang tăng lên nhanh chóng và sẽ có nguy cơ đe doạ tính bền vững của sự phát triển trong tương lai, nhất là khi vốn vay chưa được sử dụng có hiệu quả. Mức độ chế biến, chế tác nguyên vật liệu trong nền kinh tế Việt Nam còn rất thấp và mức độ chi phí nguyên, nhiên, vật liệu cho một đơn vị giá trị sản phẩm còn cao; sản phẩm tiêu dùng trong nước cũng như xuất khẩu phần lớn là sản phẩm thô; sự tăng trưởng kinh tế chủ yếu là theo chiều rộng...trong khi đó những nguồn tài nguyên thiên nhiên chỉ có hạn và đã bị khai thác đến mức tới hạn.

Xu hướng giảm giá các sản phẩm thô trên thị trường thế giới gây ra nhiều khó khăn cho tăng trưởng nông nghiệp ở Việt Nam. Với cơ cấu sản xuất như hiện nay, để đạt được một giá trị thu nhập như cũ từ thị trường thế giới, Việt Nam đã phải bán đi một số lượng hàng hoá hiện vật nhiều hơn trước.

Các mục tiêu phát triển của các ngành có sử dụng tài nguyên thiên nhiên còn mâu thuẫn nhau và chưa được kết hợp một cách thoả đáng. Các cấp chính quyền ở cả Trung ương và địa phương chưa quản lý có hiệu quả việc sử dụng tài nguyên thiên nhiên và bảo vệ môi trường.

c. Về xã hội:

Sức ép về dân số tiếp tục gia tăng, tình trạng thiếu việc làm ngày một bức xúc, tỷ lệ hộ nghèo còn cao vẫn là những trở ngại lớn đối với sự phát triển bền vững. Chất lượng nguồn nhân lực còn thấp. Số lượng và chất lượng lao động kỹ thuật (về cơ cấu ngành nghề, kỹ năng, trình độ) chưa đáp ứng được yêu cầu của thị trường lao động.

Khoảng cách giàu nghèo và phân tầng xã hội có xu hướng gia tăng nhanh chóng trong nền kinh tế thị trường. Mô hình tiêu dùng của dân cư đang diễn biến theo truyền thống của các quốc gia phát triển, tiêu tốn nhiều nguyên vật liệu, năng lượng và thải ra nhiều chất thải và chất độc hại. Mô hình tiêu dùng này đã, đang và sẽ tiếp tục làm cho môi trường tự nhiên bị quá tải bởi lượng chất thải và sự khai thác quá mức.

Một số tệ nạn xã hội như nghiện hút, mại dâm, căn bệnh thế kỷ HIV/AIDS, tham nhũng còn chưa được ngăn chặn có hiệu quả, gây thất thoát và tốn kém các nguồn của cải, tạo ra nguy cơ mất ổn định xã hội và phá hoại sự cân đối sinh thái.

d. Về sử dụng tài nguyên thiên nhiên và bảo vệ môi trường:

Do chú trọng vào phát triển kinh tế, nhất là tăng trưởng GDP, ít chú ý tới hệ thống thiên nhiên, nên hiện tượng khai thác bừa bãi và sử dụng lãng phí tài nguyên thiên nhiên, gây nên suy thoái môi trường và làm mất cân đối các hệ sinh thái đang diễn ra phổ biến. Một số cơ sở sản xuất, kinh doanh, dịch vụ, bệnh viện?gây ô nhiễm môi trường nghiêm trọng. Quá trình đô thị hoá tăng lên nhanh chóng kéo theo sự khai thác quá mức nguồn nước ngầm, ô nhiễm nguồn nước mặt, không khí và ứ đọng chất thải rắn. Đặc biệt, các khu vực giàu đa dạng sinh học, rừng, môi trường biển và ven biển chưa được chú ý bảo vệ, đang bị khai thác quá mức.

Tuy các hoạt động bảo vệ môi trường đã có những bước tiến bộ đáng kể, nhưng mức độ ô nhiễm, sự suy thoái và suy giảm chất lượng môi trường vẫn tiếp tục gia tăng. Điều này chứng tỏ năng lực và hiệu quả hoạt động của bộ máy làm công tác bảo vệ môi trường chưa đáp ứng được yêu cầu của phát triển bền vững.

Công tác bảo vệ môi trường có tính liên ngành, liên vùng, liên quốc gia và toàn cầu, cần phải được tiến hành từ cấp cơ sở phường xã, quận huyện. Chúng ta còn thiếu phương thức quản lý tổng hợp môi trường ở cấp vùng, liên vùng và liên ngành, trong khi đó lại có sự chồng chéo chức năng, nhiệm vụ giữa các cấp, các ngành trong công tác bảo vệ môi trường. Quản lý nhà nước về môi trường mới được thực hiện ở cấp Trung ương, ngành, tỉnh, chưa hoặc có rất ít ở cấp quận huyện và chưa có ở cấp phường xã. Một số quy hoạch phát triển kinh tế-xã hội vùng đã được xây dựng, song chưa có cơ chế bắt buộc các địa phương và các ngành tham gia khi xây dựng và thực hiện quy hoạch này.

II. NHỮNG MỤC TIÊU, QUAN ĐIỂM, NGUYÊN TẮC CHÍNH VÀ
HOẠT ĐỘNG ƯU TIÊN ĐỂ PHÁT TRIỂN BỀN VỮNG Ở VIỆT NAM:

1. Mục tiêu:

Mục tiêu tổng quát trong Chiến lược phát triển kinh tế-xã hội 2001-2010 của Đại hội đại biểu toàn quốc Đảng Cộng sản Việt Nam lần thứ IX là: "Đưa đất nước ra khỏi tình trạng kém phát triển; nâng cao rõ rệt đời sống vật chất, văn hoá, tinh thần của nhân dân; tạo nền tảng để đến năm 2020 Việt Nam cơ bản trở thành một nước công nghiệp. Nguồn lực con người, năng lực khoa học và công nghệ, kết cấu hạ tầng, tiềm lực kinh tế, quốc phòng, an ninh được tăng cường; thể chế kinh tế thị trường định hướng xã hội chủ nghĩa được hình thành về cơ bản; vị thế của đất nước trên trường quốc tế được nâng cao". Quan điểm phát triển trong Chiến lược trên được khẳng định : "Phát triển nhanh, hiệu quả và bền vững, tăng trưởng kinh tế đi đôi với thực hiện tiến bộ, công bằng xã hội và bảo vệ môi trường"; "Phát triển kinh tế-xã hội gắn chặt với bảo vệ và cải thiện môi trường, bảo đảm sự hài hoà giữa môi trường nhân tạo với môi trường thiên nhiên, giữ gìn đa dạng sinh học".

Mục tiêu tổng quát của phát triển bền vững là đạt được sự đầy đủ về vật chất, sự giàu có về tinh thần và văn hóa, sự bình đẳng của các công dân và sự đồng thuận của xã hội, sự hài hòa giữa con người và tự nhiên; phát triển phải kết hợp chặt chẽ, hợp lý và hài hoà được ba mặt là phát triển kinh tế, phát triển xã hội và bảo vệ môi trường.

Mục tiêu phát triển bền vững về kinh tế là đạt được sự tăng trưởng ổn định với cơ cấu kinh tế hợp lý, đáp ứng được yêu cầu nâng cao đời sống của nhân dân, tránh được sự suy thoái hoặc đình trệ trong tương lai, tránh để lại gánh nặng nợ nần lớn cho các thế hệ mai sau.

Mục tiêu phát triển bền vững về xã hội là đạt được kết quả cao trong việc thực hiện tiến bộ và công bằng xã hội, bảo đảm chế độ dinh dưỡng và chất lượng chăm sóc sức khoẻ nhân dân ngày càng được nâng cao, mọi người đều có cơ hội được học hành và có việc làm, giảm tình trạng đói nghèo và hạn chế khoảng cách giàu nghèo giữa các tầng lớp và nhóm xã hội, giảm các tệ nạn xã hội, nâng cao mức độ công bằng về quyền lợi và nghĩa vụ giữa các thành viên và giữa các thế hệ trong một xã hội, duy trì và phát huy được tính đa dạng và bản sắc văn hoá dân tộc, không ngừng nâng cao trình độ văn minh về đời sống vật chất và tinh thần.

Mục tiêu của phát triển bền vững về môi trường là khai thác hợp lý, sử dụng tiết kiệm và có hiệu quả tài nguyên thiên nhiên; phòng ngừa, ngăn chặn, xử lý và kiểm soát có hiệu quả ô nhiễm môi trường, bảo vệ tốt môi trường sống; bảo vệ được các vườn quốc gia, khu bảo tồn thiên nhiên, khu dự trữ sinh quyển và bảo tồn sự đa dạng sinh học; khắc phục suy thoái và cải thiện chất lượng môi trường.

2. Những nguyên tắc chính:

Để đạt được mục tiêu nêu trên, trong quá trình phát triển chúng ta cần thực hiện những nguyên tắc chính sau đây:

Thứ nhất, con người là trung tâm của phát triển bền vững. Đáp ứng ngày càng đầy đủ hơn nhu cầu vật chất và tinh thần của mọi tầng lớp nhân dân, xây dựng đất nước giàu mạnh, xã hội công bằng, dân chủ và văn minh là nguyên tắc quán triệt nhất quán trong mọi giai đoạn phát triển.

Thứ hai, coi phát triển kinh tế là nhiệm vụ trung tâm của giai đoạn phát triển sắp tới, bảo đảm an ninh lương thực, năng lượng để phát triển bền vững, bảo đảm vệ sinh và an toàn thực phẩm cho nhân dân; kết hợp chặt chẽ, hợp lý và hài hòa với phát triển xã hội; khai thác hợp lý, sử dụng tiết kiệm và hiệu quả tài nguyên thiên nhiên trong giới hạn cho phép về mặt sinh thái và bảo vệ môi trường lâu bền. Từng bước thực hiện nguyên tắc "mọi mặt: kinh tế, xã hội và môi trường đều cùng có lợi".

Thứ ba, bảo vệ và cải thiện chất lượng môi trường phải được coi là một yếu tố không thể tách rời của quá trình phát triển. Tích cực và chủ động phòng ngừa, ngăn chặn những tác động xấu đối với môi trường do hoạt động của con người gây ra. Cần áp dụng rộng rãi nguyên tắc "người gây thiệt hại đối với tài nguyên và môi trường thì phải bồi hoàn". Xây dựng hệ thống pháp luật đồng bộ và có hiệu lực về công tác bảo vệ môi trường; chủ động gắn kết và có chế tài bắt buộc lồng ghép yêu cầu bảo vệ môi trường trong việc lập quy hoạch, kế hoạch, chưương trình và dự án phát triển kinh tế-xã hội, coi yêu cầu về bảo vệ môi trường là một tiêu chí quan trọng trong đánh giá phát triển bền vững.

Thứ tư, quá trình phát triển phải bảo đảm đáp ứng một cách công bằng nhu cầu của thế hệ hiện tại và không gây trở ngại tới cuộc sống của các thế hệ tương lai. Tạo lập điều kiện để mọi người và mọi cộng đồng trong xã hội có cơ hội bình đẳng để phát triển, được tiếp cận tới những nguồn lực chung và được phân phối công bằng những lợi ích công cộng, tạo ra những nền tảng vật chất, tri thức và văn hoá tốt đẹp cho những thế hệ mai sau, sử dụng tiết kiệm những tài nguyên không thể tái tạo lại được, gìn giữ và cải thiện môi trường sống, phát triển hệ thống sản xuất sạch và thân thiện với môi trường; xây dựng lối sống lành mạnh, hài hoà, gần gũi và yêu quý thiên nhiên.

Thứ năm, khoa học và công nghệ là nền tảng và động lực cho công nghiệp hóa, hiện đại hóa, thúc đẩy phát triển nhanh, mạnh và bền vững đất nước. Công nghệ hiện đại, sạch và thân thiện với môi trường cần được ưu tiên sử dụng rộng rãi trong các ngành sản xuất, trước mắt cần được đẩy mạnh sử dụng ở những ngành và lĩnh vực sản xuất có tác dụng lan truyền mạnh, có khả năng thúc đẩy sự phát triển của nhiều ngành và lĩnh vực sản xuất khác.

Thứ sáu, phát triển bền vững là sự nghiệp của toàn Đảng, các cấp chính quyền, các bộ, ngành và địa phương; của các cơ quan, doanh nghiệp, đoàn thể xã hội, các cộng đồng dân cư và mọi người dân. Phải huy động tối đa sự tham gia của mọi người có liên quan trong việc lựa chọn các quyết định về phát triển kinh tế, xã hội và bảo vệ môi trường ở địa phương và trên quy mô cả nước. Bảo đảm cho nhân dân có khả năng tiếp cận thông tin và nâng cao vai trò của các tầng lớp nhân dân, đặc biệt của phụ nữ, thanh niên, đồng bào các dân tộc ít người trong việc đóng góp vào quá trình ra quyết định về các dự án đầu tư phát triển lớn, lâu dài của đất nước.

Thứ bảy, g ắn chặt việc xây dựng nền kinh tế độc lập tự chủ với chủ động hội nhập kinh tế quốc tế để phát triển bền vững đất nước. Phát triển các quan hệ song phương và đa phương, thực hiện các cam kết quốc tế và khu vực; tiếp thu có chọn lọc những tiến bộ khoa học công nghệ, tăng cường hợp tác quốc tế để phát triển bền vững. Chú trọng phát huy lợi thế, nâng cao chất lượng, hiệu quả, năng lực cạnh tranh. Chủ động phòng ngừa, ngăn chặn những tác động xấu đối với môi trường do quá trình toàn cầu hóa và hội nhập kinh tế quốc tế gây ra.

Thứ tám, kết hợp chặt chẽ giữa phát triển kinh tế, phát triển xã hội và bảo vệ môi trường với bảo đảm quốc phòng, an ninh và trật tự an toàn xã hội.

3. Những lĩnh vực hoạt động cần ưu tiên:

a. Về lĩnh vực kinh tế:

- Duy trì tăng trưởng kinh tế nhanh và ổn định trên cơ sở nâng cao không ngừng tính hiệu quả, hàm lượng khoa học-công nghệ và sử dụng tiết kiệm tài nguyên thiên nhiên và cải thiện môi trường.

- Thay đổi mô hình và công nghệ sản xuất, mô hình tiêu dùng theo hướng sạch hơn và thân thiện với môi trường, dựa trên cơ sở sử dụng tiết kiệm các nguồn tài nguyên không tái tạo lại được, giảm tối đa chất thải độc hại và khó phân huỷ, duy trì lối sống của cá nhân và xã hội hài hòa và gần gũi với thiên nhiên.

- Thực hiện quá trình "công nghiệp hóa sạch", nghĩa là ngay từ ban đầu phải quy hoạch sự phát triển công nghiệp với cơ cấu ngành nghề, công nghệ, thiết bị bảo đảm nguyên tắc thân thiện với môi trường; tích cực ngăn ngừa và xử lý ô nhiễm công nghiệp, xây dựng nền "công nghiệp xanh".

- Phát triển nông nghiệp và nông thôn bền vững. Trong khi phát triển sản xuất ngày càng nhiều hàng hóa theo yêu cầu của thị trường, phải bảo đảm vệ sinh, an toàn thực phẩm, bảo tồn và phát triển được các nguồn tài nguyên: đất, nước, không khí, rừng và đa dạng sinh học.

- Phát triển bền vững vùng và xây dựng các cộng đồng địa phương phát triển bền vững.

b. Về lĩnh vực xã hội:

- Tập trung nỗ lực để xóa đói, giảm nghèo, tạo thêm việc làm; tạo lập cơ hội bình đẳng để mọi người được tham gia các hoạt động xã hội, văn hoá, chính trị, phát triển kinh tế và bảo vệ môi trường.

- Tiếp tục hạ thấp tỷ lệ gia tăng dân số, giảm bớt sức ép của sự gia tăng dân số đối với các lĩnh vực tạo việc làm, y tế và chăm sóc sức khỏe nhân dân, giáo dục và đào tạo nghề nghiệp, bảo vệ môi trường sinh thái.

- Định hướng quá trình đô thị hóa và di dân nhằm phát triển bền vững các đô thị; phân bố hợp lý dân cư và lực lượng lao động theo vùng, bảo đảm sự phát triển kinh tế, xã hội và bảo vệ môi trường bền vững ở các địa phương.

- Nâng cao chất lượng giáo dục để nâng cao dân trí, trình độ nghề nghiệp thích hợp với yêu cầu của sự nghiệp phát triển đất nước.

- Phát triển về số lượng và nâng cao chất lượng các dịch vụ y tế và chăm sóc sức khỏe nhân dân, cải thiện các điều kiện lao động và vệ sinh môi trường sống.

c. Về lĩnh vực tài nguyên-môi trường:

- Chống thoái hóa, sử dụng hiệu quả và bền vững tài nguyên đất.

- Bảo vệ môi trường nước và sử dụng bền vững tài nguyên nước.

- Khai thác hợp lý và sử dụng tiết kiệm, bền vững tài nguyên khoáng sản.

- Bảo vệ môi trường biển, ven biển, hải đảo và phát triển tài nguyên biển.

- Bảo vệ và phát triển rừng.

- Giảm ô nhiễm không khí ở các đô thị và khu công nghiệp.

- Quản lý có hiệu quả chất thải rắn và chất thải nguy hại.

- Bảo tồn đa dạng sinh học.

- Giảm nhẹ biến đổi khí hậu và hạn chế những ảnh hưởng có hại của biến đổi khí hậu góp phần phòng, chống thiên tai.

PHẦN 2
NHỮNG LĨNH VỰC KINH TẾ CẦN ƯU TIÊN
NHẰM PHÁT TRIỂN BỀN VỮNG

I. DUY TRÌ TĂNG TRƯỞNG KINH TẾ NHANH VÀ BỀN VỮNG:

Trong 10 năm đầu của thế kỷ 21, Chiến lược phát triển kinh tế-xã hội 2001-2010 đã nêu quan điểm là phải phát triển kinh tế nhanh, hiệu quả và bền vững, GDP năm 2010 phải tăng gấp đôi năm 2000.

Để có thể duy trì lâu dài một tốc độ tăng trưởng kinh tế tương đối nhanh, ổn định và bền vững, chúng ta cần thực hiện một số định hướng chính sau đây:

1. Tiếp tục đẩy mạnh đổi mới kinh tế nhằm hình thành và hoàn thiện cơ chế kinh tế thị trường theo định hướng xã hội chủ nghĩa, bao gồm:

- Tiếp tục hoàn thiện một số chính sách vĩ mô nhằm tạo ra môi trường kinh doanh bình đẳng, có hiệu quả, thúc đẩy cạnh tranh và tạo lòng tin để các doanh nghiệp và nhân dân bỏ vốn đầu tư phát triển sản xuất. Khuyến khích kinh tế tập thể và tư nhân phát triển lâu dài. Tiếp tục đổi mới, phát triển và nâng cao hiệu quả sản xuất của doanh nghiệp nhà nước. Tích cực thu hút đầu tư nước ngoài.

- Duy trì sự ổn định của môi trường kinh tế vĩ mô bằng cách hoàn thiện các chính sách tài chính, cân đối ngân sách, ổn định tiền tệ, kiểm soát lạm phát.

- Đẩy mạnh quá trình chủ động hội nhập kinh tế quốc tế và tự do hoá thương mại.

- Đẩy mạnh cải cách hành chính nhằm từng bước hình thành nền hành chính có hiệu lực, trong sạch, có đầy đủ năng lực đáp ứng nhu cầu của phát triển bền vững. Phát huy dân chủ, giữ vững kỷ luật, kỷ cương, tăng cường pháp chế. Xây dựng đội ngũ cán bộ, công chức có năng lực và đạo đức tốt.

2. Chuyển nền kinh tế từ tăng trưởng chủ yếu theo chiều rộng sang phát triển chủ yếu theo chiều sâu trên cơ sở sử dụng có hiệu quả các thành tựu khoa học và công nghệ tiên tiến để tăng năng suất lao động và nâng cao sức cạnh tranh của các sản phẩm hàng hoá và dịch vụ, nâng cao hiệu quả của nền kinh tế nói chung và hiệu quả của vốn đầu tư nói riêng.

3. Chuyển nền kinh tế từ khai thác và sử dụng tài nguyên dưới dạng thô sang chế biến tinh xảo hơn, nâng cao giá trị gia tăng từ mỗi một đơn vị tài nguyên được khai thác. Chuyển dần sự tham gia thị trường quốc tế bằng những sản phẩm thô sang dạng các sản phẩm chế biến tinh và dịch vụ. Chú trọng nâng cao hàm lượng khoa học, công nghệ của sản phẩm hàng hoá và dịch vụ.

4. Triệt để tiết kiệm các nguồn lực trong phát triển, sử dụng có hiệu quả nguồn tài nguyên khan hiếm và hạn chế tiêu dùng lấn vào phần của các thế hệ mai sau.

5. Xây dựng hệ thống hạch toán kinh tế môi trường. Nghiên cứu để đưa thêm môi trường và các khía cạnh xã hội vào khuôn khổ hạch toán tài khoản quốc gia (SNA). Hệ thống hạch toán kinh tế, xã hội và môi trường hợp nhất sẽ bao gồm ít nhất một hệ thống hạch toán phụ về tài nguyên thiên nhiên.

II. THAY ĐỔI MÔ HÌNH SẢN XUẤT VÀ TIÊU DÙNG
THEO HƯỚNG THÂN THIỆN VỚI MÔI TRƯỜNG:

Trong thời gian qua, nhờ tăng trưởng kinh tế với tốc độ cao và do chính sách mở cửa nền kinh tế, lĩnh vực tiêu dùng của nhân dân đã được cải thiện rõ rệt. Tuy vậy, trong lĩnh vực tiêu dùng, còn một số xu hướng ảnh hưởng tiêu cực tới triển vọng phát triển bền vững:

1. Mô hình tiêu dùng của một bộ phận dân cư, trước hết ở các đô thị vẫn còn nặng về tiêu dùng truyền thống, sử dụng nguyên liệu thô chưa qua chế biến, trong đó có nhiều điều không có lợi cho việc tiết kiệm tài nguyên và phát triển bền vững. Tiêu dùng phô trương, lãng phí ngày càng phổ biến trong một số tầng lớp dân cư đang đối đầu với lối sống tiết kiệm, gần gũi và hài hoà với thiên nhiên của hệ giá trị đạo đức xã hội truyền thống.

Tình trạng khai thác cạn kiệt các loài động, thực vật quý hiếm và tài nguyên thiên nhiên không tái tạo lại còn khá phổ biến. Hoá chất, thực phẩm, các chất kích thích tăng trọng, các sản phẩm biến đổi gen được sử dụng ngày càng nhiều.

Tiêu dùng năng lượng cho sinh hoạt và giao thông vận tải tăng lên dẫn đến việc tiêu thụ nhiều than và xăng dầu hơn so với trước đây làm tăng mức ô nhiễm môi trường. Trong khi đó, các dạng năng lượng sạch có tiềm năng lớn ở Việt Nam và có thể sử dụng phổ biến ở quy mô gia đình như năng lượng mặt trời, gió, thuỷ điện nhỏ, biogas còn ít được nghiên cứu, ứng dụng và phổ cập. Còn thiếu những chính sách khuyến khích việc phát triển các loại hình giao thông vận tải tiết kiệm, phương tiện vận tải công suất nhỏ và sử dụng năng lượng sạch, thân thiện với môi trường.

2. Trong việc sản xuất và tiêu dùng hàng hoá, tình trạng sử dụng lãng phí tài nguyên cho một số nhu cầu không hợp lý đã bắt đầu phổ biến. Số lượng rượu, bia, thuốc lá được sản xuất, nhập khẩu và tiêu dùng tăng lên với tốc độ không tương xứng với mức sống còn thấp và khả năng thu nhập của dân cư. Tình trạng nghiện rượu, nghiện ma tuý không giảm đi. Các loại nguyên vật liệu không tái chế và khó phân huỷ (như kim loại, PVC) thải ra ngày càng nhiều.

3. Chưa có chính sách và biện pháp cụ thể hướng dẫn phương thức tiêu dùng hợp lý, nhất là các chính sách, biện pháp tài chính để khuyến khích tiêu dùng thân thiện với môi trường.

4. Một bộ phận dân cư còn đang sống dưới ngưỡng nghèo, chưa đáp ứng đủ những nhu cầu cơ bản của mình về ăn, mặc, ở, học hành, về những hàng hoá tiêu dùng và dịch vụ thiết yếu. Nghèo đói là một trong những nguyên nhân gây nên tình trạng khai thác bừa bãi, sử dụng lãng phí và không hợp lý tài nguyên thiên nhiên. Nó cũng cản trở việc thực hiện những cách thức tiêu dùng có hiệu quả nhằm góp phần phát triển bền vững hơn.

Những hoạt động ưu tiên nhằm thay đổi mô hình tiêu dùng gồm:

a. Cơ cấu lại hoạt động sản xuất và dịch vụ phục vụ tiêu dùng:

Để làm thay đổi mô hình tiêu dùng, trước hết cần tác động tới phương thức và kỹ thuật sản xuất theo hướng hình thành một hệ thống sản xuất các sản phẩm với dây chuyền công nghệ tiêu thụ ít năng lượng và nguyên vật liệu, đồng thời thải ra ít chất thải, đặc biệt là chất thải độc hại.

- Đối với hệ thống sản xuất đang tồn tại, cần rà soát và điều chỉnh các tiêu chuẩn kỹ thuật và nâng cấp công nghệ nhằm mục đích nâng cao hiệu quả môi trường của sản phẩm, khuyến khích sáng chế các loại sản phẩm mới có tính năng tiết kiệm năng lượng và nguyên vật liệu, đồng thời tạo ra ít chất thải.

- Khuyến khích áp dụng công nghệ sản xuất sạch hơn và thân thiện với môi trường, công nghệ tái chế và tái sử dụng chất thải, phế liệu.

- Hình thành cơ cấu sản phẩm tiêu dùng hợp lý nhằm đáp ứng những nhu cầu cơ bản về ăn, mặc, ở, đi lại, học tập, chữa bệnh, giải trí của các tầng lớp nhân dân. Chú trọng đổi mới sản phẩm, không ngừng nâng cao chất lượng, hạ giá thành sản phẩm và dịch vụ, chú trọng tiêu chuẩn thân thiện với môi trường để nâng cao chất lượng tiêu dùng và hiệu quả sử dụng tài nguyên thiên nhiên.

- Phát triển và nâng cao mức độ thâm canh của các ngành sản xuất và dịch vụ tổng hợp có tính năng bảo vệ và cải thiện môi trường như trồng rừng, nuôi trồng thuỷ sản, du lịch. Hạn chế sự phát triển sản xuất rượu, bia, thuốc lá, thực phẩm và hàng tiêu dùng có chứa các chất có hại cho sức khỏe con người.

b. Thực hiện các biện pháp cần thiết để định hướng tiêu dùng hợp lý:

- Tuyên truyền, giáo dục để hình thành lối sống lành mạnh và phương thức tiêu dùng hợp lý trong các tầng lớp nhân dân, đặc biệt trong thanh thiếu niên. Xây dựng văn hóa tiêu dùng văn minh, mang đậm bản sắc dân tộc, hài hòa và thân thiện với thiên nhiên.

- Phát động phong trào tiêu dùng tiết kiệm, chống lãng phí. Phát huy vai trò tích cực của các đoàn thể quần chúng và của mọi tầng lớp nhân dân trong việc tuyên truyền, giáo dục, thực hiện và giám sát thực hiện phong trào toàn dân tiết kiệm tiêu dùng.

- Áp dụng một số công cụ kinh tế, như thuế tiêu dùng để điều chỉnh những hành vi tiêu dùng không hợp lý.

- Đối với những vùng đặc biệt khó khăn, tiếp tục thực hiện những chính sách hỗ trợ đồng bào đáp ứng những nhu cầu cơ bản của cuộc sống.

III. THỰC HIỆN QUÁ TRÌNH "CÔNG NGHIỆP HÓA SẠCH":

Đẩy mạnh công nghiệp hoá là nhiệm vụ trung tâm của Việt Nam trong thời gian 10 năm tới. Thực hiện một chiến lược "công nghiệp hóa sạch" là ngay từ ban đầu phải quy hoạch sự phát triển công nghiệp với cơ cấu ngành nghề, công nghệ, thiết bị bảo đảm nguyên tắc thân thiện với môi trường; tích cực ngăn ngừa và xử lý ô nhiễm công nghiệp, xây dựng nền "công nghiệp xanh". Những tiêu chuẩn môi trường cần được đưa vào danh mục tiêu chuẩn thiết yếu nhất để lựa chọn các ngành nghề khuyến khích đầu tư, công nghệ sản xuất và sản phẩm, quy hoạch các khu công nghiệp, khu chế xuất và xây dựng các kế hoạch phòng ngừa, ngăn chặn, xử lý và kiểm soát ô nhiễm.

Những hoạt động ưu tiên nhằm thực hiện quá trình "công nghiệp hóa sạch" bao gồm:

1. Về pháp luật:

- Rà soát quy hoạch tổng thể phát triển kinh tế-xã hội các vùng trọng điểm, quy hoạch phát triển các ngành kinh tế, đặc biệt là những ngành tác động mạnh mẽ tới môi trường, nhằm bảo đảm phát triển công nghiệp bền vững, bảo đảm sử dụng tiết kiệm tài nguyên thiên nhiên, kiểm soát ô nhiễm và quản lý chất thải một cách có hiệu quả.

- Thể chế hóa việc đưa yếu tố môi trường vào quy trình lập quy hoạch, kế hoạch phát triển kinh tế-xã hội hàng năm, 5 năm và dài hạn của cả nước, các bộ, ngành và địa phương, từ cấp Trung ương đến cấp cơ sở. Hoàn thiện quy trình đánh giá tác động môi trường và giám sát chặt chẽ việc thực hiện các nội dung đánh giá tác động môi trường; thực hiện nghiêm ngặt quy định phải đánh giá tác động môi trường trước khi cấp phép đầu tư cho doanh nghiệp.

- Xây dựng các văn bản quy phạm pháp luật và cơ chế chính sách để thúc đẩy quá trình thay thế công nghệ sản xuất lạc hậu, tốn nhiều năng lượng, nguyên liệu bằng những công nghệ tiên tiến, hiện đại và thân thiên với môi trường.

- Khuyến khích sản xuất sạch; tuyên truyền, giáo dục và nâng cao nhận thức của cộng đồng doanh nghiệp về tầm quan trọng và lợi ích của sản xuất sạch trong quá trình phát triển bền vững.

- Xây dựng các tiêu chuẩn và nguyên tắc đối với sản xuất sạch phù hợp với trình độ phát triển kinh tế. Nghiên cứu và phát triển công nghệ và thiết bị sản xuất sạch, tăng cường sự phối hợp giữa các cơ sở sản xuất và các nhà nghiên cứu công nghệ sản xuất sạch, đồng thời đẩy mạnh ứng dụng trong sản xuất.

- Nghiên cứu, ban hành một số chế tài buộc các doanh nghiệp sản xuất, kinh doanh quy mô lớn và vừa phải thiết lập các hệ thống tự quan trắc, giám sát về môi trường để cung cấp thông tin về chất thải và mức độ ô nhiễm do các hoạt động sản xuất của doanh nghiệp gây nên. Nghiên cứu, ban hành các chỉ tiêu về mức ô nhiễm tối đa cho phép ở các khu công nghiệp. Nhanh chóng hình thành một lực lượng cán bộ được đào tạo về quản lý môi trường trong các khu công nghiệp.

2. Về kinh tế:

- Trong quá trình cơ cấu lại ngành công nghiệp, phải ưu tiên phát triển các ngành công nghiệp sạch, thân thiện với môi trường. Phát triển và đẩy mạnh việc sử dụng công nghệ, thiết bị bảo vệ môi trường thích hợp và tiên tiến; lập các dự án với luận chứng đầy đủ, chi tiết về các biện pháp kiểm soát ô nhiễm và bảo vệ môi trường.

- Thành lập mới và phát triển khu công nghệ cao. Ban hành các tiêu chuẩn an toàn và bảo vệ môi trường trong các ngành công nghiệp, đặc biệt là công nghiệp khai thác và chế biến dầu mỏ, công nghiệp điện, điện tử và công nghiệp sản xuất ô tô, mô tô, xe máy.

- Từng bước nâng dần tỷ lệ đầu tư phát triển công nghệ sạch.

- Hình thành cơ cấu kinh tế hợp lý, bảo đảm tỷ trọng công nghệ sạch ngày càng tăng.

3. Về kỹ thuật và công nghệ:

- Phòng ngừa ô nhiễm do các cơ sở công nghiệp mới tạo ra, bao gồm việc hoàn thiện quy trình thẩm định đánh giá tác động môi trường, đặc biệt là đưa ra yêu cầu về việc đánh giá tác động môi trường phải được thực hiện trước khi cấp giấy phép đầu tư.

- Giảm thiểu ô nhiễm do các hoạt động sản xuất, kinh doanh, dịch vụ của các cơ sở hiện có gây ra. Tiến hành xử lý triệt để các cơ sở gây ô nhiễm môi trường nghiêm trọng, buộc các cơ sở này phải lắp đặt các thiết bị kiểm soát và xử lý ô nhiễm, nâng cấp hoặc đổi mới công nghệ sản xuất, di dời toàn bộ hoặc từng bộ phận ra khỏi khu vực dân cư đông đúc và ở mức cao nhất là đình chỉ các hoạt động sản xuất, kinh doanh, dịch vụ của các cơ sở này. Hàng năm, tiến hành thống kê, đánh giá lại những cơ sở gây ô nhiễm môi trường nghiêm trọng trong phạm vi cả nước, tiến tới kiểm soát được ô nhiễm.

- Thực hiện việc đánh giá tác động môi trường đối với các mỏ quy mô vừa và lớn trong toàn quốc và báo cáo về tình trạng quản lý môi trường trong ngành khai khoáng và các ngành công nghiệp chế biến có liên quan. Những mỏ gây ô nhiễm môi trường nghiêm trọng nhất sẽ bị buộc phải đầu tư để giảm thiểu mức độ ô nhiễm xuống mức cho phép hoặc bị đóng cửa. Các cơ quan chuyên môn của ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện đánh giá tác động môi trường đối với các hoạt động khai khoáng quy mô nhỏ và các hoạt động chế biến trong phạm vi tỉnh. Tất cả các dự án khai khoáng mới phải được xem xét, sàng lọc cẩn thận và phải thực hiện đánh giá tác động môi trường chi tiết, đặc biệt là xem xét, đánh giá các công nghệ khai khoáng và chế biến, việc sử dụng và thải bỏ hóa chất, công tác duy tu các bãi phế thải và việc xây dựng cơ sở hạ tầng.

4. Phát triển bền vững một số ngành có tác động đặc biệt đối tới môi trường:

Một số ngành kinh tế có tác động mạnh mẽ tới môi trường như năng lượng, khai thác mỏ, xây dựng, giao thông vận tải, du lịch phải sớm xây dựng những chương trình hành động nhằm bảo đảm phát triển bền vững, trong đó đặc biệt chú trọng tới việc ứng dụng những công nghệ khai thác và chế biến tiên tiến cho phép tiết kiệm tài nguyên thiên nhiên, giảm lượng phát thải và ô nhiễm, khuyến khích sử dụng các dạng năng lượng tái tạo được, cải thiện môi trường sinh thái ở những khu vực khai thác tài nguyên.

a. Ngành năng lượng:

Năng lượng là ngành then chốt của nền kinh tế, cũng là một trong những ngành có tác động mạnh nhất tới môi trường do hoạt động khai thác than ở các mỏ, khai thác dầu khí trên thềm lục địa, sản xuất và sử dụng nhiên liệu, năng lượng gây ra nhiều chất thải.

Để phát triển bền vững, cần thực hiện những hoạt động ưu tiên sau:

- Tăng cường cơ sở pháp luật cho các hoạt động sản xuất kinh doanh, tiêu thụ năng lượng và bảo vệ môi trường. Kiện toàn hệ thống cơ quan quản lý ngành năng lượng, tăng cường năng lực xây dựng quy hoạch và kế hoạch phát triển năng lượng.

- Lựa chọn công nghệ sản xuất và sử dụng tối ưu các loại hình năng lượng; lựa chọn các công cụ chính sách, xây dựng các chương trình phát triển nhằm thực hiện định hướng chiến lược phát triển bền vững.

- Hỗ trợ công tác nghiên cứu, phát triển, chuyển giao và ứng dụng các hệ thống năng lượng không gây hại cho môi trường, bao gồm các nguồn năng lượng mới và nguồn năng lượng có khả năng tái sinh. Khuyến khích sử dụng các công nghệ tiêu tốn ít năng lượng và tích cực thực hiện chương trình tiết kiệm năng lượng. Ưu tiên cho việc phát triển nguồn năng lượng có khả năng tái sinh thông qua việc khuyến khích tài chính và các cơ chế chính sách khác trong chiến lược phát triển năng lượng quốc gia.

- Cần có các giải pháp cụ thể về công nghệ và tổ chức quản lý cho từng phân ngành năng lượng nhằm thực hiện các chương trình, dự án làm giảm tác động tiêu cực đối với môi trường trong các hoạt động sản xuất, kinh doanh và sử dụng năng lượng.

- Tham gia tích cực các hoạt động hợp tác và trao đổi quốc tế liên quan đến Công ưước khung về Biến đổi khí hậu của Liên hiệp quốc năm 1992 mà Việt Nam đã ký kết tham gia ngày 16 tháng 11 năm 1994 và hiện là Thành viên của Công ước này. Nhập khẩu và ứng dụng những công nghệ tiên tiến của nước ngoài trong lĩnh vực khai thác, rửa và chế biến than. Đưa vốn và áp dụng công nghệ tiên tiến của nước ngoài để cải tạo và nâng cấp công nghệ cho ngành công nghiệp than.

b. Ngành khai thác khoáng sản:

Khoáng sản là loại tài nguyên không tái tạo được. Cả nước hiện có tổng cộng trên 1.000 mỏ đang hoạt động và khai thác trên 50 loại khoáng sản khác nhau. Hiện tại, do còn quản lý lỏng lẻo, tình trạng khai thác bừa bãi tương đối phổ biến, nhất là ở các mỏ nhỏ nằm phân tán, rải rác ở các địa phương. Bên cạnh việc làm lãng phí tài nguyên do không tận thu được hàm lượng khoáng sản hữu ích, việc khai thác bằng công nghệ lạc hậu còn gây ra tình trạng mất rừng, xói lở đất, bồi lắng và ô nhiễm sông suối, ven biển.

Để phát triển bền vững, cần thực hiện những hoạt động ưu tiên sau:

- Đưa vào sử dụng các công cụ kinh tế, hành chính và chế tài pháp luật nhằm thực hiện kiên quyết và có hiệu quả hơn Luật Khoáng sản.

- Kiện toàn hệ thống quản lý tài nguyên khoáng sản ở Trung ương và các địa phương. Xây dựng quy hoạch thống nhất sử dụng các nguồn tài nguyên khoáng sản và bảo vệ môi trường.

- Đổi mới công nghệ khai thác, sàng tuyển và chế biến nhằm tận dụng tài nguyên khoáng sản và bảo vệ môi trường. Nghiên cứu công nghệ sử dụng các loại quặng có hàm lượng thấp nhằm triệt để sử dụng khoáng chất trong các mỏ, đồng thời giảm khối lượng đất đá thải, thu hẹp diện tích bãi thải. Tìm giải pháp thu hồi các chất hữu ích từ các bãi thải quặng để làm sạch môi trường và tránh lãng phí tài nguyên.

- Tổ chức trình tự khai thác mỏ một cách hợp lý, tránh tình trạng mỏ dễ thì làm trước, mỏ khó thì bỏ lại, làm ảnh hưởng tới việc theo dõi, đánh giá và quy hoạch khai thác khoáng sản. Hạn chế và sớm tiến tới nghiêm cấm tình trạng khai thác mỏ một cách tự phát, bừa bãi.

- Đối với tài nguyên khoáng sản ở dưới lòng sông, cần khoanh khu vực khai thác, tránh làm sạt lở bờ và thay đổi dòng chảy.

- Tăng đầu tư cho khâu phục hồi, tái tạo và cải thiện môi trường sinh thái ở các địa bàn khai thác mỏ.

c. Ngành giao thông vận tải:

Hệ thống kết cấu hạ tầng kỹ thuật giao thông đường bộ, đường sắt, đường thuỷ và đường không đều đã và đang được mở rộng và hoàn thiện, tạo điều kiện thuận lợi để dịch vụ vận tải nhanh chóng tăng trưởng, đáp ứng nhu cầu sản xuất, kinh doanh và lưu thông của xã hội, của sự nghiệp công nghiệp hoá và đời sống của nhân dân. Việc tập trung xây dựng nhiều công trình kết cấu hạ tầng giao thông vận tải trong thời gian tới sẽ làm cho môi trường, cảnh quan tốt đẹp hơn, điều kiện giao thông tốt hơn, đóng góp tích cực cho sự nghiệp công nghiệp hoá, hiện đại hoá đất nước và cải thiện đời sống nhân dân. Song mặt khác, lĩnh vực giao thông vận tải cũng đặt ra một số thách thức đối với phát triển bền vững:

- Một bộ phận dân cư sẽ phải di dời do giải phóng mặt bằng để thực hiện dự án và tái định cư làm đời sống xáo trộn; một bộ phận đất đai đang canh tác sẽ bị mất.

- Nguy cơ ô nhiễm khí thải, bụi, tiếng ồn, ô nhiễm sông biển sẽ tăng lên.

- Xây dựng kết cấu hạ tầng giao thông vận tải sẽ thu hút một số lớn vốn đầu tư, trong đó phần lớn là vốn vay bên ngoài dẫn đến gánh nặng nợ nần của thế hệ mai sau sẽ tăng lên.

Để phát triển bền vững, cần thực hiện những hoạt động ưu tiên sau:

- Xây dựng hệ thống chính sách đồng bộ nhằm phát triển bền vững lĩnh vực giao thông vận tải, bao gồm các chính sách sử dụng đất đai, phát triển kết cấu hạ tầng, xây dựng mạng lưới giao thông vận tải công cộng, đồng thời khuyến khích khu vực tư nhân tham gia phát triển giao thông vận tải, sử dụng phương tiện giao thông vận tải có mức tiêu hao năng lượng thấp và giảm phát thải gây ô nhiễm.

- Quy hoạch mạng lưới giao thông vận tải đồng bộ với quy hoạch các vùng sinh thái, khu bảo tồn thiên nhiên, nhằm bảo đảm phát triển hệ thống kết cấu hạ tầng kỹ thuật và tăng dịch vụ trong mối quan hệ hài hoà với phát triển kinh tế vùng và bảo vệ môi trường tự nhiên.

- Tập trung phát triển mạng lưới giao thông công cộng ở các đô thị lớn. Sử dụng các công cụ kinh tế và hành chính trong việc khuyến khích thói quen sử dụng dịch vụ giao thông công cộng. Hạn chế phát triển các loại phương tiện giao thông cá nhân tiêu tốn nhiên liệu, sử dụng lãng phí tài nguyên thiên nhiên và gây ô nhiễm môi trường, đồng thời khuyến khích sáng chế và phổ biến các loại phương tiện giao thông thân thiện với môi trường.

- Phát triển nhanh chóng mạng lưới giao thông nông thôn để phục vụ tốt việc phát triển kinh tế - xã hội và đời sống của nhân dân, đặc biệt là ở các vùng nông thôn miền núi, vùng sâu, vùng xa.

- Tuyên truyền, giáo dục, phổ biến luật pháp về giao thông và an toàn giao thông nhằm giảm tai nạn giao thông.

d. Thương mại:

Trong quá trình đổi mới cơ chế kinh tế, thương mại là lĩnh vực có mức gia tăng nhanh chóng nhất. Bên cạnh những tác động tích cực về mặt kinh tế-xã hội, hội nhập kinh tế quốc tế và tự do hoá thương mại, thương mại cũng làm gia tăng nguy cơ phá vỡ tính bền vững của sự phát triển:

- Việt Nam hiện xuất khẩu chủ yếu các mặt hàng thô và sơ chế, mặc dù đã bước đầu có những chuyển biến tích cực hơn trong cơ cấu mặt hàng theo hướng tăng sản phẩm chế biến. Đẩy mạnh xuất khẩu đồng nghĩa với gia tăng khai thác tài nguyên. Nếu không bảo vệ, tái tạo, đồng thời từng bước chuyển sang chế biến sâu hơn, tinh hơn các nguồn nguyên vật liệu, thì nguồn tài nguyên thiên nhiên sẽ nhanh chóng bị cạn kiệt, môi trường bị quá tải và suy thoái.

- Việc nhập khẩu hàng hoá chứa những chất độc hại, khó phân huỷ cũng làm tăng khối lượng chất thải.

- Việc nhập khẩu vật tư, thiết bị cũ và lạc hậu không những là tác nhân gây ra ô nhiễm môi trường mà còn cản trở việc nâng cao năng suất lao động và hiệu quả sản xuất, kinh doanh, gây tác hại tới sức khoẻ cộng đồng.

Để phát triển bền vững, cần thực hiện những hoạt động ưu tiên sau:

- Xây dựng chiến lược thị trường, nhằm bảo đảm những nhu cầu của thị trường trong nước, thúc đẩy việc tạo lập mô hình tiêu dùng hợp lý.

- Kiện toàn cơ sở pháp lý và bộ máy quản nhà nước về thương mại và thị trường nhằm phát triển thị trường trong nước và mở rộng quan hệ thương mại với nước ngoài.

- Xây dựng kế hoạch dài hạn và cơ cấu lại mặt hàng xuất khẩu theo hướng tăng mức độ chế biến và giá trị gia tăng trong hàng hoá và dịch vụ xuất khẩu, giảm dần xuất khẩu tài nguyên thô và sơ chế.

- Giám sát chặt chẽ việc nhập khẩu hàng hoá, dây chuyền công nghệ và thiết bị nhằm bảo đảm giảm thiểu phát sinh chất thải, đồng thời khuyến khích nhập khẩu các dây chuyền công nghệ, thiết bị thân thiện với môi trường.

e. Du lịch:

Tiềm năng du lịch của Việt Nam rất phong phú. Phát triển du lịch đã tạo ra nhiều việc làm và thu nhập, khôi phục nhiều truyền thống văn hoá, tôn tạo một số cảnh quan và di tích lịch sử, văn hoá. Song mặt khác, nó cũng làm ảnh hưởng đến phát triển bền vững.

- Các khách sạn, công trình phục vụ du lịch và giải trí "bung ra" thiếu sự quy hoạch thận trọng, nhiều trường hợp phá hoại các di tích lịch sử và cảnh quan thiên nhiên.

- Một số hệ sinh thái nhạy cảm, có đa dạng sinh học cao như các vườn quốc gia, khu bảo tồn thiên nhiên, vùng ven biển...bị xâm phạm và gây biến đổi mạnh.

- Lượng chất thải gây ô nhiễm môi trường ở các khu du lịch lớn, tập trung, đặc biệt ở một số khu du lịch ven biển ngày càng gia tăng.

- Môi trường văn hoá-xã hội chịu tác động của lối sống ngoại lai cũng có những biến đổi xấu đi. Tệ nạn mại dâm, nghiện hút, bệnh xã hội, HIV/AIDS là những hậu quả trực tiếp của sự phát triển du lịch.

Để phát triển bền vững, cần thực hiện những hoạt động ưu tiên sau:

- Lồng ghép quy hoạch phát triển văn hoá, xã hội, bảo vệ môi trường với quy hoạch phát triển và kinh doanh du lịch. Kiện toàn bộ máy quản lý nhà nước về du lịch, trong đó lồng ghép những yêu cầu phát triển bền vững vào công tác quản lý nhà nước về du lịch.

- Thực hiện đánh giá tác động môi trường đối với tất cả các dự án phát triển và kinh doanh du lịch.

- Khuyến khích phát triển du lịch sinh thái. Hỗ trợ các cộng đồng dân cư tham gia quản lý công tác du lịch trên địa bàn của địa phương nhằm tăng thêm lợi ích kinh tế, đồng thời tham gia giám sát, bảo đảm giảm tới mức thấp nhất những tác động tiêu cực và rủi ro của du lịch đối với môi trường, truyền thống văn hóa và điều kiện sống của nhân dân địa phương.

- Tăng cường đầu tư, đẩy mạnh tuyên truyền, giáo dục nâng cao nhận thức cho mọi người để bảo tồn những di sản tự nhiên, lịch sử và văn hóa dân tộc. Huy động sự tham gia rộng rãi của các cấp chính quyền, doanh nghiệp kinh doanh du lịch và cộng đồng dân cư trong việc phát triển du lịch sinh thái và văn hóa, bảo vệ di sản và môi trường.

IV. PHÁT TRIỂN NÔNG NGHIỆP VÀ NÔNG THÔN BỀN VỮNG:

Nông, lâm, ngư nghiệp là ngành kinh tế quan trọng nhất của Việt Nam, hiện sản xuất ra gần 1/4 GDP. Trong những năm 1990, nông nghiệp và nông thôn Việt Nam đã có những bước phát triển, tiến bộ đáng kể. Sản xuất lương thực, đặc biệt là lúa, tăng lên liên tục cả về diện tích gieo trồng và năng suất, đã bảo đảm an ninh lương thực quốc gia và đưa Việt Nam trở thành một trong những nước xuất khẩu gạo hàng đầu thế giới. Thâm canh trở thành xu hướng chủ đạo trong nền nông nghiệp với việc áp dụng các thành tựu khoa học công nghệ mới về giống, quy trình canh tác và chế biến sản phẩm. Cơ cấu nông nghiệp và kinh tế nông thôn đã có những chuyển dịch theo hướng đa dạng hoá và định hướng theo thị trường. Tuy nhiên, còn không ít thách thức đối với sự phát triển bền vững trong lĩnh vực nông nghiệp và nông thôn, đó là:

- Ruộng đất ở nông thôn bị chia nhỏ, manh mún, không phù hợp với yêu cầu của việc sản xuất hàng hoá lớn, tập trung.

- Quá trình cơ giới hoá nông nghiệp và việc áp dụng các quy trình kỹ thuật sản xuất tiên tiến còn diễn ra chậm chạp. Hầu hết các khâu sản xuất ở những vùng nông nghiệp đều làm thủ công, dẫn đến năng suất lao động nông nghiệp rất thấp.

- Công nghiệp tác động còn yếu vào nông, lâm, ngư nghiệp, đặc biệt là công nghiệp chế biến nông sản.

- Thị trường nông sản không ổn định, giá cả thay đổi theo chiều hướng bất lợi đối với nông dân.

- Tình trạng giảm sút đa dạng gen ở giống cây trồng, vật nuôi do trào lưu thay thế giống truyền thống bằng giống mới đang làm cho việc phòng chống sâu bệnh khó khăn hơn. Việc sử dụng phân hoá học, thuốc trừ sâu, thuốc diệt cỏ và các chất kích thích sinh trưởng một cách tuỳ tiện đã có dấu hiệu vượt quá giới hạn cho phép của môi trường sinh thái, dẫn đến thoái hoá đất, ô nhiễm nguồn nước và gây hại cho sức khoẻ con người.

- Công nghiệp nhỏ, tiểu thủ công nghiệp và làng nghề phát triển mạnh ở nhiều vùng nông thôn, thu hút khoảng 2 triệu lao động đã tạo thêm công ăn việc làm và làm tăng thu nhập của dân cư. Song công nghệ sản xuất còn lạc hậu, sức cạnh tranh kém, thiếu thị trường tiêu thụ sản phẩm là những nguyên nhân cản trở sự phát triển ổn định của khu vực này. Bên cạnh việc có những mặt tác động tích cực, tuy nhiên do phát triển thiếu quy hoạch và thiếu đầu tư thoả đáng cho bảo vệ tài nguyên và môi trường, khu vực sản xuất nhỏ này đang gây ô nhiễm môi trường sinh sống của các cộng đồng nông thôn, đặc biệt ở một số làng nghề, nơi sản xuất và sinh hoạt đan xen trong cùng một khu dân cư đông đúc.

- Tình trạng bóc lột tài nguyên đất đai và trong lòng đất, rừng, động thực vật ở các vùng nông thôn cũng đang làm lãng phí nhiều nguồn tài nguyên quý không thể tái tạo được.

Những hoạt động ưu tiên để phát triển nông nghiệp bền vững:

1. Về luật pháp:

- Hoàn thiện hệ thống luật pháp, chính sách đồng bộ về phát triển nông nghiệp; hệ thống quản lý và bảo vệ tài nguyên đất đai, tài nguyên nước, các giống cây trồng, vật nuôi, các nguồn tài nguyên thiên nhiên khác sử dụng trong nông, lâm, ngư nghiệp; các phương pháp canh tác tiên tiến và vấn đề bảo vệ môi trường nông nghiệp, nông thôn.

- Tăng cường sự phối hợp công tác giữa các cơ quan quản lý ngành, lĩnh vực nông nghiệp, nông thôn, môi trường và các cơ quan quản lý khác. Tiếp tục bồi dưỡng cán bộ quản lý ở Trung ương và địa phương nhằm nâng cao năng lực đội ngũ quản lý cho phát triển nông nghiệp bền vững.

- Quy hoạch phát triển nông thôn, khuyến khích đô thị hóa nông thôn một cách hợp lý thông qua các chính sách tài chính, phát triển công nghệ và chính sách dân số, nhằm tạo sự phát triển bền vững ở cả nông thôn và đô thị, tạo lập mối quan hệ hợp lý về phân công lao động, trao đổi và thúc đẩy lẫn nhau giữa nông thôn và đô thị, làm cho đời sống vật chất ở nông thôn ngày càng đầy đủ tiện nghi và đời sống văn hóa, tinh thần ngày càng văn minh, tiến bộ.

2. Về kinh tế:

- Đẩy mạnh quá trình chuyển đổi ruộng đất ở những vùng ruộng đất manh mún, phân tán, dồn điền đổi thửa để tạo điều kiện thích hợp cho canh tác theo những phương thức lớn, hiện đại.

- Xây dựng và thực hiện những chương trình nâng cao năng suất đất đai, sử dụng hợp lý nguồn nước ở các địa phương. áp dụng những hệ thống sản xuất kết hợp nông-lâm, nông-lâm-ngư nghiệp phù hợp với điều kiện sinh thái của từng vùng nhằm sử dụng tổng hợp và có hiệu quả các loại tài nguyên đất, nước và khí hậu.

- Mở rộng sản xuất và thị trường sản phẩm nông nghiệp sạch, chú trọng khâu kiểm tra chất lượng sản phẩm nhằm tạo cho người tiêu dùng niềm tin vào mức độ vệ sinh, an toàn của nông sản, thực phẩm.

- Phát triển công nghiệp chế biến các sản phẩm chăn nuôi, thuỷ sản, dầu ăn, đường, rau, hoa quả để tăng chủng loại, quy mô và hiệu quả sản xuất lương thực, thực phẩm. Cải thiện chất lượng môi trường công nghiệp chế biến. Hoàn thiện các hệ thống kho lưu giữ, bảo quản, hệ thống chế biến và phân phối lương thực ở mọi cấp, đặc biệt đối với việc dự trữ lương thực quốc gia.

- Đẩy mạnh quá trình cơ cấu lại kinh tế, giống cây trồng vật nuôi và sử dụng nguồn lao động nông thôn. Đa dạng hóa cơ cấu sản xuất kinh doanh nhằm tạo thêm việc làm tại chỗ, nâng cao thu nhập, phân công lại lao động nông thôn, tạo điều kiện cho việc định cư ổn định, giảm bớt sức ép di dân từ nông thôn ra thành thị.

- Củng cố và hoàn thiện hơn nữa hệ thống dịch vụ kỹ thuật hiện có đối với các lĩnh vực nông nghiệp, lâm nghiệp, chăn nuôi và thuỷ sản. Thiết lập một hệ thống hướng dẫn sản xuất và tiêu thụ nông sản.

- Xây dựng kết cấu hạ tầng nông thôn, phát triển các công trình thuỷ lợi nhằm tăng diện tích được tưới tiêu chủ động. Giải quyết vấn đề cung cấp nước sạch cho người dân và vật nuôi ở những vùng dân cư nghèo.

- Phát triển các ngành nghề và doanh nghiệp phi nông nghiệp ở nông thôn phải đi đôi với việc xây dựng và mở rộng các khu công nghiệp tập trung, có đủ kết cấu hạ tầng bảo đảm hạn chế khả năng gây ô nhiễm. Nghiên cứu để hình thành mạng lưới các tổ chức làm công tác tư vấn, đào tạo, hỗ trợ kỹ thuật nhằm phát triển công nghiệp, tiểu thủ công nghiệp ở nông thôn, phát triển các làng nghề truyền thống. Chủ động quy hoạch và xây dựng các cụm làng nghề, các khu công nghiệp, tiểu thủ công nghiệp tập trung ở vùng nông thôn để phát triển kinh tế, đồng thời làm giảm ô nhiễm môi trường do các ngành nghề này gây ra.

3. Về kỹ thuật và công nghệ:

- Nghiên cứu và ứng dụng công nghệ sinh học trong phát triển những giống cây trồng và vật nuôi có năng suất, chất lượng và sức chống chịu sâu bệnh cao, không thoái hoá, không làm tổn hại tới đa dạng sinh học. Thành lập các trung tâm sản xuất giống chất lượng cao, nhập khẩu có chọn lọc và thẩm định kỹ những giống cây trồng, vật nuôi của nước ngoài.

- Phát triển sản xuất phân bón hữu cơ, phân bón sinh học, phân bón phân giải chậm phục vụ cho việc phát triển nền nông nghiệp sinh thái.

- Mở rộng việc áp dụng sản xuất nông nghiệp hữu cơ, thực hiện phổ cập quy trình phòng trừ sâu bệnh tổng hợp (IPM).

- Bảo tồn nguồn gen giống cây trồng, vật nuôi của địa phương.

- Đẩy mạnh nghiên cứu và ứng dụng công nghệ tiên tiến để bảo quản, chế biến nông, lâm, thủy sản.

V. PHÁT TRIỂN BỀN VỮNG CÁC VÙNG VÀ ĐỊA PHƯƠNG:

Việt Nam có 64 tỉnh, thành phố trực thuộc Trung ương, được phân ra thành 8 vùng địa lý kinh tế. Các tỉnh trong cả nước đã xây dựng quy hoạch phát triển dài hạn đến năm 2010. Quy hoạch lãnh thổ vùng cũng đã được xây dựng. Tuy nhiên, giữa các quy hoạch tỉnh và vùng chưa có sự kết hợp. Vùng không phải là cấp quản lý nhà nước, vì vậy chưa có việc lập kế hoạch phát triển, giám sát và đánh giá tác động phát triển ở cấp vùng lãnh thổ. Trong khi đó, các vấn đề phát triển bền vững thường bao trùm quy mô lãnh thổ rộng lớn và đòi hỏi sự phối hợp giữa nhiều tỉnh, thành phố với nhau.

Chiến lược phát triển vùng một mặt phải ưu tiên phát triển trước các vùng kinh tế trọng điểm, có khả năng bứt phá lên trước, nhưng mặt khác phải chú ý tới việc hỗ trợ các vùng kém phát triển và có điều kiện khó khăn hơn, nhằm tạo ra một sự cân đối nhất định trong phát triển không gian, từng bước thu hẹp khoảng cách về xã hội và tiến tới giảm bớt sự chênh lệch về kinh tế trong những năm sau này. Các vùng phát triển kinh tế trọng điểm sẽ đóng vai trò là đầu tàu, là động cơ lôi kéo các vùng miền núi, vùng sâu, vùng xa có điều kiện khó khăn hơn.

Nhằm bảo đảm cho quá trình quy hoạch, kế hoạch hóa và chỉ đạo thực hiện phát triển vùng mang tính bền vững, cần đổi mới hệ thống quản lý theo hướng:

1. Tăng cường năng lực, nâng cao nhận thức và trách nhiệm về phát triển bền vững cho các cấp chính quyền địa phương. Chính quyền địa phương trực tiếp chỉ đạo phương án phát triển kinh tế-xã hội và sử dụng tài nguyên thiên nhiên phục vụ lợi ích của địa phương, hiểu rõ tác động về mặt môi trường của các dự án phát triển kinh tế-xã hội trên địa bàn và vì vậy là cấp thích hợp nhất để quy hoạch và kế hoạch hóa sự phát triển bền vững ở địa phương mình.

2. Các vùng, khu vực đều phát huy lợi thế để phát triển, tạo nên thế mạnh của mình theo cơ cấu kinh tế mở, gắn với nhu cầu của thị trường trong và ngoài nước. Nhà nước tiếp tục thúc đẩy các vùng kinh tế trọng điểm phát huy vai trò đầu tàu tăng trưởng nhanh, đồng thời tạo điều kiện và đầu tư thích đáng hơn cho các vùng còn nhiều khó khăn. Thống nhất quy hoạch phát triển trong cả nước, giữa các vùng, tỉnh, thành phố, tạo sự liên kết trực tiếp về sản xuất, thương mại, đầu tư, giúp đỡ kỹ thuật và nguồn nhân lực. Nâng cao trình độ dân trí và đào tạo nguồn nhân lực đáp ứng yêu cầu phát triển kinh tế-xã hội của vùng và khu vực.

3. Thu hút rộng rãi các tổ chức đoàn thể và các tầng lớp nhân dân vào quá trình lựa chọn và thực hiện các phương án phát triển tại địa phương theo nguyên tắc "dân biết, dân bàn, dân làm, dân kiểm tra".

4. Tăng cường sự phối hợp giữa các cơ quan quản lý nhà nước nhằm bảo đảm tính liên ngành và liên vùng, liên lãnh thổ.

5. Để bảo đảm phát triển bền vững vùng và các địa phương, cần xây dựng các chương trình phát triển bền vững của vùng và địa phương. Trên cơ sở phân tích các tiềm năng tự nhiên, nguồn nhân lực, các lợi thế so sánh và những khó khăn đối với sự phát triển, phân tích thực trạng phát triển kinh tế, xã hội, bảo vệ môi trường, chương trình phát triển bền vững địa phương sẽ xác định mục tiêu, phương hướng, nội dung phát triển các ngành, vùng lãnh thổ theo quan điểm phát triển bền vững; đề ra hệ thống các biện pháp để thực hiện các mục tiêu, nội dung và định hướng phát triển kinh tế-xã hội, trong đó có các giải pháp chính sách liên quan tới việc sử dụng bền vững tài nguyên thiên nhiên và bảo vệ môi trường.

PHẦN 3
NHỮNG LĨNH VỰC XÃ HỘI CẦN ƯU TIÊN
NHẰM PHÁT TRIỂN BỀN VỮNG

I. TẬP TRUNG NỖ LỰC ĐỂ XÓA ĐÓI, GIẢM NGHÈO, ĐẨY MẠNH
THỰC HIỆN TIẾN BỘ VÀ CÔNG BẰNG XÃ HỘI:

Trong 10 năm qua, Việt Nam đã đạt được những thành tựu lớn trong công cuộc xoá đói giảm nghèo. Bước vào thiên niên kỷ mới, Việt Nam vẫn còn một tỷ lệ đáng kể người nghèo. Theo chuẩn nghèo quốc gia hiện nay, thì tỷ lệ nghèo vào đầu năm 2001 khoảng trên 17%, với 2,8 triệu hộ nghèo trên cả nước (nếu theo chuẩn quốc tế tỷ lệ hộ nghèo là 32%). Bên cạnh đó, một phần đông dân số còn có mức sống xấp xỉ chuẩn nghèo. Người nghèo còn ít khả năng tiếp cận với các dịch vụ xã hội cơ bản và dễ bị tổn thương trước những rủi ro trong cuộc sống như thiên tai, mất mùa, ốm đau...Khả năng tái nghèo cao, làm cho những thành tựu xoá đói giảm nghèo thiếu tính bền vững. Hiện còn trên 2300 xã thuộc diện đặc biệt khó khăn, chiếm tỷ lệ khoảng 22% tổng số xã trong cả nước. Chênh lệch về mức sống của các vùng, các nhóm xã hội tuy chưa cao, nhưng có xu hướng tăng. Nguồn lực có thể huy động cho xoá đói giảm nghèo so với nhu cầu còn quá hạn hẹp.

Trong những thập kỷ tới, việc thực hiện tiến bộ và công bằng xã hội ở Việt Nam cần tập trung vào mấy trọng điểm sau đây:

- Xoá đói giảm nghèo.

- Rút ngắn khoảng cách về trình độ phát triển kinh tế-xã hội giữa nông thôn và đô thị, giữa miền núi và miền xuôi.

- Hỗ trợ đồng bào các dân tộc thiểu số trong các hoạt động phát triển kinh tế-xã hội, bảo vệ tài nguyên thiên nhiên và môi trường.

- Nâng cao địa vị của phụ nữ trong các hoạt động phát triển kinh tế-xã hội và bảo vệ môi trường.

- Tạo điều kiện để những nhóm xã hội dễ bị tổn thương hoà nhập với cộng đồng.

Những hoạt động ưu tiên cần được thực hiện để đạt những mục tiêu nêu trên là:

1. Đưa công tác xoá đói giảm nghèo là công tác trọng tâm của chiến lược phát triển kinh tế-xã hội, trong đó tập trung vào các hoạt động hỗ trợ, tạo điều kiện cho người nghèo, hộ nghèo có tư liệu và phương tiện để sản xuất, dịch vụ, bảo đảm an ninh lương thực ở cấp hộ gia đình, nâng cao thu nhập để tự vượt qua nghèo đói; tạo cơ hội để người nghèo tiếp cận các dịch vụ xã hội cơ bản, đặc biệt là tiếp cận dịch vụ giáo dục, y tế, nước sạch; giảm thiểu rủi ro do thiên tai, bão lụt và tác động tiêu cực của quá trình cải cách kinh tế, bảo đảm xoá đói giảm nghèo bền vững. Đồng thời hỗ trợ các xã nghèo phát triển hạ tầng cơ sở, phát triển sản xuất, dịch vụ, thu hẹp dần khoảng cách chênh lệch về trình độ phát triển, mức sống giữa các vùng, các tầng lớp dân cư.

2. Tập trung giúp cho các địa phương nghèo phát triển kinh tế thông qua chuyển dịch cơ cấu kinh tế, cơ cấu cây trồng, vật nuôi có giá trị kinh tế cao, phát triển sản xuất hàng hoá, cơ cấu lao động theo hướng tăng dần tỷ trọng lao động trong công nghiệp và dich vụ, giảm dần tỷ trọng lao động trong nông nghiệp.

3. Kết hợp chặt chẽ chương trình xoá đói giảm nghèo với các chương trình, kế hoạch phát triển kinh tế-xã hội, bảo vệ và cải thiện môi trường; xây dựng và quy hoạch lại các cụm dân cư; khuyến khích làm giàu chính đáng và hợp pháp, đi đôi với đẩy mạnh xoá đói giảm nghèo, nâng nhanh mức sống nhân dân ở các xã nghèo, vùng nghèo, giảm dần khoảng cách chênh lệch về mức sống giữa các vùng, các dân tộc, các tầng lớp dân cư và nâng cao chất lượng cuộc sống.

4. Trong thời gian tới, công tác xoá đói giảm nghèo tập trung vào các địa bàn khó khăn nhất (các xã đặc biệt khó khăn, vùng căn cứ cách mạng, vùng cao biên giới, hải đảo, vùng sâu, vùng xa, đồng bào dân tộc) và ưu tiên đối tượng là phụ nữ và trẻ em nghèo.

5. Thực hiện tốt chính sách trợ giúp xã hội, phòng chống thiên tai, giảm rủi ro cho nhóm yếu thế, thông qua cơ chế xã hội hoá, Nhà nước và nhân dân cùng làm. Tập trung hoàn thiện mạng lưới an sinh xã hội phù hợp để đáp ứng nhu cầu bức xúc và khẩn cấp của các nhóm dễ bị tổn thương, những người có hoàn cảnh khó khăn, nạn nhân của chiến tranh và thiên tai, giúp họ hòa nhập cộng đồng, phòng ngừa và hạn chế tình trạng tái đói kinh niên và tái nghèo. Đây cũng là điều kiện quan trọng bảo đảm sự tiến bộ, công bằng, ổn định và phát triển bền vững về mặt xã hội.

6. Động viên cộng đồng người nghèo hãy phát huy nội lực, tự vươn lên thoát khỏi nghèo đói, kết hợp với sự hỗ trợ của Nhà nước và các cộng đồng khác thực hiện xoá đói giảm nghèo bền vững. Tăng cường và đa dạng hoá các nguồn lực để xóa đói giảm nghèo, phát huy nội lực là chính, kết hợp sử dụng có hiệu quả các nguồn lực hợp tác quốc tế để đẩy nhanh xoá đói giảm nghèo.

7. Có chính sách, cơ chế khuyến khích việc áp dụng tiến bộ khoa học kỹ thuật, chuyển giao công nghệ thích hợp đến các xã nghèo, người nghèo để phát triển kinh tế-xã hội, tạo việc làm và tăng thu nhập cho người nghèo.

II. TIẾP TỤC GIẢM MỨC TĂNG DÂN SỐ VÀ TẠO THÊM VIỆC LÀM
CHO NGƯỜI LAO ĐỘNG:

Việt Nam có quy mô dân số lớn, lực lượng lao động dồi dào, trẻ, có tính năng động cao trong hoạt động kinh tế. Trong mấy thập kỷ qua, Việt Nam đã thực hiện chiến lược dân số, kế hoạch hoá gia đình với nội dung chủ yếu là hạn chế mức tăng dân số tự nhiên và đạt được những thành tựu khả quan. Về cơ bản Việt Nam đã khống chế được tốc độ gia tăng dân số, vì vậy áp lực của quy mô dân số đối với sự phát triển đã bắt đầu được giảm nhẹ hơn.

Mặc dù có những thành công trong việc hạn chế tốc độ tăng dân số, những vấn đề về quy mô, cơ cấu, chất lượng dân số và phân bố dân cư vẫn còn là những thách thức lớn đối với sự phát triển bền vững của Việt Nam trong nhiều năm nữa:

- Gia tăng dân số là một nguyên nhân hàng đầu dẫn đến tình trạng rừng bị thu hẹp, tài nguyên thiên nhiên bị khai thác cạn kiệt, môi trường bị suy thoái.

- Người lao động còn thiếu việc làm; chất lượng nguồn nhân lực còn thấp.

- Việc dân số tăng nhanh dẫn đến tình trạng cung không đủ cầu trong chăm sóc sức khoẻ và giáo dục, làm nảy sinh hàng loạt vấn đề như: tỉ lệ suy dinh dưỡng trẻ em vẫn còn cao; chiều cao, cân nặng không bảo đảm dẫn đến suy thoái giống nòi; tỷ lệ học sinh bỏ học tăng; tình trạng mất công bằng trong giáo dục sẽ gia tăng giữa các vùng, các nhóm dân tộc; chất lượng giáo dục khó bề được cải thiện.

Cần thực hiện những hoạt động ưu tiên dưới đây để vượt qua những thách thức từ các vấn đề dân số nêu trên:

1. Duy trì xu thế giảm sinh một cách vững chắc và nâng cao chất lượng dân số về thể chất, trí tuệ và tinh thần:

Kết quả giảm sinh từ nay đến năm 2010 có ý nghĩa quyết định đến việc ổn định quy mô dân số ở mức cao hay thấp. Quy mô dân số Việt Nam sẽ ổn định vào giữa thế kỷ 21, nếu ở mức cao, có thể đạt trên 122 triệu người, còn ở mức thấp dân số sẽ dưới 113 triệu người. Để đạt mục tiêu này, cần thực hiện những công việc sau:

- Kiện toàn, củng cố và ổn định hệ thống tổ chức và đội ngũ cán bộ làm công tác dân số ở các cấp, đặc biệt là ở cấp cơ sở để đảm nhiệm chức năng tổ chức, quản lý và triển khai chương trình dân số và phát triển. Tăng cường hơn nữa sự lãnh đạo của Đảng và Chính quyền các cấp đối với công tác dân số.

- Tăng cường công tác truyền thông, giáo dục nhằm nâng cao nhận thức và thay đổi hành vi về dân số, sức khỏe sinh sản, kế hoạch hóa gia đình. Tập trung vào những địa bàn có điều kiện kinh tế-xã hội còn khó khăn và những đối tượng còn nhiều hạn chế về nhận thức. Mở rộng và nâng cao chất lượng các hình thức truyền thông, giáo dục dân số trong và ngoài nhà trường.

- Nâng cao chất lượng chăm sóc sức khỏe sinh sản và công tác kế hoạch hóa gia đình bằng các nội dung thiết yếu, phù hợp với khuôn khổ chăm sóc sức khoẻ ban đầu, hạn chế đến mức thấp nhất việc có thai ngoài ý muốn, giảm nhanh nạo thai, góp phần nâng cao chất lượng dân số.

- Nâng cao năng lực thu thập, xử lý và cung cấp các thông tin, dữ liệu về dân cư để đáp ứng được yêu cầu đánh giá kết quả thực hiện chiến lược và các chương trình dân số; bảo đảm việc lồng ghép các dữ liệu về dân cư vào việc hoạch định chính sách, lập kế hoạch nhằm điều chỉnh sự phát triển kinh tế-xã hội, phân bổ dân cư phù hợp với sự thay đổi của dân số.

- Nâng cao trình độ dân trí, tăng cường vai trò gia đình và thực hiện bình đẳng giới nhằm góp phần nâng cao chất lượng dân số về thể chất, trí tuệ và tinh thần.

- Huy động sức mạnh tổng hợp của toàn xã hội tham gia công tác dân số, tạo mọi điều kiện thuận lợi để mỗi cá nhân, mỗi gia đình và toàn thể cộng đồng tự nguyện và chủ động tham gia công tác dân số. Xây dựng và hoàn thiện hệ thống chính sách dân số và phát triển, tạo cơ sở pháp lý và động lực nhằm thúc đẩy quá trình triển khai thực hiện.

- Bảo đảm kinh phí và các điều kiện hoạt động cho công tác dân số. Phân bổ và sử dụng có hiệu quả các nguồn lực phục vụ công tác dân số.

2. Giải quyết việc làm:

Giải quyết việc làm là yếu tố quyết định để phát huy yếu tố con người, nguồn nhân lực trong phát triển kinh tế, làm ổn định và lành mạnh hoá xã hội, đáp ứng nhu cầu bức xúc của nhân dân.

Dân số trong độ tuổi lao động ước tính sẽ tăng từ 45,4 triệu hiện nay lên xấp xỉ 60 triệu người vào năm 2010. Mục tiêu đặt ra cho lĩnh vực giải quyết việc làm là phải tạo ra hàng triệu việc làm mới mỗi năm, tận dụng tốt lực lượng lao động chưa sử dụng hết, nhất là vào dịp nông nhàn ở nông thôn và trong lĩnh vực nông nghiệp, đồng thời chuyển dịch cơ cấu lao động cho phù hợp với cơ cấu kinh tế trong quá trình công nghiệp hóa, hiện đại hóa. Để đạt mục tiêu này, cần thực hiện những công việc sau:

- Thực hiện chuyển đổi cơ cấu kinh tế theo hướng tăng nhanh tỷ trọng khu vực công nghiệp, xây dựng và dịch vụ, giảm tỷ trọng khu vực nông nghiệp nhằm tạo ra một nền kinh tế với cơ cấu có khả năng thu hút nhiều lao động và tạo thêm nhiều việc làm mới.

- Cải tiến và đổi mới cơ chế huy động, sử dụng và quản lý vốn đầu tư theo hướng đa dạng hoá hình thức huy động vốn, thường xuyên điều chỉnh lãi suất và đơn giản hoá những thủ tục gửi tiền, rút tiền tiết kiệm nhằm huy động ngày càng nhiều vốn nhàn rỗi trong dân. Đẩy nhanh việc cổ phần hoá, hình thành thị trường vốn và vận hành tốt loại thị trường này nhằm huy động và di chuyển vốn được nhanh chóng, dễ dàng giữa các khu vực và các ngành kinh tế. Cải tiến cơ cấu sử dụng nguồn vốn đầu tư của Nhà nước, tăng nguồn vốn trung hạn và dài hạn, hỗ trợ vốn cho nhân dân, đặc biệt cho nông dân trong quá trình tạo việc làm và chuyển đổi cơ cấu kinh tế.

- Nâng cao mức độ chế biến sản phẩm để tạo thêm việc làm và mở rộng thị trường lao động. Tập trung vào đổi mới công nghệ, nâng cao kỹ năng lao động, hình thành và phát triển năng lực các ngành chế biến nhằm tăng quy mô và tỷ trọng xuất khẩu các sản phẩm đã qua chế biến, giảm xuất khẩu nguyên liệu thô. Tìm kiếm và mở rộng thị trường, đặc biệt coi việc đẩy mạnh xuất khẩu lao động và chuyên gia là khâu mũi nhọn. Cần làm tốt công tác đào tạo nghề để đưa được nhiều lao động đi làm việc ở nước ngoài.

- Hình thành, phát triển và điều tiết có hiệu quả thị trường lao động trong nước. Xây dựng và tổ chức tốt hệ thống thông tin thị trường lao động. Khuyến khích phát triển hệ thống dịch vụ việc làm hoạt động minh bạch và hữu hiệu trong cơ chế thị trường.

- Từng bước hoàn chỉnh hành lang pháp lý về lao động và việc làm nhằm phát triển quan hệ lao động lành mạnh, bảo vệ quyền lợi hợp pháp và chính đáng của người lao động và người sử dụng lao động.

- Phát triển hệ thống giáo dục và đào tạo nghề, tăng cường mối liên kết giữa hệ thống giáo dục và đào tạo nghề với thị trường lao động, với hệ thống dịch vụ và xúc tiến việc làm.

III. ĐỊNH HƯỚNG QUÁ TRÌNH ĐÔ THỊ HÓA VÀ DI DÂN NHẰM
PHÁT TRIỂN BỀN VỮNG CÁC ĐÔ THỊ, PHÂN BỐ HỢP LÝ
DÂN CƯ VÀ LAO ĐỘNG THEO VÙNG:

Kể từ đầu những năm 1990, quá trình đô thị hoá diễn ra với tốc độ nhanh chóng. Đến năm 1999, Tổng điều tra dân số cho thấy hiện có 17,9 triệu người là dân cư đô thị, chiếm 23,45% dân số. Cả nước hiện có 623 đô thị (trong đó 5 thành phố trực thuộc Trung ương, 82 thành phố, thị xã thuộc tỉnh và 537 thị trấn).

Quá trình đô thị hóa hiện đang gặp những thách thức như sau:

- Quy hoạch và đầu tư hạ tầng kỹ thuật đô thị ở hầu hết các đô thị Việt Nam đều chậm hơn so với tốc độ phát triển kinh tế-xã hội đô thị và chưa đáp ứng yêu cầu về bảo vệ môi trường, đặc biệt là tình trạng yếu kém và lạc hậu của hệ thống cấp nước, thoát nước, thu gom và xử lý chất thải rắn, hệ thống giao thông.

- Mặc dù hạ tầng kỹ thuật đô thị ở các thành phố lớn đã được quan tâm đầu tư cải tạo và nâng cấp, nhưng nhìn chung vẫn còn rất yếu kém, chưa đáp ứng được những tiêu chuẩn của đô thị hiện đại. Tình trạng ô nhiễm môi trường và phá vỡ cân bằng sinh thái đô thị, cảnh quan thiên nhiên đang là mối lo ngại chung.

- Chưa có sự lồng ghép quy hoạch bảo vệ môi trường trong quy hoạch đô thị nên vừa làm tăng các vấn đề môi trường đô thị vừa gây khó khăn trong việc khắc phục các hậu quả. Biểu hiện rõ nhất là tình trạng xây dựng xen kẽ các nhà máy gây ô nhiễm môi trường trong các khu dân cư đông đúc, thiếu các cơ sở hạ tầng và dịch vụ xử lý chất thải, gây ô nhiễm môi trường nghiêm trọng.

- Đô thị hoá với tốc độ nhanh và sự gia tăng dân di cư từ nông thôn ra thành thị gây nên sức ép ngày càng lớn về nhà ở và vệ sinh môi trường đô thị.

Những hoạt động ưu tiên cần được tiến hành để phát triển đô thị bền vững bao gồm:

1. Rà soát lại quy hoạch tổng thể nhằm bảo đảm phát triển các đô thị bền vững.

Trong điều kiện đẩy mạnh công nghiệp hoá, hiện đại hoá đất nước, các đô thị giữ vai trò đặc biệt quan trọng trong sự nghiệp phát triển kinh tế, xã hội, văn hoá, bảo đảm an ninh, quốc phòng và bảo vệ môi trường.

Mục tiêu của quy hoạch tổng thể phát triển đô thị là xây dựng tương đối hoàn chỉnh hệ thống đô thị cả nước, có cơ sở hạ tầng kinh tế, xã hội và kỹ thuật hiện đại, môi trường đô thị trong sạch, được phân bố và phát triển hợp lý trên địa bàn cả nước, bảo đảm cho mỗi đô thị theo vị trí và chức năng của mình phát huy được đầy đủ các thế mạnh để phát triển ổn định, bền vững và trường tồn.

Quy hoạch tổng thể phát triển đô thị phải được rà soát lại, đặc biệt dưới góc độ các nguyên tắc phát triển bền vững, để bảo đảm cho toàn bộ hệ thống đô thị của cả nước nói chung và mỗi đô thị nói riêng đều phải phát triển bền vững.

Quy hoạch tổng thể phát triển đô thị Việt Nam thời kỳ 1997-2020 đã được Thủ tướng Chính phủ phê duyệt tại Quyết định số 10/1998/QĐ-TTg ngày 23 tháng 01 năm 1998, theo đó việc hình thành và phát triển các đô thị ở nước ta trong thời gian tới phải tuân theo những quan điểm chính sau đây:

- Phù hợp với sự phân bố và trình độ phát triển lực lượng sản xuất;

- Phân bố hợp lý các đô thị lớn, trung bình và nhỏ trên các vùng lãnh thổ, kết hợp đẩy mạnh đô thị hóa nông thôn và xây dựng nông thôn mới, tạo ra sự phát triển cân bằng giữa ba khu vực Bắc-Trung-Nam, từng bước giảm dần sự chênh lệch quá lớn về trình độ phát triển kinh tế-xã hội giữa các vùng;

- Có cơ sở hạ tầng đồng bộ với trình độ thích hợp hoặc hiện đại, tuỳ thuộc vào yêu cầu khai thác và sử dụng các khu vực trong đô thị;

- Phát triển ổn định, bền vững và trường tồn trên cơ sở tổ chức hợp lý môi sinh và bảo vệ môi trường;

- Kết hợp cải tạo với xây dựng mới; coi trọng giữ gìn bản sắc văn hóa và truyền thống dân tộc với việc áp dụng các tiến bộ khoa học, công nghệ mới trong việc cải tạo, xây dựng và hiện đại hóa đô thị phù hợp với điều kiện thực tiễn của Việt Nam;

- Kết hợp chặt chẽ với việc bảo đảm an ninh, quốc phòng và trật tự an toàn xã hội.

- Huy động mọi nguồn vốn để cải tạo, xây dựng đô thị, bảo đảm cho các đô thị phát triển có trật tự, kỷ cương theo đúng quy hoạch đã được phê duyệt và những quy định của pháp luật.

2. Giảm đến mức thấp nhất tác động của đô thị hoá tới môi trường thông qua những hoạt động sau:

- Từng bước nâng cấp hệ thống tiêu chuẩn vệ sinh môi trường xây dựng trong thiết kế, quy hoạch thành phố và nhà ở. Thành lập và phát triển hệ thống giám sát để bảo đảm tốt công tác vệ sinh môi trường phòng bệnh trong xây dựng đô thị.

- Đẩy mạnh công tác thu gom và xử lý chất thải rắn sinh hoạt và công nghiệp tại các đô thị và khu công nghiệp, tìm nơi chôn lấp xa khu dân cư hoặc sử dụng công nghệ tái chế để tái sử dụng hoặc chế biến làm phân bón.

- Củng cố và tăng cường năng lực cho các cơ quan có nhiệm vụ quản lý và bảo đảm vệ sinh môi trường đô thị.

- Thành lập các ban liên ngành để quản lý vệ sinh môi trường đô thị với người đứng đầu là lãnh đạo các cấp chính quyền tương ứng.

3. Định hướng các luồng di dân theo vùng lãnh thổ và nông thôn-đô thị:

Di dân có vai trò tái phân bố dân cư để nâng cao hiệu quả sử dụng các nguồn lực về tài nguyên, vốn, lao động?Tiền đề của di dân là do chênh lệch về cơ hội việc làm, mức sống và điều kiện phát triển giữa các khu vực, các vùng lãnh thổ. Động lực di dân chủ yếu là các lý do kinh tế. Đặc biệt, cũng còn có một số nhóm đồng bào dân tộc ít người di cư do tập quán canh tác kiểu du canh, du cư.

Mục tiêu của việc định hướng các dòng di dân là nhằm phân bố lại dân cư và lao động, sử dụng tốt nhất các nguồn lực, đáp ứng yêu cầu của quá trình phát triển.

Những hoạt động ưu tiên nhằm đạt được mục đích nêu trên là:

a. Thực hiện chiến lược phát triển kinh tế toàn diện, như là phương tiện bền vững nhất nhằm điều chỉnh thành công các dòng di dân:

- Phát triển nông thôn theo hướng hiện đại hoá đi đôi với việc bảo vệ và giữ gìn nét đẹp truyền thống nông thôn; đa dạng hoá các ngành nghề có mức sinh lợi cao; ưu tiên cho đầu tư phát triển ở các vùng nghèo khó, nơi có nhiều người ra đi. Thúc đẩy quá trình đô thị hoá nông thôn làm cơ sở cho việc đẩy nhanh quá trình chuyển đổi cơ cấu kinh tế và phân công lao động ở nông thôn. Khuyến khích dân cư nông thôn tự tạo việc làm ngay tại quê hương. Nhà nước kích thích bằng việc hỗ trợ phát triển cơ sở hạ tầng, cho vay vốn để sản xuất, kinh doanh và hoạt động dịch vụ.

- Phát triển đô thị hợp lý thông qua khuyến khích phát triển các thành phố qui mô trung bình và nhỏ.

- Giảm bớt sự khác biệt giữa các vùng, khu vực nông thôn với thành thị, giữa các cộng đồng dân cư và tạo sự hoà nhập xã hội bền vững.

- Đẩy mạnh việc sử dụng đúng mức, hợp lý các nguồn tài nguyên thiên nhiên tại chỗ phục vụ tốt cho sự phát triển kinh tế-xã hội của cộng đồng dân cư ở các vùng sâu, vùng xa.

- Có các chính sách và biện pháp quản lý phù hợp với qui luật và trình độ phát triển của đất nước.

b. Đổi mới và tổ chức thực hiện các chính sách di dân: Đối với mỗi loại hình di dân, các cấp chính quyền địa phương cần thực hiện đồng bộ nhiều chính sách và biện pháp về kinh tế, xã hội, kỹ thuật, quản lý để một mặt phát triển được sản xuất, tăng thêm cơ hội việc làm và thu nhập, phát triển cơ sở hạ tầng và không làm trầm trọng thêm những vấn đề xã hội và môi trường tại các địa phương có dân nhập cư; mặt khác cải thiện được điều kiện sống và làm việc của người di cư, tổ chức việc thực hiện nghĩa vụ của người di cư đối với cộng đồng nơi nhập cư, bảo vệ các quyền lợi chính đáng về việc làm, điều kiện sinh sống và các quyền lợi khác của người di cư trong thị trường lao động.

IV. NÂNG CAO CHẤT LƯỢNG GIÁO DỤC ĐỂ NÂNG CAO DÂN TRÍ
VÀ TRÌNH ĐỘ NGHỀ NGHIỆP, PHÙ HỢP VỚI YÊU CẦU
CỦA SỰ NGHIỆP PHÁT TRIỂN ĐẤT NƯỚC:

Sự nghiệp giáo dục, đào tạo của Việt Nam đã có những tiến bộ đáng kể trong những năm gần đây. Qui mô giáo dục, đào tạo tiếp tục được mở rộng ở tất cả các cấp học, bậc học, ngành học đáp ứng nhu cầu học tập ngày càng lớn của nhân dân. Hiện nay có gần 94% dân cư từ 15 tuổi trở lên biết chữ; tất cả các tỉnh, thành phố trong cả nước đều đạt chuẩn quốc gia về xoá mù chữ và phổ cập tiểu học; số năm đi học trung bình của dân cư đạt 7,3; đã đào tạo được một lực lượng lao động có chuyên môn kỹ thuật khoảng 8 triệu người, chiếm 18,3% trong tổng số 43,8 triệu lao động cả nước.

Tuy nhiên, giáo dục và đào tạo của Việt Nam cũng còn bộc lộ nhiều yếu kém trên các mặt như:

- Chất lượng giáo dục, đào tạo đại trà ở các cấp học, bậc học còn thấp. Còn thiếu các điều kiện cơ bản để bảo đảm chất lượng như : đội ngũ giáo viên thiếu về số lượng, cơ cấu không đồng bộ và chất lượng thấp, phương pháp giáo dục lạc hậu, phương tiện giảng dạy còn thiếu thốn.

- Hiệu quả giáo dục, đào tạo còn thấp. Tỷ lệ lao động qua đào tạo thấp, chưa có các giải pháp hữu hiệu trong đào tạo nhân lực để tăng sức cạnh tranh của nền kinh tế, để phát triển nông thôn, phục vụ sự chuyển dịch cơ cấu kinh tế và phân bố lao động. Đào tạo đại học và giáo dục nghề nghiệp còn chưa phù hợp với nhu cầu lao động của xã hội.

- Cơ cấu đào tạo nhân lực về trình độ, ngành nghề và vùng miền chưa hợp lý. Khoảng cách về trình độ phát triển giáo dục, đào tạo giữa các vùng trong nước chưa được thu hẹp.

- Một số hiện tượng tiêu cực, thiếu kỷ cương trong giáo dục, đào tạo chưa được ngăn chặn kịp thời, gây hậu quả xấu.

Nhiệm vụ của giáo dục, đào tạo trong chiến lược phát triển bền vững là phải phấn đấu không ngừng để nâng cao dân trí, tạo cơ hội bình đẳng cho mọi người tiếp cận giáo dục, không ngừng phát triển năng lực cá nhân và nâng cao chất lượng nguồn nhân lực, yếu tố quyết định sự phát triển kinh tế-xã hội trong thập kỷ tới.

Những hoạt động ưu tiên nhằm thực hiện nhiệm vụ nêu trên là:

1. Đổi mới chương trình, nội dung, phương pháp giáo dục, đào tạo nhằm nâng cao chất lượng giáo dục toàn diện cho thế hệ trẻ, tăng cường tính thực tiễn, kỹ năng thực hành, năng lực tự học, coi trọng kiến thức xã hội và nhân văn, bổ sung những thành tựu khoa học và công nghệ hiện đại phù hợp với khả năng tiếp thu của học sinh và tiếp cận trình độ giáo dục phổ thông ở các nước trong khu vực và thế giới.

2. Hỗ trợ những tỉnh gặp khó khăn trong thực hiện mục tiêu phổ cập trung học cơ sở vào năm 2010 bằng cách hỗ trợ đào tạo số giáo viên còn thiếu để bổ sung cho 10 tỉnh khó khăn; bổ sung kinh phí để hỗ trợ xây dựng trường học, xây dựng trường nội trú và mua sắm trang thiết bị, dụng cụ phục vụ giảng dạy.

3. Đào tạo nhân lực cho nông thôn nhằm trang bị cho nông dân các kiến thức cơ bản về những ngành nghề ở nông thôn, tạo điều kiện cho nông dân đa dạng hoá hoạt động sản xuất, kinh doanh để tạo việc làm và tăng thu nhập. Hoạt động này bao gồm việc xây dựng mạng lưới đào tạo nghề tại nông thôn, xây dựng chương trình đào tạo nghề và cung cấp giáo viên dạy nghề cho nông dân.

4. Hình thành và phát triển hệ thống đào tạo, bồi dưỡng nhân lực phục vụ cho xuất khẩu lao động để thu ngoại tệ và tạo việc làm.

5. Phát triển vững chắc giáo dục các vùng dân tộc ít người và các vùng khó khăn, phấn đấu giảm chênh lệch về phát triển giáo dục giữa các vùng lãnh thổ thông qua các biện pháp như : xây dựng hệ thống mạng lưới trường lớp thích hợp ở các vùng dân tộc và miền núi; củng cố, đổi mới các trường sư phạm nhằm nâng cao chất lượng, hiệu quả đào tạo giáo viên, đặc biệt giáo viên cho miền núi, vùng dân tộc; thực thi chính sách phân bổ và hỗ trợ tài chính hợp lý từ ngân sách nhà nước trung ương và địa phương.

6. Huy động toàn xã hội, toàn dân đóng góp xây dựng nền giáo dục, đa dạng hoá các loại hình giáo dục và đào tạo, mở rộng các nguồn tài chính, khai thác mọi nguồn lực trong xã hội để phát triển giáo dục.

7. Thực hiện giáo dục về bảo vệ môi trường và phát triển bền vững trong nhà trường phổ thông; tuyên truyền và phổ cập kiến thức về phát triển bền vững nhằm nâng cao dân trí và nâng cao nhận thức cho mọi người dân để trên cơ sở đó, huy động toàn dân tham gia thực hiện phát triển bền vững.

V. PHÁT TRIỂN VỀ SỐ LƯỢNG VÀ NÂNG CAO CHẤT LƯỢNG
CÁC DỊCH VỤ CHĂM SÓC SỨC KHỎE, CẢI THIỆN ĐIỀU KIỆN
LAO ĐỘNG VÀ VỆ SINH MÔI TRƯỜNG SỐNG:

Trong những năm qua, công tác chăm sóc và bảo vệ sức khoẻ nhân dân đã đạt được những thành tựu đáng khích lệ. Mạng lưới y tế cơ sở được củng cố và phát triển. Do đó, công tác chăm sóc sức khoẻ ban đầu đã được thực hiện tốt ở nhiều địa phương, kể cả khu vực miền núi, vùng sâu, vùng xa và hải đảo. Công tác phòng bệnh và phòng chống dịch chủ động đã được triển khai mạnh mẽ. Nhiều bệnh dịch nguy hiểm đã được khống chế và đẩy lùi như dịch tả, dịch hạch và bệnh sốt rét. Hệ thống khám chữa bệnh được đầu tư nâng cấp và thực sự có những tiến bộ mới. Nhiều kỹ thuật cao trong chẩn đoán và điều trị đã được áp dụng thành công và phổ biến rộng rãi. Công tác bảo vệ sức khoẻ bà mẹ trẻ em và kế hoạch hoá gia đình có nhiều chuyển biến tích cực. Hệ thống y dược học cổ truyền được củng cố và phát triển, đã phát huy tác dụng tích cực trong việc điều trị các bệnh thông thường và nhiều bệnh mạn tính khác nhau với chi phí thấp, phù hợp với người nghèo và nhân dân vùng nông thôn, miền núi.

Tình hình sức khoẻ nhân dân ngày càng được cải thiện. Việt Nam đã đạt được các chỉ tiêu tổng quát về sức khoẻ, tốt hơn nhiều so với các nước có cùng mức thu nhập bình quân đầu người, góp phần làm tăng đáng kể chỉ số phát triển con người của nước ta.

Tuy nhiên, trong lĩnh vực chăm sóc sức khoẻ còn tồn tại những thách thức sau đây:

- Nền kinh tế thị trường làm cho sự phân hoá giàu nghèo ngày càng tăng, trong khi ngân sách nhà nước cho y tế còn hạn hẹp thì việc thực hiện công bằng trong lĩnh vực chăm sóc sức khoẻ là khó khăn. Các chính sách về bảo hiểm y tế, thu viện phí và khám chữa bệnh cho người nghèo bước đầu đã phát huy tác dụng, nhưng bên cạnh đó cũng đã bộc lộ một số hạn chế.

- Mức sống của nhân dân ngày càng được cải thiện thì nhu cầu chăm sóc sức khoẻ ngày càng tăng và đa dạng. Việc đầu tư để phát triển kỹ thuật cao dưới hình thức y tế tư nhân, liên doanh hoặc bán công bước đầu đã được triển khai nhưng kết quả còn hạn chế.

- Mô hình bệnh tật hiện nay vừa mang tính chất đặc trưng của nước đang phát triển, vừa mang tính chất của nước công nghiệp hóa. Thiên tai và thảm họa là một nguy cơ khó lường trước và khi xảy ra thường gây nhiều tổn thất về người và của, kể cả cơ sở vật chất của ngành y tế.

- Về mặt chủ quan, ngành y tế còn đứng trước một thực trạng là trình độ cán bộ cả về chuyên môn và quản lý chưa đáp ứng yêu cầu phát triển ngành trong tình hình mới; trang thiết bị trong các cơ sở y tế còn thiếu và lạc hậu; số lượng thuốc do các cơ sở dược phẩm trong nước sản xuất chưa đáp ứng đủ nhu cầu tiêu dùng, giá thuốc cao do thiếu cơ chế quản lý thuốc của Nhà nước dẫn đến chất lượng các hoạt động chăm sóc và bảo vệ sức khoẻ nhân dân còn thấp và hiệu quả chưa cao.

Mục tiêu của chiến lược chăm sóc và bảo vệ sức khoẻ nhân dân giai đoạn 2001-2010 là: phấn đấu để bệnh tật ngày một giảm, sức khoẻ ngày một tăng, mọi người dân được hưởng các dịch vụ chăm sóc sức khoẻ ban đầu; có điều kiện tiếp cận và sử dụng các dịch vụ y tế có chất lượng. Mọi người đều được sống trong cộng đồng an toàn, môi trường trong sạch, phát triển tốt về thể chất và tinh thần. Giảm tỷ lệ mắc bệnh, nâng cao thể lực, tăng tuổi thọ và phát triển giống nòi.

Những hoạt động ưu tiên cần được tiến hành là:

1. Đáp ứng nhu cầu cơ bản về chăm sóc sức khoẻ cho dân cư:

- Củng cố và tăng cường hệ thống y tế theo phương hướng đa dạng hóa các loại hình phục vụ và xã hội hóa lực lượng tham gia, nhưng các cơ sở y tế công phải đóng vai trò chủ đạo. Thiết lập hệ thống cung cấp các dịch vụ chăm sóc sức khoẻ toàn diện tập trung vào việc cung cấp các dịch vụ y tế cơ bản và các dịch vụ chăm sóc sức khoẻ ban đầu. Nhà nước bảo đảm cung cấp ngân sách ngày càng tăng cho việc phát triển hệ thống y tế nhằm đáp ứng nhu cầu nói trên, đặc biệt ưu tiên cho các đối tượng chính sách, người nghèo và đối tượng có nguy cơ cao; ưu tiên đầu tư cho các hoạt động sản xuất thuốc chữa bệnh.

- Cải thiện, nâng cấp cơ sở vật chất, điều kiện làm việc của các trạm y tế xã, phường; đào tạo các nhân viên y tế cộng đồng, các kỹ thuật viên y tế để bảo đảm cho họ có khả năng tiến hành tốt các công việc chữa bệnh, chăm sóc sức khoẻ và triển khai các hoạt động y tế dự phòng.

- Tăng cường đầu tư nâng cấp hệ thống khám chữa bệnh tuyến tỉnh, huyện.

- Đa dạng hoá các hoạt động khám chữa bệnh bao gồm các cơ sở của nhà nước, y tế các ngành, cơ sở khám chữa bệnh có vốn đầu tư nước ngoài, bán công và tư nhân.

- Dần dần phát triển các bệnh viện thành những trung tâm cung cấp các dịch vụ phòng bệnh, chăm sóc sức khoẻ và phục hồi chức năng để nâng cao khả năng lồng ghép đạt được lợi ích, hiệu quả cao trong việc sử dụng các nguồn lực y tế và dịch vụ y tế.

- Đẩy mạnh việc kết hợp chăm sóc sức khoẻ với các dịch vụ kế hoạch hoá gia đình, đồng thời nâng cao chất lượng các dịch vụ kế hoạch hóa gia đình và sức khoẻ sinh sản.

- Phát triển và phổ cập các công nghệ y tế phù hợp với các vùng nông thôn nhằm đáp ứng các nhu cầu cơ bản của nhân dân nông thôn đối với công tác chữa bệnh và chăm sóc sức khoẻ.

- Cung cấp, đáp ứng các dịch vụ chăm sóc sức khoẻ cơ bản, lấy đó làm nền tảng quan trọng, dựa trên mạng lưới y tế 3 cấp đối với cả phòng bệnh và chữa bệnh. Đẩy mạnh công tác phòng chống bệnh, chữa bệnh, giải quyết các vấn đề sức khoẻ nổi cộm và công tác phục hồi chức năng.

- Tăng cường, phát triển hệ thống y tế cơ sở từ các bệnh viện huyện đến trạm y tế xã, y tế thôn bản và đến tận hộ gia đình, phát triển thầy thuốc gia đình; đào tạo nhân lực y tế thích hợp.

- Củng cố và tăng cường công tác kiểm dịch, trong đó có kiểm dịch y tế biên giới. Khuyến khích nhân dân tham gia tích cực vào công tác phòng chống tệ nạn xã hội, ma tuý, mại dâm.

2. Phát triển y tế dự phòng, phòng chống các bệnh truyền nhiễm:

- Lập kế hoạch giám sát, thu gom và xử lý chất thải sinh hoạt và chất thải bệnh viện, đặc biệt là chất thải nguy hại. Việc thực hiện kế hoạch phải được các cơ quan bảo vệ môi trường giám sát.

- Củng cố và tăng cường các hoạt động giám sát và phòng chống các bệnh truyền nhiễm. Củng cố và phát triển hệ thống các trạm, đơn vị giám sát bệnh truyền nhiễm gây dịch như : sốt xuất huyết, dịch viêm não Nhật Bản, sốt rét, tả,... phát triển các phương pháp giám sát dịch, bảo đảm các biện pháp dự phòng, chống dịch lây lan và công tác dập dịch hoạt động có hiệu quả.

- Tăng cường phòng chống các bệnh không nhiễm trùng.

- Duy trì và tăng cường công tác tiêm chủng mở rộng.

- Tăng cường các hoạt động phòng chống HIV/AIDS.

- Phòng chống các bệnh truyền nhiễm đường ruột và các lây truyền qua côn trùng, các bệnh ký sinh trùng.

- Kiểm soát nguy cơ từ môi trường liên quan tới các bệnh truyền nhiễm.

- Tăng cường công tác y tế dự phòng, nâng cao sức khoẻ.

3. Làm giảm tác hại do ô nhiễm môi trường đối với sức khoẻ nhân dân:

- Đẩy mạnh công tác xây dựng và ban hành các chính sách và văn bản quy phạm pháp luật về vệ sinh môi trường, vệ sinh an toàn thực phẩm; xây dựng và ban hành các tiêu chuẩn môi trường ngành và quốc gia; củng cố, tăng cường hệ thống giám sát hiện có và quy hoạch tổng thể mạng lưới quan trắc môi trường quốc gia.

- Thiết lập các cơ chế kết hợp chăm sóc sức khoẻ với bảo vệ môi trường.

- Xây dựng định hướng quốc gia về sức khoẻ môi trường.

- Quản lý, giám sát môi trường lao động, phòng chống bệnh nghề nghiệp và các bệnh liên quan đến nghề nghiệp do ảnh hưởng của các yếu tố độc hại, ô nhiễm trong môi trường lao động.

4. Bảo vệ các nhóm người có nguy cơ cao:

- Đẩy mạnh công tác chăm sóc thai sản, hướng dẫn thực hành ăn uống, bổ sung viên sắt phòng chống thiếu máu ở phụ nữ. Thực hiện tốt chăm sóc sức khỏe bà mẹ, phối hợp với giáo dục phòng chống suy dinh dưỡng.

- Làm tốt công tác giáo dục dinh dưỡng triển khai, thực hiện tại mỗi gia đình. Đẩy mạnh xã hội hóa nhằm huy động mọi nguồn lực để triển khai chương trình phòng chống suy dinh dưỡng trẻ em. Bảo đảm cung cấp đủ Vitamin A cho trẻ em từ 6 đến 36 tháng tuổi, đặc biệt là những đối tượng có nguy cơ cao.

- Duy trì tỷ lệ tiêm chủng cao cho trẻ em đối với các bệnh có thể dự phòng bằng vắc-xin.

PHẦN 4
NHỮNG LĨNH VỰC SỬ DỤNG TÀI NGUYÊN THIÊN NHIÊN,
BẢO VỆ MÔI TRƯỜNG VÀ KIỂM SOÁT Ô NHIỄM
CẦN ƯU TIÊN NHẰM PHÁT TRIỂN BỀN VỮNG

I. CHỐNG TÌNH TRẠNG THOÁI HÓA ĐẤT, SỬ DỤNG HIỆU QUẢ
EVÀ BỀN VỮNG TÀI NGUYÊN ĐẤT:

Thoái hóa đất đang là xu thế phổ biến đối với nhiều vùng rộng lớn ở Việt Nam, đặc biệt là vùng đồi núi, nơi tập trung hơn 3/4 quỹ đất. Các dạng thoái hoá đất chủ yếu là: xói mòn, rửa trôi, đất có độ phì nhiêu thấp và mất cân bằng dinh dưỡng, đất chua hoá, mặn hoá, phèn hoá, bạc màu, khô hạn và sa mạc hoá, đất ngập úng, lũ quét, đất trượt và sạt lở, đất bị ô nhiễm.

Trên 50% diện tích đất (3,2 triệu ha) ở vùng đồng bằng và trên 60% diện tích đất (13 triệu ha) ở vùng đồi núi có những vấn đề liên quan tới suy thoái đất. ở đồng bằng, thách thức về môi trường đất là nạn ngập úng, lũ, phèn hoá, mặn hoá, xói mòn và sạt lở bờ sông, bờ biển, ô nhiễm đất, vắt kiệt độ phì của đất để thu lợi ích ngắn hạn. ở vùng miền núi, nguyên nhân suy thoái môi trường đất có nhiều, song chủ yếu do phương thức canh tác nương rẫy còn thô sơ, lạc hậu của các dân tộc miền núi; tình trạng chặt phá, đốt rừng bừa bãi. Sự suy thoái môi trường đất kéo theo sự suy thoái các quần thể động, thực vật và chiều hướng giảm diện tích đất nông nghiệp trên đầu người đến mức báo động.

Để chống thoái hoá đất, sử dụng hiệu quả và bền vững tài nguyên đất, Việt Nam đã và đang thực hiện các chính sách, chương trình và dự án thích hợp như : giao đất khoán rừng cho hộ gia đình, trồng rừng, nông lâm kết hợp, phát triển cây lâu năm trên đất dốc, bảo tồn và sử dụng bền vững đất ngập nước, quản lý lưu vực sông và đới ven bờ... Một số hành động quốc tế nhằm chống thoái hoá đất cũng đã được thực hiện, song quy mô còn rất nhỏ.

Những hoạt động ưu tiên nhằm chống tình trạng thoái hóa đất, sử dụng hiệu quả và bền vững tài nguyên đất:

1. Về chính sách, pháp luật:

- Bổ sung, sửa đổi và hoàn thiện hơn các chính sách và pháp luật về quyền sở hữu, sử dụng và quản lý nhà nước về đất đai. Xây dựng và sử dụng có hiệu quả hệ thống thông tin về tài nguyên đất.

- Quy hoạch và quản lý sử dụng tài nguyên đất đối với tất cả các đối tượng sử dụng đất.

- Tiếp tục xây dựng và ban hành các chính sách, các quy định về quản lý đất dốc, đất lưu vực sông và đất ngập nước.

- Lồng ghép tốt hơn nữa các chính sách quốc gia với các kế hoạch hành động quốc tế về việc chống thoái hoá và sử dụng đất bền vững.

2. Về kinh tế:

- Điều hoà sự phân bố dân số và di dân giữa các vùng, miền nhằm giảm áp lực của dân số đối với tài nguyên đất.

- Có những giải pháp hợp lý nhằm bảo đảm an ninh lương thực vùng núi, định canh định cư, bảo vệ và phát triển rừng, chống xói mòn đất.

- Xây dựng các chương trình tổng hợp nhằm bồi dưỡng, "trẻ hóa" đất nông nghiệp ở các vùng đồng bằng đông dân.

- Nghiên cứu và áp dụng các hệ thống sản xuất nông-lâm-ngư nghiệp liên hoàn ở các vùng sinh thái khác nhau nhằm bảo đảm hiệu quả phát triển kinh tế-xã hội và bảo vệ môi trường.

3. Về kỹ thuật:

- Áp dụng các biện pháp kỹ thuật tổng hợp (nông học, sinh học, hóa học, cơ học...) và đầu tư thâm canh sử dụng đất theo chiều sâu.

- Thực hiện tuần hoàn hữu cơ trong đất. Trồng cây lâu năm có giá trị kinh tế, thương mại cao nhưng ít phải xới xáo đất và thực hiện các hệ thống nông-lâm-súc kết hợp ở vùng đất dốc.

- Quản lý lưu vực để bảo vệ đất và nước, phát triển thuỷ lợi, giữ cân bằng sinh thái và điều hoà các tác động lẫn nhau giữa đồng bằng và miền núi.

- Tái tạo lớp phủ thực vật bằng cây rừng hoặc tổ hợp nông-lâm kết hợp để bảo vệ độ phì nhiêu của đất và sử dụng bền vững đất dốc.

4. Về nhận thức:

- Nâng cao nhận thức cộng đồng về việc sử dụng hợp lý và tiết kiệm tài nguyên đất.

- Đào tạo và huấn luyện để nâng cao kiến thức của nhân dân về công nghệ, kỹ thuật sử dụng và quản lý đất.

- Tổ chức tuyên truyền và phát động phong trào quần chúng áp dụng các mô hình tiên tiến về sử dụng bền vững tài nguyên đất.

II. BẢO VỆ MÔI TRƯỜNG NƯỚC VÀ SỬ DỤNG BỀN VỮNG
TÀI NGUYÊN NƯỚC:

Việt Nam có nguồn nước mặt và nước ngầm tương đối dồi dào, song lượng mưa phân bố không đều giữa các mùa trong năm và giữa các vùng trong nước, gây ra lũ lụt về mùa mưa và hạn hán về mùa khô ở nhiều nơi. Địa hình núi non tạo ra tiềm năng đáng kể về thủy điện và dự trữ nước, đồng thời cũng làm tăng khả năng lũ lụt và xói mòn đất. Tài nguyên nước ngầm có thể được khai thác phục vụ yêu cầu sinh hoạt ở quy mô vừa và lớn ở một số vùng. Đối với các nguồn nước quốc tế mà Việt Nam cùng có chung với các nước láng giềng, cần thiết tăng cường sự phối hợp và hợp tác quốc tế trong việc sử dụng và bảo vệ, nhằm phục vụ lợi ích công bằng và hợp lý giữa các bên.

Việt Nam đã tích cực xây dựng các chính sách, pháp luật, chương trình và dự án bảo vệ và sử dụng nguồn nước. Tuy vậy, công tác quản lý tài nguyên nước còn có những yếu kém sau:

- Chưa có những chiến lược dài hạn về quản lý tài nguyên nước ở quy mô quốc gia và ở từng vùng. Chưa thực sự quản lý nước theo hệ thống lưu vực.

- Các quy định về bảo vệ, sử dụng và quản lý tài nguyên nước còn thiếu hoặc chắp vá. Chưa có đủ các công cụ quản lý phù hợp về tiêu chuẩn chất lượng nước; hạn mức sử dụng nguồn nước ngầm cho từng khu vực, địa bàn; nghĩa vụ đóng góp tài chính cho việc quản lý tài nguyên nước...

- Vốn đầu tư cho các công trình thủy lợi còn thấp nên công trình chưa hoàn chỉnh. Nguồn thu phí thủy lợi chưa đủ để quản lý vận hành, duy tu bảo dưỡng, nên phần lớn công trình xuống cấp nghiêm trọng. Quản lý nước yếu kém, còn lãng phí trong việc sử dụng tài nguyên nước. Từ khi chuyển sang cơ chế thị trường, việc huy động nhân dân xây dựng thủy lợi không còn được chú ý. Kết quả là hiệu quả xây dựng và sử dụng các công trình thủy lợi thấp, gây lãng phí tài nguyên nước.

- Chưa chú trọng tới việc đầu tư các công nghệ xử lý nước thải.

- Còn thiếu các chương trình giáo dục cộng đồng về sử dụng hợp lý, tiết kiệm và bảo vệ tài nguyên nước.

Việc quản lý, sử dụng và bảo vệ chưa tốt làm cho các nguồn nước đang bị suy thoái, nhiều nơi bị ô nhiễm trầm trọng. Nguy cơ nguồn nước bị cạn kiệt, cộng với tình hình phân bố không đều theo thời gian và không gian, đang đe doạ thiếu nước cho phát triển kinh tế và đời sống ở một số vùng. Nguồn nước mặt ngày càng bị ô nhiễm do lượng lớn chất thải công nghiệp và sinh hoạt gây nên. Nguồn nước ngầm ở một số đô thị có biểu hiện chớm bị ô nhiễm bởi các chất gây ô nhiễm hữu cơ khó phân huỷ.

Những hoạt động ưu tiên cần được tiến hành trong lĩnh vực này:

1. Về chính sách, pháp luật:

- Cần tiếp tục xây dựng các chính sách, văn bản pháp luật, các quy định và quy trình kỹ thuật về sử dụng, bảo vệ và quản lý nguồn nước.

- Nâng cao năng lực cho các cơ quan chính quyền các cấp ở địa phương và cho cộng đồng dân cư trong việc quản lý và giám sát sử dụng nguồn nước.

- Huy động sự tham gia rộng rãi của người thụ hưởng nước vào quá trình lập kế hoạch, vận hành và tài trợ cho các cơ sở hạ tầng về nước.

- Xây dựng chính sách, luật pháp quản lý tổng thể các nguồn nước quốc gia nhằm xem xét các nhu cầu khác nhau về nước như: tiêu thụ sinh hoạt của con người, tưới tiêu nông nghiệp, nuôi trồng thuỷ hải sản, thủy điện, du lịch và giải trí để cân đối những nhu cầu này với tính lợi ích của nước tự nhiên và tiêu chí quản lý hệ sinh thái.

- Nghiên cứu nhu cầu và các phương án sử dụng nước lâu dài nhằm cân đối nguồn nước trên quy mô quốc gia và ở từng vùng. Đặc biệt chú ý quy hoạch tổng thể nguồn cung cấp nước cho các đô thị lớn, trung bình và các khu công nghiệp.

- Xây dựng các tiêu chuẩn môi trường quốc gia về: nước ngầm, các nguồn nước mặt như: sông, hồ, hồ chứa lớn và các vùng đất ngập nước khác.

- Kiện toàn hệ thống tổ chức quản lý nhà nước về tài nguyên nước. Rà soát lại các chức năng quản lý nguồn nước của các cơ quan khác nhau nhằm tránh chồng chéo, trùng lặp, đồng thời nghiên cứu hình thành bộ máy tổ chức quản lý tài nguyên nước nước mang tính thống nhất và liên ngành.

- Xây dựng cơ sở dữ liệu phục vụ cho quản lý và bảo vệ tài nguyên nước.

- Tăng cường hợp tác quốc tế trong việc sử dụng, quản lý và bảo vệ các nguồn nước dùng chung giữa Việt Nam và các nước láng giềng.

2. Về kinh tế:

- Xây dựng và thực hiện các chương trình, dự án quản lý tổng hợp các lưu vực sông, các vùng đầu nguồn, nước ngầm.

- Mở rộng và nâng cấp hệ thống thủy lợi các cấp, nâng cao hiệu quả sử dụng và tái sử dụng nước.

- Phải coi nước là một loại hàng hoá. Xây dựng các đơn giá về phí dịch vụ theo nguyên tắc "người sử dụng nước phải trả tiền" và "trả phí gây ô nhiễm".

- Tu bổ các sông ngòi và nâng cấp các hệ thống tưới tiêu bị xuống cấp trầm trọng.

- Khuyến khích công tác bảo vệ rừng tự nhiên và trồng cây gây rừng.

- Lồng ghép việc thực hiện các chương trình phòng chống thiên tai với các chương trình phát triển kinh tế-xã hội thích hợp với điều kiện cụ thể của các vùng.

3. Về kỹ thuật:

- Đẩy mạnh áp dụng các công nghệ xử lý nước thải, khuyến khích sử dụng các công nghệ sạch trong sản xuất để giảm lượng chất thải, tái sử dụng nước thải.

4. Về nhận thức:

- Nâng cao nhận thức cho cộng đồng dân cư về việc sử dụng hợp lý, tiết kiệm và bảo vệ tài nguyên nước.

- Khuyến khích cộng đồng dân cư tham gia vào các hoạt động bảo vệ môi trường và tiết kiệm nguồn nước.

III. KHAI THÁC HỢP LÝ VÀ SỬ DỤNG TIẾT KIỆM, BỀN VỮNG
TÀI NGUYÊN KHOÁNG SẢN:

Khai thác hợp lý và sử dụng tiết kiệm, bền vững các nguồn tài nguyên thiên nhiên nói chung và tài nguyên khoáng sản nói riêng là nội dung không thể thiếu trong chương trình phát triển bền vững của quốc gia, là một nội dung cần được đặc biệt ưu tiên, bao gồm các hoạt động về khai thác hợp lý và sử dụng tiết kiệm, có hiệu quả tài nguyên khoáng sản, trong đó sử dụng tiết kiệm là chủ đạo.

So với nhiều nước trên thế giới và trong khu vực, Việt Nam có những lợi thế quan trọng về tài nguyên khoáng sản. Nếu biết bảo vệ, khai thác và sử dụng hợp lý, bền vững nguồn tài nguyên này thì chúng sẽ trở thành một lợi thế trong cạnh tranh quốc tế cả trong hiện tại và tương lai lâu dài.

Khoáng sản là loại tài nguyên không tái tạo được, hiện nay cả nước có hơn 1.000 mỏ lớn nhỏ đang được khai thác. Do quản lý chưa chặt chẽ nên tình trạng khai thác thiếu quy hoạch, rất bừa bãi đối với các mỏ nhỏ, đã gây ra tình trạng thất thoát tài nguyên khoáng sản, huỷ hoại môi trường đất, thảm thực vật và gây nhiều sự cố môi trường như sụt lở, sập hầm lò khai thác...Đặc biệt các mỏ nhỏ nằm phân tán ở các các địa phương không được tổ chức quản lý thống nhất, đồng bộ nên tình trạng thất thoát tài nguyên và gây ô nhiễm môi trường càng trầm trọng hơn. Bên cạnh việc làm lãng phí tài nguyên do không tận thu được hàm lượng khoáng sản hữu ích, việc khai thác bằng công nghệ lạc hậu còn gây ra tình trạng mất rừng, xói lở đất, bồi lắng và ô nhiễm sông suối, ven biển.

Các nguồn tài nguyên thiên nhiên được phân chia thành loại không tái tạo được và loại có thể tái tạo được, trong đó khoáng sản là loại tài nguyên không tái tạo được. Việc bảo vệ và sử dụng tiết kiệm, bền vững các nguồn tài nguyên thiên nhiên cần được chú ý đối với cả 2 loại nói trên với những chính sách và biện pháp quản lý thích hợp đối với mỗi loại, nhưng loại tài nguyên không tái tạo được cần đặc biệt chú ý hơn. Phương thức khai thác, chế biến và sử dụng tài nguyên thiên nhiên cũng như phương thức tiêu dùng chúng hiện nay còn nhiều bất cập, chưa "thân thiện" với môi trường nên đã có tác động xấu đến môi trường ở nhiều vùng trong cả nước, đe dọa sự phát triển bền vững, ảnh hưởng trực tiếp đến sản xuất và đời sống xã hội hiện tại và tương lai. Vì vậy việc bảo vệ và sử dụng bền vững các nguồn tài nguyên thiên nhiên nói chung và tài nguyên khoáng sản nói riêng phải trở thành một mục tiêu quan trọng trong tất cả các chiến lược, quy hoạch, kế hoạch cũng như các dự án phát triển ở Việt Nam.

Để thực hiện mục tiêu phát triển bền vững, sử dụng tiết kiệm và có hiệu quả nguồn tài nguyên khoáng sản, cần thực hiện những hoạt động ưu tiên sau:

1. Về chính sách, pháp luật:

- Sử dụng các công cụ kinh tế, hành chính và chế tài pháp luật nhằm thực hiện kiên quyết và có hiệu quả hơn Luật Khoáng sản.

- Kiện toàn hệ thống tổ chức quản lý tài nguyên khoáng sản ở Trung ương và các địa phương.

2. Về kinh tế:

- Xây dựng quy hoạch thống nhất sử dụng các nguồn tài nguyên khoáng sản và bảo vệ môi trường.

- Tổ chức trình tự khai thác mỏ một cách hợp lý, tránh tình trạng mỏ dễ thì làm trước, mỏ khó thì bỏ lại, làm ảnh hưởng tới việc theo dõi, đánh giá và quy hoạch khai thác khoáng sản. Hạn chế và sớm tiến tới nghiêm cấm tình trạng khai thác mỏ một cách tự phát, bừa bãi.

- Đối với tài nguyên khoáng sản ở dưới lòng sông, cần khoanh khu vực khai thác, tránh làm sạt lở bờ và thay đổi dòng chảy.

- Tăng đầu tư cho khâu phục hồi, tái tạo và cải thiện môi trường sinh thái ở các địa bàn khai thác mỏ.

3. Về kỹ thuật:

- Đổi mới công nghệ khai thác, sàng tuyển và chế biến nhằm tận dụng tài nguyên khoáng sản và bảo vệ môi trường.

- áp dụng các công nghệ tiên tiến để sử dụng các loại quặng có hàm lượng thấp nhằm triệt để sử dụng khoáng chất trong các mỏ, đồng thời giảm khối lượng đất đá thải, thu hẹp diện tích bãi thải.

- Thu hồi các chất hữu ích từ các bãi thải quặng để làm sạch môi trường và tránh lãng phí tài nguyên.

- Thực hiện bồi hoàn các dạng tài nguyên sau khai thác như: hoàn thổ, trồng cây xanh, khôi phục thảm thực vật, hệ sinh thái, tái sử dụng chất thải ở những vùng mỏ đã khai thác...

4. Về nhận thức:

- Nâng cao nhận thức cho cộng đồng dân cư về việc sử dụng hợp lý, tiết kiệm và bảo vệ tài nguyên khoáng sản.

- Khuyến khích cộng đồng dân cư tham gia vào các hoạt động bảo vệ mỏ khoáng sản, đặc biệt đối với các mỏ nhỏ, phân tán và các loại khoáng sản có độ nhạy cảm cao về kinh tế, dễ gây ô nhiễm môi trường.

IV. BẢO VỆ MÔI TRƯỜNG BIỂN, VEN BIỂN, HẢI ĐẢO
VÀ PHÁT TRIỂN TÀI NGUYÊN BIỂN:

Việt Nam có hơn 3.300 km bờ biển. Vùng đặc quyền kinh tế biển của Việt Nam rộng khoảng 1 triệu km2, gấp 3 lần lãnh thổ trên đất liền. Vùng ven biển là nơi tập trung cao các hoạt động kinh tế và xã hội, nơi đây tập trung gần 60% dân số, khoảng 50% đô thị lớn và quan trọng và hầu hết các khu công nghiệp lớn của cả nước.

Việt Nam đã thực hiện một số chính sách và biện pháp nhằm bảo vệ môi trường biển. Các Luật Dầu khí, Luật Hàng hải đã được ban hành và Luật Thủy sản sắp được ban hành đều chú ý tới vấn đề bảo vệ lâu dài nguồn lợi biển, cũng như bảo vệ môi trường biển. Một số thành phố ven biển đang và sẽ thực hiện các công trình xử lý nước thải và rác thải. Một số dự án quản lý tổng hợp vùng biển ven bờ đã được thực thi.

Mặc dù vậy, trở ngại đối với việc bảo vệ môi trường biển vẫn còn nhiều:

- Trở ngại lớn nhất là thiếu vốn đầu tư cho các công trình hạ tầng kỹ thuật và các hoạt động ngăn chặn tác hại của ô nhiễm môi trường.

- Ngành thủy sản là một trong những ngành kinh tế quan trọng của Việt Nam, thu hút gần 9 triệu lao động và là ngành đứng thứ ba về giá trị ngoại tệ xuất khẩu. Tiềm năng phát triển ngành thuỷ sản ở Việt Nam còn rất lớn nếu được quản lý và điều hành theo hướng phát triển bền vững. Phát triển nuôi trồng thủy sản đã chứng tỏ là một hướng quan trọng và hữu hiệu để xóa đói giảm nghèo, tạo việc làm, tăng thu nhập cho cộng đồng dân cư. Song hiện tại việc phát triển ngành thủy sản còn nhiều hạn chế về quản lý và sử dụng hợp lý nguồn lợi và bảo vệ môi trường, trình độ áp dụng khoa học công nghệ, nguồn vốn đầu tư, tổ chức sản xuất và kinh doanh.

- Vùng bờ biển chịu nhiều tác động xấu của thiên tai như bão, lụt, xói lở.

- Sức ép dân số và tốc độ công nghiệp hoá, đô thị hoá nhanh ở các vùng ven biển gây ra nhiều hậu quả xấu đối với tài nguyên ven biển và trong lòng biển. Các thành phố, khu công nghiệp vùng ven biển đổ một lượng nước thải không qua xử lý và một phần chất thải rắn vào sông, biển, gây nên ô nhiễm môi trường nước. Đặc biệt, các trung tâm du lịch nằm ven biển cũng là những nguồn xả lớn nước thải và rác thải ra biển. Các cảng sông, cảng biển, công nghiệp khai thác dầu khí; các sự cố môi trường như tràn dầu, đắm tàu?và thiên tai thường xuyên xảy ra đều là những tác nhân gây ô nhiễm và làm suy thoái môi trường biển.

Hậu quả là các hệ sinh thái biển và ven biển bị suy thoái nghiêm trọng. Đa dạng sinh học bị đe dọa và suy thoái, diện tích rất lớn rừng ngập mặn bị triệt phá để nuôi tôm, các rạn san hô ven bờ bị khai thác một cách hủy diệt, đưa Việt Nam vào danh sách của những vùng có mức độ đe dọa cao nhất thế giới. Nhiều nhóm động vật quý hiếm như thú biển, đồi mồi, chim biển, các thảm thực vật ven biển và dưới nước như san hô, cỏ biển bị thu hẹp dần. Chất lượng môi trường sống trong các hệ sinh thái bị suy giảm, bị thay đổi theo chiều hướng xấu; đa dạng loài và nguồn gen đặc hữu bị tổn thất hoặc suy thoái, có nơi đến mức nghiêm trọng.

Những hoạt động ưu tiên cần được tiến hành trong lĩnh vực này là:

1. Về chính sách, pháp luật:

- Xây dựng chiến lược phát triển kinh tế biển và quản lý tài nguyên, môi trường biển theo quan điểm phát triển bền vững. Chiến lược này bao gồm các nội dung phân vùng chức năng biển và ven biển, quản lý tổng hợp các hoạt động khai thác và nuôi trồng thủy sản ven biển, thành lập hệ thống các khu bảo tồn biển và ven biển, quy hoạch phát triển đô thị và dân cư ven biển, phát triển các ngành nghề đa dạng và cải thiện đời sống cho những cộng đồng dân cư ven biển, phòng ngừa và làm giảm tác hại của thiên tai ven biển, trước hết là bão, lụt, sạt lở, nước dâng, tăng cường năng lực quản lý môi trường biển và ven biển, phòng ngừa và ứng phó với các sự cố môi trường biển.

- Hình thành một thể chế liên ngành, thống nhất quản lý vùng biển và bờ biển. Cần đổi mới cách lập quy hoạch, kế hoạch phát triển và quản lý chủ yếu nhằm đạt được lợi ích kinh tế cục bộ của ngành mà ít chú ý đến vấn đề bảo vệ tài nguyên thiên nhiên và môi trường. Cần có chế tài buộc phải lồng ghép các vấn đề bảo vệ tài nguyên thiên nhiên và môi trường vào trong kế hoạch, quy hoạch phát triển kinh tế của ngành. Trước mắt, các ngành khai thác dầu khí, giao thông vận tải thuỷ, thủy sản, lâm nghiệp, du lịch cần có chương trình phối hợp để cùng khai thác hợp lý, bảo vệ tài nguyên và môi trường biển và ven biển.

- Tiến dần đến khoán, giao quyền sử dụng mặt biển trong phạm vi cho phép cho người sản xuất nhằm tạo điều kiện thúc đẩy nghề nuôi trồng hải sản.

- Tham gia và lập kế hoạch thực hiện các hiệp định và chương trình hành động quốc tế và khu vực về đánh cá, sử dụng bền vững và bảo vệ nguồn lợi biển, bảo vệ đa dạng sinh học biển.

2. Về kinh tế:

- Đẩy mạnh đánh bắt hải sản xa bờ và điều chỉnh nghề cá ven bờ hợp lý.

- Phát triển mạnh ngành nuôi, trồng thuỷ sản trong nước lợ, nước mặn ven biển theo hướng hài hòa với môi trường, đồng thời với việc phát triển và ứng dụng công nghệ sau thu hoạch nhằm sử dụng hợp lý, tiết kiệm sản phẩm của nghề thủy sản, bảo đảm an toàn thực phẩm và tăng thu nhập ngoại tệ qua xuất khẩu.

- Phát triển hệ thống dịch vụ hậu cần nghề cá bao gồm các hoạt động cảng cá, sửa chữa và đóng tàu, ngư cụ, lưới, cung cấp các dịch vụ, bảo quản, chế biến và tiêu thụ sản phẩm, hết sức chú trọng công tác thông tin liên lạc, cứu nạn, cứu hộ các ngư dân và tàu thuyền đánh cá.

- Phát triển và đa dạng hoá các ngành nghề để tăng khả năng tạo việc làm, xóa đói giảm nghèo và nâng cao mức sống cho các cộng đồng ngư dân ven biển, giúp cho công tác bảo vệ tài nguyên thiên nhiên và môi trường biển và ven biển được tốt hơn.

3. Về môi trường:

- Thiết lập và quản lý hiệu quả các khu bảo tồn biển và ven biển.

- Đẩy mạnh áp dụng các tiêu chuẩn môi trường ngành và quốc gia.

- Đẩy mạnh nghiên cứu, ứng dụng công nghệ bảo vệ môi trường biển và ven biển, công nghệ ứng cứu sự cố môi trường biển (tràn dầu, đắm tàu, ngập mặn...).

V. BẢO VỆ VÀ PHÁT TRIỂN RỪNG:

Rừng ở Việt Nam có đặc trưng cơ bản là rừng nhiệt đới, rất phong phú chủng loài thực vật, động vật, giá trị sinh khối và đa dạng sinh học cao. Trong những năm cuối thế kỷ 20, các chính sách và biện pháp bảo vệ rừng và trồng mới đã đem lại kết quả tích cực. Tỷ lệ che phủ của rừng đã tăng từ 27% năm 1991 lên 33,2% năm 2000.

Tuy nhiên, rừng Việt Nam vẫn đang chịu những áp lực lớn sau đây:

- Chiến tranh lâu dài đã huỷ diệt nhiều hệ sinh thái rừng.

- Nhu cầu gỗ, củi của nền kinh tế và cho sinh hoạt, cùng với lợi nhuận siêu ngạch của việc khai thác trái phép gỗ đang dẫn đến tình trạng khai thác bừa bãi, cạn kiệt, không tuân thủ các nguyên tắc lâm sinh, gây thiệt hại tới vốn rừng, nhất là ở các khu vực rừng già, rừng đầu nguồn.

- Tình trạng du canh, phá rừng làm nương rẫy, tính cạnh tranh cao của sản xuất nông nghiệp so với duy trì rừng đang làm cho diện tích rừng thu hẹp lại, chất lượng rừng giảm sút. Tại các vùng ven biển, diện tích rừng ngập mặn bị phá để nuôi tôm ngày càng tăng.

- Nạn cháy rừng xảy ra thường xuyên, làm mất đi hàng chục nghìn ha mỗi năm.

- Công nghệ khai thác và chế biến gỗ còn lạc hậu, hiệu quả sử dụng gỗ thấp. Mặt khác, công nghệ chế biến các sản phẩm thay thế gỗ chưa đáp ứng được yêu cầu của người tiêu dùng. Vì vậy, rừng tiếp tục là đối tượng chặt phá, khai thác.

Do đó, tuy diện tích rừng có tăng lên, nhưng không đạt yêu cầu phòng hộ môi trường.

Mục tiêu chiến lược là phải ổn định quỹ rừng với thành phần như sau: rừng đặc dụng đạt 3 triệu ha, rừng phòng hộ 6 triệu ha và rừng sản xuất 10 triệu ha.

Những hoạt động ưu tiên cần thực hiện trong lĩnh vực này là:

1. Về thể chế, pháp luật:

- Củng cố hệ thống quản lý nhà nước để hướng dẫn sử dụng bền vững và bảo vệ tài nguyên rừng, kết hợp với sự tham gia tích cực của cộng đồng dân cư.

- Tiếp tục đẩy mạnh việc giao đất khoán rừng cho các hộ gia đình và tập thể theo Luật Đất đai và Luật Bảo vệ và phát triển rừng.

- Xây dựng, ban hành và thực hiện các chính sách, pháp luật nhằm thu hút đầu tư cho việc phát triển và bảo vệ rừng.

2. Về kinh tế:

- Hỗ trợ nhân dân trồng và bảo vệ rừng, sử dụng có hiệu quả đất rừng được giao khoán. Khuyến khích cải thiện đời sống thông qua sử dụng bền vững rừng và quản lý rừng theo các nhóm cộng đồng dân cư. Trao các hợp đồng bảo vệ rừng cho các cá nhân, hộ gia đình, các nhóm cộng đồng dân cư để bảo đảm công tác bảo vệ và quản lý phù hợp với các khu rừng phòng hộ.

- Xây dựng, ban hành và hướng dẫn về miễn giảm thuế sử dụng đất, vay vốn với lãi suất ưu đãi cho việc đầu tư thành lập trang trại; ban hành các chính sách quản lý vùng đệm và vùng lõi rừng cùng các hướng dẫn thực hiện có liên quan. Triển khai các chính sách chia sẻ lợi nhuận phù hợp trong việc bảo vệ rừng nhằm khuyến khích nhân dân địa phương tham gia vào công tác quản lý và bảo vệ rừng.

- Thúc đẩy phát triển nông-lâm nghiệp sinh thái, các loại hình trang trại nông-lâm nghiệp, đồng thời tăng cường các dịch vụ mở rộng nông nghiệp.

- Khuyến khích sử dụng bền vững các sản phẩm rừng phi gỗ. Phát triển các ngành công nghiệp sản xuất vật liệu thay thế gỗ.

- Triển khai mạnh mẽ các dự án trồng cây thuốc.

3. Về kỹ thuật và công nghệ:

- Nghiên cứu và áp dụng các tiến bộ kỹ thuật và công nghệ mới trong sản xuất lâm nghiệp.

- Khuyến khích trồng các loài cây bản địa trong tất cả các hoạt động trồng rừng và tái trồng rừng.

- áp dụng công nghệ khai thác và chế biến gỗ hiện đại, có hiệu quả sử dụng tài nguyên rừng cao.

- Khuyến khích sử dụng các loại nhiên liệu để thay thế gỗ củi như than, khí ga và thủy điện quy mô nhỏ...Nghiên cứu đánh giá để lựa chọn nhiên liệu thay thế gỗ củi và đề xuất việc sử dụng hữu hiệu các nguồn năng lượng mặt trời, năng lượng gió, khí ga tự nhiên hoặc năng lượng thủy điện.

- Nghiên cứu áp dụng các giải pháp kỹ thuật phòng và chống cháy rừng và các thảm họa môi trường liên quan tới việc mất rừng.

VI. GIẢM Ô NHIỄM KHÔNG KHÍ Ở CÁC ĐÔ THỊ VÀ
KHU CÔNG NGHIỆP:

Việt Nam là nước kém phát triển về công nghiệp; dân số ở đô thị, nhất là ở các đô thị lớn chưa cao. Môi trường không khí ở các vùng nông thôn về cơ bản là trong lành. Tuy nhiên, hiện tượng ô nhiễm không khí ở các khu công nghiệp tập trung và các đô thị đã xuất hiện với mức độ đáng báo động.

Các yếu tố gây ô nhiễm không khí hiện nay là bụi và khí thải từ sản xuất công nghiệp, hoạt động giao thông vận tải, hoạt động xây dựng và đun nấu phục vụ sinh hoạt của nhân dân. Một số ngành công nghiệp gây ô nhiễm không khí nhiều nhất là nhiệt điện, sản xuất xi măng, gạch, ngói, vôi, luyện kim, hóa chất, khai thác khoáng sản. Với việc sản xuất bằng công nghệ còn lạc hậu và thiếu các thiết bị xử lý ô nhiễm bụi và khí thải, các cơ sở sản xuất thuộc các ngành công nghiệp nói trên đang gây ra những tác động xấu tới môi trường xung quanh.

Ô nhiễm bụi trong không khí ở các khu công nghiệp thường vượt tiêu chuẩn cho phép từ 1,5-3 lần. Nồng độ khí độc hại (SO2, NO2, CO) ở phần lớn các đô thị và khu công nghiệp đều nhỏ hơn tiêu chuẩn cho phép, tức là chưa có tình trạng ô nhiễm bởi các loại khí này. Song ở một số nhà máy và ở một số nút giao thông lớn trong đô thị, nồng độ các loại khí độc hại trên vượt tiêu chuẩn cho phép nhiều lần. Trong khi mức độ ô nhiễm môi trường không khí ở các khu vực rộng lớn chưa đáng kể, thì ô nhiễm môi trường không khí trong nội bộ các cơ sở sản xuất (ô nhiễm môi trường lao động) là vấn đề đáng lo ngại. Những quan trắc gần đây cho thấy đã có các dấu hiệu của mưa axít ở một số khu vực thuộc cả miền Bắc và miền Nam.

Những hoạt động ưu tiên cần thực hiện trong lĩnh vực này là:

1. Về thể chế, pháp luật:

- Thực hiện đánh giá tác động môi trường bắt buộc đối với tất cả các dự án phát triển kinh tế-xã hội để có thể ngăn chặn từ trước những nguyên nhân gây ô nhiễm không khí. Công tác lập và thẩm định báo cáo đánh giá tác động môi trường phải được cơ quan có thẩm quyền kiểm tra thường xuyên và chặt chẽ, quá thời hạn quy định phải xin gia hạn hoặc cấp phép lại.

- Tiến hành đánh giá kỹ lưỡng và có kế hoạch kiểm soát ô nhiễm chặt chẽ đối với các cơ sở sản xuất công nghiệp, các phương tiện giao thông vận tải và các thiết bị sử dụng nhiên liệu phục vụ sinh hoạt. Buộc các cơ sở gây ô nhiễm môi trường nghiêm trọng phải tiến hành xử lý triệt để và khắc phục tình trạng ô nhiễm.

2. Về kinh tế:

- Nâng cao hiệu quả sử dụng năng lượng, hiệu quả phát điện của các nhà máy nhiệt điện và hiệu quả sử dụng điện của các thiết bị điện. Phát triển ngành công nghiệp nhiệt điện sử dụng nhiên liệu khí hóa lỏng và dầu nhẹ thay cho nhiên liệu than và dầu nặng có hàm lượng sun-phua lớn.

- Khuyến khích sử dụng các nguồn năng lượng sạch. Phổ cập việc sử dụng khí sinh học ở nông thôn làm nhiên liệu đun nấu.

- Phát triển rừng, phủ xanh đất trống đồi trọc, phát triển trồng cây xanh trong đô thị và dọc đường giao thông.

- Đẩy mạnh phát triển giao thông công cộng tại các đô thị lớn và trung bình.

- áp dụng nguyên tắc "người gây ô nhiễm phải trả tiền" đối với các doanh nghiệp gây ô nhiễm môi trường không khí.

3. Về khoa học, công nghệ:

- Khuyến khích sử dụng nguyên liệu và công nghệ sạch tại các cơ sở sản xuất.

- Nghiêm cấm nhập khẩu các công nghệ lạc hậu và nhanh chóng giảm dần quy mô vận hành các thiết bị đã cũ gây ô nhiễm môi trường nghiêm trọng.

4. Về nâng cao nhận thức:

Tuyên truyền, giáo dục và đẩy mạnh công tác đào tạo để nâng cao trình độ nhận thức cho các chủ doanh nghiệp, công đoàn và công nhân về bảo vệ môi trường nói chung và môi trường lao động nói riêng.

VII. QUẢN LÝ CHẤT THẢI RẮN VÀ CHẤT THẢI NGUY HẠI:

Tại các vùng nông thôn, các chất phế thải của sản xuất nông, lâm, ngư nghiệp truyền thống (như thân lá cây, rơm rạ, vỏ hạt, phân gia súc...) hầu hết được sử dụng để đun nấu, làm phân bón hoặc chôn lấp. Những chất phế thải có nguồn gốc công nghiệp, như chất dẻo, nhựa, kim loại, dư lượng hóa chất khó phân hủy, tuy chưa trở thành vấn đề bức xúc, nhưng đang có xu hướng tăng lên nhanh chóng. Vấn đề rác thải bắt đầu xuất hiện ở những vùng có mật độ dân số đông đúc.

Tại các đô thị và khu công nghiệp, việc thu gom và xử chất thải rắn sinh hoạt và công nghiệp, chất thải nguy hại đang là vấn đề môi trường cấp bách. Năng lực thu gom chất thải rắn hiện nay ở tất cả các đô thị và khu công nghiệp ở Việt Nam mới chỉ đạt khoảng 20-40%, riêng ở các thành phố lớn có thể lên tới 50-80%. Rác thải chưa được phân loại tại nguồn, được thu gom lẫn lộn và vận chuyển đến bãi chôn lấp. Công việc thu nhặt và phân loại các chất phế thải có thể tái chế hoàn toàn do những người nghèo sinh sống bằng nghề bới rác thực hiện. Việc ứng dụng các công nghệ tái chế chất thải rắn để tái sử dụng còn rất hạn chế, chưa được tổ chức và quy hoạch phát triển. Các cơ sở tái chế rác thải có quy mô nhỏ, công nghệ lạc hậu, gây ô nhiễm môi trường. Mới chỉ có một phần nhỏ rác thải (khoảng 1,5-5% tổng lượng rác thải) được chế biến thành phân bón vi sinh và chất mùn với công nghệ hợp vệ sinh.

Biện pháp xử lý chất thải rắn hiện nay chủ yếu là chôn lấp, nhưng chưa có bãi chôn lấp chất thải rắn nào đạt tiêu chuẩn kỹ thuật vệ sinh môi trường. Các bãi chôn rác thải gây ô nhiễm môi trường đất, nước và không khí nặng nề.

Chất thải rắn của các khu công nghiệp cũ hiện đang được thu gom và xử lý chung với rác thải sinh hoạt đô thị. Lượng chất thải nguy hại (trong đó có chất thải bệnh viện) chỉ được thu gom với tỷ lệ khoảng 50-60%.

Công tác quản lý chất thải rắn còn nhiều điểm yếu kém:

- Sự phân công trách nhiệm quản lý chất thải giữa các ngành chưa rõ ràng.

- Cơ chế thực hiện dịch vụ thu gom và quản lý chất thải vẫn còn mang nặng tính bao cấp.

- Việc thu gom chất thải chủ yếu sử dụng lao động thủ công. Sự tham gia của cộng đồng và của khu vực tư nhân vào việc thu gom và quản lý chất thải chưa rộng rãi. Đã có một số mô hình thành công về việc tư nhân và cộng đồng tổ chức thu gom và xử lý rác thải đô thị; nhưng do vốn đầu tư của họ có hạn, nên số lượng và chất lượng của dịch vụ còn xa mới đáp ứng yêu cầu phát triển bền vững.

- Thiếu sự đầu tư thỏa đáng và lâu dài đối với các trang thiết bị thu gom, vận chuyển, phân loại, xây dựng các bãi chôn lấp đúng quy cách và các công nghệ xử lý chất thải.

- Chưa có các công nghệ và phương tiện hiện đại cũng như vốn đầu tư để tái chế chất thải đã thu gom; còn thiếu kinh phí cũng như công nghệ thích hợp để xử lý chất thải nguy hại.

- Nhận thức của cộng đồng về bảo vệ môi trường và an toàn sức khỏe liên quan tới việc thu gom, xử lý và quản lý chất thải rắn còn đang ở trình độ thấp.

Những hoạt động ưu tiên cần thực hiện trong lĩnh vực này là:

1. Về thể chế, pháp luật:

- Xây dựng và ban hành kế hoạch kiểm soát ô nhiễm cấp quốc gia, cấp ngành hoặc địa phương để chủ động phòng ngừa, ngăn chặn, xử lý, khắc phục và tiến tới kiểm soát được tình trạng ô nhiễm môi trường do các chất thải rắn, lỏng, khí và chất thải nguy hại gây ra.

- Triển khai thực hiện tốt các nội dung của Chiến lược quản lý chất thải rắn tại các đô thị và khu công nghiệp Việt Nam đến năm 2020 và Quy chế quản lý chất thải nguy hại đã được Thủ tướng Chính phủ ký ban hành.

- Tiến hành nghiên cứu để xác định các cơ chế tăng cường hoàn trả chi phí liên quan tới thu gom, xử lý, tiêu huỷ chất thải rắn và chất thải nguy hại.

2. Về kinh tế:

- Xây dựng các bãi chôn lấp chất thải hợp vệ sinh tại các thành phố lớn và trung bình.

- Đẩy mạnh việc áp dụng các công nghệ tái chế chất thải để tái sử dụng. Khuyến khích việc phân loại chất thải từ nguồn để phục vụ công nghệ tái chế, góp phần làm giảm diện tích các bãi chôn lấp rác thải và các hệ thống xử lý tốn kém.

- Khuyến khích khu vực tư nhân thành lập các công ty cổ phần, công ty tư nhân, hợp tác xã?để tham gia vào việc thu gom và xử lý chất thải rắn.

- Đẩy nhanh tốc độ lắp đặt hệ thống lò đốt rác thải ở các bệnh viện, trước hết tại các bệnh viện điều trị các loại bệnh truyền nhiễm.

3. Về công nghệ:

- Giảm lượng chất thải rắn thải ra ngay từ nguồn bằng cách khuyến khích áp dụng những quy trình công nghệ sản xuất sạch và thân thiện với môi trường.

- Khuyến khích các cơ sở sản xuất sử dụng các công nghệ tiên tiến, tiêu tốn ít nguyên, nhiên, vật liệu; giảm các vật liệu bao bì đóng gói sản phẩm gây lãng phí tài nguyên; thay đổi thói quen tiêu dùng của nhân dân theo hướng tiết kiệm và thải ít chất thải ra môi trường.

- Khuyến khích áp dụng các công nghệ tái chế chất thải để làm phân bón vi sinh, tạo chất mùn phục vụ sản xuất và giảm diện tích chôn lấp chất thải.

4. Về nâng cao nhận thức:

- Triển khai các chương trình giáo dục và nâng cao nhận thức cộng đồng; khuyến khích nhân dân chủ động tham gia các hoạt động thu gom, xử lý và quản lý chất thải trong cộng đồng tại các thành phố lớn, trung bình góp phần ngăn chặn việc đổ rác thải, nhất là các chất thải nguy hại một cách bừa bãi ra đường phố.

- Hình thành các phong trào quần chúng về phân loại rác thải ngay tại nhà; chăm lo vệ sinh môi trường sống; sử dụng tiết kiệm tài nguyên và các sản phẩm.

VIII. BẢO TỒN ĐA DẠNG SINH HỌC:

Việt Nam nằm trong vùng nhiệt đới và được xem là một trong 10 trung tâm có mức đa dạng sinh học cao trên thế giới. Đa dạng sinh học Việt Nam được thể hiện ở độ phong phú về thành phần loài sinh vật, số loài đặc hữu cao, nhiều loài mới đối với thế giới, kể cả các loài thú lớn đã được phát hiện trong thời gian gần đây; ở độ đa dạng về các nguồn gen, đồng thời còn được thể hiện ở sự đa dạng các kiểu cảnh quan và các hệ sinh thái tiêu biểu.

Chính phủ Việt Nam đã sớm đề ra các chính sách bảo tồn đa dạng sinh học. Đã có trên 60 văn bản pháp luật được ban hành kể từ 1958 đến nay. Ngày 16 tháng11 năm 1994, Chủ tịch nước Cộng hoà xã hội chủ nghĩa Việt Nam đã ký phê chuẩn tham gia Công ước Đa dạng Sinh học và hiện nay Việt Nam đang là Thành viên của Công ước này. Mặc dù vậy, đa dạng sinh học ở Việt Nam vẫn đang bị mất mát và suy giảm đáng kể bởi 4 nguyên nhân cơ bản sau đây:

- Suy giảm và mất đi nơi sinh sống do các hoạt động chặt phá rừng, chuyển đổi phương thức sử dụng đất, khai thác có tính chất hủy diệt của con người đối với động vật và do các yếu tố khác như cháy rừng, động đất, bão lụt, dịch bệnh...

- Sự khai thác quá mức tài nguyên sinh vật do áp lực tăng dân số và nạn đói nghèo.

- Ô nhiễm môi trường đang phá hoại một số hệ sinh thái trên cạn, dưới nước và trong lòng đất.

- Ô nhiễm sinh học do nhập các loài sinh vật lạ, ngoại lai không kiểm soát được, gây ảnh hưởng xấu tới các loài bản địa.

Kế hoạch hành động bảo vệ đa dạng sinh học của Việt Nam đã được Thủ tướng Chính phủ ký ban hành vào ngày 22 tháng 12 năm 1995 tại Quyết định số 845/TTg. Đây là văn bản có tính pháp lý cao và là kim chỉ nam cho các hành động của Việt Nam trong việc bảo vệ đa dạng sinh học ở tất cả các cấp, các ngành, địa phương và đoàn thể từ Trung ương đến cơ sở.

Mục tiêu lâu dài của Kế hoạch hành động bảo vệ đa dạng sinh học của Việt Nam là bảo vệ sự đa dạng, độ phong phú và đặc sắc của sinh giới Việt Nam trong khuôn khổ của sự phát triển bền vững, bao gồm:

- Bảo vệ các hệ sinh thái đặc thù của Việt Nam, các hệ sinh thái nhạy cảm đang bị đe doạ thu hẹp hay bị huỷ hoại do các hoạt động phát triển kinh tế của con người gây ra.

- Bảo vệ các thành phần của đa dạng sinh học đang bị đe doạ do khai thác quá mức hay bị bỏ lãng quên.

- Phát huy và phát hiện giá trị sử dụng của các thành phần đa dạng sinh học trên cơ sở khai thác, sử dụng hợp lý, tiết kiệm và phát triển bền vững các giá trị tài nguyên thiên nhiên, phục vụ các mục tiêu phát triển kinh tế-xã hội của đất nước.

Những hoạt động ưu tiên cần thực hiện trong lĩnh vực này là:

1. Hoàn thiện chính sách và pháp luật liên quan đến bảo tồn đa dạng sinh học.

2. Thường xuyên xem xét, bổ sung và điều chỉnh lại Kế hoạch hành động đa dạng sinh học quốc gia nhằm bảo đảm sự phù hợp của kế hoạch này với các chiến lược và kế hoạch phát triển kinh tế-xã hội.

3. Xây dựng kế hoạch hành động đa dạng sinh học cho các vùng.

4. Tăng cường công tác tuyên truyền, giáo dục nhằm nâng cao nhận thức của nhân dân về việc bảo tồn đa dạng sinh học.

5. Củng cố và mở rộng hệ thống quản lý các vườn quốc gia, khu bảo tồn thiên nhiên, đồng thời phân cấp mạnh về quản lý. Xúc tiến xây dựng hệ thống bảo tàng thiên nhiên, từ cấp quốc gia đến cấp cơ sở để phục vụ các hoạt động nghiên cứu khoa học, phổ biến kiến thức, thăm quan, học tập, tuyên truyền, giáo dục về lịch sử phát triển tự nhiên và bảo tồn đa dạng sinh học.

6. Đẩy mạnh công tác kiểm kê đa dạng sinh học, xây dựng cơ sở dữ liệu quốc gia về tài nguyên động, thực vật; xây dựng, ban hành và phổ biến rộng rãi các Sách đỏ Việt Nam về các giống, loài quí hiếm để có chính sách bảo tồn nghiêm ngặt.

7. Đào tạo về bảo tồn đa dạng sinh học cho các cán bộ quản lý rừng và các khu bảo tồn, các nhà khoa học và các đối tượng có liên quan.

8. Tiến hành nghiên cứu khoa học và ứng dụng công nghệ phục vụ việc khai thác và sử dụng bền vững các giá trị của đa dạng sinh học, đặc biệt trong lĩnh vực nông-lâm-ngư nghiệp và y tế. Khuyến khích việc nghiên cứu và áp dụng các tri thức bản địa trong việc sử dụng và bảo tồn đa dạng sinh học.

9. Xây dựng và thử nghiệm một số đề án du lịch sinh thái.

10. Khuyến khích các cộng đồng xây dựng và thực hiện những quy ước chung nhằm bảo vệ đa dạng sinh học tại địa phương.

11. Tăng cường hợp tác quốc tế và khu vực trong lĩnh vực bảo vệ đa dạng sinh học.

IX. THỰC HIỆN CÁC BIỆN PHÁP LÀM GIẢM NHẸ BIẾN ĐỔI KHÍ HẬU VÀ HẠN CHẾ NHỮNG ẢNH HƯỞNG CÓ HẠI CỦA BIẾN ĐỔI KHÍ HẬU, PHÒNG VÀ CHỐNG THIÊN TAI:

Sự thay đổi khí hậu trên quy mô toàn cầu và ở các khu vực trên thế giới do hoạt động của con người đang và sẽ tác động tiêu cực tới nhiều lĩnh vực phát triển kinh tế, xã hội và bảo vệ môi trường.

Những hoạt động ưu tiên cần thực hiện trong lĩnh vực này là:

1. Tuyên truyền, giáo dục, phổ biến và nâng cao nhận thức của nhân dân nhằm thực hiện có hiệu quả Chương trình quốc gia về loại trừ các chất làm suy giảm tầng ô-zôn và Kế hoạch quốc gia thực hiện Công ước khung cuả Liên Hợp quốc về biến đổi khí hậu.

2. Tăng cường và nâng cao năng lực hoạt động khí tượng thủy văn, đặc biệt trong lĩnh vực điều tra cơ bản, quan trắc và dự báo nhằm bảo đảm đánh giá đầy đủ và chính xác hơn về tài nguyên khí hậu và các vấn đề môi trường có liên quan.

3. Nâng cao chất lượng dự báo khí tượng thủy văn nhằm đáp ứng yêu cầu phát triển kinh tế-xã hội, bảo vệ môi trường, trước hết phục vụ có hiệu quả cho công tác phòng chống thiên tai. Tăng cường đầu tư cho nghiên cứu để có được những dự báo dài hạn với độ tin cậy cao hơn.

PHẦN 5
TỔ CHỨC THỰC HIỆN PHÁT TRIỂN BỀN VỮNG

I. HOÀN THIỆN VAI TRÒ LÃNH ĐẠO CỦA NHÀ NƯỚC TRONG VIỆC
TỔ CHỨC THỰC HIỆN PHÁT TRIỂN BỀN VỮNG:

1. Phát triển thể chế:

Cho đến nay, Việt Nam đạt được một số kết quả khả quan về xây dựng khuôn khổ thể chế, luật pháp có liên quan đến phát triển kinh tế, xã hội và bảo vệ môi trường, bao gồm:

- Hệ thống cơ quan quản lý nhà nước về phát triển kinh tế, xã hội và bảo vệ môi trường ở Trung ương và địa phương được thành lập đồng bộ, có chức năng, nhiệm vụ và cơ cấu tổ chức rõ ràng, đang hoạt động có hiệu quả.

- Đã ban hành được hệ thống các chính sách và văn bản pháp luật quan trọng về công tác kế hoạch hoá và quản lý phát triển trên các mặt kinh tế, xã hội và bảo vệ môi trường.

Tuy hệ thống cơ quan quản lý nhà nước về môi trường từ Trung ương đến cấp tỉnh đã được thành lập, song năng lực còn hạn chế, đặc biệt là ở cấp tỉnh, chưa đáp ứng được nhu cầu giải quyết các vấn đề phát triển bền vững của địa phương. Việc phối hợp giữa các cơ quan có liên quan đến công tác bảo vệ môi trường chưa thật hợp lý, thông tin chậm cập nhật, chưa đáp ứng kịp thời nhu cầu điều chỉnh các chính sách và kế hoạch của ngành môi trường và các ngành kinh tế, xã hội khác. Còn thiếu nhiều văn bản dưới luật và các hướng dẫn thi hành. Đặc biệt còn thiếu các biện pháp và công cụ kinh tế để thúc đẩy công tác bảo vệ môi trường cũng như xử lý những vi phạm môi trường. Chiến lược và kế hoạch hành động về môi trường được xây dựng còn tương đối độc lập với các ngành kinh tế, xã hội, hoặc thiếu sự tham gia của các đối tác có liên quan cũng như các cộng đồng dân cư nên tính khả thi còn hạn chế.

Để bảo đảm thực hiện thành công Định hướng chiến lược về phát triển bền vững ở Việt Nam, nhu cầu đặt ra cần giải quyết ba vấn đề chính:

- Hoàn chỉnh hệ thống chính sách và văn bản quy phạm pháp luật về phát triển bền vững thông qua việc điều chỉnh, sửa đổi, bổ sung các văn bản hiện hành phục vụ việc hoàn thiện thể chế phát triển bền vững, phù hợp với luật pháp quốc tế. Chú trọng các định chế về lồng ghép vấn đề môi trường vào chiến lược phát triển kinh tế-xã hội; khuyến khích việc phối hợp lực lượng xây dựng và triển khai thực hiện các kế hoạch phát triển bền vững trên toàn quốc và các vùng lãnh thổ; khuyến khích nghiên cứu khoa học phục vụ lập kế hoạch phát triển bền vững.

- Cơ chế phát triển bền vững vận hành với chức năng làm cầu nối giữa các bộ, ngành, địa phương, liên kết vấn đề môi trường với các vấn đề kinh tế, xã hội khi ra các quyết định phát triển. Để cơ chế này phát huy hiệu quả cần chú trọng:

+ Phân công, phân cấp triệt để cho cấp dưới trong việc xây dựng, thực hiện và giám sát thực hiện các kế hoạch phát triển; huy động tối đa sự tham gia của các cộng đồng dân cư có liên quan.

+ Các chiến lược, quy hoạch, kế hoạch hành động môi trường phải gắn kết hữu cơ với các chiến lược, quy hoạch, kế hoạch phát triển kinh tế-xã hội ngay từ khi hình thành và trong suốt quá trình thực hiện, với sự tham gia của tất cả các cơ quan chức năng thuộc bộ máy nhà nước.

+ Cơ chế phát triển bền vững được thực thi bằng việc áp dụng quy trình bắt buộc về đánh giá tác động môi trường ngay từ giai đoạn thiết kế, quy hoạch và xây dựng các kế hoạch phát triển kinh tế-xã hội của cả nước, ngành và vùng lãnh thổ.

- Thành lập Hội đồng liên ngành chỉ đạo phát triển bền vững do Bộ trưởng Bộ Kế hoạch và Đầu tư làm chủ tịch (có cơ quan thường trực đặt tại Bộ Kế hoạch và Đầu tư) để giúp Thủ tướng Chính phủ chỉ đạo thực hiện thống nhất phát triển bền vững trong phạm vi cả nước với những chức năng, nhiệm vụ chính sau đây:

+ Tổ chức, hướng dẫn và chỉ đạo qúa trình thực hiện Định hướng chiến lược phát triển bền vững ở Việt Nam. Tổng hợp tình hình thực hiện và định kỳ hàng năm báo cáo kết quả triển khai Định hướng chiến lược phát triển bền vững ở Việt Nam với Thủ tướng Chính phủ.

+ Phối hợp các hoạt động liên ngành, liên vùng về lập quy hoạch, kế hoạch phát triển; triển khai các chương trình, dự án lớn, mang tính chất liên ngành, liên vùng cao. Hỗ trợ các bộ, ngành, địa phương, doanh nghiệp và tổ chức có liên quan xây dựng định hướng chiến lược, chương trình và dự án phát triển bền vững.

+ Chỉ đạo công tác tuyên truyền, giáo dục, nâng cao nhận thức của các cấp, các ngành và các tầng lớp nhân dân về phát triển bền vững. Chỉ đạo việc đào tạo nguồn nhân lực phục vụ cho việc thực hiện chiến lược phát triển bền vững.

+ Hình thành và vận hành hệ thống cung cấp thông tin về các vấn đề phát triển bền vững đất nước.

+ Đề xuất những sáng kiến mới và tìm nguồn lực cho việc thực hiện những sáng kiến đó nhằm thúc đẩy phát triển bền vững.

- Thành lập Hội đồng chỉ đạo phát triển bền vững cấp ngành và địa phương.

2. Tăng cường năng lực quản lý sự phát triển bền vững:

So với hệ thống quản lý nhà nước về kinh tế-xã hội, hệ thống quản lý nhà nước về môi trường nói riêng và phát triển bền vững nói chung được thành lập chưa lâu và năng lực còn chưa đáp ứng yêu cầu của sự nghiệp phát triển bền vững.

Tăng cường năng lực cho các cơ quan quản lý nhà nước về môi trường ở tất cả các cấp quản lý là một trong những công tác trọng điểm nhằm thực hiện thắng lợi Định hướng chiến lược phát triển bền vững ở Việt Nam. Công tác này bao gồm những nội dung chính sau đây:

- Đào tạo, nâng cao năng lực chuyên môn và nghiệp vụ cho các tổ chức và đội ngũ cán bộ có liên quan đến công tác quản lý môi trường ở các cấp.

- Thành lập tổ chức quản lý môi trường tại các bộ, ngành để thực hiện chức năng quản lý môi trường của ngành.

- Tăng cường năng lực cho các cơ quan nghiên cứu và quan trắc môi trường.

- Tăng cường hệ thống thông tin môi trường quốc gia, ngành và địa phương.

- Xây dựng hệ thống hạch toán kinh tế môi trường; sử dụng các công cụ kinh tế để thúc đẩy công tác bảo vệ môi trường.

3. Sử dụng các công cụ tài chính phục vụ cho phát triển bền vững:

- Ngân sách nhà nước đầu tư cho bảo vệ môi trường tập trung chủ yếu từ nguồn đầu tư phát triển để xây dựng cơ bản nhằm tăng cường năng lực hoạt động bảo vệ môi trường, thực hiện những dự án điều tra cơ bản cấp bách về môi trường, các dự án quy hoạch tổng thể môi trường; một phần từ nguồn sự nghiệp kinh tế, sự nghiệp khoa học để cấp phát cho các hoạt động thường xuyên bảo vệ môi trường, nghiên cứu khoa học môi trường, thực hiện các chương trình, dự án về cải tạo, bảo vệ môi trường, giáo dục, tuyên truyền, nâng cao nhận thức môi trường cho cộng đồng.

- Khuyến khích các tổ chức tài chính tham gia vào việc cung cấp tài chính cho sự nghiệp phát triển bền vững đất nước.

- Huy động các doanh nghiệp đầu tư nguồn lực cho các hoạt động bảo vệ môi trường, bảo vệ cảnh quan, di tích lịch sử văn hoá, hệ sinh thái và đa dạng sinh học ở bên trong và xung quanh địa bàn hoạt động; chi trả các khoản phí nước thải, khí thải, phí thu gom và xử lý chất thải rắn và các loại phí, lệ phí liên quan khác; đóng góp, tài trợ vốn cho các quỹ bảo vệ môi trường các cấp.

- Khuyến khích các tổ chức, cá nhân đóng góp nguồn tài chính cho đầu tư thực hiện các quy chế về bảo vệ môi trường, phòng ngừa và khắc phục ô nhiễm, tạo lập môi trường sống xanh, sạch, đẹp tại nơi làm việc và nơi cư trú.

- Khuyến khích các dự án đầu tư trực tiếp nước ngoài đầu tư vào ngành công nghiệp bảo vệ môi trường.

- Chú trọng gọi vốn hỗ trợ phát triển chính thức (ODA) cho các dự án bảo vệ môi trường, xoá đói giảm nghèo, tạo việc làm, xây dựng cơ sở hạ tầng xã hội nông thôn, miền núi, vùng sâu, vùng xa và những vùng đồng bào dân tộc.

4. Xây dựng hệ thống chỉ tiêu đánh giá phát triển bền vững:

Đẩy nhanh việc xây dựng và ứng dụng hệ thống chỉ tiêu đánh giá phát triển bền vững. Hệ thống này cần được nhanh chóng hình thành, đưa vào vận hành và sẽ được điều chỉnh, sửa đổi, bổ sung trong quá trình sử dụng.

Hệ thống chỉ tiêu và định mức đánh giá công nghệ và chất lượng sản phẩm hàng hóa, nguyên vật liệu xuất nhập khẩu phải mang tính nhất quán; cơ chế đánh giá phải phù hợp, tránh gây phiền nhiễu cho các cơ sở sản xuất, kinh doanh và dịch vụ.

5. Tăng cường giáo dục và nâng cao nhận thức cho mọi người dân về phát triển bền vững:

Tăng cường giáo dục và nâng cao nhận thức về phát triển bền vững cho mọi người dân, cộng đồng, doanh nghiệp, các tổ chức và cơ quan nhà nước các cấp là một trong những công tác quan trọng hàng đầu. Cần chú trọng bốn loại đối tượng sau đây:

- Những người tham mưu hoạch định chính sách: là những người đóng vai trò quyết định trong việc đề xuất chiến lược, chương trình, kế hoạch và dự án phát triển. Sự hiểu biết của họ về các vấn đề phát triển bền vững có tác động trực tiếp và vô cùng mạnh mẽ tới triển vọng phát triển bền vững của cả đất nước và của từng địa phương.

- Những chuyên gia mà công việc có liên quan tới điều tra, đánh giá, cung cấp thông tin, soạn thảo các phương án và dự án phát triển, bảo vệ tài nguyên thiên nhiên và môi trường. Họ cần được đào tạo chuyên sâu và thường xuyên cập nhật kiến thức để có những tác động tích cực cho việc đề xuất các giải pháp phát triển bền vững.

- Giới doanh nghiệp mà hoạt động sản xuất, kinh doanh, dịch vụ của họ tác động trực tiếp và mạnh mẽ nhất tới phát triển kinh tế, môi trường sống và lao động việc làm.

- Thế hệ trẻ, lực lượng thanh, thiếu niên : là những người chủ nhân của xã hội trong tương lai, họ cần được trang bị sớm và liên tục những kiến thức sâu, rộng về phát triển bền vững.

6. Xây dựng Định hướng chiến lược phát triển bền vững của ngành và địa phương:

Mỗi ngành, địa phương (tỉnh, thành phố trực thuộc Trung ương) cần xây dựng Định hướng chiến lược về phát triển bền vững nhằm khẳng định những hoạt động cụ thể của ngành, địa phương mình để tiến tới phát triển bền vững trên cơ sở tham chiếu những định hướng lớn của Chiến lược phát triển kinh tế-xã hội và Định hướng chiến lược phát triển bền vững ở Việt Nam.

II. HUY ĐỘNG TOÀN DÂN THAM GIA THỰC HIỆN
PHÁT TRIỂN BỀN VỮNG:

1. Chủ trương chung:

Phát triển bền vững là sự nghiệp của toàn dân. Quá trình hoạch định và thực hiện các chính sách phát triển phải được toàn dân tham gia theo phương thức "dân biết, dân bàn, dân làm và dân kiểm tra".

Các tổ chức chính trị-xã hội, xã hội-nghề nghiệp, các đoàn thể quần chúng ở nước ta được phát triển rộng rãi, có tổ chức chặt chẽ và nhiều kinh nghiệm hoạt động với mục tiêu đoàn kết và huy động sự tham gia của nhân dân. Mỗi một nhóm xã hội đều có tổ chức của mình, mà thông qua đó những hoạt động riêng lẻ của các thành viên được phối hợp và trở thành những phong trào rộng rãi.

Có nhiều hình thức huy động sự tham gia rộng rãi của nhân dân vào việc thực hiện phát triển bền vững.

a. Tiếp tục đổi mới pháp luật, thể chế nhằm phát huy hơn nữa sáng kiến và tinh thần làm chủ của nhân dân trong việc quản lý xã hội và cộng đồng. Nâng cao sự tham gia của cộng đồng trong việc xem xét đánh giá tác động môi trường bằng cách thể chế hóa vai trò tham gia của quần chúng và có các biện pháp cưỡng chế thực hiện, trước hết đối với các dự án lớn, có ảnh hưởng sâu rộng tới dân cư. Các tổ chức chính trị-xã hội, xã hội-nghề nghiệp, các đoàn thể quần chúng đóng vai trò rất quan trọng trong việc bảo đảm tính bền vững trong phát triển kinh tế, xã hội và bảo vệ môi trường trên địa bàn từng địa phương. Cần tăng cường trách nhiệm và năng lực cho các tổ chức, đoàn thể trên để phát huy có hiệu quả vai trò này.

b. Thông qua các đoàn thể quần chúng và hoạt động cộng đồng, tổ chức tuyên truyền, giáo dục, nâng cao nhận thức của nhân dân về phát triển bền vững. Những hình thức giáo dục cộng đồng về bảo vệ tài nguyên thiên nhiên và môi trường thông qua việc xây dựng hương ước, các cuộc thi tìm hiểu, các hoạt động chung mang tính chất phong trào cần được tiếp tục phát huy.

c. Phát động các phong trào quần chúng trong từng nhóm xã hội, ở từng địa phương và trên quy mô cả nước với các nội dung về phát triển bền vững. Tiếp tục phát triển các phong trào quần chúng và hoạt động cộng đồng nhằm tạo thêm việc làm, giúp nhau kinh nghiệm làm ăn, xóa đói giảm nghèo, giữ gìn vệ sinh môi trường sống, bảo vệ các nguồn tài nguyên, môi trường tại địa phương và nâng cao ý thức của nhân dân về các vấn đề phát triển bền vững. Thành lập các nhóm bảo vệ môi trường và tự quản lý, giám sát việc sử dụng tài nguyên ở địa phương.

d. Chính quyền các cấp cần phối hợp, hỗ trợ và tạo điều kiện về mọi mặt để các tổ chức chính trị-xã hội, xã hội-nghề nghiệp, đoàn thể quần chúng và cộng đồng dân cư có thể thực hiện được những mục tiêu của các phong trào vì sự phát triển bền vững.

đ. Xây dựng các điển hình về cộng đồng phát triển bền vững, về hệ thống tự quản tài nguyên thiên nhiên, bảo vệ môi trường và nhân rộng các điển hình đó.

2. Hoạt động của các nhóm xã hội chính nhằm thúc đẩy phát triển bền vững:

a. Phụ nữ:

Mặc dù đạt nhiều thành tựu trong việc thúc đẩy sự tiến bộ của phụ nữ, Việt Nam còn phải tiếp tục thực hiện nhiều công việc nhằm đạt được sự bình đẳng về giới, cải thiện điều kiện sống và lao động, nâng cao địa vị chính trị và xã hội của phụ nữ, xóa bỏ triệt để mọi hành động xâm phạm những quyền cơ bản của phụ nữ. Phụ nữ hiện vẫn còn chịu nhiều thiệt thòi hơn nam giới trong việc có cơ hội học tập, đào tạo nghề nghiệp và nâng cao trình độ, tìm kiếm việc làm, gánh vác các công việc gia đình.

Những hoạt động ưu tiên cần được tiến hành để giúp phụ nữ có nhiều đóng góp cho sự nghiệp phát triển bền vững bao gồm:

- Tăng cường giáo dục, đào tạo, tuyên truyền nhằm nâng cao nhận thức về mọi mặt, trình độ nghề nghiệp và năng lực quản lý kinh tế, xã hội và bảo vệ môi trường cho phụ nữ.

- Hỗ trợ phụ nữ làm kinh tế, tạo việc làm và xóa đói giảm nghèo:

+ Mở rộng huy động vốn và hình thành quỹ tín dụng hỗ trợ phụ nữ nghèo.

+ Khuyến nông, khuyến lâm, đào tạo nghề phi nông nghiệp cho phụ nữ.

+ Thành lập các tổ hợp tác nhằm tạo việc làm cho phụ nữ và hỗ trợ lẫn nhau trong kinh doanh.

+ Hình thành phong trào lựa chọn mô hình tiêu dùng hợp lý, chống lãng phí tài nguyên và giảm thiểu ô nhiễm môi trường.

- Chăm sóc sức khỏe phụ nữ và trẻ em, cải thiện môi trường sinh hoạt của địa phương:

+ Thực hiện tốt chương trình kế hoạch hóa gia đình.

+ Xây dựng phong trào chống suy dinh dưỡng trẻ em và nâng cao chế độ ăn uống hợp dinh dưỡng cho gia đình, bảo vệ sức khỏe bà mẹ.

+ Thực hiện phong trào nuôi dạy con tốt, xây dựng gia đình hạnh phúc.

+ Mở rộng phong trào dùng nước sạch và vệ sinh môi trường nông thôn, đẩy mạnh xây dựng các công trình hợp vệ sinh ở hộ gia đình.

+ Thực hiện phong trào vệ sinh làng xóm, đường phố, phân loại rác tại nhà.

+ Đi đầu trong thực hiện phong trào phòng, chống các bệnh dịch và tệ nạn xã hội như mại dâm, ma túy.

- Tham gia xây dựng và giám sát việc thực hiện các chính sách, pháp luật về bình đẳng giới.

- Tham gia bảo vệ và phát triển các nguồn tài nguyên thiên nhiên tại địa phương:

+ Phát động phong trào sử dụng tiết kiệm nhiên liệu, năng lượng và dùng các nguồn năng lượng sạch trong sinh hoạt gia đình.

+ Phát động phong trào phụ nữ đi đầu trong việc thực hiện mô hình tiêu dùng hợp lý, tiết kiệm và chống lãng phí.

+ Xây dựng các mô hình phụ nữ tự quản lý tài nguyên thiên nhiên và bảo vệ môi trường ở cộng đồng.

b. Thanh, thiếu niên:

Thanh, thiếu niên không những là thế hệ chủ nhân của tương lai, mà còn là lực lượng xung kích trong công cuộc xây dựng đất nước hiện tại, góp phần rất quan trọng vào việc thành công của sự nghiệp phát triển bền vững.

Thanh, thiếu niên hiện còn gặp những thách thức như sau:

- Do dân số tăng nhanh, nền kinh tế còn kém phát triển nên cơ hội tìm kiếm việc làm phù hợp với năng lực còn có giới hạn.

- Với mức sống chung còn thấp, các hộ gia đình trẻ có rất ít vốn tích lũy. Vì vậy, khi bắt đầu đời sống tự lập và khởi đầu lập nghiệp, những người thanh niên hầu như không có được những nguồn lực cần thiết để phát triển kinh tế.

- So với các bạn cùng lứa tuổi ở các nơi khác, thanh, thiếu niên thuộc cộng đồng dân cư sống ở những vùng xa xôi, hiểm trở, bị tách biệt về địa lý; ở một số nhóm dân tộc ít người, bị tách biệt bởi rào cản ngôn ngữ và những gia đình nghèo, bị tách biệt bởi khả năng kinh tế và xã hội, có ít hơn cơ hội hơn trong học tập, thu nhận thông tin, giao lưu và phát triển con người toàn diện.

Các trường học, cơ quan nhà nước và chính quyền địa phương là những lực lượng trực tiếp quản lý, hướng dẫn và tổ chức lực lượng thanh, thiếu niên tham gia các hoạt động xã hội. Bên cạnh đó, các đoàn thể quần chúng đại diện cho lực lượng thanh, thiếu niên đã thu hút được đông đảo thanh, thiếu niên vào sinh hoạt chung, tình nguyện và hướng họ vào những hoạt động công ích như giúp đỡ người nghèo, bảo vệ trật tự trị an khu dân cư, tham gia lực lượng xung kích phòng chống thiên tai, tuyên truyền nếp sống văn minh, giữ gìn môi trường xanh-sạch-đẹp... Những hoạt động đó có hiệu quả rất lớn đối với xã hội không chỉ về mặt phát triển kinh tế, bảo vệ môi trường, mà quan trọng hơn là về mặt xã hội, văn hóa, tinh thần, nó góp phần giáo dục những giá trị đạo đức, phẩm chất và truyền thống tốt đẹp của con người Việt Nam.

Nhà nước cùng các đoàn thể thanh, thiếu niên cần tăng cường động viên, khuyến khích về tinh thần, hỗ trợ về vật chất và tổ chức tốt các phong trào thanh, thiếu niên tham gia vào sự nghiệp phát triển bền vững như :

- Huy động thanh, thiếu niên tham gia chủ động và tích cực hơn vào quá trình hoạch định những chính sách phát triển kinh tế-xã hội và bảo vệ môi trường của đất nước, đặc biệt là những chính sách có liên quan trực tiếp đến quyền lợi của thanh, thiếu niên và liên quan đến tương lai lâu dài của nhiều thế hệ mai sau.

- Xây dựng những chính sách ưu đãi hơn nhằm khuyến khích thanh niên đi làm việc ở những vùng xa xôi đang cần tới kiến thức và sức lao động trẻ của họ.

- Tạo nhiều cơ hội học tập, đào tạo nghề nghiệp, phát triển năng lực toàn diện cho thanh, thiếu niên thông qua những cơ chế hỗ trợ vật chất lớn hơn cho các lĩnh vực giáo dục và đào tạo.

- Hỗ trợ thanh niên tự tạo thêm việc làm bằng những chính sách ưu đãi về quyền sử dụng đất đai, cho vay vốn với lãi suất ưu đãi, miễn giảm thuế, hướng dẫn kỹ thuật, nghiệp vụ quản lý, tìm thị trường tiêu thụ...

- Đúc rút kinh nghiệm và hỗ trợ tài chính để nhân rộng hơn phong trào thanh niên, trí thức trẻ tình nguyện đi xây dựng và giúp đỡ những vùng nghèo và đặc biệt khó khăn.

- Nhân rộng những điển hình tiên tiến về doanh nghiệp thanh niên, dự án do thanh niên làm chủ, nhà doanh nghiệp trẻ, đặc biệt đối với những dự án đòi hỏi sự gắn kết lâu dài lợi ích của những người thực hiện đối với kết quả công việc như trồng rừng, khai phá vùng đất mới, bảo vệ tài nguyên thiên nhiên và môi trường.

c. Nông dân:

Nông dân chiếm khoảng trên 70% dân số và lực lượng lao động xã hội. Tổ chức chính trị-xã hội đại diện cho nông dân là Hội Nông dân Việt Nam. Hội có các tổ chức cơ sở ở mọi địa phương, tiến hành các công tác tuyên truyền vận động nông dân, phát động các phong trào hành động ở nông thôn.

So với yêu cầu của sự nghiệp công nghiệp hóa, hiện đại hóa và phát triển bền vững, thì nông dân nước ta còn hạn chế về nhiều mặt.

- Trình độ học vấn, trình độ nghề nghiệp của nông dân so với trước tuy có tiến bộ hơn, nhưng nhìn chung còn thấp. Nhận thức về phát triển bền vững và kiến thức kinh tế, kỹ thuật để thực hiện phát triển bền vững còn hạn chế.

- Trình độ sản xuất của nông dân nhìn chung còn thấp cả về quy mô, kỹ thuật canh tác, năng suất lao động, chất lượng nông sản và hiệu quả kinh doanh. Giữa sản xuất, chế biến và lưu thông còn nhiều ách tắc; giá cả bấp bênh, sản xuất không ổn định. Tại nhiều vùng nông thôn, thiên tai thường xuyên xảy ra gây những hậu quả nặng nề đối với kinh tế và đời sống của nhân dân.

- Đời sống của nông dân còn nhiều khó khăn. Số hộ đói nghèo hiện nay tập trung chủ yếu ở nông thôn.

Nhìn chung, ở hầu hết các cộng đồng dân cư nông thôn, sự phát triển chưa thật bền vững. Để khắc phục những hạn chế trên, tiếp tục phát huy vai trò của nông dân trong thời kỳ đổi mới, góp phần đắc lực vào sự nghiệp phát triển bền vững đất nước, cần thực hiện tốt những hoạt động sau đây:

+ Nâng cao trình độ dân trí, đào tạo nghề nghiệp và hướng dẫn kiến thức kỹ thuật, kinh tế và xã hội cho nông dân.

+ Thực hiện tốt các chính sách về ruộng đất, phát triển nông nghiệp toàn diện, chế biến, tiêu thụ nông sản hàng hóa, bảo hiểm sản xuất và bảo hiểm xã hội.

+ Phát huy lợi thế tự nhiên, kinh tế và xã hội của từng vùng, giúp đỡ các vùng khó khăn để làm cho trình độ phát triển và mức sống của nhân dân ở các vùng thành thị và vùng nông thôn không chênh lệch quá xa, tiến tới thu hẹp khoảng cách chênh lệch.

+ Phân bổ dân cư theo quy hoạch, đẩy mạnh phát triển ngành nghề, giải quyết việc làm, xóa đói, giảm nghèo, cải thiện đời sống, xây dựng nông thôn mới.

+ Động viên nông dân tham gia tích cực vào các hoạt động bảo vệ môi trường nông nghiệp thông qua việc sử dụng thuốc trừ sâu, phân hoá học theo đúng qui định; giữ gìn môi trường nuôi trồng thuỷ sản; ứng dụng các kỹ thuật sản xuất nông sản sạch.

+ Xây dựng, phổ biến và ứng dụng rộng rãi các mô hình thành công về kinh tế hộ gia đình theo hệ sinh thái vườn-ao-chuồng (VAC), vườn-ao-chuồng-rừng (VACR).

+ Phát động phong trào xây dựng các cộng đồng nông thôn bền vững, giúp nhau cùng phát triển kinh tế và xóa đói giảm nghèo; phát huy tinh thần dân chủ, đẩy mạnh các hoạt động văn hóa, xã hội, phong trào tự quản lý có hiệu quả các nguồn lực tự nhiên tại địa phương và bảo vệ môi trường.

d. Công nhân và công đoàn:

Mặc dù trong giai đoạn hiện nay, nền công nghiệp nước ta còn nhỏ bé, giai cấp công nhân còn chiếm tỷ lệ nhỏ trong dân số và lực lượng lao động xã hội, nhưng lại đang nắm giữ khối lượng lớn cơ sở vật chất và các phương tiện sản xuất hiện đại nhất của xã hội, hàng năm tạo ra khối lượng sản phẩm công nghiệp chiếm 40% tổng sản phẩm xã hội, bảo đảm trên 60% ngân sách nhà nước.

Xét từ góc độ vai trò trong sự phát triển bền vững, một mặt, công nhân là những người chịu tác động mạnh mẽ của quá trình tăng trưởng kinh tế nhanh, buộc họ phải thay đổi chỗ ở, công việc, trình độ để thích ứng với quá trình công nghiệp hóa, hiện đại hoá; hưởng những lợi ích mà công nghiệp hóa mang lại, như việc làm, tiền lương và mức sống tốt hơn. Đồng thời, họ cũng phải hứng chịu những tác động xấu của quá trình đó như bị ô nhiễm môi trường sống, môi trường lao động, chịu những hậu quả của đô thị hóa nhanh như tình trạng khó khăn về nhà ở, về các dịch vụ công ích, về giao thông... Mặt khác, công nhân cũng là những người sản xuất, tức là trực tiếp khai thác tài nguyên thiên nhiên và sản sinh ra ô nhiễm. Họ là những người đóng vai trò trực tiếp trong việc bảo tồn hay phá hoại môi trường. ở vai trò đó, họ là những người liên đới chịu trách nhiệm về tác động của sản xuất đối với môi trường thiên nhiên. Tuy vậy, công nhân không đóng vai trò quyết định, vì chủ doanh nghiệp và những nhà quản lý doanh nghiệp quyết định lựa chọn phương án đầu tư và công nghệ sản xuất.

Người đại diện cho lợi ích của công nhân và cũng là người tổ chức, huy động công nhân tham gia vào các hoạt động vì sự phát triển bền vững là tổ chức công đoàn. Tổng Liên đoàn Lao động Việt Nam có tiếng nói chính thức trong việc quyết định những chính sách quan trọng về phát triển đất nước. Tổ chức công đoàn các cấp tham gia trực tiếp vào quá trình ra quyết định về phát triển, đặc biệt về những vấn đề liên quan tới việc làm, tiền lương, điều kiện lao động của công nhân ở quy mô địa phương và doanh nghiệp.

Với vai trò và chức năng như vậy, công nhân và công đoàn cần có những hoạt động sau đây nhằm thúc đẩy sự phát triển bền vững:

- Đóng góp ý kiến cho những quyết sách nhằm phát triển của đất nước. Tham gia tích cực vào quá trình thảo luận và soạn thảo các chiến lược, quy hoạch và kế hoạch phát triển kinh tế-xã hội và bảo vệ môi trường của Nhà nước

- Tuyên truyền, giáo dục để nâng cao nhận thức của công nhân về phát triển bền vững. Công nhân cùng tổ chức công đoàn phát huy vai trò đi đầu trong việc áp dụng các công nghệ sản xuất sạch và giữ gìn vệ sinh môi trường lao động.

- Buộc chủ doanh nghiệp phải chấp hành nghiêm chỉnh các qui định về vệ sinh môi trường và đấu tranh với những hành động vi phạm.

- Buộc chủ doanh nghiệp phải chấp hành nghiêm chỉnh các qui định về hợp đồng lao động, an toàn và vệ sinh lao động, bảo đảm sức khỏe cho người lao động và cho cộng đồng doanh nghiệp, giảm tai nạn lao động, tránh các bệnh nghề nghiệp và các sự cố môi trường lao động.

đ. Các nhà doanh nghiệp:

Sự tăng trưởng và phát triển của nền kinh tế quốc dân phụ thuộc rất lớn vào sự lớn mạnh của hệ thống doanh nghiệp. Bằng việc ứng dụng những công nghệ sản xuất sạch, sử dụng ít và tiết kiệm nhiên, nguyên, vật liệu trong quá trình sản xuất, sản xuất ra những loại sản phẩm thân thiện với môi trường, các doanh nghiệp có thể góp phần rất quan trọng vào sự nghiệp phát triển bền vững.

Tổ chức đại diện cho quyền lợi của các doanh nghiệp và thu hút sự tham gia của các nhà doanh nghiệp vào hoạt động chính trị, xã hội và bảo vệ môi trường là Hiệp hội doanh nghiệp. Hiệp hội doanh nghiệp có trách nhiệm hướng dẫn các doanh nghiệp thực hiện nghiêm chỉnh các qui định của pháp luật trong đó có Luật Bảo vệ Môi trường.

Những hoạt động ưu tiên nhằm tiến tới phát triển bền vững mà các nhà doanh nghiệp cần thực hiện bao gồm:

- Áp dụng công nghệ sản xuất sạch và thân thiện với môi trường.

- Nâng cao trách nhiệm của các doanh nghiệp trong việc sử dụng tiết kiệm tài nguyên thiên nhiên và bảo vệ môi trường, chủ động ngăn ngừa, phòng chống và khắc phục ô nhiễm môi trường.

- Đóng góp các nguồn lực vào việc quản lý, sử dụng tiết kiệm tài nguyên thiên nhiên và bảo vệ môi trường, hỗ trợ phát triển kinh tế-xã hội góp phần vào phát triển bền vững trên địa bàn mà doanh nghiệp đóng và ở quy mô toàn xã hội.

e. Đồng bào các dân tộc ít người:

Việt Nam có 54 dân tộc anh em. Chính sách dân tộc nhất quán của Đảng Cộng sản và Chính phủ Việt Nam là tăng cường đoàn kết, giúp đỡ lẫn nhau, tập trung xóa bỏ đói nghèo, lạc hậu, xóa bỏ sự chênh lệch mọi mặt giữa các vùng, các dân tộc, vì mục tiêu dân giàu, nước mạnh, xã hội công bằng, dân chủ, văn minh.

Do điều kiện lịch sử để lại, sự phát triển của các dân tộc không đồng đều. Mức sống ở nhiều vùng đồng bào dân tộc rất thấp, đói nghèo và lạc hậu hiện còn là thách thức lớn đối với quá trình phát triển. Mặc dù đất đai miền núi đã được sử dụng nhiều hơn cho các mục đích kinh tế, song hiệu quả chưa cao. Gần một nửa trong số 25 triệu ha đất dốc là đất xấu, có tầng đất mặt mỏng, bị xói mòn mạnh và đang bị suy thoái nghiêm trọng. Tốc độ tăng dân số ở các vùng miền núi rất cao do việc di dân và tỷ lệ sinh đẻ cao. áp lực tăng dân số đối với môi trường rất mạnh, biểu hiện rõ nhất ở tình trạng phá rừng còn phổ biến và chất lượng rừng ngày một suy thoái. Khoảng cách về trình độ phát triển kinh tế-xã hội, mức sống, về khả năng đáp ứng những nhu cầu cơ bản của con người, nhất là những dịch vụ công như y tế, giáo dục, văn hóa của miền núi so với đồng bằng còn rất xa. ở các vùng miền núi Tây Bắc, Đông Bắc và Tây Nguyên, tỷ lệ đói nghèo cao nhất, trong khi chỉ số phát triển con người (HDI) thấp nhất so với các vùng khác trong cả nước. Trong cơ chế thị trường, khoảng cách này đang có xu hướng tăng lên và có nguy cơ gây nên những mâu thuẫn xã hội trong tương lai.

Để tiến tới phát triển bền vững ở vùng miền núi và vùng đồng bào các dân tộc ít người, cần tiến hành các hoạt động ưu tiên sau đây:

- Tăng cường đầu tư cho cơ sở hạ tầng (điện, đường giao thông, trường học, trạm y tế, thuỷ lợi...) phục vụ cho sản xuất và nâng cao đời sống của đồng bào các dân tộc ít người, bảo đảm tính cân đối, hợp lý và thu hẹp khoảng cách trong phát triển giữa các vùng, các dân tộc.

- Gắn đầu tư cho sản xuất với đầu tư cho chế biến, tiêu thụ sản phẩm thông qua việc mở mang ngành nghề dịch vụ, công nghiệp chế biến, mạng lưới thông tin, thu mua tiêu thụ có định hướng, có tổ chức để khuyến khích sản xuất, nâng cao thu nhập và đời sống cho người sản xuất.

- Coi trọng đầu tư cho giáo dục, đào tạo nguồn nhân lực và bồi dưỡng nhân tài, kết hợp với tuyển dụng, bố trí sử dụng hợp lý sau đào tạo đáp ứng cho nhu cầu nhân lực và đội ngũ cán bộ là con em đồng bào các dân tộc.

- Gắn cải cách hành chính với việc tổ chức lồng ghép và nâng cao hiệu quả hoạt động của các chương trình mục tiêu quốc gia, các dự án hỗ trợ miền núi và đồng bào dân tộc ít người.

- Bảo tồn và phát triển văn hóa các dân tộc, xây dựng nếp sống văn hoá mới.

- Chú trọng huy động đồng bào các dân tộc ít người tham gia trồng rừng và bảo vệ rừng; thực hiện các chính sách cung cấp lương thực và trợ cấp cho những người nhận khoán chăm sóc và bảo vệ rừng.

g. Giới trí thức, các nhà khoa học:

Phát triển khoa học và công nghệ là quốc sách hàng đầu, là nền tảng và động lực đẩy mạnh công nghiệp hóa, hiện đại hóa đất nước trong thế kỷ 21. Cho đến nay, Việt Nam đã có được tiềm lực khoa học và công nghệ đáng kể, có khả năng cung cấp những luận cứ khoa học cho việc hoạch định các chủ trương, chính sách phát triển đất nước; tiếp thu nhanh chóng các thành tựu khoa học và công nghệ của thế giới, từng bước vươn lên giải quyết nhiều vấn đề khoa học và công nghệ do nhu cầu của thực tiễn đất nước đặt ra.

Tuy nhiên, hoạt động khoa học và công nghệ thời gian qua vẫn còn nhiều hạn chế, chưa đáp ứng được yêu cầu của sự phát triển kinh tế, xã hội và bảo vệ môi trường trong giai đoạn đẩy mạnh công nghiệp hóa, hiện đại hóa đất nước, chưa thực sự đóng vai trò động lực và nền tảng cho phát triển, biểu hiện ở các mặt sau:

- Tiềm lực khoa học và công nghệ vẫn còn ở mức thấp so với thế giới và khu vực, chưa đáp ứng được những đòi hỏi của nhu cầu phát triển.

- Cơ chế quản lý kinh tế hiện nay chưa thực sự tạo ra sự gắn kết các hoạt động khoa học và công nghệ với phát triển kinh tế-xã hội, tạo động lực thực sự và nguồn lực dồi dào cho hoạt động khoa học và công nghệ phát triển.

- Cơ chế quản lý khoa học và công nghệ còn chậm đổi mới và hiện vẫn chưa được đổi mới một cách căn bản. Chưa có sự liên thông giữa cơ chế quản lý kinh tế và cơ chế quản lý khoa học và công nghệ. Chưa bảo đảm được đầy đủ quyền lợi vật chất và sự tôn vinh xứng đáng đối với các nhà khoa học và công nghệ có cống hiến lớn.

- Thị trường khoa học và công nghệ còn chưa phát triển.

Để khoa học và công nghệ thực sự trở thành nền tảng và động lực cho sự phát triển bền vững, cần tập trung thực hiện một số hoạt động ưu tiên sau đây:

- Tiếp tục đẩy mạnh công tác tuyên truyền, giáo dục, nâng cao nhận thức của toàn dân và các cấp, các ngành về vai trò nền tảng và động lực của khoa học và công nghệ trong sự nghiệp công nghiệp hóa, hiện đại hóa đất nước. Trên cơ sở đó, xây dựng và kiên quyết thực thi chương trình hành động của các cấp, các ngành, các đơn vị về phát triển khoa học và công nghệ.

- Đổi mới mạnh mẽ hơn nữa cơ chế quản lý kinh tế nhằm tạo lập môi trường kinh tế-xã hội theo hướng vừa tạo điều kiện, khuyến khích, vừa ràng buộc các doanh nghiệp thuộc mọi thành phần kinh tế đầu tư vào nghiên cứu đổi mới công nghệ, áp dụng công nghệ sản xuất sạch và thân thiện với môi trường, đổi mới và nâng cao tính cạnh tranh của sản phẩm trên thị trường trong nước và ngoài nước.

- Thực hiện nghiêm Luật Khoa học và Công nghệ đã ban hành. Tiến hành tổng kết hoạt động khoa học và công nghệ những năm qua và kịp thời nhân rộng những mô hình tốt, cách làm hay đã được thực tiễn khẳng định.

- Tháo gỡ các khó khăn và ách tắc để mở rộng, phát triển và khai thông thị trường khoa học và công nghệ, coi đây là nhiệm vụ hết sức cấp bách, cơ bản và lâu dài để phát huy vai trò nền tảng, động lực của khoa học và công nghệ.

- Chú trọng và dành ưu tiên cao cho nghiên cứu và thực thi các chính sách sử dụng và đãi ngộ nhân tài khoa học và công nghệ bên cạnh các biện pháp chăm lo đào tạo nhân lực khoa học và công nghệ góp phần giải quyết có hiệu quả các nhiệm vụ phát triển kinh tế-xã hội.

- Tăng cường xây dựng cơ sở hạ tầng khoa học và công nghệ để nhanh chóng hội nhập với thế giới và khu vực, nhất là cơ sở hạ tầng về thông tin khoa học và công nghệ, trang thiết bị nghiên cứu cho các phòng thí nghiệm trọng điểm quốc gia.

III. HỢP TÁC QUỐC TẾ ĐỂ PHÁT TRIỂN BỀN VỮNG:

Chủ động và tích cực tham gia vào các hoạt động quốc tế về phát triển bền vững. Mục tiêu của hợp tác quốc tế về phát triển bền vững là:

- Đẩy mạnh hợp tác quốc tế về phát triển và bảo vệ môi trường. Thực hiện đầy đủ các công ước quốc tế về phát triển bền vững mà Việt Nam đã ký kết tham gia.

- Tăng cường thu hút những hỗ trợ của quốc tế về kỹ thuật, công nghệ và tài chính trong việc xoá đói giảm nghèo nhằm hướng tới phát triển bền vững.

Những hoạt động ưu tiên trong lĩnh vực hợp tác quốc tế để phát triển bền vững:

1. Tiếp tục thực hiện các chính sách đổi mới, thu hút sự tham gia của các cá nhân và tổ chức quốc tế trong việc thực hiện Định hướng chiến lược phát triển bền vững ở Việt Nam.

2. Tăng cường hợp tác quốc tế trong các ủy ban của Liên hiệp quốc về phát triển bền vững.

3. Tăng cường hợp tác quốc tế trong các lĩnh vực hội nhập kinh tế quốc tế, giáo dục-đào tạo, khoa học công nghệ, đặc biệt là chuyển giao các công nghệ sản xuất sạch và thân thiện với môi trường. Chủ động phổ biến những kinh nghiệm và công nghệ tiên tiến đã được áp dụng thành công ở Việt Nam tới cộng đồng quốc tế, nhất là tới các nước đang phát triển.

4. Thông qua đối thoại và trao đổi quốc tế, xác định cơ chế hợp tác quốc tế có hiệu quả nhằm bảo đảm duy trì sự hỗ trợ phát triển hiện có, đồng thời tìm kiếm sự giúp đỡ mới để Việt Nam tham gia một cách có hiệu quả vào các hoạt động quốc tế nhằm bảo vệ môi trường toàn cầu, bù đắp những thiệt hại về kinh tế mà Việt Nam phải gánh chịu từ việc thực hiện các nghĩa vụ bảo vệ môi trường thế giới.

5. Tham gia tích cực vào các hoạt động bảo vệ môi trường toàn cầu, mở rộng liên kết, hợp tác với cộng đồng quốc tế, đặc biệt về việc kiểm soát khí thải gây hiệu ứng nhà kính, sử dụng các chất thay thế cho những chất có thể gây nguy hại đến tầng ô-zôn, hạn chế sự ô nhiễm do hoá chất và chất thải nguy hại, kiểm soát sự vận chuyển chúng xuyên biên giới, bảo vệ môi trường biển và đa dạng sinh học.

6. Tăng cường trao đổi với cộng đồng quốc tế các thông tin về phát triển bền vững và phổ biến những kinh nghiệm quốc tế tiên tiến trong lĩnh vực này.

7. Tăng cường hợp tác với các nước trong khu vực Châu á-Thái Bình Dương và Đông Nam á về phát triển bền vững và bảo vệ môi trường. Chú trọng sự hợp tác nhằm phát triển bền vững lưu vực sông Mê-Công.

8. Chủ động tham gia các hệ thống quan trắc môi trường và nghiên cứu khoa học quốc tế để thu thập các thông tin về môi trường và phát triển bền vững.

9. Tìm kiếm sự hỗ trợ quốc tế cho công tác nghiên cứu, thu thập và xử lý dữ liệu môi trường, triển khai các dự án phòng chống thiên tai và bảo vệ tài nguyên thiên nhiên, môi trường.

10. Hợp tác chặt chẽ với các nước tài trợ, các tổ chức quốc tế nhằm sử dụng có hiệu quả nguồn viện trợ chính thức cho mục đích phát triển bền vững.

11. Chú trọng động viên cộng đồng người Việt Nam ở nước ngoài, đặc biệt là các nhà doanh nghiệp và giới trí thức tham gia đóng góp vào việc xúc tiến và hỗ trợ sự phát triển bền vững ở Việt Nam.


QD 2006 - 224 giam sat DNNN

THỦ TƯỚNG CHÍNH PHỦ --------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: 224/2006/QĐ-TTg | Hà Nội, ngày 06 tháng 10 năm 2006

QUYẾT ĐỊNH CỦA THỦ TƯỚNG CHÍNH PHỦ

Về việc ban hành Quy chế giám sát và đánh giá hiệu quả hoạt động

của doanh nghiệp nhà nước

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 199/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ ban hành Quy chế quản lý tài chính Công ty nhà nước và quản lý vốn nhà nước đầu tư ở doanh nghiệp khác;

Căn cứ Nghị định số 132/2005/NĐ-CP ngày 20 tháng 10 năm 2005 của Chính phủ về thực hiện các quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty nhà nước;

Căn cứ Nghị định số 86/2006/NĐ-CP ngày 21 tháng 08 năm 2006 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 132/2005/NĐ-CP ngày 20 tháng 10 năm 2005 của Chính phủ về thực hiện các quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty nhà nước;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Quyết định số 271/2003/QĐ-TTg ngày 31 tháng 12 năm 2003 của Thủ tướng Chính phủ. Các văn bản khác trái với Quyết định này đều bãi bỏ.

Điều 3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, tổ chức được giao nhiệm vụ đại diện chủ sở hữu doanh nghiệp nhà nước, Chủ tịch Hội đồng quản trị Tập đoàn kinh tế nhà nước, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Giám đốc doanh nghiệp nhà nước chịu trách nhiệm thi hành Quyết định này./.

QUY CHẾ

Giám sát và đánh giá hiệu quả hoạt động

của doanh nghiệp nhà nước

(Ban hành kèm theo Quyết định số 224/2006/QĐ-TTg ngày 06/10/2006

của Thủ tướng Chính phủ)

I. QUY ĐỊNH CHUNG

Điều 1. Mục đích giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước

1. Giám sát doanh nghiệp nhà nước (sau đây gọi là doanh nghiệp) nhằm nắm bắt kịp thời thực trạng, hiệu quả hoạt động của doanh nghiệp để giúp doanh nghiệp khắc phục tồn tại, hoàn thành mục tiêu và kế hoạch kinh doanh, nhiệm vụ công ích, nâng cao hiệu quả sản xuất, kinh doanh và khả năng cạnh tranh; đồng thời góp phần hoàn thiện cơ chế, chính sách, pháp luật.

2. Đánh giá hiệu quả hoạt động của doanh nghiệp nhằm phân loại doanh nghiệp và có các biện pháp khuyến khích động viên về vật chất, tinh thần đối với những doanh nghiệp và người quản lý, điều hành doanh nghiệp hoạt động có hiệu quả; xử lý kịp thời đối với những doanh nghiệp và người quản lý, điều hành doanh nghiệp yếu kém.

Điều 2. Căn cứ để thực hiện giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp

1. Giám sát doanh nghiệp được thực hiện theo Quy chế này và các quy định của pháp luật có liên quan.

2. Đánh giá hiệu quả hoạt động của doanh nghiệp được thực hiện theo các tiêu chí quy định trong Quy chế này.

Điều 3. Đối tượng giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp

1. Công ty nhà nước bao gồm:

- Công ty nhà nước độc lập.

- Tổng công ty nhà nước (Tổng công ty do Nhà nước quyết định đầu tư và thành lập, Tổng công ty do các công ty tự đầu tư và thành lập, Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, công ty mẹ, Tập đoàn là công ty mẹ).

2. Công ty thành viên hạch toán độc lập thuộc Tổng Công ty nhà nước.

3. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ (sau đây viết tắt là Công ty trách nhiệm hữu hạn một thành viên).

4. Công ty cổ phần, Công ty trách nhiệm hữu hạn từ hai thành viên trở lên có vốn góp chi phối của Nhà nước.

Các doanh nghiệp hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm, chứng khoán không thuộc đối tượng áp dụng Quy chế này.

Điều 4. Giải thích từ ngữ

1. "Giám sát doanh nghiệp" là việc theo dõi, kiểm tra doanh nghiệp trong hoạt động kinh doanh, hoạt động công ích, chấp hành chính sách pháp luật.

2. "Đánh giá hiệu quả hoạt động của doanh nghiệp" là việc sử dụng tiêu chí để xác định hiệu quả hoạt động và phân loại doanh nghiệp.

3. "Tiêu chí đánh giá" là hệ thống các chỉ tiêu, chuẩn mực dùng để xác định hiệu quả hoạt động và phân loại doanh nghiệp một cách toàn diện, khách quan.

II. GIÁM SÁT DOANH NGHIỆP

Điều 5. Doanh nghiệp tự giám sát

1. Chủ thể tự giám sát

Chủ thể tự giám sát trong nội bộ doanh nghiệp là người quản lý, điều hành và người lao động trong doanh nghiệp. Các chủ thể này sử dụng kiểm toán nội bộ, các bộ phận chuyên môn và nghiệp vụ của doanh nghiệp, thanh tra nhân dân, tổ chức công đoàn, đại hội công nhân, viên chức để giám sát. Giám sát nội bộ doanh nghiệp được thực hiện theo các quy định trong Luật Doanh nghiệp nhà nước, Luật Doanh nghiệp, Quy chế quản lý tài chính doanh nghiệp, Quy chế thực hiện dân chủ ở doanh nghiệp, Quy chế kiểm toán nội bộ, Điều lệ doanh nghiệp và các văn bản quy phạm pháp luật khác.

2. Mục đích giám sát

Doanh nghiệp tự giám sát diễn biến về hoạt động của doanh nghiệp để phát hiện kịp thời những tồn tại, vướng mắc và ngăn chặn, khắc phục những vi phạm, rủi ro trong sản xuất, kinh doanh; đưa ra các quyết định về quản lý điều hành, các biện pháp xử lý, hoặc kiến nghị với chủ sở hữu, với cơ quan chức năng của Nhà nước quyết định những vấn đề không thuộc thẩm quyền của doanh nghiệp.

3. Nội dung giám sát

a) Giám sát việc huy động, sử dụng và phân phối các nguồn lực của doanh nghiệp bao gồm: tài sản, vật tư hàng hoá, tiền vốn, lao động, doanh thu, lợi nhuận, phân phối kết quả hoạt động sản xuất, kinh doanh và các nguồn lực khác trong quá trình hoạt động của doanh nghiệp;

b) Giám sát việc tuyển dụng, sử dụng và trả lương cho người lao động; việc sử dụng quỹ khen thưởng, quỹ phúc lợi, quỹ dự phòng về trợ cấp mất việc làm và quyền lợi khác của người lao động;

c) Kiểm tra độ tin cậy của số liệu báo cáo tài chính, báo cáo khác và các thông tin kinh tế - tài chính theo quy định hiện hành. Phát hiện những tồn tại, yếu kém trong hệ thống quản lý, điều hành hoạt động của doanh nghiệp;

d) Giám sát việc chấp hành các quy định của pháp luật; nghị quyết, quyết định của chủ sở hữu, người quản lý, điều hành doanh nghiệp. Đánh giá về tính hiệu lực và hiệu quả các nghị quyết, quyết định của người quản lý, điều hành doanh nghiệp và hiệu quả hoạt động quản lý, điều hành của họ; năng lực và hiệu quả hoạt động của các bộ phận quản lý, sản xuất, kinh doanh của doanh nghiệp; hiệu quả hoạt động của doanh nghiệp.

Điều 6. Giám sát của chủ sở hữu:

1. Chủ thể giám sát

a) Đối với Công ty nhà nước:

Các tổ chức được Chính phủ phân cấp hoặc ủy quyền là đại diện chủ sở hữu tại Công ty nhà nước tổ chức thực hiện việc giám sát và đánh giá hiệu quả doanh nghiệp theo chức năng, nhiệm vụ, quyền hạn của mình. Trong đó:

- Hội đồng quản trị Công ty nhà nước giám sát các nội dung quy định tại khoản 3 Điều này đối với Công ty trách nhiệm hữu hạn một thành viên, công ty thành viên hạch toán độc lập (sau đây gọi chung là Công ty thành viên); giám sát Tổng giám đốc hoặc Giám đốc Công ty thành viên; người được uỷ quyền đại diện chủ sở hữu hoặc đại diện phần vốn của Công ty nhà nước tại doanh nghiệp khác trong việc thực hiện chức năng, nhiệm vụ được giao theo quy định của pháp luật về doanh nghiệp và Điều lệ Công ty;

- Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) thực hiện chức năng giám sát theo quy định tại điểm a, b, c khoản 3 Điều này đối với Tổng Công ty nhà nước, Công ty nhà nước độc lập thuộc Ủy ban nhân dân cấp tỉnh;

- Các Bộ quản lý ngành, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ (sau đây gọi là Bộ quản lý ngành) thực hiện chức năng giám sát theo quy định tại điểm a, b, c khoản 3 Điều này đối với các Tổng Công ty nhà nước, Công ty nhà nước độc lập do Thủ tướng Chính phủ hoặc Bộ quản lý ngành quyết định thành lập;

- Bộ Tài chính thực hiện chức năng giám sát theo nội dung quy định tại điểm d khoản 3 Điều này đối với các Tổng Công ty nhà nước, Công ty nhà nước độc lập do Thủ tướng Chính phủ hoặc các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh quyết định thành lập;

- Các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh phối hợp với Bộ Tài chính tổ chức giám sát, đánh giá hiệu quả hoạt động và quản lý, điều hành của Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc hoặc Giám đốc, Phó Giám đốc, Kế toán trưởng (sau đây gọi là Ban giám đốc) về quyền hạn, trách nhiệm quy định tại các văn bản pháp luật và Điều lệ Công ty; tình hình tài chính và hiệu quả hoạt động của Công ty nhà nước.

b) Đối với doanh nghiệp nhà nước khác:

Đại diện chủ sở hữu đối với Công ty trách nhiệm hữu hạn một thành viên; các thành viên góp vốn Công ty trách nhiệm hữu hạn, Công ty hợp danh; cổ đông thực hiện chức năng giám sát của chủ sở hữu theo nội dung quy định tại khoản 3 Điều này, các quy định của Luật Doanh nghiệp và Điều lệ doanh nghiệp.

2. Mục đích giám sát

Chủ sở hữu thực hiện giám sát thường xuyên, có hệ thống các hoạt động và quản lý tài chính của doanh nghiệp để nắm bắt kịp thời, đầy đủ những thuận lợi, khó khăn, những tồn tại của doanh nghiệp và có giải pháp khắc phục, nâng cao khả năng cạnh tranh và hiệu quả sử dụng vốn của doanh nghiệp.

3. Nội dung giám sát

a) Việc tổ chức hoạt động kinh doanh, thực hiện nhiệm vụ quản lý của Hội đồng quản trị, điều hành của Ban giám đốc Công ty nhà nước; Ban giám đốc Công ty thành viên; người được uỷ quyền đại diện chủ sở hữu hoặc đại diện phần vốn của Công ty nhà nước tại doanh nghiệp khác;

b) Việc thực hiện mục tiêu nhiệm vụ được giao, chiến lược, kế hoạch sản xuất, kinh doanh hàng năm và dài hạn của Công ty nhà nước; xem xét tình hình tài chính, hiệu quả hoạt động của Công ty nhà nước và khả năng thanh toán nợ của Công ty nhà nước;

c) Việc chấp hành các nghị quyết, quyết định của chủ sở hữu, Hội đồng quản trị, Điều lệ của doanh nghiệp. Đánh giá hiệu quả các nghị quyết, quyết định của chủ sở hữu liên quan đến quyền chủ sở hữu đối với hoạt động của doanh nghiệp;

d) Tình hình quản lý, sử dụng vốn; phân phối thu nhập, trích lập và sử dụng các quỹ của Công ty nhà nước.

Điều 7. Giám sát của cơ quan quản lý nhà nước

1. Chủ thể giám sát

Các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh giám sát doanh nghiệp theo nhiệm vụ, chức năng quản lý nhà nước của mình, không chồng chéo, gây phiền hà cho hoạt động của doanh nghiệp.

2. Mục đích giám sát

Các cơ quan quản lý nhà nước thực hiện giám sát doanh nghiệp nhằm phát hiện và xử lý kịp thời những vướng mắc và sai phạm trong việc chấp hành các chủ trương, chính sách, pháp luật của Nhà nước tại doanh nghiệp; đồng thời sửa đổi, bổ sung hoặc kiến nghị cơ quan nhà nước có thẩm quyền sửa đổi, bổ sung các chính sách, pháp luật của Nhà nước.

3. Nội dung giám sát

Giám sát việc thực hiện chủ trương, chính sách, pháp luật của Nhà nước tại doanh nghiệp và đánh giá về tình hình, hiệu quả hoạt động của các doanh nghiệp theo chức năng, nhiệm vụ của mình.

Điều 8. Các hình thức giám sát doanh nghiệp

1. Giám sát từ bên trong doanh nghiệp là giám sát nội bộ do doanh nghiệp tự tổ chức thực hiện.

2. Giám sát từ bên ngoài là giám sát do chủ sở hữu và cơ quan quản lý nhà nước tổ chức thực hiện. Việc giám sát từ bên ngoài được thực hiện dưới hai hình thức:

a) Giám sát gián tiếp là việc theo dõi và kiểm tra hoạt động của doanh nghiệp thông qua các báo cáo tài chính, thống kê và báo cáo khác theo quy định của pháp luật và của chủ sở hữu;

b) Giám sát trực tiếp là việc kiểm tra, nắm tình hình trực tiếp tại doanh nghiệp.

Việc giám sát trực tiếp tại doanh nghiệp được thực hiện theo các quy định hiện hành về công tác kiểm tra đối với doanh nghiệp.

Các chủ thể giám sát có thể sử dụng các công ty tư vấn như Công ty tư vấn tài chính kế toán, thuế, Công ty kiểm toán độc lập, Công ty đánh giá tài sản... để thực hiện việc giám sát và đánh giá doanh nghiệp.

3. Giám sát trước, trong và sau hoạt động của doanh nghiệp

a) Giám sát trước hoạt động của doanh nghiệp là việc kiểm tra tính khả thi của các kế hoạch ngắn hạn, dài hạn; các dự án đầu tư, xây dựng, đầu tư ra ngoài doanh nghiệp, phương án huy động vốn và các dự án, phương án khác;

b) Giám sát trong hoạt động của doanh nghiệp là việc theo dõi, kiểm tra quá trình thực hiện các kế hoạch, dự án của doanh nghiệp, thực hiện các quy định của pháp luật và của chủ sở hữu;

c) Giám sát sau hoạt động của doanh nghiệp là việc kiểm tra kết quả hoạt động của doanh nghiệp trên cơ sở các báo cáo định kỳ; kết quả chấp hành các quyết định của chủ sở hữu hoặc Điều lệ doanh nghiệp; việc tuân thủ các quy định của pháp luật.

Điều 9. Quyền và nghĩa vụ của doanh nghiệp trong quá trình giám sát

1. Quyền của doanh nghiệp

a) Xây dựng kế hoạch sản xuất, kinh doanh, kế hoạch tài chính hàng năm làm căn cứ để giám sát, đánh giá kết quả quản lý và điều hành hoạt động của doanh nghiệp;

b) Đề nghị chủ sở hữu, các cơ quan quản lý nhà nước thực hiện đúng quy chế giám sát đối với doanh nghiệp; từ chối các cuộc kiểm tra không đúng quy định của pháp luật;

c) Kiến nghị hoặc khiếu nại với cơ quan thực hiện giám sát về những kết luận giám sát, đánh giá và những giải pháp do các cơ quan này nêu ra nếu thấy không phù hợp và ảnh hưởng tới kết quả đánh giá hoặc hoạt động của doanh nghiệp;

d) Kiến nghị cơ quan quản lý nhà nước, cơ quan chủ trì soạn thảo chính sách, chế độ bổ sung, sửa đổi, hoàn thiện các chính sách, pháp luật đối với doanh nghiệp phù hợp với thực tế, tạo điều kiện cho doanh nghiệp phát triển, nâng cao chất lượng quản lý và hiệu quả hoạt động;

đ) Thuê các tổ chức dịch vụ tư vấn tài chính kế toán, kiểm toán độc lập để thực hiện chức năng tự giám sát;

e) Thực hiện các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của doanh nghiệp

a) Giải trình quá trình hoạt động, công tác quản lý tài chính và chấp hành chính sách, pháp luật của Nhà nước; cung cấp trung thực, đầy đủ, kịp thời cho chủ sở hữu, cơ quan quản lý nhà nước các thông tin kinh tế, tài chính, chỉ tiêu kế hoạch, báo cáo định kỳ, đột xuất theo quy định hiện hành phục vụ cho việc giám sát của các cơ quan này. Tạo mọi điều kiện thuận lợi cho việc giám sát của chủ sở hữu, cơ quan quản lý nhà nước;

b) Chấp hành các yêu cầu, kết luận giám sát cuối cùng của chủ sở hữu, cơ quan quản lý nhà nước và báo cáo tình hình thực hiện các yêu cầu, kết luận đó;

c) Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

Điều 10. Nhiệm vụ và quyền hạn của chủ sở hữu trong hoạt động giám sát

1. Nhiệm vụ và quyền hạn của chủ sở hữu đối với Công ty nhà nước, Công ty thành viên

Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh, Tổng công ty nhà nước có trách nhiệm:

a) Ban hành Quy chế tổ chức kiểm tra, giám sát doanh nghiệp theo thẩm quyền;

b) Tổ chức giám sát chặt chẽ, thường xuyên từng doanh nghiệp thuộc quyền quản lý của mình nhằm phát hiện kịp thời những tồn tại và khó khăn của doanh nghiệp để chỉ đạo doanh nghiệp tìm giải pháp hoặc có giải pháp giúp doanh nghiệp khắc phục;

c) Yêu cầu doanh nghiệp nộp đầy đủ, kịp thời các kế hoạch, báo cáo định kỳ và các báo cáo đột xuất để nghiên cứu, phân tích, tổng hợp phục vụ cho việc giám sát;

d) Tổ chức kiểm tra theo kế hoạch hoặc đột xuất khi cần thiết. Việc kiểm tra được thực hiện theo chuyên đề hoặc toàn diện hoạt động của doanh nghiệp và theo đúng quy trình kiểm tra do pháp luật quy định;

đ) Đưa ra những nhận xét, đánh giá và kết luận về những nội dung giám sát; yêu cầu doanh nghiệp đưa ra các giải pháp hoặc thực hiện các giải pháp khắc phục theo kết luận giám sát;

e) Hàng năm tổ chức phân tích, đánh giá toàn diện hoạt động của doanh nghiệp; đồng thời, tổng hợp kết quả đánh giá doanh nghiệp báo cáo cơ quan chức năng của Nhà nước có liên quan. Bộ Tài chính quy định chế độ báo cáo này.

2. Nhiệm vụ và quyền hạn của chủ sở hữu đối với doanh nghiệp nhà nước khác theo quy định của Luật Doanh nghiệp nhà nước:

Chủ sở hữu doanh nghiệp thực hiện các quyền và nghĩa vụ theo quy định của pháp luật, Điều lệ Công ty để giám sát theo quy định tại Quy chế này.

3. Chế độ báo cáo

a) Hội đồng quản trị hoặc Giám đốc Công ty nhà nước không có Hội đồng quản trị; Hội đồng thành viên hoặc Chủ tịch Công ty (đối với Công ty trách nhiệm hữu hạn một thành viên) có trách nhiệm lập báo cáo kết quả giám sát doanh nghiệp, kết quả hoạt động quản lý của mình và điều hành của Tổng giám đốc hoặc Giám đốc, người đại diện theo uỷ quyền hoặc đại diện phần vốn của Công ty nhà nước tại doanh nghiệp khác theo quy định tại Quy chế này;

Báo cáo kết quả giám sát được gửi tới đại diện chủ sở hữu doanh nghiệp: Ủy ban nhân dân cấp tỉnh (đối với doanh nghiệp trực thuộc) hoặc Bộ quản lý ngành (đối với Công ty nhà nước do Thủ tướng Chính phủ, Bộ quản lý ngành quyết định thành lập) và Bộ Tài chính. Đối với Công ty nhà nước đặc biệt do Thủ tướng Chính phủ trực tiếp thực hiện một số quyền của chủ sở hữu thì báo cáo kết quả giám sát còn phải gửi Thủ tướng Chính phủ;

b) Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh có trách nhiệm báo cáo kết quả giám sát Công ty nhà nước, kết quả hoạt động quản lý của Hội đồng quản trị, Tổng giám đốc hoặc Giám đốc Công ty nhà nước theo quy định tại Quy chế này. Báo cáo kết quả giám sát được gửi Bộ Tài chính;

Đối với Công ty nhà nước do Thủ tướng Chính phủ quyết định thành lập, Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh có trách nhiệm báo cáo Thủ tướng Chính phủ về kết quả giám sát.

c) Bộ Tài chính có trách nhiệm:

- Gửi kết quả giám sát về tình hình quản lý, sử dụng vốn; phân phối thu nhập, trích lập và sử dụng các quỹ và khả năng thanh toán nợ của Công ty nhà nước do Thủ tướng Chính phủ hoặc Bộ quản lý ngành, cơ quan trung ương, Ủy ban nhân dân cấp tỉnh quyết định thành lập đến Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh;

- Tổng hợp, phân tích đánh giá chung về kết quả giám sát, tình hình hoạt động của doanh nghiệp nhà nước trong cả nước để báo cáo Thủ tướng Chính phủ;

- Hướng dẫn nội dung, chế độ báo cáo kết quả giám sát của chủ sở hữu theo quy định tại Quy chế này.

Điều 11. Nhiệm vụ và quyền hạn của cơ quan quản lý nhà nước trong hoạt động giám sát

1. Tiếp nhận các báo cáo, ý kiến của doanh nghiệp phản ánh về chính sách, pháp luật đối với doanh nghiệp; tổ chức khảo sát, đánh giá về tác động của chính sách, pháp luật của Nhà nước đối với doanh nghiệp.

2. Tổ chức giám sát doanh nghiệp theo chức năng và nhiệm vụ của mình, hướng dẫn doanh nghiệp hiểu và thực hiện tốt chính sách, pháp luật của Nhà nước.

3. Yêu cầu doanh nghiệp khắc phục kịp thời những thiếu sót, tồn tại, thực hiện nghiêm chính sách, pháp luật của Nhà nước.

4. Thông qua kết quả giám sát để sửa đổi, bổ sung, ban hành hoặc trình cấp có thẩm quyền ban hành các chính sách, chế độ đối với doanh nghiệp.

5. Tổng hợp báo cáo Thủ tướng Chính phủ về tình hình thực hiện và sự tác động của chính sách, pháp luật nhà nước đối với hoạt động của doanh nghiệp.

6. Giữ bí mật thông tin của doanh nghiệp theo đúng quy định của pháp luật.

III. ĐÁNH GIÁ HIỆU QUẢ HOẠT ĐỘNG CỦA DOANH NGHIỆP

Điều 12. Hệ thống chỉ tiêu đánh giá hiệu quả hoạt động của doanh nghiệp và kết quả hoạt động của Hội đồng quản trị, Ban giám đốc.

1. Đánh giá hiệu quả hoạt động của doanh nghiệp căn cứ vào các chỉ tiêu sau đây:

a) Doanh thu và thu nhập khác. Đối với những doanh nghiệp sản xuất sản phẩm chủ yếu của nền kinh tế gồm: điện, than, dầu khí, xi măng thì áp dụng chỉ tiêu sản lượng sản phẩm tiêu thụ trong kỳ;

b) Lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn nhà nước;

c) Nợ phải trả quá hạn và khả năng thanh toán nợ đến hạn;

d) Tình hình chấp hành chế độ, chính sách, pháp luật về: thuế và các khoản thu nộp ngân sách, tín dụng, bảo hiểm, bảo vệ môi trường, lao động, tiền lương, chế độ tài chính, kế toán, kiểm toán, chế độ báo cáo tài chính và báo cáo khác;

đ) Tình hình thực hiện sản phẩm, dịch vụ công ích.

2. Các chỉ tiêu quy định tại khoản 1 Điều này được xác định và tính toán từ số liệu trong các báo cáo tài chính, báo cáo thống kê định kỳ theo quy định hiện hành. Các chỉ tiêu a, b, d, đ tại khoản 1 Điều này khi tính toán được xem xét loại trừ những yếu tố làm ảnh hưởng đến các chỉ tiêu này bao gồm:

a) Do nguyên nhân bất khả kháng;

b) Do đầu tư mở rộng phát triển sản xuất làm ảnh hưởng đến lợi nhuận trong hai năm đầu kể từ năm đưa công trình đầu tư vào sử dụng;

c) Do Nhà nước điều chỉnh giá (đối với sản phẩm do nhà nước định giá) làm ảnh hưởng đến doanh thu của doanh nghiệp.

3. Đánh giá kết quả hoạt động của Hội đồng quản trị, Ban giám đốc căn cứ vào các chỉ tiêu sau:

a) Mức độ hoàn thành chỉ tiêu nhà nước giao về tỷ suất lợi nhuận trên vốn nhà nước đầu tư;

b) Kết quả phân loại doanh nghiệp theo quy định tại Điều 14 Quy chế này;

c) Việc chấp hành các quy định của chủ sở hữu, Điều lệ Công ty và các quy định của pháp luật hiện hành.

Điều 13. Phương pháp đánh giá

1. Chỉ tiêu 1: doanh thu và thu nhập khác so với năm trước đối với từng ngành như sau:

a) Ngành nông nghiệp, lâm nghiệp, thuỷ sản, công nghiệp khai thác mỏ (trừ khai thác dầu khí), công nghiệp cơ khí (sản xuất các sản phẩm từ kim loại, sản xuất máy móc, thiết bị):

Tăng từ 5% trở lên: xếp loại A;

Tăng, giảm dưới 5%: xếp loại B;

Giảm từ 5% trở lên: xếp loại C.

b) Ngành công nghiệp chế biến, sản xuất và phân phối điện, khí đốt, nước sạch, xây dựng, khai thác dầu khí, vận tải, kho bãi, thông tin liên lạc, thương nghiệp, du lịch, khách sạn và các ngành khác:

Tăng từ 7% trở lên: xếp loại A;

Tăng dưới 7%, giảm dưới 3%: xếp loại B;

Giảm từ 3% trở lên: xếp loại C.

2. Chỉ tiêu 2: lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn Nhà nước

a) Các doanh nghiệp có lãi:

- Tỷ suất lợi nhuận thực hiện trên vốn nhà nước tăng hơn so với năm trước: xếp loại A;

- Tỷ suất lợi nhuận thực hiện trên vốn nhà nước bằng hoặc thấp hơn năm trước: xếp loại B;

b) Các doanh nghiệp bị lỗ: xếp loại C;

c) Đối với doanh nghiệp có lỗ kế hoạch, Bộ Tài chính có hướng dẫn riêng.

3. Chỉ tiêu 3: nợ phải trả quá hạn và khả năng thanh toán nợ đến hạn

a) Doanh nghiệp không có nợ phải trả quá hạn và có hệ số khả năng thanh toán nợ đến hạn lớn hơn 1: xếp loại A;

b) Doanh nghiệp không có nợ phải trả quá hạn và có hệ số khả năng thanh toán nợ đến hạn từ 0,5 đến 1: xếp loại B;

c) Doanh nghiệp có nợ phải trả quá hạn hoặc hệ số khả năng thanh toán nợ đến hạn nhỏ hơn 0,5 : xếp loại C.

Hệ số khả năng thanh toán nợ đến hạn của doanh nghiệp là khả năng thanh toán hiện thời được xác định bằng tổng giá trị tài sản lưu động và đầu tư ngắn hạn so với tổng số nợ ngắn hạn gồm cả nợ dài hạn đã đến hạn.

4. Chỉ tiêu 4: tình hình chấp hành các quy định pháp luật hiện hành

a) Doanh nghiệp không có vi phạm các quy định của pháp luật hiện hành: xếp loại A;

b) Doanh nghiệp có kết luận của cơ quan có thẩm quyền về vi phạm các quy định của pháp luật hiện hành nhưng chưa đến mức bị xử phạt hành chính: xếp loại B;

c) Doanh nghiệp bị xử phạt vi phạm hành chính trong việc chấp hành các quy định của pháp luật hoặc người quản lý điều hành doanh nghiệp có hành vi vi phạm pháp luật trong quá trình thực thi nhiệm vụ của doanh nghiệp đến mức bị truy cứu trách nhiệm hình sự: xếp loại C.

5. Chỉ tiêu 5: tình hình thực hiện sản phẩm, dịch vụ công ích

a) Hoàn thành vượt mức về sản lượng với chất lượng sản phẩm hoặc dịch vụ bảo đảm tiêu chuẩn quy định: xếp loại A;

b) Hoàn thành về sản lượng với chất lượng sản phẩm, dịch vụ bảo đảm tiêu chuẩn quy định: xếp loại B;

c) Không hoàn thành sản lượng hoặc chất lượng sản phẩm, dịch vụ không bảo đảm tiêu chuẩn quy định: xếp loại C.

Điều 14. Xếp loại doanh nghiệp và xếp loại kết quả hoạt động của Hội đồng quản trị, Ban giám đốc

1. Đối với doanh nghiệp hoạt động kinh doanh, căn cứ kết quả phân loại cho từng chỉ tiêu 1, 2, 3 và 4 quy định tại Điều 13 Quy chế này để xếp loại A, B, C cho từng doanh nghiệp như sau:

a) Doanh nghiệp xếp loại A là doanh nghiệp không có chỉ tiêu xếp loại C, trong đó chỉ tiêu 2 và chỉ tiêu 4 được xếp loại A;

b) Doanh nghiệp xếp loại C là doanh nghiệp có chỉ tiêu 2 hoặc có 3 chỉ tiêu còn lại xếp loại C;

c) Doanh nghiệp xếp loại B là doanh nghiệp còn lại không được xếp loại A hoặc loại C.

2. Đối với doanh nghiệp được thành lập và thực tế hoạt động thường xuyên, ổn định và chủ yếu là cung cấp sản phẩm, dịch vụ công ích, căn cứ kết quả xếp loại cho từng chỉ tiêu 3, 4 và 5 quy định tại Điều 13 Quy chế này để xếp loại A, B, C cho từng doanh nghiệp như sau:

a) Doanh nghiệp xếp loại A là doanh nghiệp không có chỉ tiêu xếp loại C và có chỉ tiêu 5 xếp loại A;

b) Doanh nghiệp xếp loại C là doanh nghiệp có chỉ tiêu 5 xếp loại C hoặc có chỉ tiêu 5 xếp loại B và chỉ tiêu 3, 4 xếp loại C;

c) Doanh nghiệp xếp loại B là doanh nghiệp còn lại không được xếp loại A hoặc loại C.

3. Đối với Tổng Công ty nhà nước, căn cứ kết quả xếp loại của các công ty thành viên, công ty có vốn góp chi phối của nhà nước để xếp loại như sau:

a) Tổng công ty xếp loại A là Tổng công ty có doanh thu của các công ty thành viên, công ty có vốn góp chi phối của nhà nước được xếp loại A chiếm trên 50% doanh thu của toàn Tổng công ty và kết quả kinh doanh toàn Tổng công ty phải có lãi;

b) Tổng công ty xếp loại C là Tổng công ty có doanh thu của các công ty thành viên, công ty có vốn góp chi phối của nhà nước xếp loại C chiếm trên 50% doanh thu của toàn Tổng công ty;

c) Tổng công ty xếp loại B là các Tổng công ty còn lại.

4. Xếp loại Hội đồng quản trị, Ban giám đốc như sau

a) Hoàn thành xuất sắc nhiệm vụ khi:

- Đạt hoặc vượt chỉ tiêu nhà nước giao về tỷ suất lợi nhuận trên vốn nhà nước đầu tư;

- Doanh nghiệp xếp loại A.

b) Không hoàn thành nhiệm vụ nếu thuộc một trong những trường hợp sau:

- Không hoàn thành chỉ tiêu Nhà nước giao về tỷ suất lợi nhuận trên vốn nhà nước đầu tư;

- Không chấp hành đầy đủ các nghị quyết, quyết định của chủ sở hữu, Điều lệ của doanh nghiệp (đối với Hội đồng quản trị); không chấp hành các nghị quyết, quyết định của chủ sở hữu, Hội đồng quản trị và Điều lệ của doanh nghiệp (đối với Ban giám đốc);

- Doanh nghiệp xếp loại C.

c) Hoàn thành nhiệm vụ: các trường hợp còn lại.

Điều 15. Hướng dẫn và công bố xếp loại doanh nghiệp nhà nước

1. Bộ Tài chính chủ trì hướng dẫn cụ thể phương pháp và điều kiện tính toán các chỉ tiêu nói tại Điều 13 Quy chế này.

Các Bộ quản lý ngành và Ủy ban nhân dân cấp tỉnh thực hiện phân loại các doanh nghiệp thuộc phạm vi quản lý của mình theo ngành kinh tế để áp dụng chỉ tiêu 1 quy định tại Điều 13 Quy chế này.

2. Căn cứ vào quy định tại Quy chế này và các văn bản hướng dẫn của các Bộ quản lý ngành, tổ chức, hàng năm các doanh nghiệp tự đánh giá và xếp loại; báo cáo các cơ quan theo quy định tại khoản 3 Điều này để thẩm định và công bố kết quả xếp loại doanh nghiệp. Báo cáo này được gửi cùng với báo cáo tài chính hàng năm của doanh nghiệp theo quy định hiện hành.

3. Trong quý II của năm sau, các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh, Hội đồng quản trị các tổng công ty nhà nước, công ty mẹ tiến hành thẩm định và công bố kết quả xếp loại năm trước của các doanh nghiệp thuộc thẩm quyền quản lý lên trang tin điện tử trên internet (website) của đơn vị hoặc đăng báo hàng ngày của Trung ương trong 03 số liên tiếp. Việc xếp loại các tổng công ty nhà nước hoặc công ty mẹ được công bố sau khi có ý kiến tham gia của Bộ Tài chính.

4. Các cơ quan, tổ chức quy định tại khoản 3 Điều này báo cáo kết quả xếp loại doanh nghiệp hàng năm về Bộ Tài chính để tổng hợp báo cáo Thủ tướng Chính phủ.

Điều 16. Khen thưởng và kỷ luật

Căn cứ mức độ hoàn thành nhiệm vụ và kết quả xếp loại doanh nghịêp, thực hiện việc khen thưởng và kỷ luật như sau:

1. Đối với Công ty nhà nước

a) Hội đồng quản trị và Tổng giám đốc hoặc Giám đốc Công ty nhà nước, căn cứ mức độ hoàn thành nhiệm vụ, thực hiện khen thưởng và kỷ luật như sau:

- Hội đồng quản trị, Ban giám đốc hoàn thành xuất sắc nhiệm vụ thì quỹ thưởng Ban quản lý điều hành được trích lập tối đa 5% lợi nhuận được chia theo vốn tự huy động nhưng mức trích một năm không quá 500 triệu đồng đối với doanh nghiệp có Hội đồng quản trị; 200 triệu đồng đối với doanh nghiệp không có Hội đồng quản trị;

- Hội đồng quản trị, Ban giám đốc hoàn thành nhiệm vụ thì quỹ thưởng Ban quản lý điều hành được trích lập tối đa 5% lợi nhuận được chia theo vốn tự huy động nhưng một năm không quá 250 triệu đồng đối với doanh nghiệp có Hội đồng quản trị; 100 triệu đồng đối với doanh nghiệp không có Hội đồng quản trị;

- Hội đồng quản trị, Ban giám đốc không hoàn thành nhiệm vụ thì không được trích lập và sử dụng quỹ thưởng Ban quản lý điều hành.

b) Thẩm quyền quyết định mức thưởng:

- Thủ tướng Chính phủ quyết định mức thưởng cho Hội đồng quản trị Tổng công ty nhà nước theo phụ lục kèm theo Nghị định số 86/2006/NĐ-CP ngày 21 tháng 08 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 132/2005/NĐ-CP ngày 20 tháng 10 năm 2005 của Chính phủ về thực hiện các quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty nhà nước do mình bổ nhiệm theo đề nghị của Bộ quản lý ngành và Bộ Nội vụ;

- Bộ quản lý ngành quyết định mức thưởng cho:

+ Hội đồng quản trị, Tổng giám đốc hoặc Giám đốc các công ty nhà nước độc lập trực thuộc không có Hội đồng quản trị do Thủ tướng Chính phủ quyết định thành lập hoặc do mình bổ nhiệm hoặc ký hợp đồng;

+ Tổng giám đốc hoặc Giám đốc các Tổng công ty nhà nước không có Hội đồng quản trị theo phụ lục kèm theo Nghị định số 86/2006/NĐ-CP ngày 21 tháng 08 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 132/2005/NĐ-CP ngày 20 tháng 10 năm 2005 của Chính phủ về thực hiện các quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty nhà nước sau khi Thủ tướng Chính phủ chấp thuận;

+ Phó Tổng giám đốc hoặc Phó Giám đốc, Kế toán trưởng các Công ty nhà nước độc lập không có Hội đồng quản trị do Thủ tướng Chính phủ quyết định thành lập.

- Ủy ban nhân dân cấp tỉnh quyết định mức thưởng cho Hội đồng quản trị Tổng công ty, Công ty nhà nước độc lập và Giám đốc các công ty nhà nước độc lập trực thuộc không có Hội đồng quản trị do mình bổ nhiệm hoặc ký hợp đồng;

- Hội đồng quản trị Công ty nhà nước quyết định mức thưởng cho Tổng giám đốc (sau khi được Thủ tướng Chính phủ, Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh chấp thuận), Phó Tổng giám đốc, Kế toán trưởng Công ty nhà nước theo đề nghị của Tổng giám đốc;

- Tổng giám đốc Công ty nhà nước quyết định mức thưởng cho Giám đốc và Phó Giám đốc, Kế toán trưởng các công ty thành viên hạch toán độc lập. Riêng đối với Công ty nhà nước có Hội đồng quản trị, Tổng giám đốc quyết định thưởng sau khi có ý kiến chấp thuận của Hội đồng quản trị.

c) Tiền thưởng cho Hội đồng quản trị, Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc phó giám đốc được lấy từ quỹ thưởng Ban quản lý điều hành doanh nghiệp và tiền thưởng cho kế toán trưởng được lấy từ quỹ khen thưởng của doanh nghiệp;

d) Chủ tịch Hội đồng quản trị và Tổng giám đốc hoặc Giám đốc doanh nghiệp hai năm liền hoàn thành xuất sắc nhiệm vụ, thì được cơ quan có thẩm quyền xét tặng danh hiệu "Nhà quản lý giỏi" và xét tăng lương trước thời hạn;

Bộ Nội vụ chủ trì hướng dẫn trình tự, thủ tục xét tặng danh hiệu Nhà quản lý giỏi đối với Ban quản lý điều hành doanh nghiệp;

đ) Doanh nghiệp 2 năm liền không hoàn thành nhiệm vụ, căn cứ vào tình hình thực tế của công ty, cơ quan có thẩm quyền sắp xếp lại hoặc miễn nhiệm các chức danh Chủ tịch Hội đồng quản trị và Tổng giám đốc hoặc Giám đốc doanh nghiệp;

e) Công ty nhà nước xếp loại C hai năm liền, thì đại diện chủ sở hữu thực hiện củng cố, tổ chức lại hoặc chuyển đổi sở hữu.

2. Đối với Công ty trách nhiệm hữu hạn một thành viên

Đại diện chủ sở hữu quyết định mức thưởng cho Hội đồng thành viên (trước đây là Hội đồng quản trị) hoặc Chủ tịch Công ty.

Hội đồng thành viên hoặc Chủ tịch Công ty quyết định mức thưởng cho Giám đốc, Phó Giám đốc công ty và Kế toán trưởng.

Tiền thưởng lấy từ quỹ thưởng Ban quản lý điều hành doanh nghiệp và quỹ khen thưởng của doanh nghiệp. Việc trích lập quỹ thưởng Ban quản lý điều hành doanh nghiệp theo quy định tại điểm a khoản 1 Điều này.

3. Đối với doanh nghiệp nhà nước khác

Chủ sở hữu vận dụng các quy định tại Điều 16, để khen thưởng và xử phạt đối với Hội đồng quản trị, Ban giám đốc doanh nghiệp và Kế toán trưởng.

4. Hàng năm, các doanh nghiệp không báo cáo kết quả giám sát, đánh giá và xếp loại doanh nghiệp theo quy định thì Hội đồng quản trị, Ban giám đốc phải chịu trách nhiệm trước pháp luật và cơ quan có thẩm quyền và không được khen thưởng.

IV. TỔ CHỨC THỰC HIỆN

Điều 17. Trách nhiệm tổ chức thực hiện

1. Bộ Tài chính chủ trì cùng các Bộ, cơ quan ngang Bộ, cơ quan quản lý ngành kinh tế - kỹ thuật hướng dẫn và kiểm tra việc thực hiện Quy chế này.

Bộ Tài chính chủ trì cùng các Bộ, cơ quan liên quan hướng dẫn riêng về chỉ tiêu đánh giá hiệu quả hoạt động và xếp loại đối với các doanh nghiệp thuộc lĩnh vực ngân hàng, bảo hiểm, tài chính.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh, tổ chức được giao nhiệm vụ đại diện chủ sở hữu doanh nghiệp nhà nước, Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc doanh nghiệp nhà nước chịu trách nhiệm thi hành Quy chế này./.

THỦ TƯỚNG CHÍNH PHỦ

(Đã ký)

Nguyễn Tấn Dũng


QD 2007 - 59 tieu chuan mua xe o to

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 59/2007/QĐ-TTg NGÀY 07 THÁNG 05 NĂM 2007

VỀ VIỆC BAN HÀNH QUY ĐỊNH TIÊU CHUẨN, ĐỊNH MỨC VÀ CHẾ ĐỘ QUẢN LÝ, SỬ DỤNG PHƯƠNG TIỆN ĐI LẠI TRONG CƠ QUAN NHÀ NƯỚC, ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP, CÔNG TY NHÀ NƯỚC

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Luật Thực hành tiết kiệm, chống lãng phí ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 14/1998/NĐ-CP ngày 06 tháng 3 năm 1998, về quản lý tài sản nhà nước;

Căn cứ Nghị định số 137/2006/NĐ-CP ngày 14 tháng 11 năm 2006 của Chính phủ quy định việc phân cấp quản lý nhà nước tại cơ quan hành chính, đơn vị sự nghiệp công lập, tài sản được xác lập sỡ hữu của nhà nước;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong các cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ các Quyết định số 122/1999/QĐ-TTg ngày 10 tháng 5 năm 1999 của Thủ tướng Chính phủ về việc ban hành tiêu chuẩn, định mức sử dụng ô tô trong các cơ quan hành chính, đơn vị sự nghiệp và doanh nghiệp nhà nước; Quyết định số 208/1999/QĐ-TTg ngày 26 tháng 10 năm 1999 của Thủ tướng Chính phủ về sửa đổi, bổ sung quy định về tiêu chuẩn, định mức sử dụng ô tô trong các cơ quan hành chính, đơn vị sự nghiệp và doanh nghiệp nhà nước ban hành kèm theo Quyết định số 122/1999/QĐ-TTg ngày 10 tháng 5 năm 1999 của Thủ tướng Chính phủ; Quyết định số 33/2001/QĐ-TTg ngày 13 tháng 3 năm 2001 của Thủ tướng Chính phủ về việc sử dụng xe ô tô phục vụ công tác đối với các nhà khoa học; Quyết định số l05/2004/QĐ-TTg ngày 08 tháng 6 năm 2004 của Thủ tướng Chính phủ về việc điều chỉnh mức giá mua xe ô tô phục vụ công tác của các cơ quan hành chính, đơn vị sự nghiệp và doanh nghiệp nhà nước ban hành kèm theo Quyết định số 122/1999/QĐ-TTg ngày 10 tháng 5 năm 1999 của Thủ tướng Chính phủ; Quy định về việc tạm dừng mua mới phương tiện đi lại quy định tại khoản d Mục 1 Phần VI Quyết định số 25/2006/QĐ-TTg ngày 26 tháng 01 năm 2006 của Thủ tướng Chính phủ ban hành Chương trình hành động của Chính phủ về thực hành tiết kiệm, chống lãng phí và những quy định trước đây trái với Quyết định này.

Điều 3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Thủ trưởng cơ quan khác ở Trung ương, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Tổng giám đốc công ty nhà nước và Thủ trưởng các cơ quan liên quan chịu trách nhiệm thi hành Quyết định này .

THỦ TƯỚNG

Nguyễn Tấn Dũng

QUY ĐỊNH

Tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong các cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước

(Ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 05 năm 2007

của Thủ tướng Chính Phủ)

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1: Đối tượng và phạm vi điều chỉnh.

1. Quy định này quy định tiêu chuẩn , định mức và chế độ quản lý , sử dụng phương tiện đi lại là xe ôtô phục vụ công tác; chế độ khoán kinh phí sử dụng ôtô; chế độ sử dụng dịch vụ cung ứng xe của thị trường để phục vụ công tác trong cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội được ngân sách nhà nước bảo đảm kinh phí hoạt động, đơn vị sự nghiệp công lập (sau đây gọi chung là cơ quan hành chính, đơn vị sự nghiệp), Ban Quản lý dự án đầu tư xây dựng công trình của nhà nước và các công ty nhà nước.

Đối với xe ôtô phục vụ công tác tại các cơ quan, đơn vị lực lượng vũ trang thuộc Bộ Quốc phòng, Bộ Công an và xe phục vụ lễ tân đối ngoại của Nhà nước, thực hiện theo quy định riêng của Thủ tướng Chính phủ.

2. Xe ôtô thuộc phạm vi điều chỉnh trong Quy định này bao gồm xe từ 4 đến 16 chỗ ngồi, xe ôtô chuyên dùng (gọi chung là xe ôtô) được hình thành từ nguồn vốn ngân sách, có nguồn gốc ngân sách, nguồn vốn của công ty nhà nước (kể cả viện trợ, quà biếu của các tổ chức, cá nhân trong và ngoài nước hoặc được xác lập quyền sở hữu của Nhà nước theo quy định của pháp luật…)

Điều 2: Nguyên tắc trang bị, bố trí, sử dụng xe ôtô phục vụ công tác.

1. Các cơ quan hành chính, đơn vị sự nghiệp và công ty nhà nước căn cứ vào tiêu chuẩn định mức quy định tại Quy định này để bố trí xe ôtô phục vụ các chức danh có tiêu chuẩn sử dụng xe ôtô.

2. Trường hợp một cán bộ giữ nhiều chức danh có tiêu chuẩn sử dụng xe ôtô thì được áp dụng tiêu chuẩn sử dụng xe theo chức danh cao nhất. Khi người tiền nhiệm nghỉ hưu hoặc chuyển công tác khác mà xe ôtô đã trang bị chưa đủ điều kiện thay thế theo quy định tại khoản 5 Điều này thì người mới được bổ nhiệm tiếp tục sử dụng, không trang bị xe mới.

3. Nghiêm cấm việc sử dụng xe ôtô quy định tại khoản 2 Điều 1 Quy định này vào việc riêng; bán, trao đổi, tặng cho, cho mượn hoặc điều chuyển cho bất cứ tổ chức, cá nhân nào nếu không được phép của cơ quan nhà nước có thẩm quyền.

4. Giá mua xe ôtô theo Quy định này là giá mua đã bao gồm các loại thuế phải nộp theo quy định của pháp luật nhưng chưa bao gồm lệ phí trước bạ, lệ phí cấp biển số xe, phí bảo hiểm liên quan đến việc sử dụng xe. Việc mua xe ôtô phải thực hiện theo đúng quy định của pháp luật về mua sắm tài sản nhà nước.

5. Xe ôtô trang bị cho các chức danh có tiêu chuẩn sử dụng xe phục vụ công tác được thay thế theo yêu cầu công tác đối với các chức danh quy định tại Điều 3 và Điều 4; khi đã sử dụng ít nhất 250.000 km đối với các chức danh còn lại. Xe ôtô được thay thế phải thực hiện bán đấu giá, số tiền bán xe sau khi trừ đi các chi phí hợp lý liên quan phải được xử lý theo đúng quy định của pháp luật.

Chương II

QUY ĐỊNH TIÊU CHUẨN, ĐỊNH MỨC, CHẾ ĐỘ TRANG BỊ,

SỬ DỤNG XE ÔTÔ PHỤC VỤ CÔNG TÁC

Điều 3: Các chức danh được sử dụng thường xuyên một xe ôtô không quy định mức giá cụ thể.

1. Tổng Bí thư Ban Chấp hành Trung ương Đảng.

2. Chủ tịch nước.

3. Chủ tịch Quốc hội.

4. Thủ tướng Chính phủ.

Điều 4: Các chức danh được sử dụng thường xuyên trong thời gian công tác một xe ôtô với giá mua tối đa 900 triệu đồng/một xe.

Uỷ viên Bộ Chính trị, Bí thư Ban Chấp hành Trung ương Đảng, Phó Chủ tịch nước, Chủ nhiệm Uỷ ban Kiểm tra Trung ương, Viện trưởng Viện Kiểm sát nhân dân tối cao, Chánh án Tòa án nhân dân tối cao, Phó Thủ tướng Chính phủ, Phó Chủ tịch Quốc hội, Chủ tịch Ủy ban Trung ương Mặt trận tổ quốc Việt Nam, các chức danh tương đương và các chức danh có hệ số lương khởi điểm từ 10,4 trở lên.

Điều 5: Các chức danh được sử dụng thường xuyên trong thời gian công tác một xe ôtô với giá mua tối đa 800 triệu đồng/một xe.

1. Trưởng ban của Đảng ở Trung ương, Uỷ viên Ban Chấp hành Trung ương Đảng, Chủ tịch Hội đồng Dân tộc của Quốc hội, Uỷ viên Uỷ ban Thường vụ Quốc hội, Chủ nhiệm Văn phòng Quốc hội, Chủ nhiệm các Uỷ ban của Quốc hội, Chủ nhiệm Văn phòng Chủ tịch nước; Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Phó Chủ tịch kiêm Tổng Thư ký Uỷ ban Trung ương Mặt trận tổ quốc Việt Nam, Trưởng các đoàn thể ở Trung ương, các chức danh tương đương và các chức danh có hệ số lương khởi điểm từ 9,7 trở lên.

2. Các chức danh sau đây của thành phố Hà Nội và thành phố Hồ Chí Minh: Bí thư, Phó Bí thư Thành uỷ, Trưởng đoàn Đại biểu Quốc hội chuyên trách, Chủ tịch Hội đồng nhân dân thành phố, Chủ tịch Ủy ban nhân dân thành phố.

Điều 6: Các chức danh được sử dụng xe ôtô để đưa đón từ nơi ở đến nơi làm việc và đi công tác với giá mua tối đa 700 triệu đồng/một xe.

1. Phó Trưởng ban của Đảng ở Trung ương, Phó Chủ tịch Hội đồng Dân tộc của Quốc hội, Phó Chủ nhiệm Uỷ ban của Quốc hội, Phó Viện trưởng Viện Kiểm sát nhân dân tối cao, Phó Chánh án Tòa án nhân dân tối cao; Thủ trưởng các cơ quan thuộc Chính phủ, Thứ trưởng, Phó các đoàn thể Trung ương, Bí thư Thường trực Trung ương Đoàn Thanh niên Cộng sản Hồ Chí Minh, Uỷ viên Thường trực Đoàn Chủ tịch Uỷ ban Trung ương Mặt trận Tổ quốc Việt Nam, các chức danh tương đương và các chức danh lãnh đạo có hệ số phụ cấp lãnh đạo từ 1,25 trở lên.

2. Bí thư, Phó Bí thư, Chủ tịch Hội đồng nhân dân, Chủ tịch Ủy ban nhân dân, Trưởng đoàn Đại biểu Quốc hội chuyên trách các tỉnh, thành phố trực thuộc Trung ương.

3. Các chức danh sau đây của thành phố Hà Nội và thành phố HCM: Phó trưởng Đoàn đại biểu Quốc hội chuyên trách, Phó Chủ tịch Hội đồng nhân dân, Uỷ viên Ban Thường vụ Thành uỷ, Phó Chủ tịch Ủy ban nhân dân, Chủ tịch Uỷ ban Mặt trận tổ quốc.

4. Một số trường hợp đặc biệt, thực hiện theo Quyết định của Thủ tướng Chính phủ.

Điều 7: Việc sử dụng xe ôtô đối với Uỷ viên dự khuyết Ban Chấp hành Trung ương Đảng.

Uỷ viên dự khuyết Ban Chấp hành Trung ương Đảng được áp dụng tiêu chuẩn sử dụng xe ôtô của chức vụ đang đảm nhận. Trường hợp chức vụ đang đảm nhận không có tiêu chuẩn sử dụng xe ôtô phục vụ công tác thì được bố trí phương tiện khi đi công tác.

Điều 8: Các chức danh được sử dụng xe ôtô phục vụ công tác.

1. Ở Trung ương: cán bộ lãnh đạo cấp Tổng cục, Cục, Vụ, Viện thuộc Bộ và cán bộ lãnh đạo có hệ số phụ cấp chức vụ lãnh đạo từ 0,7 đến dưới 1,25 của các cơ quan hành chính, đơn vị sự nghiệp.

2. Ở địa phương:

a) Phó Chủ tịch Hội đồng nhân dân và Phó Chủ tịch Ủy ban nhân dân, Phó trưởng Đoàn đại biểu Quốc hội chuyên trách, Uỷ viên Ban Thường vụ Thành uỷ, Tỉnh uỷ các tỉnh, thành phố trực thuộc Trung ương.

b) Cán bộ cấp Trưởng, Phó các Sở, Ban, ngành và tương đương các tỉnh, thành phố trực thuộc Trung ương (gọi chung là cấp tỉnh); Bí thư, Phó Bí thư huyện uỷ, thị uỷ, quận uỷ (gọi chung là cấp huyện); Chủ tịch và Phó Chủ tịch Hội đồng nhân dân cấp huyện; Chủ tịch và Phó Chủ tịch Ủy ban nhân dân cấp huyện và cán bộ giữ chức vụ lãnh đạo có hệ số phụ cấp chức vụ lãnh đạo từ 0,7 đến dưới 1,25.

3. Các chức danh quy định tại khoản 1, khoản 2 Điều này chỉ được bố trí xe ôtô khi đi công tác cách trụ sở cơ quan từ 15 km trở lên; đối với các cơ quan, đơn vị đóng trên địa bàn miền núi, vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn được bố trí xe ôtô khi đi công tác cách trụ sở cơ quan từ 10 km trở lên (không bố trí xe đưa đón từ nơi ở đến nơi làm việc). Trường hợp đối tượng tự túc phương tiện thì được khoán kinh phí theo quy định tại Điều 15 Quyết định này.

4. Trường hợp do yêu cầu khẩn cấp hoặc do yêu cầu đặc biệt phục vụ công tác, Thủ trưởng cơ quan, đơn vị quyết định việc bố trí xe ôtô của cơ quan , đơn vị hoặc thuê dịch vụ xe ôtô cho các chức danh không có tiêu chuẩn sử dụng xe ôtô.

Điều 9: Trang bị xe ôtô phục vụ công tác tại công ty nhà nước.

Tuỳ theo nhu cầu phục vụ công tác và khả năng tài chính, công ty nhà nước được trang bị xe ôtô phục vụ công tác cho các chức danh lãnh đạo và phục vụ công tác chung theo quy định sau:

1. Chủ tịch Hội đồng quản trị, Tổng giám đốc các Tổng công ty và các Tập đoàn do Thủ tướng Chính phủ quyết định thành lập được sử dụng 01 xe ôtô đưa đón từ nơi ở đến nơi làm việc hàng ngày và đi công tác theo mức giá mua tối đa 650 triệu đồng/xe.

2. Uỷ viên Hội đồng quản trị, Phó Tổng giám đốc các Tổng công ty và các Tập đoàn; Giám đốc, Phó giám đốc các công ty nhà nước được sử dụng xe ôtô với giá mua tối đa 550 triệu đồng/xe khi đi công tác cách trụ sở công ty từ 15 km trở lên (không bố trí xe đưa đón từ nơi ở đến nơi làm việc).

Điều 10: Trang bị xe ôtô phục vụ công tác tại các Ban Quản lý dự án.

Ban Quản lý dự án đầu tư xây dựng của nhà nước được sử dụng xe ôtô phục vụ nhu cầu hoạt động của dự án theo quy định sau:

1. Các chức danh lãnh đạo (không kể kiêm nhiệm) có hệ số phụ cấp lãnh đạo từ 1,25 trở lên được sử dụng xe theo quy định tại Điều 6 Quy định này. Các chức danh lãnh đạo (không kể kiêm nhiệm) có hệ số phụ cấp lãnh đạo từ 0,7 đến dưới 1,25 được sử dụng xe ôtô hiện có , thuê dịch vụ xe ôtô hoặc được khoán kinh phí khi tự túc phương tiện phục vụ công tác theo quy định tại Điều 15 Quy định này.

2. Đối với Ban Quản lý dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) hoặc vốn viện trợ nước ngoài thì thực hiện theo quy định của Hiệp định đã được ký kết.

3. Đối với các chức danh lãnh đạo của các Ban Quản lý dự án theo tuyến, địa bàn hoạt động rộng, ở vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn nhưng không đủ mức hệ số phụ cấp lãnh đạo quy định tại khoản 1 Điều này, Bộ Tài chính quy định cụ thể chế độ sử dụng xe trên cơ sở đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương. Nguồn kinh phí mua xe bố trí từ kinh phí hoạt động của Ban Quản lý dự án.

4. Các Ban Quản lý dự án không thuộc phạm vi quy định tại khoản 2 và khoản 3 Điều này không được trang bị xe ôtô. Khi có nhu cầu sử dụng xe ôtô phục vụ công tác thì thực hiện thuê dịch vụ xe ôtô hoặc áp dụng chế độ khoán kinh phí.

Điều 11: Trang bị xe chuyên dùng.

1. Xe chuyên dùng là xe gắn kèm trang thiết bị chuyên dùng hoặc có cấu tạo đặc biệt theo yêu cầu chuyên môn nghiệp vụ hoặc sử dụng cho nhiệm vụ đặc thù , đột xuất, cấp bách phục vụ yêu cầu thực hiện nhiệm vụ chính trị - xã hội.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương quyết định chủng loại, số lượng, giá mua xe chuyên dùng trang bị cho các đơn vị thuộc phạm vi quản lý sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định chủng loại, số lượng, giá mua xe chuyên dùng trang bị cho các cơ quan hành chính , đơn vị sự nghiệp thuộc địa phương quản lý sau khi có ý kiến của Thường trực Hội đồng nhân dân cùng cấp.

Điều 12: Trang bị xe cho các đơn vị mới thành lập và thay thế xe phục vụ các chức danh.

1. Đối với cơ quan hành chính , đơn vị sự nghiệp, Ban Quản lý dự án được thành lập sau ngày Quy định này có hiệu lực thi hành có các chức danh có hệ số phụ cấp lãnh đạo từ 0,7 đến dưới 1,25 được trang bị 01 xe ôtô từ nguồn xe điều chuyển. Trường hợp không có xe điều chuyển và không thực hiện được việc thuê dịch vụ xe ôtô thì được mua 01 xe ôtô với giá tối đa 550 triệu đồng/xe để phục vụ công tác.

2. Đối với cơ quan hành chính, đơn vị sự nghiệp mới thành lập hoạt động trên địa bàn miền núi, vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn được trang bị 01 xe ôtô con từ nguồn xe điều chuyển. Trường hợp không có xe điều chuyển thì được mua 01 xe ôtô với giá tối đa 550 triệu đồng/xe, nếu phải mua xe 2 cầu thì giá tối đa là 800 triệu đồng/xe.

3. Đối với các chức danh có tiêu chuẩn sử dụng xe quy định tại các Điều 3, 4, 5 và Điều 6 Quy định này, khi phải thay thế theo quy định nhưng không có xe điều chuyển thì được mua mới theo đúng tiêu chuẩn quy định tại Quy định này.

4. Việc mua mới xe ôtô quy định tại các khoản 1, khoản 2 và khoản 3 Điều này bố trí trong dự toán ngân sách nhà nước được giao và do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Thủ trưởng cơ quan khác ở Trung ương quyết định sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính đối với các cơ quan, đơn vị thuộc Trung ương quản lý; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định sau khi có ý kiến thống nhất bằng văn bản của Thường trực Hội đồng nhân dân cùng cấp đối với các cơ quan, đơn vị thuộc địa phương quản lý.

Điều 13: Trang bị xe ôtô cho các cơ quan đại diện của Việt Nam ở nước ngoài.

1. Cơ quan đại diện nước Cộng hòa xã hội chủ nghĩa Việt Nam ở nước ngoài và các cơ quan khác của Việt Nam hoạt động ở nước ngoài hưởng kinh phí do ngân sách nhà nước cấp (gọi chung là cơ quan đại diện Việt Nam ở nước ngoài) được trang bị xe ôtô phục vụ công tác.

2. Bộ trưởng Bộ Tài chính chủ trì, phối hợp với các cơ quan liên quan quy định số lượng và mức giá mua xe phù hợp với nhu cầu và tính chất công việc của từng cơ quan đại diện Việt Nam ở nước ngoài, bảo đảm nguyên tắc hiệu quả, tiết kiệm. Việc mua sắm, quản lý. sử dụng và thanh lý xe ô tô của cơ quan đại diện của Việt Nam ở nước ngoài thực hiện theo đúng quy định hiện hành của pháp luật Việt Nam và pháp luật nước sở tại.

Chương III

CHẾ ĐỘ QUẢN LÝ, SỬ DỤNG PHƯƠNG TIỆN PHỤC VỤ CÔNG TÁC TẠI CÁC CƠ QUAN HÀNH CHÍNH, ĐƠN VỊ SỰ NGHIỆP VÀ CÔNG TY NHÀ NƯỚC

Điều 14. Chế độ quản lý, sử dụng phương tiện đi lại đối với các chức danh có tiêu chuẩn sử dụng xe

1. Các chức danh có tiêu chuẩn sử dụng xe ô tô quy định tại các Điều 3, 4, 5 và Điều 6 Quy định này được Nhà nước bảo đảm việc trang bị, chi phí sử dụng xe ô tô theo yêu cầu công tác.

2. Trường hợp các chức danh quy định tại Điều 6 Quy định này có điều kiện và tự nguyện đăng ký tự túc phương tiện được thực hiện có chế khoán kinh phí sử dụng xe ô tô cho từng công đoạn (đưa đón từ nơi ở đến nơi làm việc hoặc đi công tác). Mức khoán cụ thể do thủ trưởng cơ quan hành chính, đơn vị sự nghiệp quyết định theo hướng dẫn của Bộ Tài chính.

Điều 15. Bố trí phương tiện đi lại phục vụ cho các chức danh có tiêu chuẩn quy định tại các điều 7 và 8 Quy định này

1. Căn cứ số xe ô tô hiện có, thực tế cung cấp dịch vụ phương tiện đi lại của thị trường và khả năng tự túc phương tiện đi lại của từng chức danh, cơ quan hành chính, đơn vị sự nghiệp bố trí xe ô tôt phục vụ công tác cho các chức danh có tiêu chuẩn theo các hình thức sau:

- Sử dụng số xe hiện có của cơ quan;

- Thuê dịch vụ xe ô tô;

- Khoán kinh phí để tự túc phương tiện.

2. Việc thanh toán kinh phí sử dụng phương tiện đi lại được bóo trí trong dự toán ngân sách hàng năm và thực hiện như sau:

a) Trường hợp sử dụng xe ô tô hiện có thực hiện theo hình thức thanh toán theo đơn giá khoán cho đơn vị quản lý xe;

b) Trường hợp thuê dịch vụ phương tiện đi lại hoặc tự túc phương tiện đi công tác thì được thanh toán theo số km thực tế với đơn giá phổ biến trên thị trường.

3. Bộ Tài chính hướng dẫn cụ thể việc thanh toán kinh phí quy định tại khoản 2 Điều này.

Điều 16. Bố trí phương tiện đi lại phục vụ các chức danh có tiêu chuẩn tại công ty nhà nước

Căn cứ vào nhu cầu phục vụ công tác cho các chức danh có tiêu chuẩn quy định tại Điều 9 Quy định này, công ty nhà nước xây dựng và quyết định việc thực hiện phương thức quản lý, sử dụng xe và thanh toán kinh phí theo quy định tại Điều 15 Quy định này, bảo đảm công khai, minh bạch, tiết kiệm, hiệu quả.

Điều 17. Chế độ quản lý, sử dụng xe chuyên dùng

Cơ quan hành chính, đơn vị sự nghiệp được trang bị xe chuyên dùng theo quy định tại Điều 11 Quy định này thực hiện việc quản lý xe tại cơ quan, đơn vị theo tiêu chuẩn định mức; tổ chức hạch toán riêng và công khai chi phí sử dụng xe tại các cơ quan, đơn vị theo quy định hiện hành.

Điều 18. Tổ chức quản lý, sử dụng số xe ô tô hiện có

1. Đối với xe ô tô của các chức danh quy định tại các Điều 3, 4, 5 và Điều 6 quy định này, cơ quan, đơn vị trực tiếp quản lý để phục vụ cho các chức danh có tiêu chuẩn.

2. Đối với xe ô tôt phục vụ công tác cho các đối tượng được sử dụng xe quy định tại các Điều 7, 8 và Điều 10 Quy định này, căn cứ vào số lượng xe hiện có và khả năng đáp ứng nhu cầu dịch vụ đi lại của thị trường, Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương và Uỷ ban nhân dân cấp tỉnh quyết định phương án tổ chức, quản lý số xe hiện có tại các cơ quan hành chính, đơn vị sự nghiệp cấp mình quản lý trên từng địa bàn theo nguyên tắc:

a) Thực hiện hạch toán sử dụng từng xe theo đơn giá khoán và công khai việc sử dụng tại các cơ quan, đơn vị;

b) Được phép cung cấp dịch vụ theo đơn giá bảo đảm chi phí cho các cá nhân trong cơ quan và các cơ quan hành chính, đơn vị sự nghiệp khác có nhua cầu sử dụng xe ô tô để phục vụ công tác sau khi đã bảo đảm phục vụ yêu cầu hoạt động của cơ quan trừ các xe của Văn phòng Trung ương Đảng, Văn phòng Chủ tịch nước, Văn phòng Quốc hội, Văn phòng Chính phủ. Thủ trưởng cơ quan, đơn vị có trách nhiệm xây dựng Quy chế quản lý việc cung cấp dịch vụ theo hướng dẫn của Bộ Tài chính;

c) Việc thuê phương tiện đi lại phải căn cứ vào nhu cầu hoạt động thức tế của từng cơ quan, đơn vị và dự toán ngân sách được giao.

3. Bộ Tài chính hướng dẫn phương thức tổ chức, sắp xếp số xe hiện có bảo đảm yêu cầu phục vụ công tác và phù hợp với nguyên tắc quy định tại khoản 1, khoản 2 Điều này.

Chương IV

TRÁCH NHIỆM TỔ CHỨC THỰC HIỆN

Điều 19. Trách nhiệm của Bộ Tài chính

1. Chủ trì và phối hợp với các Bộ, ngành liên quan, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương hướng dẫn thực hiện Quy định này.

2. Phối hợp với các Bộ, ngành liên quan, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương tiến hành kiểm tra, đôn đốc việc chấp hành các quy định về trang bị, quản lý, sử dụng phương tiện đi lại trong các cơ quan hành chính, đơn vị sự nghiệp, công ty nhà nước theo Quy định này.

3. Thực hiện thu hồi, điều chuyển xe tô tô theo thẩm quyền quy định.

4. Khi giá mua xe ô tô t trên thị trường tăng, giảm trên 20% so với mức giá tại Quy định này, Bộ trưởng Bộ Tài chính quyết định điều chỉnh cho phù hợp.

Điều 20. Trách nhiệm của các Bộ, cơ quan ngang Bộ, Cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương và Uỷ ban nhân dân cấp tỉnh

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ quy định tại Điều 15, Điều 18 Quy định này và các văn bản hướng dẫn của Bộ Tài chính thực hiện:

1. Quyết định phương án tổ chức lại số xe hiện có tại các cơ quan, đơn vị trực thuộc theo hướng dẫn của Bộ Tài chính.

2. Ban hành Quy chế sử dụng xe thuộc phạm vi quản lý.

3. Chỉ đạo các cơ quan hành chính, đơn vị sự nghiệp thuộc phạm vi quản lý thực hiện việc bố trí, sử dụng xe ô tô theo đúng tiêu chuẩn, định mức và áp dụng đơn giá thanh toán theo đúng quy định.

4. Bộ Quốc phòng, Bộ Công an và Bộ Ngoại giao (đối với xe lễ tân đối ngoại của nhà nước) căn cứ vào hướng dẫn quy định này xây dựng tiêu chuẩn, định mức và chế độ quản lý sử dụng xe ô tô và thống nhất với Bộ Tài chính trước khi trình Thủ tướng Chính phủ quyết định.

Điều 21. Trách nhiệm của các cơ quan hành chính, đơn vị sự nghiệp và công ty nhà nước

1. Căn cứ vào nguyên tắc quy định tại Điều 15 Quy định này và hướng dẫn của Bộ Tài chính xây dựng cơ chế khoán kinh phí theo từng công đoạn (đưa đón từ nơi ở đến nơi làm việc hoặc đi công tác) để áp dụng cho các chức danh có tiêu chuẩn quy định tại các Điều 6, 7, 8 và Điều 9 Quy định này khi các chức danh tự nguyện đăng ký tự túc phương tiện đi lại.

2. Căn cứ vào nguyên tắc quản lý và sử dụng xe quy định tại Điều 15 và Điều 18 Quy định này, xây dựng cơ chế và thực hiện bố trí xe phục vụ công tác cho các chứ danh quy định tại Điều 7, 8 và Điều 10 Quy định này, bảo đảm hiệu quả, tiết kiệm.

3. Thực hiện việc tổ chức, sắp xếp số xe ô tô hiện có theo phương án của các Bộ, ngành và Uỷ ban nhân dân cấp tỉnh.

Chương V

XỬ LÝ VI PHẠM

Điều 22. Xử lý vi phạm trong việc mua sắm, trang bị, quản lý, sử dụng phương tiện đi lại

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm đối với việc mua sắm, trang bị, quản lý, sử dụng xe ô tô phục vụ công tác của các cơ quan, đơn vị thuộc phạm vi quản lý theo quy định của Luật Thực hành tiết kiệm, chống lãng phí và các quy định của pháp luật có liên quan.

2. Đối với việc mua sắm, trang bị phương tiện đi lại không đúng thẩm quyền, vượt tiêu chuẩn, định mức gây thiệt hại tài sản, kinh phí của nhà nước thì người ra quyết định phải bồi thường thiệt hại đồng thời bị xử lý kỷ luật theo quy định của Chính phủ quy định về bồi thường thiệt hại, xử lý kỷ luật, xử phạt vi phạm hành chính trong thực hành tiết kiệm, chống lãng phí.

3. Đối với việc quản lý, sử dụng phương tiện đi lại không đúng quy định thì Thủ trưởng cơ quan, đơn vị và cá nhân liên quan phải chịu trách nhiệm về việc sử dụng phương tiện đi lại trái với quy định của nhà nước; tuỳ theo tính chất, mức độ của hành vi vi phạm và mức thiệt hại mà phải bồi thường thiệt hại đồng thời bị xử lý kỷ luật theo quy định của Chính phủ quy định về bồi thường thiệt hại, xử lý kỷ luật, xử phạt hành chính trong thực hành tiệt kiệm, chống lãng phí và các quy định của pháp luật có liên quan.

4. Xe ô tô mua không đúng tiêu chuẩn, vượt quá quy định, vượt định mức bị thu hồi để điều chuyển hoặc bán đầu giá nộp ngân sách nhà nước.

Điều 23. Trách nhiệm thi hành

1. Bộ Tài chính chủ trì, phối hợp với các Bộ, ngành liên quan hướng dẫn, kiểm tra các Bộ, cơ quan ngang Bộ, cơ quan thuôc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương tổ chức thi hành Quy định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuôc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng các cơ quan, đơn vị liên quan chịu trách nhiệm thi hành Quy định này.

THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2007 - 169 Qui che giam sat DNNN thua lo

THỦ TƯỚNG CHÍNH PHỦ ------------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 169/2007/QĐ-TTg | Hà Nội, ngày 08 tháng 11 năm 2007

QUYẾT ĐỊNH

Về việc ban hành Quy chế giám sát đối với doanh nghiệp nhà nước kinh doanh thua lỗ, hoạt động không có hiệu quả

-------------

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 199/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ ban hành Quy chế quản lý tài chính Công ty nhà nước và quản lý vốn nhà nước đầu tư ở doanh nghiệp khác;

Căn cứ Nghị định số 132/2005/NĐ-CP ngày 20 tháng 10 năm 2005 của Chính phủ về thực hiện các quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty nhà nước và Nghị định số 86/2006/NĐ-CP ngày 21 tháng 08 năm 2006 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 132/2005/NĐ-CP ngày 20 tháng 10 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH :

Điều 1. Ban hành kèm theo Quyết định này Quy chế giám sát đối với doanh nghiệp nhà nước kinh doanh thua lỗ, hoạt động không có hiệu quả.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, tổ chức được giao nhiệm vụ đại diện chủ sở hữu doanh nghiệp nhà nước, Chủ tịch Hội đồng quản trị Tập đoàn kinh tế nhà nước, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Giám đốc doanh nghiệp nhà nước chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ;
- Văn phòng Ban Chỉ đạo Trung ương
về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố
trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế Nhà nước;
- Tổng công ty 91;
- VPCP: BTCN, các Phó Chủ nhiệm,
Website Chính phủ,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (6b). Hoà 330 bản.

KT. THỦ TƯỚNG
PHÓ THỦ TƯỚNG
(đã ký)

Nguyễn Sinh Hùng

QUY CHẾ

Giám sát đối với doanh nghiệp nhà nước kinh doanh thua lỗ, hoạt động không có hiệu quả

________________________
(Ban hành kèm theo Quyết định số 169/2007/QĐ-TTg ngày 08 tháng 11 năm 2007 của Thủ tướng Chính phủ)

I. QUY ĐỊNH CHUNG

Điều 1. Mục đích giám sát

1. Xác định nguyên nhân dẫn đến tình trạng kinh doanh thua lỗ, hoạt động không có hiệu quả; có biện pháp giúp doanh nghiệp khắc phục tồn tại, nâng cao hiệu quả sử dụng vốn, hiệu quả hoạt động kinh doanh.

2. Phân loại doanh nghiệp và có biện pháp xử lý kịp thời đối với doanh nghiệp, người quản lý, điều hành doanh nghiệp.

Điều 2. Đối tượng giám sát

1. Doanh nghiệp mà Nhà nước sở hữu 100% vốn điều lệ bao gồm:

a) Công ty nhà nước độc lập;

b) Tổng công ty nhà nước (Tổng công ty do Nhà nước quyết định đầu tư và thành lập, Tổng công ty do các công ty tự đầu tư và thành lập, công ty mẹ, Tập đoàn là công ty mẹ);

c) Công ty thành viên hạch toán độc lập 100% vốn nhà nước thuộc Tổng công ty nhà nước;

d) Công ty trách nhiệm hữu hạn nhà nước một thành viên.

2. Các doanh nghiệp quy định tại khoản 1 Điều này nếu rơi vào một trong các trường hợp sau đây thì thuộc đối tượng giám sát:

a) kinh doanh thua lỗ 2 năm liên tiếp;

b) kinh doanh thua lỗ một năm nhưng mất từ 30% vốn chủ sở hữu trở lên;

c) kinh doanh giữa hai năm lỗ có một năm lãi;

d) có hệ số khả năng thanh toán nợ đến hạn nhỏ hơn 0,5.

3. các doanh nghiệp nhà nước hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm, chứng khoán không thuộc đối tượng áp dụng quy chế này.

4. hàng năm đại diện chủ sở hữu công bố danh sách doanh nghiệp thuộc diện giám sát theo quy chế này.

Điều 3. Doanh nghiệp nhà nước kinh doanh thua lỗ, hoạt động không có hiệu quả thực hiện giám sát theo quy định tại Quy chế này, đồng thời thực hiện giám sát theo quy định tại Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước ban hành kèm theo Quyết định số 224/2006/QĐ-TTg ngày 06 tháng 10 năm 2006 của Thủ tướng Chính phủ

II. QUY ĐỊNH CỤ THỂ

Điều 4. Chỉ tiêu giám sát

1. Các chỉ tiêu giám sát:

a) Sản lượng, giá trị sản lượng sản phẩm, hàng hóa dịch vụ chủ yếu sản xuất, tiêu thụ, tồn kho;

b) Doanh thu hoạt động kinh doanh, thu nhập khác;

c) Chí phí hoạt động kinh doanh, hoạt động khác, chi phí tiền lương, khấu hao tài sản cố định, chi phí trả lãi vay, chi phí quản lý doanh nghiệp;

d) Lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn nhà nước;

đ) Hiệu quả sử dụng vốn và tài sản;

e) Nợ và khả năng thanh toán nợ;

g) Công tác quản lý, điều hành của Hội đồng quản trị, Tổng giám đốc, Giám đốc.

2. Bộ Tài chính hướng dẫn các chỉ tiêu báo cáo quy định tại Điều này.

Điều 5. Phương thức giám sát

1. Hàng quý, năm doanh nghiệp nhà nước thuộc đối tượng giám sát theo Quy chế này lập báo cáo giám sát theo các chỉ tiêu quy định tại khoản 1 Điều 4 Quy chế này, báo cáo tài chính theo quy định của pháp luật gửi cho đại diện chủ sở hữu và cơ quan tài chính cùng cấp. Hội đồng quản trị hoặc Tổng giám đốc, Giám đốc (đối với công ty không có Hội đồng quản trị) chịu trách nhiệm về tính chính xác, trung thực của báo cáo.

2. Đại diện chủ sở hữu phối hợp với cơ quan tài chính cùng cấp căn cứ vào báo cáo của doanh nghiệp tiến hành phân tích, đánh giá kết quả hoạt động kinh doanh, công tác quản lý của doanh nghiệp và kịp thời đưa ra các khuyến nghị đối với doanh nghiệp.

Việc phân tích, đánh giá và khuyến nghị tập trung vào các vấn đề sau:

a) Tình hình sản xuất, tiêu thụ, tồn kho các sản phẩm, hàng hoá, dịch vụ chủ yếu;

b) Tình hình cung ứng, sử dụng vật tư, hàng hoá; thực hiện các định mức kinh tế kỹ thuật, định mức lao động;

c) Tình hình vay, trả nợ;

d) Công tác quản lý và điều hành doanh nghiệp.

3. Đại diện chủ sở hữu phối hợp với cơ quan tài chính cùng cấp tổ chức kiểm tra doanh nghiệp nhằm xác nhận tính trung thực, chính xác về các chỉ tiêu trong các báo cáo quý và năm của doanh nghiệp; công tác quản lý điều hành hoạt động kinh doanh của Tổng giám đốc, Giám đốc doanh nghiệp; công tác quản lý sản xuất, kinh doanh, quản lý lao động, quản lý tài chính của doanh nghiệp. Việc kiểm tra thực hiện mỗi năm một lần và phải tuân thủ theo quy định của pháp luật về thanh tra, kiểm tra. Kết thúc kiểm tra phải có báo cáo, kết luận về những nội dung kiểm tra và đưa ra những khuyến nghị đối với doanh nghiệp nhằm nâng cao hiệu quả kinh doanh của doanh nghiệp.

Điều 6. Xử lý những doanh nghiệp thuộc diện giám sát theo Quy chế này

1. Doanh nghiệp trong danh sách giám sát mà 2 năm liên tục không còn lỗ, thực hiện đầy đủ chế độ báo cáo giám sát theo Quy chế này và Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước ban hành kèm theo Quyết định số 224/2006/QĐ-TTg ngày 06 tháng 10 năm 2006 của Thủ tướng Chính phủ thì được đưa ra khỏi danh sách giám sát theo Quy chế này.

2. Doanh nghiệp không thực hiện chế độ báo cáo giám sát thì người quản lý, điều hành doanh nghiệp bị khiển trách hoặc cảnh cáo và không được khen thưởng, không được nâng bậc lương hoặc nâng ngạch theo quy định; trường hợp tái phạm, người quản lý, điều hành doanh nghiệp bị hạ bậc lương hoặc bị cách chức.

3. Doanh nghiệp không thực hiện chế độ báo cáo giám sát hoặc không thực hiện các khuyến nghị, giải pháp của chủ sở hữu khi thực hiện giám sát để doanh nghiệp kinh doanh tiếp tục thua lỗ thì người quản lý, điều hành doanh nghiệp bị cách chức, thay thế.

4. Doanh nghiệp sau khi thực hiện giám sát theo Quy chế này 2 năm liên tục mà vẫn thua lỗ thì phải thực hiện chuyển đổi sở hữu hoặc giải thể, phá sản theo quy định.

III. TỔ CHỨC THỰC HIỆN

Điều 7. Trách nhiệm tổ chức thực hiện

1. Bộ Tài chính chủ trì cùng các Bộ, cơ quan ngang Bộ, cơ quan quản lý ngành kinh tế - kỹ thuật hướng dẫn và kiểm tra việc thực hiện Quy chế này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, tổ chức được giao nhiệm vụ đại diện chủ sở hữu doanh nghiệp nhà nước, Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc doanh nghiệp nhà nước chịu trách nhiệm thi hành Quy chế này./.

KT. THỦ TƯỚNG
PHÓ THỦ TƯỚNG

(đã ký)

Nguyễn Sinh Hùng


QD 2007 - 184 sua doi tieu chuan mua xe

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 184/2007/QĐ-TTg NGÀY 30 THÁNG 11 NĂM 2007

VỀ VIỆC SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUY ĐỊNH TIÊU CHUẨN, ĐỊNH MỨC VÀ CHẾ ĐỘ QUẢN LÝ SỬ DỤNG PHƯƠNG TIỆN ĐI LẠI TRONG CÁC CƠ QUAN NHÀ NƯỚC, ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP, CÔNG TY NHÀ NƯỚC BAN HÀNH KÈM THEO QUYẾT ĐỊNH SỐ 59/2007/QĐ-TTg NGÀY 07 THÁNG 5 NĂM 2007 CỦA THỦ TƯỚNG CHÍNH PHỦ

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Thực hành tiết kiệm, chống lãng phí ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 14/1998/NĐ-CP ngày 06 tháng 3 năm 1998 của Chính phủ về quản lý tài sản nhà nước;

Căn cứ Nghị định số 137/2006/NĐ-CP ngày 14 tháng 11 năm 2006 của Chính phủ quy định việc phân cấp quản lý nhà nước đối với tài sản nhà nước tại cơ quan hành chính, đơn vị sự nghiệp công lập, tài sản được xác lập quyền sở hữu của Nhà nước;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Quy định tiêu chuẩn, định mức và chế độ quản lý sử dụng phương tiện đi lại trong các cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ như sau:

1. Khoản 5 Điều 2 được sửa đổi, bổ sung như sau:

“5. Xe ô tô trang bị cho các chức danh có tiêu chuẩn sử dụng xe phục vụ công tác được thay thế theo yêu cầu công tác đối với các chức danh quy định tại Điều 3 và Điều 4; khi đã sử dụng ít nhất 200.000 km đối với các chức danh quy định tại Điều 5 và Điều 6. Riêng ở các địa bàn miền núi, vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn là 160.000 km. Xe ô tô được thay thế phải thực hiện bán đấu giá, số tiền bán xe sau khi trừ đi các chi phí hợp lý liên quan phải được xử lý theo đúng quy định của pháp luật.”

2. Khoản 3 Điều 8 được sửa đổi, bổ sung như sau:

“3. Căn cứ vào điều kiện cơ sở hạ tầng giao thông và khả năng cung cấp dịch vụ phương tiện đi lại của thị trường, Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, cơ quan thuộc Chính phủ quy định khoảng cách cụ thể từ trụ sở cơ quan khi đi công tác được bố trí xe ô tô cho các chức danh quy định tại khoản 1; Chủ tịch Ủy ban nhân dân cấp tỉnh quy định đối với các chức danh tại khoản 2 Điều này sau khi có ý kiến thống nhất bằng văn bản của Thường trực Hội đồng nhân dân cùng cấp. Trường hợp đối tượng tự túc phương tiện thì được khoán kinh phí theo quy định”.

3. Khoản 2 Điều 12 được sửa đổi, bổ sung như sau:

“2. Đối với cơ quan hành chính, đơn vị sự nghiệp hoạt động trên địa bàn miền núi, vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn, việc trang bị xe ô tô phục vụ công tác được thực hiện như sau:

a) Đối với cơ quan, đơn vị mới thành lập được trang bị 01 xe ô tô từ nguồn xe điều chuyển; trường hợp không có xe điều chuyển thì được mua mới 01 xe ô tô với giá mua tối đa 550 triệu đồng/xe, nếu phải mua xe 2 cầu thì giá mua tối đa 800 triệu đồng/xe.

b) Đối với cơ quan, đơn vị mà xe ô tô hiện có đã đủ điều kiện thanh lý hoặc bị hư hỏng mà việc sửa chữa để tiếp tục sử dụng không hiệu quả, không đảm bảo an toàn khi vận hành thì thực hiện thanh lý, nếu không có điều kiện thuê được xe ô tô phục vụ công tác và không điều chuyển được thì được mua mới để thay thế xe ô tô đã thanh lý theo quy định tại điểm a khoản này.”

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng các cơ quan, đơn vị liên quan chịu trách nhiệm thi hành Quyết định này./.

THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2008 - 169 che do phu cap doi voi uy vien Dang cac cap

Quy định số 169-QĐ/TW ngày 24/6/2008 của Ban Bí thư Trung ương Đảng về chế độ phụ cấp trách nhiệm đối với cấp ủy viên các cấp

QUY ĐỊNH

Về chế độ phụ cấp trách nhiệm đối với cấp ủy viên các cấp

-------

- Căn cứ Điều lệ Đảng và Quy chế làm việc của Ban Chấp hành Trung ương, Bộ Chính trị, Ban Bí thư (khoá X);

- Căn cứ Nghị quyết Hội nghị lần thứ sáu Ban Chấp hành Trung ương Đảng (khoá X);

- Xét đề nghị của Ban Tổ chức Trung ương,

BAN BÍ THƯ QUY ĐỊNH

Điều 1. Đối tượng được hưởng phụ cấp trách nhiệm

Là những đảng viên được bầu cử hoặc chỉ định (theo quy định của Điều lệ Đảng) vào ban chấp hành đảng bộ, chi bộ các cấp từ Trung ương đến cấp cơ sở (đảng bộ cơ sở và chi bộ cơ sở).

Đối với các cấp uỷ đảng trong lực lượng vũ trang có hướng dẫn riêng.

Điều 2. Mức phụ cấp trách nhiệm

- Uỷ viên Ban Chấp hành Trung ương Đảng (kể cả Uỷ viên dự khuyết Ban Chấp hành Trung ương Đảng) hưởng hệ số 1,0 mức lương tối thiểu.

- Uỷ viên ban chấp hành đảng bộ cấp tỉnh, thành phố trực thuộc Trung ương và tương đương hưởng hệ số 0,5 mức lương tối thiểu.

- Uỷ viên ban chấp hành đảng bộ cấp quận, huyện, thị xã và tương đương hưởng hệ số 0,4 mức lương tối thiểu.

- Uỷ viên ban chấp hành đảng bộ, chi bộ cấp xã và tương đương hưởng hệ số 0,3 mức lương tối thiểu.

Điều 3. Nguyên tắc phụ cấp và nguồn kinh phí

1- Nguyên tắc phụ cấp

- Cấp uỷ viên các cấp hằng tháng được hưởng phụ cấp trách nhiệm cấp uỷ viên; khi thôi tham gia cấp uỷ thì thôi hưởng phụ cấp.

- Trường hợp một đồng chí là cấp uỷ viên nhiều cấp thì chỉ hưởng một mức phụ cấp trách nhiệm của cấp uỷ cao nhất mà đồng chí đó tham gia.

- Phụ cấp trách nhiệm không dùng để tính đóng bảo hiểm xã hội.

2- Nguồn kinh phí

- Đối với khu vực hành chính, sự nghiệp, tổ chức xã hội, xã hội - nghề nghiệp:

Kinh phí chi trả phụ cấp đối với cấp uỷ viên được hạch toán vào chi phí hoạt động của các tổ chức đảng tại Quy định về chế độ chi hoạt động công tác đảng của tổ chức đảng các cấp ban hành kèm theo Quyết định số 84-QĐ/TW, ngày 01-10-2003 của Ban Bí thư Trung ương Đảng (khoá IX).

- Đối với khu vực doanh nghiệp:

+ Trong các doanh nghiệp nhà nước, kinh phí chi trả phụ cấp đối với cấp uỷ viên được hạch toán vào chi phí sản xuất kinh doanh.

+ Trong các doanh nghiệp khác, kinh phí chi trả phụ cấp đối với cấp ủy viên được tính vào chi phí hoạt động của các tổ chức đảng tại Quy định về chế độ chi hoạt động công tác đảng của tổ chức đảng các cấp ban hành kèm theo Quyết định số 84-QĐ/TW, ngày 01-l0-2003 của Ban Bí thư Trung ương Đảng (khoá IX).

Điều 4. Tổ chức thực hiện

1- Văn phòng cấp uỷ mỗi cấp có trách nhiệm chi trả phụ cấp đối với các đồng chí cấp uỷ viên cấp đó (theo kỳ họp).

2- Tổng cục Chính trị Quân đội nhân dân Việt Nam, Tổng cục Xây dựng lực lượng Bộ Công an có trách nhiệm phối hợp với Ban Tổ chức Trung ương căn cứ quy định này hướng dẫn thực hiện đối với các tổ chức đảng trong lực lượng vũ trang.

3- Ban Tổ chức Trung ương, Văn phòng Trung ương Đảng có trách nhiệm hướng dẫn, kiểm tra, theo dõi việc thực hiện quy định này.

4- Chế độ phụ cấp trách nhiệm đối với cấp uỷ viên các cấp được thực hiện từ ngày 01-01-2009.

T/M BAN BÍ THƯ

(đã ký)

Trương Tấn Sang


TT 1991 - 13 thu su dung von NSNN

BỘ TÀI CHÍNH ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------
Số: 13-TC/TCT | Hà Nội, ngày 28 tháng 2 năm 1991

THÔNG TƯ

SỐ 13-TC/TCT NGÀY 28-02-1991 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 22-HĐBT NGÀY 24-1-1991 CỦA HỘI ĐỒNG BỘ TRƯỞNG QUY ĐỊNH CHẾ ĐỘ THU VỀ SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC

Căn cứ Nghị định số 22-HĐBT ngày 24-1-1991 của Hội đồng Bộ trưởng quy định chế độ thu về sử dụng vốn ngân sách Nhà nước, Bộ Tài chính hướng dẫn việc thực hiện như sau:

I- ĐỐI TƯỢNG TÍNH VÀ NỘP TIỀN THU VỀ SỬ DỤNG VỐN NGÂN SÁCH

1- Đối tượng tính tiền thu về sử dụng vốn ngân sách.

Theo Điều 1 Nghị định số 22-HĐBT thì các tổ chức kinh tế sử dụng vốn cố định và vốn lưu động do Ngân sách Nhà nước cấp và có nguồn gốc từ ngân sách dưới đây gọi chung là vốn ngân sách cấp bao gồm vốn cố định, vốn lưu động, phải tính thu về sử dụng vốn. Cách xác định vốn do Ngân sách Nhà nước cấp và vốn có nguồn gốc từ ngân sách Nhà nước theo quy định tại Thông tư số 41 TC/VKH ngày 18-9-1990 và Thông tư số 51 TC/VKH ngày 27-10-1990 các văn bản hướng dẫn khác của Bộ Tài chính và cụ thể thêm như sau:

a) Vốn ngân sách Nhà nước cấp, bao gồm:

- Vốn ngân sách Nhà nước cấp phát lần đầu khi xí nghiệp mới hoạt động (xác định từ thời điểm giao nhận vốn);

- Vốn ngân sách Nhà nước cấp bổ sung;

- Vốn được tiếp quản từ chế độ cũ để lại.

b) Vốn có nguồn gốc từ ngân sách (bao gồm vốn cố định và vốn lưu động) hình thành từ các nguồn:

- Chênh lệch giá bán hàng theo giá thoả thuận được để lại, bổ sung vốn lưu động theo Thông tư số 59 TC/TQD ngày 6-11-1987 của Thông tư số 49 TC/TQD ngày 19-11-1988 của Bộ Tài chính;

- Chênh lệch giá tài sản cố định, vật tư, hàng hoá tồn kho qua các lần kiểm kê, điều chỉnh giá; (kể cả bằng nguồn tín dụng ngân hàng và chiếm dụng nợ khách hàng);

- Các khoản lợi nhuận, khấu hao cơ bản... phải nộp ngân sách được cấp có thẩm quyền cho phép giữ lại để bổ sung vốn;

- Khấu hao cơ bản để lại của tài sản cố định thuộc nguồn vốn ngân sách cấp;

- Các nguồn vốn viện trợ: viện trợ nhân dân, viện trợ của các nước và các tổ chức quốc tế, quà tặng theo quy định phải ghi tăng vốn ngân sách cấp;

Tổng số vốn ngân sách cấp bao gồm vốn xí nghiệp đang sử dụng, vốn tham gia liên doanh liên kết với các tổ chức khác trong và ngoài nước.

2- Cácloại vốn sau đây không thuộc đối tượng tính thu sử dụng vốn ngân sách Nhà nước:

- Vốn bổ sung từ nguồn quỹ khuyến khích phát triển sản xuất hình thành từ lợi nhuận để lại;

- Vốn cố định thuộc nguồn vốn do xí nghiệp tự vay, tự trả trực tiếp mà nguồn trả nợ lấy từ nguồn khấu hao tài sản cố định đi vay hoặc lợi nhuận để laị sau khi đã hoàn thành nghĩa vụ nộp ngân sách;

- Vốn lưu động đi vay;

- Vốn lưu động hình thành từ nguồn khấu hao cơ bản của tài sản cố định thuộc nguồn vốn xí nghiệp tự bổ sung;

- Vốn huy động đóng góp của cán bộ công nhân viên chức;

- Vốn nhận liên doanh liên kết.

3- Đối tượng nộp tiền thu về sử dụng vốn ngân sách Nhà nước là các tổ chức sản xuất kinh doanh hạch toán kinh tế độc lập sử dụng vốn ngân sách cấp, bao gồm:

- Các xí nghiệp quốc doanh hạch toán kinh tế độc lập, các đơn vị hạch toán toàn ngành, các tổng công ty, công ty, công ty hợp doanh, xí nghiệp liên doanh;

- Các Công ty xổ số, công ty bảo hiểm, các ngân hàng kinh doanh, các cửa hàng kinh doanh vàng bạc;

- Các đơn vị làm kinh tế thuộc lực lượng vũ trang, cácHội quần chúng, các đoàn thể, các cơ quan hành chính sự nghiệp.

Đối với các đơn vị phụ thuộc hạch toán báo sổ (chi nhánh, cửa hàng) việc nộp khoản thu về sử dụng vốn do đơn vị công ty, xí nghiệp... hạch toán kinh tế độc lập nhận giao vốn nộp trực tiếp vào ngân sách Nhà nước.

II- CĂN CỨ TÍNH VÀ MỨC THU

1- Căn cứ tính: Căn cứ để tính số tiền thu về sử dụng vốn ngân sách là tổng số vốn của đơn vị thuộc đối tượng phải tính tiền thu về sử dụng vốn quy định tại điểm 1 mục 1 trên đây là tỷ lệ thu. Tổng số vốn thuộc diện phải tính tiền thu về sử dụng vốn được xác định cụ thể theo các thời điểm sau đây:

a) Thời điểm đến 1 tháng 1 năm 1991:

- Đối với các tổ chức sản xuất kinh doanh đã nhận bàn giao vốn đến thời điểm 1-1-1991 thì căn cứ vào vốn ngân sách cấp (kể cả số dư KHCB để lại xí nghiệp thuộc nguồn vốn ngân sách) ghi trong biên bản giao vốn;

- Đối với các tổ chức sản xuất kinh doanh nhận bàn giao vốn trước thời điểm 1-1-1991 thì lấy vốn ngân sách Nhà nước cấp ghi trong biên bản giao vốn (+) công, trừ (-) số vốn tăng hoặc giảm đến ngày 1-1-1991;

- Đối với các tổ chức sản xuất kinh doanh chưa nhận bàn giao vốn thì được tạm thời xác định số vốn thuộc diện phải tính tiền thu sử dụng vốn trên cơ sở số liệu kiểm kê 0 giờ ngày 1-1-1990 (+), (-) trừ số tăng giảm đến 1-1-1991. Việc phân định vốn ngân sách cấp và vốn xí nghiệp bổ sung do cơ quan tài chính cùng với cơ quan chủ quản thoả thuận với đơn vị cơ sở khi bàn giao vốn chính thức sẽ căn cứ biên bản bàn giao để quyết toán số tiền thu về sử dụng vốn ngân sách Nhà nước theo số liệu thực tế.

b) Thời điểm sau 1 tháng 01 năm 1991

Tổng số vốn thuộc diện tính tiền thu sử dụng vốn cố định và vốn lưu động do ngân sách Nhà nước cấp được xác định trên cơ sở số liệu về vốn tại thời điểm 1-1-1991 (cộng) (+) với số tăng, trừ (-) số vốn giảm hàng tháng (nếu có).

Số vốn tăng trong kỳ, bao gồm:

- Vốn ngân sách cấp phát thêm cho xí nghiệp (nếu có) bao gồm cả vốn cố định, vốn lưu động, vốn xây dựng cơ bản hoàn thành đã bàn giao;

- Vốn ngân sách nhận của đơn vị khác bàn giao;

- Vốn bổ sung từ chênh lệch giá hàng tồn kho, chênh lệch tỷ giá, các khoản bảo toàn vốn tính trên số vốn đã nhận v.v... như quy định tại Điểm 1 nói trên.

Số vốn giảm trong kỳ bao gồm:

- Khấu hao cơ bản đã nộp ngân sách Nhà nước;

- Điều chuyển vốn cho đơn vị khác, hoàn vốn cho ngân sách nhà nước đượcghi giảm vốn.

Tổng số vốn phải tính tiền thu sử dụng vốn trong kỳ được xác định theo công thức sau:

Tổng số vốn phải tính thu sử dụng vốn trong kỳ

=

Số vốn phải tính thu tiền sử dụng vốn đầu kỳ

+

Số vốn
tăng trong kỳ

-

Số vốn
giảm trong
kỳ

Vốn thuộc đối tượng tính thu về sử dụng vốn có tăng hoặc giảm trong tháng, được tính tăng, hoặc giảm tiền thu về sử dụng vốn từ tháng sau.

2- Tỷ lệ thu

Tỷ lệ thu về sử dụng vốn ngân sách được quy định cho một tháng từ 0,2% đến 0,5% theo Điều 3 của Nghị định Hội đồng Bộ trưởng. Căn cứ vào đặc điểm kinh tế kỹ thuật, ngành, nghề kinh doanh. Bộ Tài chính quy định chi tiết mức thu theo phụ lục I kèm theo Thông tư này.

3- Kế toán khoản thu về sử dụng vốn ngân sách Nhà nước.

Tiền thu về sử dụng vốn được trừ khi xác định lợi tức chịu thuế để tính thuế lợi tức, hạch toán cụ thể như sau:

- Khi xác định số thu về sử dụng vốn NSNN phải nộp, kế toán ghi:

Nợ TK 33: chi phí quản lý xí nghiệp

Có TK 64: thanh toán với NSNN (643 thu trên vốn)

- Khi nộp khoản thu về sử dụng vốn NSNN, kế toán ghi:

Nợ TK 64 - Thanh toán với NSNN (643 thu trên vốn)

Có TK 51 - tiền gửi ngân hàng

Có TK 50 - vay ngắn hạn ngân hàng.

III- BIỆN PHÁP KÊ KHAI THU NỘP TIỀN THU VỀ SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC

1- Trách nhiệm của tổ chức sản xuất kinh doanh.

Tổ chức sản xuất kinh doanh có trách nhiệm:

- Kế toán phản ảnh đầy đủ, chính xác các khoản vốn thuộc đối tượng thu về sử dụng vốn;

- Theo dõi tình hình tăng, giảm vốn thuộc diện phải tính thu về sử dụng vốn để kịp thời xác định số vốn thuộc diện phải thu trong kỳ;

- Khai báo trung thực đầy đủ theo mẫu quy định của Bộ Tài chính;

- Nộp đầy đủ và đúng hạn tiền thu về sử dụng vốn vào ngân sách Nhà nước;

- Việc khai báo, nộp tiền thu về sử dụng vốn được quy định cụ thể như sau:

Từ ngày 10 đến 20 hàng tháng đơn vị lập tờ kê khai nộp thu về sử dụng vốn gửi cơ quan thuế, đồng thời làm giấy nộp tiền và lập uỷ nhiệm chi nộp trực tiếp vào ngân sách Nhà nước. Số tiền thu sử dụng vốn phát sinh trong tháng phải được nộp vào ngân sách Nhà nước chậm nhất ngày 5 của tháng sau. Trường hợp cơ sở có khó khăn không kê khai và nộp được hàng tháng. Phải báo cáo với Cục thuế địa phương quản lý xem xét quy định tạm nộp hàng tháng và kê khai hàng quý.

Hàng quý và cả năm, căn cứ vào số liệu về vốn phản ảnh trên sổ sách kế toán và Bảng tổng kết tài sản, đơn vị quyết toán với cơ quan thuế về số tiền thu sử dụng vốn ngân sách. Trên cơ sở tờ khai và số tiền thực nộp trong quý, năm và số phải nộp theo số liệu báo cáo quyết toán. Cơ quan thuế kiểm tra và ra thông báo số thu phải nộp về sử dụng vốn trong quý, năm, số đã nộp và thời gian phải nộp số thu còn thiếu. Trường hợp nộp thừa sẽ được trừ vào số nộp của kỳ sau hoặc thoái trả.

Các đơn vị hạch toán toàn ngành, các Tổng công ty, xí nghiệp trực thuộc Trung ương, tỉnh và thành phố, đặc khu trực thuộc Trung ương kê khai và nộp tiền thu về sử dụng vốn tại Cục thuế tỉnh, thành phố nơi đơn vị đóng trụ sở chính.

Các đơn vị sản xuất kinh doanh hạch toán kinh tế độc lập trực thuộc quận, huyện kê khai và nộp tiền thu về sử dụng vốn tại Chi cục thuế quận, huyện.

Tuỳ theo đặc điểm địa hình, quy mô của các đơn vị sản xuất kinh doanh và trình độ khả năng cán bộ thuế, Cục thuế tỉnh, thành phố có thể uỷ nhiệm cho Chi cục thuế quận, huyện tổ chức thu về sử dụng vốn của các đơn vị trực thuộc tỉnh, thành phố, song số tiền thu được phải được ghi theo đúng mục lục ngân sách Nhà nước đã quy định.

Để bảo đảm thực hiện việc thu nộp đúng chế độ, các đơn vị hạch toán báo sổ đóng trên các địa phương có trách nhiệm xuất trình đầy đủ những tài liêụ có liên quan đến việc sử dụng vốn với cơ quan thuế sở tại.

2- Nhiệm vụ của cơ quan thuế:

- Hướng dẫn kiểm tra việc thực hiện chế độ thu về sử dụng vốn;

- Kiểm tra xác định vốn thuộc diện phải thu, số vốn tăng, giảm... theo nội dung các văn bản pháp quy hiện hành;

- Kiểm tra số thực nộp hàng tháng (thời gian, số tiền nộp) số phải nộp hàng quý, số nộp thừa, thiếu, ra thông báo và ấn định thời gian nộp số tiền thuế thiếu phải nộp thêm;

- Ra lệnh thu, lệnh phạt và xử lý các trường hợp vi phạm theo đúng thẩm quyền;

- Các cục thuế, Chi cục thuế địa phương nơi tổ chức thu thuế doanh thu của các đơn vị hạch toán báo sổ có trách nhiệm kiểm tra xác định số vốn thuộc diện phải nộp tiền sử dụng vốn của đơn vị thông báo cho cơ quan thuế nơi tổ chức thu về sử dụng vốn biết.

IV- GIẢM THU, MIỄN THU

1- Các trường hợp được miễn, giảm thu.

Theo điều 7, 8 của Nghị định 22/HĐBT của Hội đồng Bộ trưởng, các trường hợp sau đây được xét giảm, miễn thu:

a) Giảm thu:

- Đơn vị nộp thu về sử dụng vốn được xét giảm thu do gặp khó khăn khách quan trong sản xuất kinh doanh các mặt hàng thiết yếu, nếu nộp đủ khoản tiền thu trên vốn thì bị lỗ.

- Bị thiên tai, địch hoạ, tai nạn bất ngờ gây thiệt hại đến tài sản, vật tư hàng hoá gây thua lỗ trong sản xuất kinh doanh.

b) Miễn thu:

Đơn vị nộp thu trên vốn được xét miễn thu trong các trường hợp:

- Tài sản cố định đang trong giai đoạn vận hành thử theo chế độ;

- Tài sản cố định và tài sản lưu động thuộc vốn dự trữ của Nhà nước giao cho đơn vị quản lý;

- Tài sản cố định thuộc kết cấu hạ tầng không có khả năng thu hồi vốn như: đường xá, cầu cống, đê điều v.v...

- Tài sản cố định và tài sản lưu động ứ đọng chờ thanh lý được xác định trong các biên bản kiểm kê 1-1-1990 và được Hội đồng giao vốn chấp nhận.

2- Thủ tục xét giảm miễn thu.

Để có cơ sở xem xét giảm, miễn mức thu về sử dụng vốn, đơn vị phải làm đầy đủ các thủ tục xin giảm, miễn mức thu gửi cơ quan thuế trực tiếp quản lý xí nghiệp.

Hồ sơ xin giảm miễn gồm:

- Văn bản đề nghị giảm, miễn; nêu rõ nguyên nhân và thời gian xin giảm;

- Bản số liệu giải trình, giá thành, chi phí, thuế doanh thu (tiêu thụ đặc biệt), thu trên vốn phải nộp, kết quả lãi, lỗ... làm cơ sở đề nghị giảm thu;

Chi cục thuế các quận, huyện kiểm tra, xem xét và quyết định miễn giảm thu về sử dụng vốn của các tổ chức kinh tế thuộc quận, huyện quản lý.

Cục thuế các tỉnh, thành phố chủ trì cùng với Sở Tài chính kiểm tra xem xét và quyết định miễn giảm thu về sử dụng vốn của các tổ chức sản xuất kinh doanh thuộc tỉnh, thành phố quản lý.

Bộ Tài chính ra quyết định miễn giảm thu về sử dụng vốn cho xí nghiệp thuộc trung ương quản lý trên cơ sở hồ sơ văn bản đề nghị của các Cục thuế.

Trong thời gian chưa có quyết định giảm miễn thu về sử dụng vốn, các đơn vị thực hiện nộp khoản thu về sử dụng vốn theo quy định.

V- VỀ XỬ LÝ VI PHẠM

1- Việc xử lý các trường hợp vi phạm chế độ thu về sử dụng vốn được thực hiện theo đúng quy đinh tại Điều 9 và Điều 10 Nghị định số 22/HĐBT, ngày 24-1-1991 của Hội đồng Bộ trưởng, Bộ Tài chính hướng dẫn cụ thể việc xử lý vi phạm quy định tại điểm 2 Điều 9 Nghị định thu về sử dụng vốn như sau:

- Vi phạm lần thứ nhất: phạt 1 lần số tiền phải nộp;

- Vi phạm lần thứ hai: phạt 2 lần số tiền phải nộp

- Vi phạm lần thứ 3 trở lên; phạt 3 lần số tiền phải nộp.

Trường hợp vi phạm có tình tiết nặng thì vi phạm lần thứ nhất cũng có thể bị phạt 2 - 3 lần số tiền gian lậu.

2-Thẩm quyền xử lý vi phạm quy định tại Điều 9 Nghị định thu về sử dụng vốn như sau:

- Cán bộ thuế được phạt cảnh cáo, phạt tiền đến 20.000 đ.

- Chi cục trưởng Chi cục thuế huyện hoặc cấp tương đương được áp dụng tất cả các hình thức phạt và biện pháp xử lý quy định tại các điểm 1, 2, 3 Điều 9 Nghị định thu về sử dụng vốn đối với đơn vị trực thuộc huyện hoặc cấp tương đương huyện.

- Cục trưởng Cục thuế tỉnh hoặc cấp tương đương được áp dụng tất cả các hình thức phạt và biện pháp xử lý quy định tại các điểm 1, 2, 3 Điều 9 của Nghị định thu trên vốn đối với đơn vị trực thuộc Trung ương và đơn vị trực thuộc tỉnh hoặc cấp tương đương.

VI- VỀ KHIẾU NẠI VÀ THỜI HIỆU

Thực hiện theo quy định tại Điều 11 Nghị định số 22/HĐBT ngày 24-1-1991 của Hội đồng Bộ trưởng như sau:

1- Đơn vị nộp thu về sử dụng vốn có quyền khiếu nại việc thi hành Nghị định thu về sử dụng vốn không đúng đối với đơn vị mình;

Đơn khiếu nại phải được gửi đến cơ quan thuế phát hành lệnh thu hoặc quyết định xử lý trong thời hạn 30 ngày, kể từ ngày nhận được lệnh thu hoặc quyết định xử lý.

Trong khi chờ giải quyết, đơn vị khiếu nại phải nộp đủ và đúng thời hạn sô tiền thu, tiền phạt đã được thông báo.

Cơ quan nhận đơn khiếu nại phải xem xét, giải quyết trong thời hạn 15 ngày, kể từ ngày nhận đơn.

Nếu đơn vị khiếu nại không đồng ý với quyết định của cơ quan xử lý hoặc để quá thời hạn trên mà chưa giải quyết, thì có quyền khiếu nại lên cơ quan cấp trên của cơ quan nhận đơn.

2- Nếu phát hiện và kết luận có sự khai man, trốn lậu hoặc nhầm lẫn về tiền thu và sử dụng vốn, thì cơ quan thuế có quyền ra lệnh truy thu, truy hoàn tiền thu trong thời hạn 3 năm, kể từ ngày khai man, trốn, lậu hoặc nhầm lẫn về số thu về sử dụng vốn.

VII- ĐIỀU KHOẢN THI HÀNH

1- Thông tư này có hiệu lực thi hành kể từngày 1-1-1991.

2- Các bộ, tổng cục, uỷ ban nhà nước, Uỷ ban nhân dân các tỉnh, thành phố, đặc khu trực thuộc Trung ương và các đơn vị kinh tế cơ sở có trách nhiệm thi hành Thông tư này.

Phan Văn Dĩnh

(Đã Ký)

BIỂU THU

VỀ SỬ DỤNG VỐN NGÂN SÁCH
(Kèm theo Thông tư số 13-TC/TCT ngày 28-02-1991 của Bộ Tài chính)

TT | Ngành kinh tế | Tỷ lệ(%) tháng
1 | 2 | 3
1 | Công nghiệp điện năng | 0,2
2 | Khai thác mỏ | 0,3
 | - Trong đó khai thác mỏ hầm lò | 0,2
3 | Luyện kim | 0,3
4 | Cơ khí sản xuất tư liệu sản xuất | 0,3
 | Trong đó, cơ khí nông nghiệp | 0,2
5 | Cơ khí sản xuất tư liệu tiêu dùng | 0,4
6 | Sản xuất hoá chất cơ bản | 0,3
7 | Sản xuất phân bón, thuốc trừ sâu | 0,2
8 | Sản xuất xi măng | 0,4
9 | Sản xuất vật liệu xây dựng (trừ xi - măng) | 0,3
10 | Xí nghiệp khảo sát thiết kế | 0,2
11 | Trồng rừng | 0,2
12 | Khai thác lâm sản, thuỷ sản | 0,3
13 | Xí nghiệp thi công xây lắp | 0,3
14 | Vận tải hành khách ôtô | 0,4
15 | Vận tải hàng hoá, hành khách (trừ ôtô) | 0,3
16 | Công nghiệp chế biến lâm, thuỷ sản | 0,3
17 | Công nghiệp chế biến lương thực, xay xát | 0,3
18 | Công nghiệp nhẹ, công nghiệp thực phẩm và công nghiệp khác | 0,4
19 | Nông tường, trạm máy kéo, xí nghiệp thuỷ nông, dịch vụ thuỷ nông, cung ứng máy móc thiết bị nông nghiệp... | 0,2
20 | Cung ứng phân bón, thuốc trừ sâu... | 0,3
21 | Cung ứng vật tư, dịch vụ du lịch, ăn uống, khách sạn, xuất bản, phát hành sách, phát hành phim, bưu điện. | 0,4
22 | Thương nghiệp, xuất nhập khẩu, ngân hàng bảo hiểm, xổ số và kinh doanh khác. | 0,5

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

TỜ KHAI NỘP TIỀN THU VỀ SỬ DỤNG VỐN

Tháng... năm...

1. Tên tổ chức kinh doanh:

2. Địa điểm đặt trụ sở:

3. ngành kinh doanh:

4. Nơi mở tài khoản:

Số hiệu tài khoản:

Kê khai vốn ngân sách cấp và tiền thu về sử dụng vốn như sau:

1- Tổng số vốn ngân sách cấp

(vốn cố định + vốn lưu động) đến 01/.../199

2. Tỷ lệ thu

3. Số tiền phải nộp trong tháng

4. Số tiền nộp thiếu kỳ trước

5. Tổng số phải nộp trong kỳ này

Ngày..... tháng..... năm 199

Ý kiến của | người lập biểu | Kế toán trưởng | Thủ trưởng đơn vị
cán bộ thuế | (Ký tên) | (Ký tên) | (Ký tên, đóng dấu)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN KÊ KHAI QUYẾT TOÁN THU VỀ SỬ DỤNGVỐN

Quý.... năm....

- Tên tổ chức kinh doanh

- Địa điểm đặt trụ sở

- Nhiệm vụ sản xuất kinh doanh

- Số tài khoản tại

KÊ KHAI QUYẾT TOÁN THU VỀ SỬ DỤNG VỐN

Chỉ tiêu | Xí nghiệp tự kê khai | Kiểm tra của cán bộ thuế
1- Vốn phải tính thu về sử dụng |  |
Vốn đầu kỳ |  |
- Tăng trong kỳ: |  |
+ Vốn cố định |  |
+ Vốn lưu động |  |
- Giảm trong kỳ |  |
+ Vốn cố định |  |
+ Vốn lưu động |  |
2- Vốn phải tính thu về SDV trong kỳ |  |
3- Tỷ lệ thu trên vốn |  |
4- Quan hệ nộp thu về SDV |  |
+ Số kỳ trước chuyển qua |  |
+ Số phát sinh kỳ này |  |
+ Tổng số thu về SDV phải nộp |  |
+ Số đã nộp trong kỳ |  |
Số thừa (-) thiếu (+) chuyển kỳ sau |  |
5- Kiến nghị sau kiểm tra của cán bộ thuế |  |

 |  |  | Ngày...../...../199
Cán bộ thuế | Người lập biểu | Kế toán trưởng đơn vị KD | Thủ trưởng ĐVKD


TT 1992 - 89 thu su dung von NSNN

BỘ TÀI CHÍNH ----------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 89-TC/TCT | Hà Nội, ngày 31 tháng 12 năm 1992

THÔNG TƯ

SỐ 89-TC/TCT NGÀY 31-12-1992 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THI HÀNH QUYẾT ĐỊNH CỦA THỦ TƯỚNG CHÍNH PHỦ VỀ BỔ SUNG, SỬA ĐỔI MỘT SỐ ĐIỂM TRONG CHẾ ĐỘ THU SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC.

Thi hành Quyết định số 110-TTg ngày 20-11-1992 của Thủ tướng Chính phủ về bổ sung, sửa đổi một số điểm trong chế độ sử dụng vốn ngân sách Nhà nước ban hành theo Nghị định số 22-HĐBT ngày 24-1-1991 của Hội đồng bộ trưởng; Bộ Tài chính hướng dẫn thực hiện như sau:

I- BỔ SUNG MỘT SỐ LOẠI VỐN NGÂN SÁCH NHÀ NƯỚC TẠM THƠÌ CHƯA TÍNH THU SỬ DỤNG VỐN

Theo điều 1 Quyết định số 110-TTg, một số loại vốn ngân sách Nhà nước và vốn có nguồn gốc từ ngân sách Nhà nước sau đây tạm thời chưa phải tính thu sử dụng vốn:

1- Giá trị đất đai và tài sản cố định không phải trích khấu hao theo chế độ quy định.

2- Nhà ở của cán bộ, công nhân viên, nhà trẻ, nhà mẫu giáo, câu lạc bộ, nhà ăn tập thể, công trình phúc lợi tập thể đầu tư bằng vốn Ngân sách Nhà nước phục vụ cho cán bộ, công nhân viên trong đơn vi.

3- Vốn ngân sách Nhà nước dùng để dự trữ tài sản, vật tư hàng hoá ứ đọng, chậm luân chuyển, không cần dùng, chờ thanh lý do tồn tại từ cơ chế cũ để lại.

4- Vật tư, hàng hoá, phụ tùng... thuộc vốn dự trữ đặc biệt do ngân sách cấp.

Việc xác định các loại vốn tạm thời chưa tính thu sử dụng vốn căn cứ vào hồ sơ giao nhận vốn, biên bản kiểm tra quyết toán hàng năm của đơn vị, có sự kiểm tra xác nhận của cơ quan tài chính, cơ quan chủ quản cấp trên và cơ quan thuế trực tiếp quản lý thu thuế tại đơn vị.

II- BỔ SUNG TỶ LỆ THU DỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC .

Theo điều 2 Quyết định số 110-TTg, bổ sung một số danh mục ngành nghề sản xuất kinh doanh được áp dụng tỷ lệ thu sử dụng vốn 0,2% tháng như sau:

1- Ngành nước: bao gồm khai thác, làm sạch, cung cấp nước cho sản xuất và sinh hoạt.

2- Sản xuất các ngành hàng: dược phẩm, trang thiết bị dụng cụ y tế, đồ dùng dạy học, dụng cụ thể dục thể thao.

3- Kinh doanh các ngành hàng: sách giáo khoa, đồ dùng dạy học, dụng cụ thể dục thể thao, phát hành sách, kinh doanh lương thực.

III- MIỄN, GIẢM THU SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC .

Theo điều 3 Quyết định số 110-TTg: "Sửa đổi điểm 1, điều 7 Nghị định số 22-HĐBT quy định xét giảm thu sử dụng vốn như sau: Đơn vị nộp thu về sử dụng vốn ngân sách Nhà nước gặp khó khăn khách quan trong sản xuất kinh doanh, nếu nộp đủ tiền thu sử dụng vốn mà bị lỗ thì được xét giảm thu sử dụng tương ứng với số lỗ do nguyên nhân khách quan.

Việc xét giảm thu sử dụng vốn được tiến hành trước khi xét giảm thuế danh thu (nếu có) theo hướng dẫn của Bộ Tài chính". Bộ Tài chính hướng dẫn cụ thể như sau:

1- Các nguyên nhân khách quan làm căn cứ xét giảm thu sử dụng vốn:

- Doanh nghiệp bị khó khăn do tồn tại từ cơ chế cũ để lại như việc hình thành cơ cấu tài sản cố định, công nghệ sản xuất trước đây bị lạc hậu, không đồng bộ, không phù hợp với quy mô và nhiệm vụ sản xuất kinh doanh hiện nay.

- Doanh nghiệp không thực hiện được các Hiệp định đã ký trước đây với các nước thuộc khối SEV do các nước đó có sự thay đổi về thể chế chính trị.

- Doanh nghiệp sản xuất, kinh doanh các sản phẩm, dịch vụ do Nhà nước hướng dẫn hoặc quản lý giá bán.

- Chi phí tăng do Nhà nước thay đổi đột ngột chính sách thuế nhập khẩu, thay đổi giá năng lượng làm cho doanh nghiệp bị lỗ.

2- Nguyên tắc, thủ tục xét giảm:

a) Việc xét giảm, miễn thu sử dụng vốn được thực hiện sau khi kết thúc năm, đơn vị có báo cáo quyết toán xác định chính thức số lỗ trong năm và được tiến hành trước khi xét giảm thuế doanh thu (nếu có).

Trong năm chỉ xét tạm hoãn nộp khoản thu sử dụng vốn cho những đơn vị có lỗ do khách quan, đủ thủ tục hồ sơ. Các đơn vị không được căn cứ vào quyết định tạm hoãn nộp thu sử dụng vốn để hạch toán giảm số thu sử dụng vốn phải nộp theo chế độ.

b) Thủ tục, hồ sơ xét giảm, miễn hoặc hoãn nộp. Trong mọi trường hợp xét miễn, giảm hoặc tạm hoãn nộp thu vốn, đơn vị phải gửi đến cơ quan thuế có thẩm quyền xem xét các hồ sơ, tài liệu sau:

- Văn bản đề nghị của đơn vị trong đó nêu rõ nguyên nhân, thời hạn và số tiền thu sử dụng vốn đề nghị xét miễn, giảm, hoãn nộp.

- Báo cáo quyết toán quý, năm kèm theo bản số liệu giải trình về doanh thu, chi phí, các khoản thuế doanh thu, thuế tiêu thụ đặc biệt, thu sử dụng vốn phải nộp, kết quả lãi, lỗ.

- Biên bản kiểm tra của cơ quan thuế trực tiếp quản lý đơn vị hoặc biên bản kiểm tra quyết toán có cơ quan thuế trực tiếp quản lý đơn vị tham gia.

- Đối với các đơn vị kinh tế thuộc Trung ương quản lý, hồ sơ xét giảm,

miễn, hoãn nộp thu sử dụng vốn phải kèm theo văn bản đề nghị của Cục thuế tỉnh, thành phố quản lý thu thuế tại đơn vị.

c) Mức giảm, hoãn thu sử dụng vốn ấn định bằng số tiền tuyệt đối hoặc tỷ lệ phần trăm (5) trên tổng số thu sử dụng vốn phải nộp theo chế độ tương ứng với số lỗ do nguyên nhân khách quan nhưng tối đa không vượt quá tổng số thu sử dụng vốn phải nộp trong năm.

d) Thẩm quyền xét miễn, giảm, hoãn nộp thu sử dụng vốn được thực hiện theo quy định trong điểm 2, Mục IV Thông tư số 13-TC/TCT ngày 28-2-1991 của Bộ Tài chính, cụ thể như sau:

- Cục thuế xét miễn, giảm, hoãn nộp thu sử dụng vốn cho các đơn vị kinh tế địa phương quản lý.

- Tổng cục thuế xét miễn, giảm, hoãn nộp thu sử dụng vốn cho các đơn vị kinh tế thuộc Trung ương quản lý.

IV- ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực thi hành từ ngày 1 tháng 10 năm 1992. Những quy định trong Thông tư số 13-TC/TCT ngày 28-2-1991; Thông tư số 31-TC/CN ngày 27-5-1991 của Bộ Tài chính trái với Thông tư này thì không còn hiệu lực thi hành.

Các trường hợp tồn tại về phân định vốn để tính thu sử dụng vốn, về miễn, giảm thu sử dụng vốn chưa giải quyết sẽ được xem xét xử lý cho từng trường hợp cụ thể theo các quy định trong Thông tư này.

Trong quá trình thực hiện nếu có khó khăn vưỡng mắc, đề nghị phản ảnh với Bộ Tài chính để nghiên cứu giải quyết.

Phan Văn Dĩnh

(Đã Ký)


TT 1996 - 70 phan phoi LN va sd quy DNNN

BỘ TÀI CHÍNH ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 70-TC/TCDN | Hà Nội, ngày 05 tháng 11 năm 1996

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 70 TC/TCDN NGÀY 5 THÁNG 11 NĂM 1996 HƯỚNG DẪN CHẾ ĐỘ PHÂN PHỐI LỢI TỨC SAU THUẾ VÀ QUẢN LÝ CÁC QUỸ CỦA DOANH NGHIỆP NHÀ NƯỚC

Căn cứ Nghị định số 178/CP ngày 28 tháng 10 năm 1994 của Chính phủ quy định chức năng, nhiệm vụ và tổ chức bộ máy cả Bộ Tài chính;
Căn cứ Nghị định số 59/CP ngày 3 tháng 10 năm 1996 của Chính phủ ban hành Quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước;
Bộ Tài chính ban hành Thông tư hướng dẫn chế độ phân phối lợi tức sau thuế và quản lý các quỹ đối với doanh nghiệp Nhà nước như sau:

I- LỢI TỨC DOANH NGHIỆP

1- Lợi tức thực hiện cả năm là kết quả kinh doanh của doanh nghiệp, bao gồm lợi tức hoạt động kinh doanh và hoạt động khác.

a) Lợi tức hoạt động kinh doanh là khoản chênh lệch giữa tổng doanh thu bán sản phẩm, hàng hoá, dịch vụ trừ đi giá thành toàn bộ sản phẩm hàng hoá, dịch vụ đã tiêu thụ và thuế theo quy định của pháp lật (trừ thuế lợi tức).

b) Lợi tức hoạt động khác bao gồm:

- Lợi tức hoạt động tài chính là số thu lớn hơn chi của các hoạt động tài chính, bao gồm các hoạt động cho thuê tài sản, mua, bán trái phiếu, chứng khoán, mua bán ngoại tệ, lãi tiền gửi ngân hàng thuộc vốn kinh doanh, lãi cho vay thuộc các nguồn vốn và quỹ, lãi cổ phần và lãi do góp vốn liên doanh, hoàn nhập số dư khoản dự phòng giảm giá đầu tư chứng khoán ngắn hạn, dài hạn.

- Lợi tức của hoạt động bất thường là khoản thu nhập bất thường lớn hơn các chi phí bất thường, bao gồm các khoản phải trả không có chủ nợ, thu hồi lại các khoản nợ khó đòi đã được duyệt bỏ (đang theo dõi ngoài bảng cân đối kế toán; các khoản vật tự, tài sản thừa sau khi đã bù trừ hao hụt mất mát các vật tư cùng loại; chênh lệch thanh lý, nhượng bán tài sản (là số thu về nhượng bán trừ giá trị còn lại trên sổ sách kế toán của tài sản và các chi phí thanh lý, nhượng bán); các khoản lợi tức các năm trước phát hiện năm nay; số dư hoàn nhập các khoản dự phòng giảm giá hàng tồn kho, phải thu khó đòi, khoản tiền trích bảo hành sản phẩm còn thừa khi hết hạn bảo hành.

2- Nhà nước là chủ sở hữu các doanh nghiệp Nhà nước, thực hiện kiểm tra việc trích và sử dụng các quỹ của doanh nghiệp theo mục đích quy định tại Thông tư này.

Phân phối lợi tức sau thuế nhằm mục đích chủ yếu tái đầu tư mở rộng năng lực hoạt động kinh doanh, bảo toàn và phát triển vốn của doanh nghiệp, đồng thời khuyến khích người lao động nhằm nâng cao hiệu quả hoạt động kinh doanh của doanh nghiệp.

II- PHÂN PHỐI LỢI TỨC SAU THUẾ

Tổng lợi tức thực hiện cả năm của doanh nghiệp sau khi nộp thuế lợi tức theo luật định (kể cả thuế lợi tức bổ sung nếu có) được phân phối theo thứ tự sau đây:

1- Nộp tiền thu về sử dụng vốn ngân sách Nhà nước:

- Trường hợp doanh nghiệp bị lỗ thị không phải nộp tiền thu về sử dụng vốn.

- Trường hợp lợi tức sau thuế không đủ để nộp tiền thu sử dụng vốn theo mức quy định thì doanh nghiệp phải nộp toàn bộ lợi tức sau thuế.

2- Trả tiền phạt, như: Tiền phạt vi phạm kỷ luật thu nộp ngân sách, tiền phạt vi phạm hành chính; phạt vi phạm hợp đồng, phạt nợ quá hạn (sau khi trừ tiền phạt thu được), các khoản chi phí hợp lệ chưa được trừ khi xác định thuế lợi tức phải nộp.

3- Trừ các khoản lỗ không được trừ vào lợi tức trước thuế.

4- Đối với những doanh nghiệp kinh doanh trong một số ngành đặc thù (như Ngân hàng thương mại, bảo hiểm...) mà pháp luật quy định phải trích lập các quỹ đặc biệt từ lợi tức, thì sau khi trừ các khoản từ 1 đến 3 nêu trên, doanh nghiệp trích lập các quỹ đó theo tỷ lệ do Nhà nước quy định.

5- Chia lãi cho các đối tác góp vốn theo hợp đồng hợp tác kinh doanh (nếu có).

6- Phần lợi tức còn lại trích lập các quỹ của doanh nghiệp theo quy định trong Thông tư này.

III- TRÍCH LẬP CÁC QUỸ DOANH NGHIỆP TỪ LỢI TỨC

1- Các quỹ doanh nghiệp: Lợi tức còn lại sau khi trừ các khoản từ 1 đến 5 nêu tại mục II trên đây, doanh nghiệp trích lập các quỹ theo tỷ lệ như sau:

1.1- Quỹ Đầu tư phát triển: trích từ 50% trở lên không hạn chế mức tối đa.

1.2- Quỹ dự phòng tài chính: trích 10%. Số dư của quỹ này không vượt quá 25% vốn điều lệ của doanh nghiệp.

1.3- Quỹ dự phòng về trợ cấp mất việc làm: trích 5%. Số dư quỹ này không vượt quá 6 tháng lương thực hiện của doanh nghiệp.

1.4- Số lợi tức còn lại sau khi trích các quỹ nói trên được trích lập quỹ khen thưởng và quỹ phúc lợi theo quy định dưới đây:

a) Doanh nghiệp được trích vào 2 quỹ khên thưởng và phúc lợi tối đa bằng 3 tháng lương thực hiện, với điều kiện tỷ suất lợi tức thực hiện trên vốn Nhà nước (gồm vốn ngân sách Nhà nước cấp, vốn có nguồn gốc ngân sách cấp và vốn do doanh nghiệp tự bổ sung) dùng trong hoạt động kinh doanh năm nay không thấp hơn tỷ suất lợi tức thực hiện trên vốn nhà nước năm trước.

b) Doanh nghiệp được trích vào 2 quỹ khen thường và phúc lợi tối đa bằng 2 tháng lương thực hiện, nếu tỷ suất lợi tức thực hiện trên vốn Nhà nước năm nay thấp hơn tỷ suất lợi tức thực hiện trên vốn Nhà nước năm trước.

Vốn Nhà nước nói ở đây là số trung bình cộng của vốn Nhà nước tính ở thời điểm 1/1 - 31/12 cùng năm.

Tỷ lệ trích vào mỗi quý do Hội đồng quản trị, Giám đốc (đối với doanh nghiệp không có hội đồng quản trị) quyết định sau khi tham khảo ý kiến của công đoàn doanh nghiệp.

Trường hợp số dư các quỹ dự phòng tài chính, quỹ dự phòng mất việc làm đã đạt mức khống chế; quỹ phúc lợi, quỹ khen thưởng đã trích đủ theo mức quy định, thì chuyển số lợi tức còn lại vào quỹ đầu tư phát triển.

2- Thủ tục và thời điểm trích lập các quỹ:

a) Trên cơ sở báo cáo tài chính định kỳ (tháng, quý) về số lợi tức thực hiện, doanh nghiệp nộp thuế lợi tức theo luật định. Lợi tức còn lại doanh nghiệp thực hiện việc phân phối và tạm trích vào các quỹ như quy định ở phần II và III nói trên nhưng không vượt quá 70% tổng số lợi tức sau thuế từng kỳ. Các doanh nghiệp chỉ được tạm trích các quỹ doanh nghiệp tương ứng với số thuế lợi tức đã nộp.

b) Sau khi doanh nghiệp công bố công khai báo cáo tài chính năm theo hướng dẫn của Bộ Tài chính, doanh nghiệp được phân phối toàn bộ số lợi tức sau thuế cả năm theo quy định ở mục II và III Thông tư này.

IV- SỬ DỤNG CÁC QUỸ DOANH NGHIỆP

1- Quỹ đầu tư phát triển:

Được sử dụng vào các mục đích sau:

- Đầu tư mở rộng và phát triển kinh doanh.

- Đổi mới, thay thế hoàn chỉnh máy móc thiết bị dây truyền công nghệ, nghiên cứu áp dụng các tiến bộ khoa học kỹ thuật.

- Đồi mới trang thiết bị và điều kiện làm việc trong doanh nghiệp.

- Nghiên cứu khoa học, đào tạo, nâng cao trình độ chuyên môn, kỹ thuật nghiệp vụ cho công nhân viên của doanh nghiệp.

- Bổ sung vốn lưu động.

- Tham gia liên doanh, mua cổ phiếu, góp vốn cổ phần theo quy định hiện hành.

- Trích nộp để hình thành quỹ đầu tư phát triển , quỹ nghiên cứu khoa học và đào tạo tập trung của Tổng Công ty (nếu là thành viên Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm và được sử dụng cho các mục tiêu quy định trong Quy chế tài chính Tổng công ty.

Trường hợp cần thiết, Nhà nước có thể điều động một phần quỹ đầu tư phát triển của doanh nghiệp để đầu tư phát triển doanh nghiệp Nhà nước khác. Việc điều động chủ yếu thực hiện dưới hình thức góp vốn vào quỹ hỗ trợ đầu tư quốc gia và các quỹ khác theo quy định của Chính phủ.

2- Quỹ dự phòng tài chính: dùng để bù đắp khoản chênh lệch từ những tổn thất, thiệt hại về tài sản do thiên tai, địch hoạ, hoả hoạn, những rủi ro trong kinh doanh không được tính trong giá thành và đền bù của cơ quan bảo hiểm.

- Trích nộp để hình thành quỹ dự phòng tài chính của Tổng công ty (nếu là thành viên của Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm và được sử dụng để hỗ trợ các tổn thất, thiệt hại trong quá trình kinh doanh của các doanh nghiệp thành viên theo quy định trong Quy chế tài chính Tổng công ty.

3- Quỹ dự phòng về trợ cấp mất việc làm: Dùng để trợ cấp cho người lao động có thời gian làm việc tại doanh nghiệp đủ một năm trở lên bị mất việc làm và chi cho việc đào tạo lại chuyên môn, kỹ thuật cho người lao động do thay đổi công nghệ hoặc chuyển sang việc mới, đặc biệt là đào tạo nghề dự phòng cho lao động nữ của doanh nghiệp.

Đối với những doanh nghiệp là thành viên Tổng công ty, mà các mục đích chi trên được Tổng công ty đảm nhận theo quy chế tài chính Tổng công ty thì không lập quỹ này.

Quỹ này chỉ dùng trợ cấp cho người lao động mất việc làm do các nguyên nhân khách quan như: lao động dôi ra vì thay đổi công nghệ, do liên doanh, do thay đổi tổ chức trong khi chưa bố trí công việc khác, hoặc chưa kịp giải quyết cho thôi việc.

Mức trợ cấp cho thời gian mất việc làm do Giám đốc và Chủ tịch công đoàn doanh nghiệp xét cụ thể theo pháp luật hiện hành.

Trích nộp để hình thành quỹ dự phòng trợ cấp mất việc làm của Tổng công ty (nếu là thành viên Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

4- Quỹ phúc lợi dùng để:

- Đầu tư xây dựng hoặc sửa chữa, bổ sung vốn xây dựng các công trình phúc lợi công cộng của doanh nghiệp, góp vốn đầu tư xây dựng các công trình phúc lợi chung trong ngành, hoặc với các đơn vị khác theo hợp đồng thoả thuận.

- Chi cho các hoạt động phúc lợi xã hội, thể thao, văn hoá, phúc lợi công cộng của tập thể công nhân viên doanh nghiệp.

- Đóng góp cho quỹ phúc lợi xã hội (các hoạt động từ thiện, phúc lợi xã hội công cộng...).

- Trợ cấp khó khăn thường xuyên, đột xuất cho cán bộ công nhân viên doanh nghiệp.

- Ngoài ra có thể chi trợ cấp khó khăn cho người lao động của doanh nghiệp đã về hưu, mất sức lâm vào hoàn cảnh khó khăn, không nơi nương tựa và chi cho công tác từ thiện xã hội. Chủ tịch Hội đồng quản trị, Giám đốc (nếu doanh nghiệp không có Hội đồng quản trị) quyết định sử dụng sau khi có ý kiến thoả thuận của Công đoàn doanh nghiệp.

- Trích nộp để hình thành quỹ phúc lợi tập trung của Tổng công ty (nếu là thành viên Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định và được sử dụng cho các mục tiêu quyết định trong Quy chế tài chính mẫu Tổng công ty.

5- Quỹ khen thưởng dùng để:

- Thưởng cuối năm hoặc thưởng thường kỳ cho cán bộ công nhân viên trong doanh nghiệp. Mức thưởng do Hội đồng quản trị, Giám đốc (nếu doanh nghiệp không có Hội đồng quản trị) quyết định sau khi có ý kiến tham gia của Công đoàn doanh nghiệp trên cơ sở năng suất lao động, thành tích công tác và mức lương cơ bản của mỗi công nhân viên trong doanh nghiệp.

- Thưởng đột xuất cho những cá nhân, tập thể trong doanh nghiệp có sáng kiến cải tiến kỹ thuật mang lại hiệu quả kinh doanh. Mức thưởng do Hội đồng quản trị, Giám đốc (nếu doanh nghiệp không có Hội đồng quản trị) quyết định.

- Thưởng cho những cá nhân và đơn vị ngoài doanh nghiệp có quan hệ hợp đồng kinh tế đã hoàn thành tốt những điều kiện của hợp đồng, mang lại lợi ích cho doanh nghiệp. Mức thưởng do Hội đồng quản trị (nếu có), Giám đốc (nếu doanh nghiệp không có Hội đồng quản trị) quyết định.

- Trích nộp để hình thành quỹ khen thưởng tập trung của Tổng công ty (nếu là thành viên Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định và sử dụng để khen thưởng cho các đối tượng theo Quy chế tài chính mẫu Tổng công ty .

V- TRÁCH NHIỆM CỦA DOANH NGHIỆP VÀ CƠ QUAN QUẢN LÝ VỐN VÀ TÀI SẢN NHÀ NƯỚC TẠI DOANH NGHIỆP

1- Chủ tịch Hội đồng quản trị, Giám đốc (nếu doanh nghiệp không có Hội đồng quản trị) phải chịu trách nhiệm về việc phân phối đúng đắn số lợi tức sau thuế thực hiện cả năm của doanh nghiệp, có kế hoạch sử dụng, quản lý và quyết toán việc sử dụng từng quỹ theo quy định tại Thông tư này.

2- Cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp có trách nhiện kiểm tra việc phân phối lợi tức sau thuế của doanh nghiệp, việc trích lập và sử dụng các quỹ theo quy định của Thông tư này.

Nếu phát hiện doanh nghiệp thực hiện sai những quy định trên thì tuỳ theo lỗi nặng nhẹ được quyết định hoặc đề nghị Bộ Tài chính quyết định giảm trừ 2 quỹ phúc lợi và khen thưởng của doanh nghiệp theo các quy định hiện hành. Việc giảm trừ phải phân tích rõ những sai trái và trao đổi với Chủ tịch Hội đồng quản trị, Giám đốc (nếu doanh nghiệp không có Hội đồng quản trị) trước khi quyết định.

VI- ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực và áp dụng cho việc phân phối lợi tức phát sinh sau thuế từ 01/1/1997.

Các quy định về phân phối lợi tức sau thuế trái với quy định tại Thông tư này đều bãi bỏ.

Các cơ quan quản lý doanh nghiệp và các doanh nghiệp Nhà nước chịu trách nhiệm thi hành Thông tư này.

Hồ Tế

(Đã ký)


TT 1996 - 75 quan ly von ts DNNN

BỘ TÀI CHÍNH

------------

Số: 75/TC-TCDN

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------

Hà Nội, ngày 12 tháng 11 năm 1996

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 75/TC-TCDN NGÀY 12 THÁNG 11 NĂM 1996 HƯỚNG DẪN VIỆC QUẢN LÝ, SỬ DỤNG VỐN VÀ TÀI SẢN TRONG DOANH NGHIỆP NHÀ NƯỚC

Thi hành Nghị định số 59/CP ngày 3/10/1996 của Chính phủ ban hành "Quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước", Bộ Tài chính hướng dẫn việc quản lý, sử dụng vốn và tài sản Nhà nước trong doanh nghiệp như sau:

I. CÁC QUY ĐỊNH CHUNG

1. Đối tượng áp dụng Thông tư này là doanh nghiệp Nhà nước được quy định tại Điều 1 của Quy chế quản lý tài chính và hạch toán kinh doanh ban hành kèm theo Nghị định số 59/CP ngày 3/10/1996 của Chính phủ.

2. Tài sản của doanh nghiệp Nhà nước bao gồm: Tài sản cố định hữu hình, tài sản cố định vô hình, tài sản lưu động.

2.1. Tài sản cố định hữu hình là những tư liệu lao động chủ yếu có hình thái vật chất (từng đơn vị tài sản có kết cấu độc lập hoặc là một hệ thống gồm nhiều bộ phận tài sản liên kết với nhau để thực hiện một hay một số chức năng nhất định) có giá trị lớn và thời gian sử dụng lâu dài, tham gia vào nhiều chu kỳ kinh doanh nhưng vẫn giữ nguyên hình thái vật chất ban đầu như nhà cửa, vật kiến trúc, máy móc, thiết bị...

2.2. Tài sản cố định vô hình là những tài sản cố định không có hình thái vật chất, thể hiện một lượng giá trị đã được đầu tư, có liên quan trực tiếp đến nhiều chu kỳ kinh doanh của doanh nghiệp như: chi phí thành lập doanh nghiệp, chi phí về sử dụng đất, chi phí về bằng phát minh, sáng chế, bản quyền...

Ngoài tài sản cố định hữu hình, tài sản cố định vô hình; trong doanh nghiệp còn bao gồm các loại tài sản sau đây thuộc loại tài sản cố định:

- Các khoản đầu tư tài chính dài hạn (đầu tư chứng khoán dài hạn, góp vốn liên doanh, các khoản đầu tư dài hạn khác).

- Chi phí xây dựng dở dang.

- Các khoản ký quỹ, ký cược dài hạn.

2.3. Tài sản lưu động gồm có:

- Các loại vốn bằng tiền (kể cả vàng, bạc, đá quý...)

- Nguyên, nhiên, vật liệu, hàng hoá, sản phẩm, bán thành phẩm, sản phẩm dở dang.

- Các khoản phải thu trong và ngoài doanh nghiệp.

- Các khoản đầu tư ngắn hạn (đầu tư chứng khoán ngắn hạn, cho vay ngắn hạn, đầu tư ngắn hạn khác).

- Các khoản tạm ứng.

- Các khoản chi trước.

- Chi phí chờ kết chuyển.

- Các khoản thế chấp, ký cược, ký quỹ ngắn hạn.

- Chi sự nghiệp.

3. Vốn của doanh nghiệp Nhà nước bao gồm các khoản nợ phải trả và vốn nhà nước.

3.1. Các khoản nợ phải trả bao gồm:

- Các khoản vốn vay ngắn hạn, dài hạn dưới mọi hình thức của các tổ chức kinh tế, cá nhân trong và ngoài nước.

- Các khoản nợ Ngân sách Nhà nước.

- Khoản nợ phải trả cho khách hàng gồm: khoản trả trước của người mua, khoản phải trả cho người bán về tiền mua hàng hoá, vật tự, dịch vụ...

- Khoản nợ về tiền lương, tiền thưởng, tiền thanh toán bảo hiểm xã hội và các khoản khác.

- Khoản phải trả cho các đơn vị nội bộ.

- Chi phí phải trả (chí phí phải trả, chi phí trích trước).

- Các khoản phải trả, phải nộp khác (phải nộp cho cơ quan bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, phải trả khác).

- Nhận ký cược, ký quỹ dài hạn.

3.2. Vốn Nhà nước tại doanh nghiệp là: Tổng số vốn do doanh nghiệp quản lý và sử dụng trừ đi các khoản phải trả. Cụ thể là:

- Vốn kinh doanh (vốn ngân sách Nhà nước và vốn tự bổ sung).

- Khoản chênh lệch do đánh giá lại tài sản.

- Khoản chênh lệch tỷ giá.

- Quỹ đầu tư phát triển.

- Quỹ dự trữ Nhà nước (nếu có).

- Quỹ dự phòng tài chính.

- Vốn đầu tư.

- Quỹ dự phòng trợ cấp mất việc làm.

- Quỹ Tổng công ty do các doanh nghiệp thành viên nộp.

- Lãi chưa phân phối. - Kinh phí sự nghiệp.

- Các vốn khác theo quy định của pháp luật.

4. Tổng giám đốc hoặc giám đốc phải xây dựng Quy chế quản lý vốn và tài sản để cụ thể hoá các quy định trong Thông tư này nhằm sử dụng các loại vốn vào hoạt động kinh doanh, bảo toàn vốn và phát triển vốn, thực hiện nghĩa vụ thanh toán các khoản nợ.

5. Doanh nghiệp Nhà nước chịu trách nhiệm hữu hạn về dân sự đối với các hoạt động kinh doanh trước pháp luật trong phạm vi số vốn do doanh nghiệp quản lý trong đó có phần vốn Nhà nước giao.

II. ĐẦU TƯ VỐN VÀ GIAO VỐN CHO DOANH NGHIỆP

1. Đầu tư vốn:

1.1. Nhà nước đầu tư ban đầu một phần hoặc toàn bộ vốn điều lệ cho các doanh nghiệp mới thành lập:

Điều kiện đầu tư:

- Doanh nghiệp thành lập theo đúng các trình tự, thủ tục Nhà nước quy định.

- Cơ quan quyết định thành lập doanh nghiệp phải chịu trách nhiệm bảo đảm vốn cho doanh nghiệp.

Mức đầu tư không thấp hơn vốn pháp định cho mỗi ngành nghề đã quy định trong Nghị định số 50/CP ngày 28/8/1996 của Chính phủ.

Vốn đầu tư cho doanh nghiệp mới thành lập hình thành từ các nguồn:

- Nhà nước đầu tư.

- Nhà nước bảo lãnh cho doanh nghiệp vay.

- Vốn do Tổng Công ty điều động từ các doanh nghiệp thành viên khác.

- Vay quỹ hỗ trợ đầu tư quốc gia.

- Vốn huy động khác theo quy định của pháp luật: trái phiếu công trình, trái phiếu doanh nghiệp... (trừ các khoản vốn vay của ngân hàng, tổ chức tín dụng).

1.2. Nhà nước đầu tư bổ sung vốn cho doanh nghiệp đang hoạt động khi cần thiết:

Về nguyên tắc doanh nghiệp đang hoạt động phải tích tụ và huy động vốn để phát triển kinh doanh, ngân sách Nhà nước không đầu tư bổ sung cho các doanh nghiệp đang hoạt động trừ trường hợp Nhà nước giao bổ sung nhiệm vụ cho doanh nghiệp.

Việc quản lý vốn đầu tư ban đầu, vốn đầu tư bổ sung phải thực hiện theo quy định hiện hành.

2. Giao vốn cho doanh nghiệp:

Nhà nước giao vốn thuộc sở hữu Nhà nước cho doanh nghiệp thành lập mới, doanh nghiệp thành lập lại trên cơ sở sáp nhập, chia tách từ doanh nghiệp khác; các Tổng công ty Nhà nước được thành lập theo Quyết định số 90/TTg và Quyết định số 91/TTg của Thủ tướng Chính phủ.

2.1. Số vốn giao cho doanh nghiệp được xác định như sau:

a. Đối với các doanh nghiệp thành lập mới là số vốn Nhà nước ghi trong quyết toán vốn đầu tư xây dựng bàn giao sang sản xuất kinh doanh và vốn Nhà nước khác (nếu có).

b. Đối với doanh nghiệp thành lập lại là tổng số vốn đã được kiểm tra xác định của các doanh nghiệp thành viên.

- Khi giao vốn phải đánh giá, xác định giá trị tài sản theo mặt bằng giá thị trường tại thời điểm giao vốn.

- Trước khi giao vốn phải xác định và xử lý các tồn tại về mặt tài chính (thừa, thiếu, mất mát tài sản, công nợ khó đòi...).

2.2. Việc giao vốn tiến hành chậm nhất 60 ngày sau khi doanh nghiệp được cấp giấy chứng nhận đăng ký kinh doanh. Đối với các Tổng công ty Nhà nước, sau khi nhận vốn chậm nhất 30 ngày Tổng công ty phải tổ chức giao vốn cho các doanh nghiệp thành viên. Trong thời gian 15 ngày sau khi giao vốn xong cho các doanh nghiệp thành viên, Tổng công ty Nhà nước phải tổng hợp thông báo gửi cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp và Thủ trưởng cơ quan quyết định thành lập doanh nghiệp.

2.3. Bộ trưởng Bộ Tài chính hoặc người được uỷ quyền là người giao vốn cho các doanh nghiệp Nhà nước. Chủ tịch Hội đồng quản trị và Tổng giám đốc hoặc Giám đốc (đối với doanh nghiệp có Hội đồng Quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) là người ký nhận vốn. Đối với các doanh nghiệp là thành viên của Tổng công ty Nhà nước, người giao vốn là Tổng giám đốc Tổng Công ty, người nhận vốn là Giám đốc doanh nghiệp thành viên.

Đối với các Tổng Công ty Nhà nước được thành lập theo Quyết định số 90/TTg và Quyết định số 91/TTg ngày 7/3/1994 của Thủ tướng Chính phủ về việc giao vốn phải có sự chứng kiến của đại diện cơ quan quyết định thành lập doanh nghiệp.

III. HUY ĐỘNG VỐN

Ngoài vốn Nhà nước, doanh nghiệp Nhà nước được quyền huy động vốn dưới mọi hình thức để phát triển kinh doanh theo các quy định của pháp luật, nhưng không được làm thay đổi hình thức sở hữu. Tổng dư nợ của vốn huy động không được vượt quá vốn điều lệ của doanh nghiệp tại thời điểm công bố gần nhất. Riêng đối với các doanh ghiệp là ngân hàng thương mại tổng dư nợ vốn huy động không được vượt quá 20 lần vốn tự có và quỹ dự trữ (theo quy định tại Điều 23 của Pháp lệnh ngân hàng và Hợp tác xã tín dụng).

1. Huy động vốn trong nước:

- Doanh nghiệp Nhà nước được phát hành trái phiếu để huy động vốn phát triển kinh doanh theo Quy định tại Nghị định số 120/CP ngày 17/9/1994 của Chính phủ về phát hành trái phiếu doanh nghiệp Nhà nước và Thông tư số 91/TC/KBNN ngày 5/11/1994 của Bộ Tài chính.

- Được ký hợp đồng, hợp tác kinh doanh hoặc liên doanh với các tổ chức, cá nhân trong và ngoài nước nhằm bổ sung vốn kinh doanh của doanh nghiệp.

- Được vay vốn của các tổ chức tín dụng (ngân hàng thương mại, các công ty tài chính...), các doanh nghiệp khác, các cá nhân (kể cả cán bộ công nhân viên trong doanh nghiệp) để đầu tư phát triển.

Về nguyên tắc lãi suất huy động vốn của doanh nghiệp không được cao hơn lãi suất trần cho vay do Ngân hàng Nhà nước công bố cùng thời điểm theo từng ngành nghề và được hạch toán trong chi phí kinh doanh của doanh nghiệp.

2. Huy động vốn nước ngoài:

Doanh nghiệp Nhà nước được vay ngắn hạn, trung hạn, dài hạn (có lãi hoặc không có lãi) của các tổ chức và cá nhân nước ngoài để phát triển kinh doanh, theo đúng các quy định tại Quy chế quản lý vay và trả nợ nước ngoài. Trường hợp đặc biệt được Nhà nước bảo lãnh vay vốn nước ngoài phải do Thủ tướng Chính phủ quyết định. Trường hợp không được Thủ tướng Chính phủ cho phép thì tổ chức nào bảo lãnh, tổ chức đó chịu trách nhiệm về khoản vay nước ngoài của doanh nghiệp.

3. Trách nhiệm sử dụng và hoàn trả vốn huy động:

Việc huy động vốn phải được tính toán, cân nhắc kỹ về hiệu quả kinh tế. Vốn huy động chỉ được sử dụng vào mục đích kinh doanh không dùng vào mục đích khác. Vốn huy động phải quản lý chặt chẽ, kinh doanh có hiệu quả. Không được dùng vốn vay ngắn hạn vào đầu tư xây dựng. Doanh nghiệp phải trả nợ gốc và lãi theo đúng cam kết khi huy động vốn.

Hội đồng quản trị (đối với các Tổng công ty và doanh nghiệp có Hội đồng quản trị) Giám đốc doanh nghiệp (đối với doanh nghiệp không có Hội đồng quản trị) chịu trách nhiệm về việc quyết định phương án huy động vốn và phê chuẩn phương án sử dụng vốn.

Tổng Giám đốc hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) phải chịu trách nhiệm trước Nhà nước về việc lập dự án, việc sử dụng vốn không đúng mục đích, không có hiệu quả dẫn đến tổn thất về vốn.

IV. QUẢN LÝ, SỬ DỤNG VỐN VÀ TÀI SẢN

A- QUẢN LÝ SỬ DỤNG VỐN VÀ TÀI SẢN TRONG PHẠM VI DOANH NGHIỆP

1. Doanh nghiệp có trách nhiệm mở và ghi sổ kế toán theo dõi chính xác toàn bộ tài sản và vốn hiện có theo đúng chế độ hạch toán kế toán, thống kê hiện hành; phản ánh trung thực, kịp thời tình hình sử dụng, biến động của tài sản và vốn trong quá trình kinh doanh của doanh nghiệp.

2. Doanh nghiệp được quyền sử dụng vốn và quỹ để phục vụ kinh doanh theo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn. Trường hợp sử dụng các loại vốn và quỹ khác với mục đích sử dụng đã quy định cho các loại vốn và quỹ đó thì phải theo nguyên tắc có hoàn trả như: dùng các quỹ dự phòng, quỹ khen thưởng, quỹ phúc lợi... để kinh doanh thì phải hoàn trả các quỹ đó theo mục đích sử dụng của từng loại quỹ, vốn.

Doanh nghiệp Nhà nước được quyền thay đổi cơ cấu tài sản và các loại vốn phục vụ cho việc phát triển kinh doanh có hiệu quả, bảo toàn và phát triển vốn.

Các Tổng công ty Nhà nước được quyền điều động tài sản của doanh nghiệp thành viên theo nguyên tắc sau:

- Để sử dụng hợp lý, có hiệu quả các loại tài sản trong phạm vi Tổng Công ty.

- Không làm ảnh hưởng đến hoạt động kinh doanh của các doanh nghiệp thành viên giao và nhận tài sản.

- Không để xẩy ra tổn thất.

- Phương án điều động phải được Hội đồng quản trị phê duyệt, Tổng giám đốc quyết định; Việc điều động thực hiện nguyên tắc tăng, giảm vốn.

3. Doanh nghiệp Nhà nước phải xây dựng quy chế quản lý, bảo quản, sử dụng tài sản của doanh nghiệp; quy định rõ trách nhiệm của từng bộ phận, cá nhân đối với các trường hợp làm hư hỏng, mất mát tài sản.

4. Định kỳ và khi kết thúc năm tài chính doanh nghiệp phải tiến hành kiểm kê toàn bộ tài sản và vốn hiện có. Xác định chính xác số tài sản thừa, thiếu, tài sản ứ đọng, mất phẩm chất, nguyên nhân và xử lý trách nhiệm; đồng thời để có căn cứ lập báo cáo tài chính của doanh nghiệp.

5. Quản lý công nợ:

Doanh nghiệp phải mở sổ theo dõi chi tiết tất cả các khoản công nợ phải thu trong và ngoài doanh nghệp.

- Các doanh nghiệp khi ứng tiền trước hoặc bán chịu cho khách hàng phải xem xét kỹ khả năng thanh toán trên cơ sở hợp đồng kinh tế đã được ký kết giữa các bên và tuân theo các quy định trong Bộ luật dân sự.

- Nếu vượt quá thời hạn thanh toán theo hợp đồng thì được thu lãi suất tương ứng như lãi suất quá hạn ngân hàng.

Các khoản công nợ phát sinh phải có chứng từ hợp lệ chứng minh. Doanh nghiệp phải thường xuyên đôn đốc và áp dụng mọi biện pháp cần thiết để thu hồi các khoản nợ đến hạn phải thu.

Định kỳ (tháng, quý) doanh nghiệp phải đối chiếu, tổng hợp, phân tích tình hình công nợ phải thu; đặc biệt là các khoản nợ đã quá hạn và các khoản nợ khó đòi. Các tổn thất do không thu hồi được kịp thời và đầy đủ, cần xác định rõ mức độ, nguyên nhân, trách nhiệm và biện pháp xử lý. Nếu do chủ quan gây ra thì người phạm lỗi phải bồi thường. Hội đồng quản trị, Tổng Giám đốc, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) quyết định mức bồi thường. Khoản chênh lệch giữa thiệt hại với bồi thường của đương sự được bù đắp bằng khoản dự phòng nợ khó đòi, nếu vẫn còn thiếu được hạch toán vào chi phí kinh doanh.

Các khoản nợ khó đòi thực sự không có khả năng đòi được, được cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp xem xét, thẩm định cho phép hạch toán vào kết quả kinh doanh. Doanh nghiệp phải tiếp tục theo dõi trên sổ kế toán (tài khoản ngoài bảng) và đôn đốc thường xuyên để thu hồi. Số tiền thu được sau khi trừ các chi phí thu nợ, hạch toán vào thu nhập bất thường của doanh nghiệp.

Hội đồng quản trị, Tổng Giám đốc, hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) phải chịu trách nhiệm trước Nhà nước về các khoản nợ phải thu của doanh nghiệp. Tuỳ theo mức độ vi phạm nếu con nợ không trả hết hoặc không có khả năng trả thì người cho vay có thể bị xử phạt hành chính hay truy cứu trách nhiệm hình sự.

6. Cho thuê, thế chấp, nhượng bán, thanh lý tài sản:

6.1. Cho thuê, thế chấp tài sản:

Doanh nghiệp được quyền cho các tổ chức cá nhân trong nước thuê hoạt động các tài sản thuộc quyền quản lý và sử dụng của mình, để nâng cao hiệu suất sử dụng, tăng thu nhập nhưng phải theo dõi, thu hồi tài sản khi hết hạn cho thuê.

Đối với tài sản cho thuê hoạt động doanh nghiệp vẫn phải trích khấu hao theo chế độ quy định.

Doanh nghiệp được đem tài sản thuộc quyền quản lý và sử dụng của mình (trừ tài sản thuộc vốn vay chưa trả hết nợ) để cầm cố, thế chấp vay vốn hoặc bảo lãnh tại các tổ chức tín dụng theo đúng trình tự, thủ tục quy định của pháp luật.

Doanh nghiệp không được đem cầm cố, thế chấp, cho thuê các tài sản đi mượn, đi thuê, nhận giữ hộ, nhận cầm cố, nhận thế chấp... của doanh nghiệp khác nếu không được sự đồng ý của chủ sở hữu những tài sản đó.

Những tài sản sau đây, khi cho thuê, cầm cố, thế chấp phải được cơ quan quyết định thành lập doanh nghiệp cho phép sau khi đã được thẩm định của cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp có thẩm quyền:

a. Toàn bộ hoặc một phần chủ yếu của dây chuyền công nghệ chính.

b. Những máy móc, thiết bị, tài sản chủ yếu có tính chất quyết định đến hoạt động kinh doanh của doanh nghiệp.

6.2. Nhượng bán, thanh lý tài sản:

a. Nhượng bán: Doanh nghiệp được nhượng bán các tài sản không cần dùng, lạc hậu về kỹ thuật để thu hồi vốn sử dụng cho các mục đích kinh doanh có hiệu quả hơn.

Các tài sản quy định tại điểm a, b mục 6.1 nêu trên khi nhượng bán phải được cơ quan quyết định thành lập doanh nghiệp và cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp thoả thuận bằng văn bản. Nếu nhượng bán cho cá nhân, tổ chức là người nước ngoài phải được Thủ tướng Chính phủ cho phép.

b. Thanh lý: Doanh nghiệp được thanh lý những tài sản đã lạc hậu mà không thể nhượng bán được hoặc bị hư hỏng không có khả năng phục hồi.

Khi nhượng bán, thanh lý doanh nghiệp phải lập Hội đồng đánh giá thực trạng về mặt kỹ thuật, thẩm định giá trị tài sản. Tài sản đem nhượng bán phải tổ chức đấu giá, thông báo công khai. Nếu tài sản thanh lý dưới hình thức dỡ bỏ, huỷ, phải tổ chức Hội đồng thanh lý do Tổng Giám đốc hoặc Giám đốc doanh nghiệp quyết định. Những tài sản quy định tại mục a, b điểm 6.1 nói trên khi thanh lý phải có đại diện của cơ quan quyết định thành lập doanh nghiệp, cơ quan quản lý vốn và tài sản của Nhà nước tại doanh nghiệp tham gia Hội đồng.

c. Chênh lệch giữa số tiền thu được do thanh lý, nhượng bán tài sản với giá trị còn lại trên sổ kế toán và chi phí nhượng bán, thanh lý (nếu có) được hạch toán vào kết quả kinh doanh (thu nhập khác).

7. Xử lý tổn thất tài sản:

Việc xử lý tổn thất tài sản thực hiện theo nguyên tắc sau:

- Nếu do nguyên nhân chủ quan thì người gây ra phải chịu trách nhiệm bồi thường.

- Nếu do nguyên nhân khách quan, đối với những tài sản đã mua bảo hiểm thì được tổ chức bảo hiểm bồi thường.

- Tổn thất còn lại (sau khi trừ khoản bồi thường của người gây ra và tiền bù của tổ chức bảo hiểm) được dùng quỹ dự phòng tài chính (nếu có) để bù đắp, nếu thiếu được hạch toán vào chi phí kinh doanh.

- Các trường hợp tổn thất tài sản vì lý do bất khả kháng (thiên tai, hoả hoạn, dịch bệnh, địch hoạ...) thì Hội đồng quản trị, Tổng giám đốc hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) lập phương án báo cáo cơ quan tài chính. Cơ quan tài chính trao đổi với cơ quan quyết định thành lập doanh nghiệp để quyết định xử lý hoặc báo cáo Thủ tướng Chính phủ quyết định.

Sau khi xử lý tổn thất doanh nghiệp phải điều chỉnh lại sổ sách kế toán theo quyết định xử lý.

8. Đánh giá lại tài sản doanh nghiệp: Doanh nghiệp được đánh giá lại tài sản trong các trường hợp sau:

a. Kiểm kê đánh giá lại tài sản theo quyết định của Nhà nước.

b. Thực hiện cổ phần hoá, đa dạng hoá hình thức sở hữu.

c. Dùng tài sản để liên doanh, góp vốn cổ phần (đem góp tài sản và khi nhận lại tài sản).

d. Điều chỉnh giá để đảm bảo giá trị thực tế tài sản theo chủ trương Nhà nước.

Mọi khoản chênh lệch do đánh giá lại tài sản trong các trường hợp trên đây được hạch toán tăng hoặc giảm vốn sau khi được cơ quan Tài chính phê chuẩn.

B. ĐẦU TƯ RA NGOÀI DOANH NGHIỆP

Doanh nghiệp được sử dụng vốn, tài sản, giá trị quyền sử dụng đất hoặc tiền thuê đất để đầu tư ra ngoài doanh nghiệp theo nguyên tắc có hiệu quả, bảo toàn, phát triển vốn, tăng thu nhập, không làm ảnh hưởng đến nhiệm vụ kinh doanh chính; việc đầu tư phải tuân theo các quy định hiện hành của pháp luật. Khi đem giá trị quyền sử dụng đất để đầu tư ra ngoài doanh nghiệp phải thực hiện theo các quy định của Luật đất đai.

Các hình thức đầu tư ra ngoài doanh nghiệp gồm: mua cổ phiếu, góp vốn liên doanh, gốp vốn cổ phần và các hình thức đầu tư khác...

1. Đầu tư liên doanh trong nước:

- Đầu tư vào các doanh nghiệp Nhà nước khác thì do Hội đồng quản trị hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) quyết định phương án liên doanh.

- Đầu tư vào các doanh nghiệp không thuộc sở hữu Nhà nước thì Hội đồng quản trị quyết định dự án liên doanh. Đối với doanh nghiệp độc lập (không có Hội đồng quản trị) thì dự án liên doanh phải được cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp thoả thuận bằng văn bản và do cơ quan quyết định lập doanh nghiệp chuẩn y.

- Doanh nghiệp Nhà nước không được phép đầu tư vào các doanh nghiệp không thuộc các thành phần kinh tế khác mà người quản lý điều hành hoặc người sở hữu chính là vợ, chồng, bố, mẹ, con của Chủ tịch Hội đồng quản trị, Tổng Giám đốc hoặc Giám đốc doanh nghiệp Nhà nước đó.

2. Đầu tư liên doanh với chủ đầu tư nước ngoài:

Nếu sử dụng tài sản để đầu tư liên doanh với chủ đầu tư nước ngoài tại Việt Nam hoặc tại nước ngoài thì doanh nghiệp phải được cơ quan quyết định thành lập doanh nghiệp hoặc Hội đồng quản trị nếu được cơ quan quyết định thành lập doanh nghiệp uỷ quyền phê duyệt dự án liên doanh và báo cáo bằng văn bản cho cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp trong vòng 15 ngày kể từ khi phê duyệt.

Việc đầu tư liên doanh với chủ đầu tư trong nước và nước ngoài phải đảm bảo có hiệu quả, không ảnh hưởng đến nhiệm vụ sản xuất chính được giao; có báo cáo định kỳ về tình hình và kết quả liên doanh cho cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp và cơ quan quyết định thành lập doanh nghiệp.

Hội đồng quản trị, Tổng Giám đốc hoặc Giám đốc (đối với đoanh nghiệp có Hội đồng quản trị) Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) có trách nhiệm cử người có trình độ, phẩm chất tham gia quản lý, giám sát, kiểm tra việc sử dụng vốn góp vào doanh nghiệp khác, thông qua các báo cáo định kỳ của đại diện doanh nghiệp để giám sát việc sử dụng vốn, bảo toàn phát triển vốn, thu lợi nhuận từ phần vốn đầu tư liên doanh.

C. BẢO TOÀN VỐN VÀ PHÁT TRIỂN VỐN

Bảo toàn vốn và phát triển vốn là biện pháp để bảo vệ lợi ích Nhà nước và các chủ đầu tư khác đã đầu tư vào doanh nghiệp, đồng thời tạo điều kiện cho doanh nghiệp ổn định và phát triển kinh doanh, thu nhập cho người lao động.

Các biện pháp bảo toàn vốn:

- Thực hiện đúng chế độ quản lý, sử dụng vốn tài sản theo các quy định của Thông tư này, quản lý chặt chẽ các loại vốn trong doanh nghiệp, sử dụng vốn vào hoạt động kinh doanh có hiệu quả, thực hiện nghĩa vụ thanh toán các khoản phải trả.

- Các doanh nghiệp phải mua bảo hiểm tài sản theo quy định (tài sản Nhà nước, tài sản hình thành bằng nguồn vốn đi vay, tài sản thuê, mua...) để phân tán rủi ro và tạo nguồn bù đắp các tổn thất xẩy ra trong quá trình kinh doanh. Tiền mua bảo hiểm được hạch toán vào chi phí kinh doanh.

Doanh nghiệp Nhà nước được hạch toán vào chi phí kinh doanh trong kỳ các khoản dự phòng sau đây:

- Dự phòng giảm giá hàng tồn kho: Là khoản giảm giá vật tư, hàng hoá tồn kho dự kiến sẽ xẩy ra trong kỳ kinh doanh tiếp theo.

- Dự phòng giảm giá các khoản thu khó đòi: là phần giá trị bị tổn thất của các khoản thu sẽ xẩy ra trong kỳ kinh doanh tiếp theo do con nợ không có khả năng thanh toán.

- Dự phòng giảm giá các loại chứng khoán trong hoạt động tài chính.

Việc lập và sử dụng các khoản dự phòng nói trên thực hiện theo quy định của Bộ Tài chính.

Ngoài các biện pháp trên, doanh nghiệp được dùng lãi suất năm sau để bù lỗ các năm trước theo quy định của pháp luật, được hạch toán một số thiệt hại vào chi phí, vào kết quả kinh doanh theo quy định của Nhà nước.

Tuỳ theo mức độ tổn thất vốn, Hội đồng quản trị, Tổng Giám đốc hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) chịu trách nhiệm trước Nhà nước và trước pháp luật: bị xử phạt hành chính, bồi thường vật chất, truy cứu trách nhiệm hình sự.

Cơ quan quyết định thành lập doanh nghiệp Nhà nước, các cơ quan quản lý vốn và tài sản Nhà nước ra các quyết định sai gây thiệt hại về vốn cho doanh nghiệp thì phải chịu trách nhiệm theo pháp luật hiện hành về các quyết định đó.

Doanh nghiệp được trích lập quỹ đầu tư phát triển từ lợi nhuận sau thuế để phát triển vốn mở rộng quy mô hoạt động kinh doanh của doanh nghiệp.

V. KIỂM TRA GIÁM SÁT VIỆC QUẢN LÝ
VÀ SỬ DỤNG VỐN, TÀI SẢN

1. Tổng giám đốc, Giám đốc doanh nghiệp Nhà nước có trách nhiệm tổ chức thường xuyên kiểm tra, giám sát việc huy động, sử dụng, quản lý vốn và tài sản. Doanh nghiệp tổ chức kiểm toán nội bộ, báo cáo tài chính hàng năm, thực hiện kiểm kê định kỳ, lập và công bố công khai báo cáo tài chính đảm bảo chính xác và trung thực.

Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) chịu trách nhiệm kiểm tra, giám sát các doanh nghiệp thành viên trong việc thực hiện các chế độ, chính sách tài chính, chế độ quản lý vốn và tài sản, thực hiện các quyết định của Hội đồng quản trị, kiểm tra, giám sát điều hành của Tổng Giám đốc hoặc Giám đốc trong quản lý, sử dụng vốn, tài sản.

2. Cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp giúp Bộ trưởng Bộ Tài chính thống nhất quản lý và thực hiện nhiệm vụ đại diện chủ sở hữu về vốn và tài sản Nhà nước tại doanh nghiệp, kiểm tra, giám sát thường xuyên hoặc đột xuất việc quản lý và sử dụng, bảo toàn phát triển vốn trong các doanh nghiệp. Cụ thể là:

a. Kiểm tra, giám sát việc quản lý vốn và tài sản Nhà nước tại doanh nghiệp từ khi đầu tư, huy động vốn; sử dụng vốn trong kinh doanh; đầu tư ra ngoài doanh nghiệp; việc cầm cố, thế chấp, nhượng bán, thanh lý tài sản; kiểm tra hạch toán chi phí và phân phối thu nhập, trích lập và sử dụng các quỹ của doanh nghiệp; bảo toàn phát triển vốn theo quy định của Nhà nước.

b. Hướng dẫn và kiểm tra thực hiện chế độ kế toán theo quy định.

c. Kiểm tra việc thực hiện chế độ báo cáo tài chính, công bố công khai báo cáo tài chính; thẩm tra, phê duyệt các khoản kinh phí do ngân sách đài thọ.

d. Kiến nghị xử lý những vi phạm chế độ về quản lý vốn và tài sản Nhà nước tại doanh nghiệp.

Nếu cá nhân hoặc tổ chức được giao nhiệm vụ quản lý vốn và tài sản Nhà nước tại doanh nghiệp không nắm được kịp thời, đầy đủ về các tổn thất về vốn, hoặc nắm được không báo cáo Bộ Tài chính và cơ quan quyết định thành lập doanh nghiệp thì phải chịu trách nhiệm kỷ luật hành chính. Nếu nghiêm trọng phải chịu trách nhiệm trước pháp luật.

VI. ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực thi hành từ ngày ký. Mọi quy định trước đầy về quản lý vốn và tài sản tại doanh nghiệp trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện, các Bộ, ngành, các doanh nghiệp có gì vướng mắc đề nghị phản ánh về Bộ Tài chính đề nghiên cứu sửa đổi, bổ sung.

BỘ TÀI CHÍNH

Phạm Văn Trọng


TT 1997 - 33 thu su dung von nsnn

BỘ TÀI CHÍNH -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: 33-TC/TCT | Hà Nội, ngày 13 tháng 6 năm 1997

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 33-TC/TCT NGÀY 13 THÁNG 6 NĂM 1997 HƯỚNG DẪN VỀ CHẾ ĐỘ THU SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC

Căn cứ Nghị định số 22-HĐBT ngày 24/1/1991 của Hội đồng Bộ trưởng (nay là Chính phủ) qui định chế độ thu sử dụng vốn NSNN;
Căn cứ Quyết định số 110/TTg ngày 20 tháng 11 năm 1992 của Thủ tướng Chính phủ về bổ sung sửa đổi một số điểm trong chế độ thu về sử dụng vốn NSNN ban hành kèm theo Nghị định số 22/HĐBT;
Căn cứ Nghị định số 59/CP ngày 3/10/1996 của Chính phủ ban hành Qui chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp nhà nước.
Bộ Tài chính hướng dẫn chế độ nộp thu sử dụng vốn ngân sách Nhà nước như sau:

I. ĐỐI TƯỢNG TÍNH VÀ NỘP TIỀN THU VỀ SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC

1) Đối tượng tính tiền thu về sử dụng vốn Ngân sách:

Theo Điều 1 Nghị định số 22/HĐBT thì các tổ chức kinh tế sử dụng vốn cố định và vốn lưu động do ngân sách Nhà nước cấp và có nguồn gốc từ ngân sách, dưới đây gọi chung là vốn ngân sách Nhà nước cấp bao gồm vốn cố định, vốn lưu động, phải tính thu về sử dụng vốn. Cách xác định vốn do ngân sách Nhà nước cấp và vốn có nguồn gốc từ ngân sách Nhà nước theo qui định tại Thông tư số 41TC/VKH ngày18/9/1990, Thông tư số 51TC/VKH ngày 27/10/1990, các văn bản hướng dẫn khác của Bộ Tài chính và cụ thể thêm như sau:

a) Vốn ngân sách Nhà nước cấp, bao gồm:

- Vốn ngân sách Nhà nước cấp phát lần đầu khi xí nghiệp mới hoạt động; (xác định từ thời điểm giao nhận vốn).

- Vốn ngân sách Nhà nước cấp bổ sung;

- Vốn được tiếp quản từ chế độ cũ để lại.

b) Vốn có nguồn gốc từ ngân sách (bao gồm vốn cố định và vốn lưu động) hình thành từ các nguồn:

- Chênh lệch giá tài sản cố định, vật tư, hàng hoá tồn kho qua các lần kiểm kê, điều chỉnh giá; (kể cả bằng nguồn tín dụng Ngân hàng và chiếm dụng nợ khách hàng);

- Các khoản lợi nhuận, khấu hao cơ bản... phải nộp ngân sách được cấp có thẩm quyền cho phép giữ lại để bổ sung vốn;

- Khấu hao cơ bản để lại của tài sản cố định thuộc nguồn vốn ngân sách cấp;

- Các nguồn vốn viện trợ: viện trợ nhân dân, viện trợ của các nước và các tổ chức quốc tế, quà tặng theo qui định phải ghi tăng vốn ngân sách cấp;

Tổng số vốn ngân sách cấp bao gồm vốn xí nghiệp đang sử dụng, vốn tham gia liên doanh liên kết với các tổ chức khác trong và ngoài nước.

2) Các loại vốn sau đây không thuộc đối tượng tính thu sử dụng vốn ngân sách Nhà nước

- Vốn bổ sung từ nguồn quỹ khuyến khích phát triển sản xuất hình thành từ lợi nhuận để lại;

- Vốn cố định thuộc nguồn vốn do xí nghiệp tự vay, tự trả trực tiếp mà nguồn trả nợ lấy từ nguồn khấu hao của TSCĐ đi vay hoặc lợi nhuận để lại sau khi đã hoàn thành nghĩa vụ nộp ngân sách;

- Vốn lưu động đi vay;

- Nhà ở của cán bộ công nhân viên, nhà trẻ, nhà mẫu giáo, câu lạc bộ, nhà ăn tập thể, công trình phúc lợi tập thể đầu tư bằng vốn ngân sách Nhà nước phục vụ cho cán bộ công nhân viên trong đơn vị;

- Vốn ngân sách Nhà nước dùng để dự trữ tài sản, vật tư hàng hoá ứ đọng, chậm luân chuyển, không cần dùng, chờ thanh lý do tồn tại từ cơ chế cũ để lại;

- Vật tư, hàng hoá, phụ tùng... thuộc vốn dự trữ đặc biệt do ngân sách cấp.

- Vốn lưu động hình thành từ nguồn khấu hao cơ bản của tài sản cố định thuộc nguồn vốn xí nghiệp tự bổ sung;

- Vốn huy động đóng góp của cán bộ công nhân viên chức;

- Vốn nhận liên doanh liên kết.

3) Các tài sản sau đây không thuộc đối tượng nộp tiền thu sử dụng vốn ngân sách Nhà nước:

- Tài sản cố định đang trong giai đoạn vận hành thử theo chế độ;

- Tài sản cố định và tài sản lưu động thuộc vốn dự trữ của Nhà nước giao cho đơn vị quản lý;

- Tài sản cố định thuộc kết cấu hạ tầng không có khả năng thu hồi vốn như: đường xá, cầu cống, đê điều...

- Giá trị đất đai và tài sản cố định không phải trích khấu hao theo chế độ qui định;

- Tài sản cố định và tài sản lưu động ứ đọng chờ thanh lý được xác định trong các biên bản kiểm kê 1/1/1990 và được Hội đồng giao vốn chấp nhận.

4) Đối tượng nộp tiền thu về sử dụng vốn ngân sách Nhà nước: là các tổ chức sản xuất kinh doanh hạch toán kinh tế độc lập sử dụng vốn ngân sách cấp, bao gồm:

- Các xí nghiệp quốc doanh hạch toán kinh tế độc lập, các đơn vị hạch toán toàn ngành, các Tổng công ty, Công ty, Công ty hợp doanh, xí nghiệp liên doanh;

- Các Công ty Xổ số, Công ty Bảo hiểm, các Ngân hàng kinh doanh, các cửa hàng kinh doanh vàng bạc;

- Các đơn vị làm kinh tế thuộc lực lượng vũ trang, các Hội quần chúng, các đoàn thể, các cơ quan hành chính sự nghiệp.

Đối với các đơn vị phụ thuộc hạch toán báo sổ ( chi nhánh, cửa hàng ) việc nộp khoản thu về sử dụng vốn do đơn vị công ty, xí nghiệp ... hạch toán kinh tế độc lập nhận giao vốn nộp trực tiếp vào Ngân sách Nhà nước.

II. CĂN CỨ TÍNH VÀ MỨC THU

1) Căn cứ tính:

Căn cứ để tính số tiền thu về sử dụng vốn Ngân sách là tổng số tiền vốn của đơn vị thuộc đối tượng phải tính tiền thu sử dụng vốn quy định tại điểm 1 mục I trên đây và tỷ lệ thu. Tổng số vốn thuộc diện phải tính tiền thu về sử dụng vốn được xác định cụ thể như sau:

Tổng số vốn thuộc diện tính tiền thu sử dụng vốn cố định và vốn lưu động do Ngân sách Nhà nước cấp được xác định trên cơ sở số liệu về vốn tại thời điểm 31/12 năm trước cộng ( + ) với số tăng, trừ ( - ) số vốn giảm hàng tháng trong năm (nếu có).

Số vốn tăng trong kỳ, bao gồm:

+ Vốn Ngân sách cấp phát thêm cho xí nghiệp (nếu có) bao gồm cả vốn cố định, vốn lưu động, vốn XDCB hoàn thành đã bàn giao, hoặc vốn của các công trình hoàn thành đưa vào sử dụng.

+ Vốn Ngân sách nhận của đơn vị khác bàn giao.

+ Vốn bổ sung từ chênh lệch giá hàng tồn kho, chênh lệch tỷ giá, các khoản bảo toàn vốn tính trên số vốn đã nhận, các khoản tiền thuế được xét giảm, miễn nộp Ngân sách Nhà nước theo chế độ v.v... như quy định tại điểm 1 nói trên.

Số vốn giảm trong kỳ bao gồm:

+ Khấu hao cơ bản phải nộp Ngân sách Nhà nước (nếu có)

+ Điều chuyển vốn cho đơn vị khác, hoàn vốn cho Ngân sách Nhà nước được ghi giảm vốn.

Tổng số vốn phải tính tiền thu sử dụng vốn trong kỳ được xác định theo công thức sau:

Tổng số vốn phải tính thu sử dụng vốn trong kỳ

=

Số vốn phải tính thu tiền sử dụng vốn đầu kỳ

+

Số vốn tăng trong kỳ

-

Số vốn giảm trong kỳ

Vốn thuộc đối tượng tính thu về sử dụng vốn trong tháng có tăng hoặc giảm , được tính tăng hoặc giảm tiền thu về sử dụng vốn từ tháng sau.

2) Tỷ lệ thu:

a- Tỷ lệ thu về sử dụng vốn Ngân sách được quy định cho một tháng từ 0,2% đến 0,5% theo Điều 3 Nghị định số 22/HĐBT ngày 24/1/1991 của Hội đồng Bộ trưởng ( nay là Chính phủ ). Căn cứ vào đặc điểm kinh tế kỹ thuật, ngành, nghề kinh doanh, Bộ Tài chính quy định chi tiết mức thu theo phụ lục kèm theo thông tư này)

b- Theo Điều 2 Quyết định số 110/TTg bổ sung một số danh mục ngành nghề sản xuất kinh doanh được áp dụng tỷ lệ thu sử dụng vốn 0, 2%/tháng như sau:

1) Ngành nước: bao gồm khai thác, làm sạch, cung cấp nước cho sản xuất và sinh hoạt.

2) Sản xuất các ngành hàng: dược phẩm, trang thiết bị dụng cụ y tế, đồ dùng dạy học, dụng cụ thể dục thể thao.

3) Kinh doanh các ngành hàng: Sách giáo khoa, đồ dùng dạy học, dụng cụ thể dục thể thao, phát hành sách, kinh doanh lương thực.

III. BIỆN PHÁP KÊ KHAI THU NỘP TIỀN THU VỀ SỬ DỤNG VỐN NSNN

1. Trách nhiệm của tổ chức sản xuất kinh doanh:

Tổ chức sản xuất kinh doanh có trách nhiệm:

- Kế toán phản ánh đầy đủ, chính xác các khoản vốn thuộc đối tượng thu về sử dụng vốn.

- Theo dõi tình hình tăng, giảm vốn thuộc diện phải tính thu về sử dụng vốn;

- Khai báo trung thực, đầy đủ theo mẫu qui định của Bộ Tài chính;

- Nộp đầy đủ, đúng hạn tiền thu về sử dụng vốn vào NSNN.

- Việc khai báo, nộp tiền thu về sử dụng vốn được qui định cụ thể như sau:

a/ Tạm nộp thu sử dung vốn:

Về nguyên tắc , các đơn vị thuộc diện nộp thu sử dụng vốn NSNN phải căn cứ vào số vốn NSNN có đến 31/12 của năm trước , kết quả sản xuất kinh doanh và tình hình nộp thu sử dụng vốn của năm trước và kế hoạch tài chính của đơn vị để xác định số tạm nộp thu sử dụng vốn năm kế hoạch. Việc tạm nộp được tiến hành hàng tháng, vào ngày 5 của tháng tiếp sau. Mức tạm nộp hàng tháng là mức bình quân tháng của số tạm phải nộp của năm, mức này được xác định bằng cách lấy tổng số vốn NSNN đơn vị có đến ngày 31/12 năm trước nhân với tỷ lệ thu sử dụng vốn sau đó chia đều cho 12 tháng. Trường hợp số thu sử dụng vốn nhỏ, có thể thoả thuận với cơ quan thuế để thực hiện tạm nộp hàng quí.

Các đơn vị có kết quả sản xuất kinh doanh năm trước bị lỗ và kế hoạch tài chính năm kế hoạch cũng bị lỗ thì tạm thời chưa thực hiện tạm nộp thu sử dụng vốn hàng tháng, nhưng phải có công văn gửi cơ quan thuế trực tiếp quản lý đơn vị. Nếu quyết toán 6 tháng đầu năm có lãi thì phải thực hiện kê khai tạm nộp thu sử dụng vốn.

Trường hợp năm trước có lãi, 6 tháng đầu năm sau tạm nộp thu sử dụng vốn, nếu quyết toán 6 tháng đầu năm bị lỗ thì đơn vị phải có công văn báo cáo cơ quan thuế hoãn nộp thu sử dụng vốn.

b/ Quyết toán thu sử dụng vốn.

Khi kết thúc năm tài chính, tất cả các đơn vị có vốn NSNN đều phải quyết toán với cơ quan thuế về số thu sử dụng vốn phải nộp. Nội dung quyết toán phải thể hiện các chỉ tiêu chủ yếu như: số tiền thu sử dụng vốn phải nộp, số lợi tức thực hiện, số lợi tức còn lại sau khi đã trừ đi số phải nộp về thuế lợi tức và thu sử dụng vốn ngân sách.

Cụ thể việc quyết toán thuế phải thực hiện như sau: Nếu số lợi tức còn lại sau khi nộp thuế lợi tức cao hơn số thu sử dụng vốn phải nộp thì xác định thu sử dụng vốn phải nộp chính thức trong năm. Nếu số lợi tức còn lại sau khi nộp thuế lợi tức nhỏ hơn số thu sử dụng vốn phải nộp thì số thu sử dụng vốn chính thức phải nộp trong năm là số lợi tức còn lại sau khi nộp thuế lợi tức.

Nếu số tạm nộp trong năm còn thiếu thì nộp thêm, nếu số tạm nộp trong năm cao hơn số quyết toán thì được trừ vào số tạm nộp của kỳ sau.

Trường hợp năm trước bị lỗ, trong năm chưa thực hiện tạm nộp thu sử dụng vốn ngân sách, khi quyết toán có lãi thì phải thực hiện nộp thu sử dụng vốn cùng với thời điểm nộp thuế lợi tức.

Nếu quyết toán năm đơn vị lỗ thì không phải nộp thu sử dụng vốn của năm đó.

Các đơn vị hạch toán toàn ngành, các Tổng công ty, xí nghiệp trực thuộc trung ương, tỉnh và thành phố kê khai và nộp tiền thu về sử dụng vốn tại Cục thuế tỉnh, thành phố nơi đơn vị đóng trụ sở chính.

Các đơn vị sản xuất kinh doanh hạch toán kinh tế độc lập trực thuộc quận, huyện kê khai và nộp tiền thu về sử dụng vốn tại chi cục thuế quận, huyện.

2. Nhiệm vụ của cơ quan thuế:

- Hướng dẫn kiểm tra việc thực hiện chế độ thu nộp về sử dụng vốn;

- Kiểm tra xác định vốn thuộc diện phải thu, số vốn tăng, giảm... theo nội dung các văn bản pháp qui hiện hành.

- Kiểm tra số tạm nộp hàng tháng (thời gian, số tiền nộp) so với số phải nộp, nếu thiếu ra thông báo và ấn định thời gian nộp số tiền thiếu phải nộp thêm, trường hợp nộp thừa được trừ vào số phải nộp năm sau để quyết toán thu sử dụng vốn NSNN với các đối tượng nộp thu sử dụng vốn ngân sách.

- Trả lời về việc cho các đơn vị thuộc đối tượng tạm thời không phải nộp thu sử dụng vốn hàng tháng.

- Ra lệnh thu, lệnh phạt và xử lý các trường hợp vi phạm theo đúng thẩm quyền.

IV. XỬ LÝ VI PHẠM

1) Việc xử lý các trường hợp vi phạm chế độ thu về sử dụng vốn được thực hiện theo đúng qui định tại Điều 9 và Điều 10 Nghị định số 22/HĐBT ngày 24/1/1991 của Hội đồng Bộ trưởng, Bộ Tài chính hướng dẫn cụ thể việc xử lý vi phạm qui định tại điểm 2 Điều 9 Nghị định số 22/HĐBT về thu sử dụng vốn như sau:

- Vi phạm lần thứ nhất: phạt 1 lần số tiền phải nộp

- Vi phạm lần thứ hai: phạt 2 lần số tiền phải nộp

- Vi phạm lần thứ ba trở lên: phạt 3 lần số tiền phải nộp

Trường hợp vi phạm có tình tiết nặng thì vi phạm lần thứ nhất cũng có thể bị phạt 2 - 3 lần số tiền gian lậu.

2) Thẩm quyền xử lý vi phạm về thu sử dụng vốn được qui định tại Nghị định số 22/CP ngày 17/4/1996 của Chính phủ về việc xử phạt vi phạm hành chính trong lĩnh vực thuế và Thông tư số 45TC/TCT ngày 1/8/1996 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 22/CP ngày 17/4/1996 của Chính phủ.

V. KHIẾU NẠI VÀ THỜI HIỆU

Thực hiện theo qui định tại Điều 11 Nghị định số 22/HĐBT ngày 24/1/1991 của Hội đồng Bộ trưởng như sau:

1) Đơn vị nộp thu về sử dụng vốn có quyền khiếu nại việc thi hành Nghị định thu về sử dụng vốn không đúng đối với đơn vị mình.

Đơn khiếu nại phải được gửi đến cơ quan thuế phát hành lệnh thu hoặc quyết định xử lý trong thời hạn 30 ngày, kể từ ngày nhận được lệnh thu hoặc quyết định xử lý.

Trong khi chờ giải quyết, đơn vị khiếu nại phải nộp đủ và đúng thời hạn số tiền thu, tiền phạt đã được thông báo.

Cơ quan nhận đơn khiếu nại phải xem xét, giải quyết trong thời hạn 15 ngày, kể từ ngày nhận đơn.

Nếu đơn vị khiếu nại không đồng ý với quyết định của cơ quan xử lý hoặc để quá thời hạn trên mà chưa được giải quyết, thì có quyền khiếu nại lên cơ quan cấp trên của cơ quan nhận đơn.

2) Nếu phát hiện và kết luận có sự khai man, trốn lậu hoặc nhầm lẫn về tiền thu về sử dụng vốn, thì cơ quan thuế có quyền ra lệnh truy thu, truy hoàn tiền thu trong thời hạn 3 năm, kể từ ngày khai man, trốn, lậu hoặc nhầm lẫn về số thu về sử dụng vốn.

VI. ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực thi hành từ ngày 1/1/1997 và thay thế các Thông tư số 13TC/TCT ngày 28/2/1991 và Thông tư số 89TC/TCT ngày 31/12/1992 của Bộ Tài chính.

Trong quá trình thực hiện nếu vẫn còn vướng mắc đề nghị phản ánh với Bộ Tài chính để nghiên cứu, giải quyết.

Phạm Văn Trọng

(Đã Ký)

BIỂU THU

VỀ SỬ DỤNG VỐN NGÂN SÁCH
(Kèm theo Thông tư số 33 TC/TCT ngày 13/6/1997 của Bộ Tài chính)

TT | Ngành kinh tế | Tỷ lệ (%) tháng
1 | Công nghiệp điện năng | 0,2
2 | Khai thác mỏ | 0,3
 | - Trong đó: khai thác mỏ hầm lò | 0,2
3 | Luyện kim | 0,3
4 | Cơ khí sản xuất tư liệu sản xuất | 0,3
 | - Trong đó: cơ khí nông nghiệp | 0,2
5 | Cơ khí sản xuất tư liệu tiêu dùng | 0,4
6 | Sản xuất hoá chất cơ bản | 0,3
7 | Sản xuất phân bón, thuốc trừ sâu | 0,2
8 | Sản xuất xi măng | 0,4
9 | Sản xuất vật liệu xây dựng (trừ xi măng) | 0,3
10 | Xí nghiệp khảo sát thiết kế | 0,2
11 | Trồng rừng | 0,2
12 | Khai thác lâm sản, thuỷ sản | 0,3
13 | Xí nghiệp thi công xây lắp | 0,3
14 | Vận tải hành khách ô tô | 0,4
15 | Vận tải hàng hoá, hành khách (trừ ô tô) | 0,3
16 | Công nghiệp chế biến lâm, thuỷ sản | 0,3
17 | Công nghiệp chế biến lương thực, xay xát | 0,3
18 | Công nghiệp nhẹ, công nghiệp thực phẩm và công nghiệp khác | 0,4
19 | Nông trường, trạm máy kéo, xí nghiệp thuỷ nông, dịch vụ thuỷ nông, cung ứng máy móc thiết bị nông nghiệp... | 0,2
20 | Cung ứng phân bón, thuốc trừ sâu.... | 0,3
21 | Xuất bản, phát hành phim, bưu điện | 0,4
22 | Thương nghiệp, cung ứng vật tư, dịch vụ du lịch, ăn uống, khách sạn, xuất nhập khẩu, ngân hàng, bảo hiểm, xổ số và kinh doanh khác | 0,5

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN KÊ KHAI

QUYẾT TOÁN THU VỀ SỬ DỤNG VỐN NĂM

- Tên tổ chức kinh doanh

- Địa điểm đặt trụ sở

- Nhiệm vụ sản xuất kinh doanh

- Số tài khoản................. tại..................

KÊ KHAI QUYẾT TOÁN THU VỀ SỬ DỤNG VỐN

Chỉ tiêu | Xí nghiệp tự kê khai | Kiểm tra của cán bộ thuế
1. Vốn phải tính thu về sử dụng |  |
Vốn đầu năm |  |
- Tăng trong năm: |  |
+ Vốn cố định |  |
+ Vốn lưu động |  |
- Giảm trong kỳ |  |
+ Vốn cố định |  |
+ Vốn lưu động |  |
2. Vốn phải tính thu về SDV trong năm |  |
3. Tỷ lệ thu trên vốn |  |
4. Tổng số thu về sử dụng vốn (2 x 3) |  |
5. Tổng lợi tức thực hiện |  |
6. Tổng lợi tức còn lại sau khi nộp thuế lợi tức |  |
7. Quyết toán thu sử dụng vốn |  |
- Số năm trước chuyển qua |  |
- Số phải nộp (1) |  |
- Số tạm nộp trong năm |  |
- Số còn phải nộp hoặc số nộp thừa |  |
8. Kiến nghị sau kiểm tra của cán bộ thuế |  |

Ghi chú: (1) Số này được xác định bằng điểm (4), nếu trường hợp điểm (6) nhỏ hơn điểm (4) thì số phải nộp bằng điểm (6).

Cán bộ thuế

Người lập biểu

Kế
toán trưởng

Ngày / / /199

Thủ trưởng ĐVKD

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

TỜ KHAI

NỘP TIỀN THU VỀ SỬ DỤNG VỐN THÁNG.... NĂM....

1. Tên tổ chức kinh doanh:

2. Địa điểm đặt trụ sở

3. Ngành kinh doanh

4. Nơi mở tài khoản

Số hiệu tài khoản

Kê khai vốn ngân sách cấp và tiền thu về sử dụng vốn như sau:

1. Tổng số vốn ngân sách cấp

(Vốn cố định + Vốn lưu động) đến 01/.../199...

2. Tỷ lệ thu

3. Số tiền phải nộp trong tháng

4. Số tiền nộp thiếu kỳ trước

5. Tổng số phải nộp trong kỳ này.

Ngày...tháng...năm 199..

Ý kiến của
cán bộ thuế

Người lập biểu
(Ký tên)

Kế
toán trưởng
(Ký tên)

Thủ trưởng đơn vị (Ký tên, đóng dấu)


TT 1999 - 64 phan phoi LN va sd quy DNNN

BỘ TÀI CHÍNH ---------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: 64/1999/TT-BTC | Hà Nội, ngày 07 tháng 6 năm 1999

THÔNG TƯ

BỘ TÀI CHÍNH SỐ 64/1999/TT-BTC NGÀY 07 THÁNG 6 NĂM 1999 HƯỚNG DẪN CHẾ ĐỘ PHÂN PHỐI LỢI NHUẬN SAU THUẾ VÀ QUẢN LÝ CÁC QUỸ TRONG CÁC DOANH NGHIỆP NHÀ NƯỚC

Căn cứ Nghị định số 59/CP ngày 3/10/1996 của Chính phủ về Quy chế quản lý và tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước và Nghị định số 27/1999/NĐ-CP ngày 20/4/1999 của Chính phủ về việc sửa đổi, bổ sung Nghị định số 59/CP nói trên;
Bộ Tài chính hướng dẫn chế độ phân phối lợi nhuận sau thuế thu nhập doanh nghiệp và quản lý các quỹ trong các doanh nghiệp Nhà nước như sau:

I- ĐỐI TƯỢNG, PHẠM VI ÁP DỤNG

Thông tư này áp dụng cho các doanh nghiệp Nhà nước hoạt động kinh doanh, bao gồm Tổng công ty, các doanh nghiệp thành viên hạch toán kinh tế của Tổng công ty, doanh nghiệp độc lập khác thuộc mọi ngành kinh tế do Trung ương và địa phương quản lý.

Các doanh nghiệp Nhà nước hoạt động công ích được thành lập theo Nghị định số 56/CP ngày 2/10/1996 của Chính phủ; các doanh nghiệp trong các cơ sở đào tạo, nghiên cứu được thành lập theo Quyết định số 68/1998/ QĐ-TTg ngày 27/3/1998 của Thủ tướng Chính phủ, thực hiện chế độ phân phối lợi nhuận riêng, không áp dụng Thông tư này.

II- HƯỚNG DẪN CỤ THỂ

A. LỢI NHUẬN CỦA DOANH NGHIỆP:

1. Lợi nhuận thực hiện cả năm là kết quả kinh doanh của doanh nghiệp bao gồm lợi nhuận từ hoạt động kinh doanh và lợi nhuận hoạt động khác.

a) Lợi nhuận hoạt động kinh doanh: Là khoản chênh lệch giữa tổng doanh thu và giá thành toàn bộ của sản phẩm hàng hoá, dịch vụ đã tiêu thụ trong năm tài chính của doanh nghiệp.

b) Lợi nhuận hoạt động khác bao gồm:

- Lợi nhuận từ hoạt động tài chính là số thu lớn hơn số chi phí của các hoạt động tài chính, bao gồm: hoạt động cho thuê tài sản; mua bán chứng khoán; mua bán ngoại tệ; lãi tiền gửi ngân hàng thuộc vốn kinh doanh; lãi cho vay vốn; lợi tức cổ phần và lợi nhuận được chia từ phần vốn góp liên doanh hợp doanh; hoàn nhập số dư khoản dự phòng giảm giá đầu tư chứng khoán.

- Lợi nhuận hoạt động bất thường là số thu lớn hơn số chi của các hoạt động bất thường, bao gồm: khoản phải trả nhưng không trả được do phía chủ nợ; khoản nợ khó đòi đã duyệt bỏ nay thu hồi được; lợi nhuận từ quyền sở hữu, quyền sử dụng tài sản; khoản thu vật tư, tài sản thừa sau khi đã bù trừ hao hụt mất mát; khoản chênh lệch do thanh lý, nhượng bán tài sản; lợi nhuận các năm trước phát hiện năm nay; hoàn nhập số dư các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi; tiền trích bảo hành sản phẩm còn thừa khi hết hạn bảo hành.

2. Nhà nước để lại khoản lợi nhuận sau thuế thu nhập doanh nghiệp cho doanh nghiệp nhằm mục đích chủ yếu bổ sung vốn kinh doanh, lập quỹ dự phòng tài chính để tự bù đắp một phần rủi ro; đồng thời chăm lo lợi ích vật chất cho người lao động trong doanh nghiệp.

B. PHẦN LỢI NHUẬN SAU THUẾ:

Sau khi chuyển lỗ theo Điều 22 của Luật thuế thu nhập doanh nghiệp và nộp thuế thu nhập theo Luật định, lợi nhuận còn lại được phân phối theo trình tự sau đây:

1. Bù khoản lỗ các năm trước không được trừ vào lợi nhuận trước thuế;

2. Nộp tiền thu sử dụng vốn ngân sách Nhà nước theo quy định hiện hành;

3. Trả tiền phạt vi phạm pháp luật Nhà nước như: vi phạm Luật thuế, Luật giao thông, Luật môi trường, Luật thương mại và quy chế hành chính..., sau khi đã trừ tiền bồi thương tập thể hoặc cá nhân gây ra (nếu có);

4. Trừ các khoản chi phí thực tế đã chi nhưng không được tính vào chi phí hợp lý khi xác định thu nhập chịu thuế;

5. Chia lãi cho các đối tác góp vốn theo hợp đồng hợp tác kinh doanh (nếu có);

6. Phần lợi nhuận còn lại sau khi trừ các khoản (1, 2, 3, 4, 5) được phân phối như sau:

6.1. Trích 10% vào quỹ dự phòng tài chính. Khi số dư của quỹ này bằng 25% vốn điều lệ của doanh nghiệp thì không trích nữa;

6.2. Trích tối thiểu 50% vào quỹ đầu tư phát triển;

6.3. Trích 5% vào quỹ dự phòng trợ cấp mất việc làm. Khi số dư quỹ này đạt 6 tháng lương thực hiện của doanh nghiệp thì không trích nữa;

6.4. Đối với một số ngành đặc thù (như ngân hàng thương mại, bảo hiểm,...) mà pháp luật quy định phải trích lập các quỹ đặc biệt từ lợi nhuận sau thuế thì doanh nghiệp trích lập theo các quy định đó;

6.5. Chia lãi cổ phần trong trường hợp phát hành cổ phiếu;

6.6. Số lợi nhuận còn lại sau khi trích các quỹ (6.1, 6.2, 6.3, 6.4, 6.5) được trích lập Quỹ khen thưởng và Quỹ phúc lợi. Mức trích tối đa cho cả 2 quỹ căn cứ vào tỷ suất lợi nhuận trên vốn Nhà nước (vốn Nhà nước nói ở đây là số trung bình cộng của số dư vốn Nhà nước tại các thời điểm 1/1 và cuối mỗi quý của năm), như sau:

a) 3 tháng lương thực hiện cho các trường hợp:

- Doanh nghiệp có tỷ suất lợi nhuận nói trên năm nay bằng hoặc cao hơn năm trước.

- Doanh nghiệp đầu tư đổi mới công nghệ, đầu tư mở rộng kinh doanh đang trong thời gian được miễn thuế thu nhập doanh nghiệp theo Luật khuyến khích đầu tư trong nước nếu có tỷ suất lợi nhuận thấp hơn năm trước khi đầu tư.

b) 2 tháng lương thực hiện, nếu tỷ suất lợi nhuận năm nay thấp hơn năm trước.

Hội đồng quản trị hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) sau khi lấy ý kiến tham gia của Ban chấp hành công đoàn quyết định tỷ lệ phân chia số tiền vào mỗi quỹ.

Sau khi trích đủ quỹ khen thưởng, quỹ phúc lợi theo mức quy định trên thì bổ sung toàn bộ số lợi nhuận còn lại vào Quỹ đầu tư phát triển.

7. Thủ tục và thời điểm trích lập các quỹ.

7.1. Trên cơ sở báo cáo tài chính hàng quí về số lợi nhuận thực hiện, doanh nghiệp kê khai và nộp thuế thu nhập doanh nghiệp theo luật định, lợi nhuận còn lại được tạm trích vào các quỹ quy định ở Mục II nói trên, nhưng số tạm trích vào các quỹ không vượt quá 70% tổng số lợi nhuận sau thuế của quý đó.

7.2. Sau khi công bố công khai báo cáo tài chính năm theo hướng dẫn của Bộ Tài chính, doanh nghiệp được phân phối toàn bộ số lợi nhuận sau thuế cả năm theo quyđịnh ở Mục B Thông tư này.

C. MỤC ĐÍCH SỬ DỤNG CÁC QUỸ DOANH NGHIỆP:

1. Quỹ đầu tư phát triển để:

1.1. Bổ sung vào vốn kinh doanh của Nhà nước:

- Để đầu tư mở rộng quy mô hoạt động kinh doanh và đổi mới công nghệ, trang thiết bị, điều kiện làm việc của doanh nghiệp;

- Góp vốn liên doanh, mua cổ phiếu, góp vốn cổ phần theo quy định hiện hành;

- Đối với các doanh nghiệp Nhà nước làm nhiệm vụ thu mua, chế biến nông, lâm, hải sản được dùng quỹ này để trực tiếp đầu tư phát triển vùng nguyên liệu, hoặc cho các thành phần kinh tế khác vay vốn phát triển vùng nguyên liệu cung cấp cho doanh nghiệp.

Căn cứ vào nhu cầu đầu tư và khả năng của quỹ, Hội đồng quản trị, giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) quyết định hình thức và biện pháp đầu tư theo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn.

1.2. Trích nộp Quỹ đầu tư phát triển của Tổng công ty Nhà nước (nếu là thành viên của Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm.

1.3. Trường hợp cần thiết, Nhà nước có thể điều động một phần quỹ đầu tư phát triển của doanh nghiệp để đầu tư phát triển doanh nghiệp Nhà nước khác. Bộ Tài chính, sau khi thống nhất với cơ quan quyết định thành lập doanh nghiệp, quyết định việc điều động này.

2. Quỹ dự phòng tài chính để:

2.1. Bù đắp phần còn lại của những tổn thất, thiệt hại về tài sản xảy ra trong quá trình kinh doanh sau khi đã được bồi thường của các tổ chức, cá nhân gây ra tổn thất và của tổ chức bảo hiểm.

2.2. Trích nộp để hình thành Quỹ dự phòng tài chính của Tổng công ty (nếu là thành viên của Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm.

3. Quỹ dự phòng về trợ cấp mất việc làm để:

3.1- Trợ cấp cho người lao động đã làm việc tại doanh nghiệp từ một năm trở lên bị mất việc làm tạm thời theo quy định của Nhà nước; chi đào tạo lại chuyên môn, kỹ thuật cho người lao động do thay đổi công nghệ hoặc chuyển sang công việc mới, đặc biệt là đào tạo nghề dự phòng cho lao động nữ của doanh nghiệp. Quỹ này chỉ dùng trợ cấp cho người lao động mất việc làm do các nguyên nhân khách quan như: lao động dôi ra vì thay đổi công nghệ, do liên doanh, do thay đổi tổ chức trong khi chưa bố trí công việc khác, hoặc chưa kịp giải quyết cho thôi việc.

3.2. Đối với những doanh nghiệp là thành viên của Tổng công ty Nhà nước, mà việc trợ cấp mất việc làm do Tổng công ty đảm nhận theo Quy chế tài chính Tổng công ty thì doanh nghiệp thành viên trích nộp để hình thành Quỹ dự phòng trợ cấp mất việc của Tổng công ty theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm.

Mức trợ cấp cho từng trường hợp cụ thể do Giám đốc Quyết định sau khi có ý kiến của Chủ tịch công đoàn doanh nghiệp.

4. Quỹ phúc lợi để:

4.1. Đầu tư xây dựng hoặc sửa chữa, bổ sung vốn xâydựng các công trình phúc lợi công cộng của doanh nghiệp, góp vốn đầu tư xây dựng các công trình phúc lợi chung trong ngành, hoặc với các đơn vị khác theo hợp đồng thoả thuận.

4.2. Chi cho các hoạt động thể thao, văn hoá, phúc lợi công cộng của tập thể công nhân viên doanh nghiệp.

4.3. Đóng góp cho quỹ phúc lợi xã hội (các hoạt động từ thiện, phúc lợi xã hội công cộng...).

4.4. Trợ cấp khó khăn thường xuyên, đột xuất cho cán bộ công nhân viên doanh nghiệp.

4.5. Ngoài ra có thể chi trợ cấp khó khăn cho người lao động của doanh nghiệp đã nghỉ hưu, mất sức lâm vào hoàn cảnh khó khăn, không nơi nương tựa, xây nhà tình nghĩa, từ thiện.

4.6. Trích nộp để hình thành Quỹ phúc lợi tập trung của Tổng công ty (nếu là thành viên Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

Giám đốc doanh nghiệp phối hợp với Ban chấp hành công đoàn doanh nghiệp để quản lý và sử dụng quỹ này.

5. Quỹ khen thưởng để:

5.1. Thưởng cuối năm hoặc thưởng thường kỳ cho cán bộ công nhân viên trong doanh nghiệp. Mức thưởng do Giám đốc doanh nghiệp quyết định sau khi có ý kiến tham gia của tổ chức Công đoàn và trên cơ sở năng suất lao động, thành tích công tác của mỗi cán bộ công nhân viên trong doanh nghiệp.

5.2. Thưởng cho những cá nhân và đơn vị bên ngoài doanh nghiệp có quan hệ kinh tế đã hoàn thành tốt những điều kiện của hợp đồng, đóng góp có hiệu quả vào hoạt động kinh doanh của doanh nghiệp. Mức thưởng do Giám đốc doanh nghiệp quyết định.

5.3. Trích nộp để hình thành Quỹ khen thưởng tập trung của Tổng công ty (nếu là thành viên Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

D. TRÁCH NHIỆM CỦA DOANH NGHIỆP VÀ CƠ QUAN QUẢN LÝ TÀI CHÍNH NHÀ NƯỚC:

1. Chủ tịch Hội đồng quản trị, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) chịu trách nhiệm về xác định chính xác các khoản lợi nhuận của doanh nghiệp, phân phối và sử dụng các khoản lợi nhuận sau thuế theo đúng các quy định tại Thông tư này.

Việc trích lập và sử dụng các quỹ của doanh nghiệp phải công khai trước các cơ quan quản lý của Nhà nước và tập thể lao động của doanh nghiệp.

2. Cơ quan quản lý tài chính Nhà nước có trách nhiệm kiểm tra việc phân phối các khoản lợi nhuận sau thuế, việc trích lập và sử dụng các quỹ của doanh nghiệp theo quy định của Thông tư này.

Nếu phát hiện doanh nghiệp thực hiện sai thì yêu cầu các doanh nghiệp phải sửa sai. Nếu vi phạm thì tuỳ theo lỗi nặng nhẹ mà áp dụng các hình thức thích hợp: xử lý phạt hành chính, bồi thường vật chất hoặc bị giảm trừ 2 quỹ phúc lợi và khen thưởng theo các quy định của pháp luật hiện hành.

III. ĐIỀU KHOẢN THI HÀNH

Thông tư này áp dụng cho việc phân phối lợi nhuận sau thuế từ năm tài chính 1999 và thay thế cho Thông tư số 70 TC/TCDN ngày 5/11/1996 của Bộ Tài chính.

Các cơ quan quản lý doanh nghiệp và các doanh nghiệp Nhà nước chịu trách nhiệm thi hành Thông tư này.

Trần Văn Tá

(Đã ký)


TT 2000 - 100 tiep khach nuoc ngoai

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 100/2000/TT/BTC NGÀY 16 THÁNG 10 NĂM 2000
QUI ĐỊNH CHẾ ĐỘ CHI TIÊU TIẾP KHÁCH NƯỚC NGOÀI
VÀO LÀM VIỆC TẠI VIỆT NAM VÀ CHI TIÊU TỔ CHỨC
CÁC HỘI NGHỊ, HỘI THẢO QUỐC TẾ TẠI VIỆT NAM

Căn cứ vào Nghị định số 12/CP ngày 1/12/1992 của Chính phủ về " Qui chế quản lý các đoàn của ta ra nước ngoài và các đoàn nước ngoài vào nước ta ";

Căn cứ Chỉ thị số 297 - CT ngày 26/11/1986 của Hội đồng Bộ trưởng ( nay là Chính phủ) " về việc chi tiêu đón tiếp khách nước ngoài ";

Căn cứ Quyết định số 236/1999/QĐ-TTg ngày 24/12/1999 của Thủ tướng Chính phủ " về tổ chức và quản lý hội nghị, hội thảo quốc tế tại Việt Nam ".

Thực hiện Pháp lệnh thực hành tiết kiệm, chống lãng phí; để thống nhất chế độ chi tiêu trong sử dụng kinh phí ngân sách Nhà nước, Bộ Tài chính qui định chế độ chi tiêu đón tiếp khách nước ngoài và chi tiêu tổ chức các hội nghị, hội thảo quốc tế được tổ chức tại Việt Nam như sau:

CHƯƠNG I
QUI ĐỊNH CHUNG:

1/ Các Bộ, ngành và địa phương khi mời các đoàn khách nước ngoài, các tổ chức quốc tế đến thăm và làm việc tại Việt nam; tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam thực hiện theo quy định tại Nghị định số 12/CP ngày 1/12/1992 của Thủ tướng Chính phủ về " qui chế quản lý các đoàn của ta ra nước ngoài và các đoàn nước ngoài vào nước ta" và Quyết định số 236/1999/QĐ-TTg ngày 24/12/1999 của Thủ tướng Chính phủ " về tổ chức và quản lý hội nghị, hội thảo quốc tế tại Việt Nam ".

2/ Các cơ quan, đơn vị, tổ chức Đảng, đoàn thể, hội quần chúng (dưới đây gọi tắt là cơ quan, đơn vị) thụ hưởng kinh phí từ ngân sách Nhà nước tiếp khách nước ngoài đến công tác tại cơ quan, đơn vị; tổ chức hội nghị, hội thảo quốc tế tại Việt Nam thực hiện theo tiêu chuẩn, chế độ chi tiêu quy định tại Thông tư này. Riêng hội nghị quốc tế ASEAN tại Việt Nam áp dụng theo Thông tư số 149/1998/TT/BTC ngày 17/11/1998 của Bộ Tài chính.

3/ Cơ quan, đơn vị đón tiếp các đoàn khách nước ngoài, tổ chức hội nghị, hội thảo quốc tế cần tận dụng nhà khách, phương tiện đi lại và cơ sở vật chất sẵn có để phục vụ khách. Trường hợp cần thiết phải thuê dịch vụ bên ngoài thì cơ quan, đơn vị phải thực hiện theo mức chi qui định tại Thông tư này.

4/ Kinh phí đón tiếp khách nước ngoài, tổ chức các hội nghị, hội thảo quốc tế do cơ quan, đơn vị sắp xếp trong dự toán ngân sách Nhà nước được duyệt hàng năm. Ngân sách nhà nước chỉ xem xét, bổ sung kinh phí đón tiếp khách nước ngoài, tổ chức hội nghị, hội thảo quốc tế khi được Thủ tướng Chính phủ hoặc Ban đối ngoại TW ( đối với các cơ quan đơn vị trực thuộc TW ) , Chủ tịch UBND tỉnh, thành phố trực thuộc TW ( đối với cơ quan, đơn vị trực thuộc địa phương ) cho phép bằng văn bản .

5/ Cấp hạng khách quốc tế :

- Mức chi đón tiếp khách quốc tế được phân biệt theo cấp hạng khách. Cấp hạng khách quốc tế được quy định tại Chỉ thị số 297-CT ngày 26/11/1986 của Hội đồng Bộ trưởng ( nay là Chính phủ ) " về việc chi tiêu đón tiếp khách nước ngoài", bao gồm: Khách Hạng đặc biệt, khách Hạng A, khách Hạng B, khách Hạng C (Xem phụ lục đính kèm).

- Đối với một số chức danh của các tổ chức quốc tế chưa được xếp hạng trong Chỉ thị số 297-CT ngày 26/11/1986 của Hội đồng Bộ trưởng, được xếp hạng như sau:

+ Xếp vào khách hạng B đối với khách là các quan chức là Chủ tịch hoặc Tổng thư ký các tổ chức liên Chính phủ (EU, ASEAN, APEC ), Chủ tịch hoặc Tổng thư ký các tổ chức tài chính quốc tế (WB,IMF, ADB), Chủ tịch Uỷ ban hỗn hợp.

+ Xếp vào khách hạng C đối với khách là Phó chủ tịch hoặc Phó tổng thư ký các tổ chức liên Chính phủ, các tổ chức tài chính quốc tế.

CHƯƠNG II:
QUY ĐỊNH CỤ THỂ

I/ ĐỐI VỚI CÁC ĐOÀN KHÁCH NƯỚC NGOÀI VÀO LÀM VIỆC
TẠI VIỆT NAM DO VIỆT NAM ĐÀI THỌ TOÀN BỘ CHI PHÍ:

1/ Chi đón tiếp tại sân bay:

- Chi tặng hoa: Tặng hoa cho các thành viên đoàn đối với khách hạng đặc biệt và khách hạng A, tặng hoa cho trưởng đoàn và đoàn viên là nữ đối với khách hạng B; tặng hoa cho trưởng đoàn là nữ đối với khách hạng C.

- Chi thuê phòng chờ tại sân bay: Trong trường hợp cần thiết mới thuê phòng chờ và chỉ áp dụng đối với khách hạng đặc biệt, khách hạng A và B.

2/ Tiêu chuẩn xe ô tô:

a/ Khách hạng đặc biệt: Sử dụng xe lễ tân Nhà nước theo quy chế của Bộ Ngoại giao.

b/ Đoàn là khách hạng A: Trưởng đoàn bố trí một xe riêng; Phó đoàn và đoàn viên: 2-3 người/ một xe; đoàn tuỳ tùng đi xe nhiều chỗ ngồi.

c/ Đoàn là khách hạng B, C: Trưởng đoàn bố trí một xe riêng; các đoàn viên trong đoàn đi xe nhiều chỗ ngồi.

Giá thuê xe được thanh toán căn cứ vào hợp đồng thuê xe và hoá đơn thu tiền của các đơn vị Nhà nước có chức năng kinh doanh vận tải.

3/ Tiêu chuẩn về thuê chỗ ở:

a/ Khách hạng đặc biệt: Bố trí ở nhà khách Trung ương Đảng và Chính phủ, trường hợp không đủ chỗ phải thuê khách sạn thì mức chi do Thủ trưởng cơ quan được giao nhiệm vụ đón tiếp phê duyệt.

b/ Đoàn là khách hạng A: Bố trí ở nhà khách Trung ương Đảng và Chính phủ. Trường hợp không đủ chỗ phải thuê khách sạn thì mức chi để thuê phòng ( có bao gồm cả bữa ăn sáng) như sau:

- Trưởng đoàn: Mức tối đa: 2.000.000 đ/người/ngày.

Phó đoàn và đoàn viên: Mức tối đa: 1.600.000 đ/người/ngày.

c/ Đoàn là khách hạng B (giá thuê phòng có bao gồm cả bữa ăn sáng):

Trưởng đoàn: Mức tối đa: 1.600.000 đ/người/ngày.

Đoàn viên: Mức tối đa: 1.000.000 đ/người/ngày.

d/ Đoàn khách hạng C (giá thuê phòng có bao gồm cả bữa ăn sáng):

Trưởng đoàn: Mức tối đa: 1.000.000 đ/người/ngày.

Đoàn viên: Mức tối đa: 700.000 đ/người/ngày.

4/ Tiêu chuẩn ăn hàng ngày: ( bao gồm 2 bữa: trưa, tối ):

Khách hạng đặc biệt: do Thủ trưởng cơ quan được giao nhiệm vụ đón tiếp phê duyệt.

Đoàn là khách hạng A: Mức tối đa: 300.000 đ/ngày/người.

Đoàn là khách hạng B: Mức tối đa : 200.000 đ/ngày/người

Đoàn là khách hạng C: Mức tối đa: 150.000 đ/ngày/người

5/ Tổ chức chiêu đãi:

Đối với khách từ hạng B trở lên, mỗi đoàn khách được tổ chức chiêu đãi một lần. Mức chi chiêu đãi cho khách bao gồm cả đại diện và phiên dịch phía Việt Nam

tối đa không vượt quá mức tiền ăn một ngày của khách ( qui định tại điểm 4 mục I nói trên).

Khách hạng C không tổ chức chiêu đãi, được chi để mời một bữa cơm thân mật hoặc tiệc trà, bao gồm cả đại diện và phiên dịch phía Việt Nam, mức chi không vượt quá 150.000 đ/người.

6/ Tiêu chuẩn tiếp xã giao và các buổi làm việc:

Khách hạng đặc biệt: do Thủ trưởng cơ quan được giao nhiệm vụ đón tiếp phê duyệt.

Khách các hạng còn lại: mức chi cho nước uống, hoa quả hoặc bánh ngọt, tối đa là 20.000 đ/ người/buổi và 40.000 đ/người/ngày ( áp dụng cho cả đại biểu và phiên dịch của ta ).

7/ Chi văn hoá văn nghệ và tặng phẩm:

Về nguyên tắc không khuyến khích bố trí chi ngân sách cho khách xem văn hoá văn nghệ và tặng phẩm đối với tất cả các đoàn khách quốc tế vào làm việc tại Việt nam. Tuy nhiên, tuỳ theo yêu cầu đối ngoại và tính chất công việc của từng đoàn, thủ trưởng cơ quan chịu trách nhiệm đón đoàn quyết định chi hoạt động văn hoá và quà tặng như sau:

Đối với khách hạng đặc biệt: do Thủ trưởng cơ quan được giao nhiệm vụ đón tiếp phê duyệt.

Đối với khách hạng A, B và C:

+ Chi xem biểu diễn nghệ thuật dân tộc 1 lần theo giá vé tại rạp.

+ Chi về tặng phẩm: Mức chi tối đa không quá 250.000 đ/ người.

Trong một số trường hợp đặc biệt mà mức chi tặng phẩm cần vượt quá mức quy định nêu trên thì thủ trưởng cơ quan chịu trách nhiệm đón đoàn phải có quyết định bằng văn bản.

8/ Đi công tác địa phương và cơ sở:

Trường hợp cần thiết phải đưa khách đi thăm, làm việc tại các địa phương hoặc cơ sở theo chương trình, kế hoạch đã được cấp có thẩm quyền quyết định thì tiêu chuẩn đón tiếp như sau:

Cơ quan chủ trì đón tiếp khách chịu trách nhiệm chi toàn bộ chi phí đưa đón khách từ nơi ở chính tới địa phương, cơ sở và chi phí ăn, nghỉ cho khách trong những ngày khách làm việc tại địa phương, cơ sở theo các mức chi quy định tại điểm 3, 4 và 5, Mục I nêu trên.

Cơ quan đơn vị ở địa phương hoặc cơ sở nơi khách tới thăm và làm việc chi tiếp khách gồm nước uống, hoa quả, bánh ngọt mức chi theo quy định tại điểm 6, Mục I nêu trên.

9/ Trường hợp đoàn vào làm việc với nhiều cơ quan, đơn vị:

Trường hợp đoàn vào làm việc với nhiều cơ quan, đơn vị theo chương trình, kế hoạch đã được cấp có thẩm quyền phê duyệt, thì cơ quan chủ trì trong việc đón đoàn chịu trách nhiệm về chi phí đón, tiễn, tiền ăn, tiền thuê chỗ ở, đi lại của đoàn theo mức chi quy định tại các điểm 1, 2, 3, 4 và 5 nêu trên. Các cơ quan đơn vị nằm trong chương trình làm việc với đoàn sẽ chịu trách nhiệm chi phí tiếp đoàn trong thời gian khách làm việc với cơ quan đơn vị mình theo kế hoạch được cấp có thẩm quyền phê duyệt. Mức chi tiếp khách áp dụng theo quy định tại điểm 6 nêu trên.

II/ ĐỐI VỚI CÁC ĐOÀN KHÁCH NƯỚC NGOÀI VÀO LÀM VIỆC TẠI
VIỆT NAM DO KHÁCH TỰ TÚC ĂN, Ở; VIỆT NAM CHI CÁC KHOẢN
CHI PHÍ LỄ TÂN, CHI PHÍ ĐI LẠI TRONG NƯỚC:

- Cơ quan chủ trì đón tiếp đoàn vào được chi để đón tiếp đoàn như sau: Chi đón tiếp tại sân bay; chi phí về phương tiện xe ô tô đi lại trong thời gian đoàn làm việc tại Việt Nam; chi phí tiếp xã giao các buổi làm việc. Tiêu chuẩn chi đón tiếp và mức chi theo từng hạng khách như quy định tại điểm 1; điểm 2; điểm 6 mục I nêu trên.

- Trường hợp cần thiết phải đưa khách đi thăm, làm việc tại các địa phương hoặc cơ sở theo chương trình, kế hoạch đã được cấp có thẩm quyền quyết định thì thực hiện chi đón tiếp như quy định tại điểm 8 mục I nêu trên.

- Trường hợp đoàn làm việc với nhiều cơ quan, đơn vị theo chương trình, kế hoạch đã được cấp có thẩm quyền phê duyệt thì thực hiện chi đón tiếp như quy định tại điểm 6 mục I nêu trên.

III/ ĐỐI VỚI CÁC ĐOÀN KHÁCH NƯỚC NGOÀI VÀO LÀM VIỆC
TẠI VIỆT NAM DO KHÁCH TỰ TÚC MỌI CHI PHÍ:

Cơ quan, đơn vị có đoàn đến làm việc chỉ được chi phí để tiếp xã giao các buổi đoàn đến làm việc, mức chi như quy định tại điểm 6 mục I nêu trên.

IV/ ĐỐI VỚI HỘI NGHỊ, HỘI THẢO QUỐC TẾ TỔ CHỨC
TẠI VIỆT NAM:

1/ Hội nghị, hội thảo quốc tế tổ chức tại Việt nam do phía Việt Nam chịu toàn bộ chi phí được chi như sau:

- Đối với khách mời là đại biểu Quốc tế do phía Việt Nam đài thọ được áp dụng các mức chi quy định tại Mục I nêu trên.

- Chi giải khát giữa giờ (áp dụng cho cả đại biểu và phiên dịch của ta): thực hiện mức chi cho nước uống, hoa quả hoặc bánh ngọt, tối đa là 20.000 đ/ người/buổi và 40.000 đ/người/ngày theo quy định tại điểm 6, Mục I nêu trên.

- Đối với khách mời là đại biểu phía Việt Nam được áp dụng mức chi quy định trong việc tổ chức các hội thảo khoa học, hội nghị trong nước.

- Đối với các khoản chi phí khác như: Chi giấy bút, văn phòng phẩm, in ấn tài liệu, tuyên truyền, trang trí, thuê hội trường hoặc phòng họp, thuê thiết bị (nếu có), tiền làm cờ, phù hiệu hội nghị, chi thuê phiên dịch, bảo vệ, thuốc y tế, các khoản chi cần thiết khác ( nếu có) phải trên cơ sở thực sự cần thiết và trong dự toán được cơ quan có thẩm quyền phê duyệt .

2/ Hội nghị, hội thảo quốc tế tổ chức tại Việt Nam do phía Việt Nam và phía nước ngoài phối hợp tổ chức:

Đối với các hội nghị, hội thảo này khi xây dựng dự toán cần làm rõ những nội dung phía nước ngoài chi, những nội dung phía Việt Nam chi để tránh chi trùng lắp. Phía Việt Nam chỉ chi đối với các nội dung không được phía nước ngoài tài trợ. Đối với những nội dung chi do phía Việt Nam tài trợ thì thực hiện phải căn cứ vào chế độ chi tiêu hiện hành và các mức chi được quy định tại điểm 1, Mục IV nêu trên .

3/ Đối với hội nghị, hội thảo quốc tế tổ chức tại Việt Nam do phía nước ngoài chịu toàn bộ chi phí:

Đối với các hội nghị, hội thảo quốc tế tại Việt Nam do các tổ chức quốc tế đài thọ mọi chi phí, thì cơ quan, đơn vị nơi phối hợp với các tổ chức quốc tế để tổ chức hội nghị, hội thảo không được sử dụng kinh phí của ngân sách nhà nước để chi thêm cho các hội nghị, hội thảo quốc tế này.

V/ VỀ CHẾ ĐỘ ĐỐI VỚI CÁN BỘ VIỆT NAM THAM GIA ĐÓN,
TIẾP KHÁCH QUỐC TẾ:

Cán bộ Việt Nam tham gia đón, tiếp khách quốc tế, phục vụ các hội nghị, hội thảo quốc tế được thanh toán công tác phí theo qui định tại Thông tư số 94/1998/TT-BTC ngày 30/6/1998 của Bộ Tài chính " quy định chế độ công tác phí cho cán bộ, công chức nhà nước". Trường hợp làm thêm giờ thì được thanh toán theo chế độ qui định hiện hành.

VI. LẬP DỰ TOÁN, CẤP PHÁT VÀ QUYẾT TOÁN KINH PHÍ ĐÓN
ĐOÀN VÀO VÀ TỔ CHỨC HỘI NGHỊ, HỘI THẢO QUỐC TẾ:

1/ Căn cứ vào chương trình đón các đoàn khách nước ngoài và tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam được cấp có thẩm quyền giao, các cơ quan, đơn vị căn cứ vào dự toán ngân sách hàng năm đã được thông báo và chế độ chi tiêu quy định tại Thông tư này lập dự toán chi tiêu gửi kho bạc Nhà nước nơi đơn vị giao dịch.

Kho bạc Nhà nước kiểm tra hồ sơ chứng từ, lệnh chuẩn chi của thủ trưởng đơn vị, bảo đảm tính hợp pháp của chứng từ và phù hợp với hạn mức kinh phí chi đón đoàn vào và chi hội nghị, hội thảo quốc tế của đơn vị, làm thủ tục thanh toán kinh phí cho đơn vị theo quy định.

2/ Cơ quan, đơn vị tổ chức đón tiếp khách nước ngoài và tổ chức các hội nghị, hội thảo quốc tế có trách nhiệm quyết toán chi đón tiếp khách nước ngoài và tổ chức các hội nghị, hội thảo quốc tế theo từng đoàn khách, theo từng hội nghị, hội thảo và tổng hợp vào báo cáo quyết toán quý, năm của đơn vị. Kinh phí chi tiêu đón tiếp khách nước ngoài và tổ chức các hội nghị, hội thảo quốc tế được bố trí trong dự toán hàng năm của cơ quan, đơn vị cuối năm chi không hết được điều chỉnh chi cho các nội dung công việc khác.

Cơ quan tài chính các cấp có trách nhiệm kiểm tra quyết toán chi tiêu đón tiếp khách nước ngoài và tổ chức các hội nghị, hội thảo quốc tế của cơ quan, đơn vị bảo đảm chi đúng chế độ qui định, trường hợp chi sai chế độ hoặc vượt mức chi qui định, thì cơ quan tài chính có quyền xuất toán khoản chi sai chế độ, vượt mức chi qui định. Người nào ra lệnh chi sai phải bị xử phạt theo qui định tại Pháp lệnh thực hành tiết kiệm, chống lãng phí .

CHƯƠNG III
ĐIỀU KHOẢN THI HÀNH:

1/ Các doanh nghiệp Nhà nước vận dụng chế độ qui định tại Thông tư này để chi tiêu cho việc đón tiếp các đoàn khách nước ngoài và chi tiêu cho những hội nghị, hội thảo quốc tế phục vụ hoạt động sản xuất kinh doanh của doanh nghiệp theo quy chế tài chính doanh nghiệp Nhà nước do Chính phủ ban hành.

2/ Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký. Thông tư này thay thế cho Thông tư số 56 TC/HCVX ngày 30/4/1994 của Bộ Tài chính quy định chế độ chi tiêu tiếp khách nước ngoài. Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết.

PHỤ LỤC VỀ PHÂN LOẠI KHÁCH

(Căn cứ theo phụ lục đính kèm Chỉ thị 297-CT ngày 26/11/1986
của Hội đồng Bộ trưởng)

PHÂN LOẠI KHÁCH NƯỚC NGOÀI VÀO THĂM NƯỚC TA

- Khách đặc biệt: Gồm có các vị Tổng thống và Phó Tổng thống, Chủ tịch và Phó Chủ tịch nước, Chủ tịch Quốc hội, Thủ tướng Chính phủ, Chủ tịch và Phó Chủ tịch Đảng, Tổng Bí thư Đảng.

- Hạng A: Gồm các vị Tổng thư ký và Phó Chủ tịch Hội đồng Nhà nước, Phó Thủ tướng, Phó Chủ tịch Quốc hội, Uỷ viên Bộ Chính trị và những chức vụ tương đương như: Chủ tịch và Phó Chủ tịch Liên hiệp thanh niên và sinh viên thế giới, Chủ tịch và Phó Chủ tịch Liên hiệp phụ nữ thế giới, Chủ tịch Uỷ ban Bảo vệ Hoà bình thế giới, Tổng thư ký Liên hiệp quốc, Bộ trưởng Bộ Ngoại giao, Bộ trưởng Bộ Quốc phòng.

- Hạng B: Gồm các vị Bộ trưởng, thứ trưởng và những chức vụ tương đương như: Chủ tịch Tổng Công đoàn, Chủ tịch Trung ương Hội Liên hiệp thanh niên, Chủ tịch Trung ương Hội Liên hiệp phụ nữ, Uỷ viên Trung ương Đảng.

- Hạng C: Gồm tất cả các khách từ cấp Vụ, Cục trở xuống và những chức vụ tương đương, phi công, hoa tiêu, các đoàn nghệ thuật và thể dục thể thao.

Riêng các đoàn nghệ thuật, thể dục thể thao ăn theo tiêu chuẩn loại B; hoa tiêu và phi công ăn theo tiêu chuẩn loại A.


TT 2002 - 30 hd tam thoi sd khoan thu su dung von nsnn

BỘ TÀI CHÍNH ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------
Số: 30/2002/TT-BTC | Hà Nội, ngày 27 tháng 3 năm 2002

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 30/2002/TT-BTC NGÀY 27 THÁNG 03 NĂM 2002 HƯỚNG DẪN TẠM THỜI SỬ DỤNG KHOẢN TIỀN SỬ DỤNG VỐN NHÀ NƯỚC TẠI DOANH NGHIỆP

Triển khai Nghị quyết số 02/2002/NQ-CP ngày 04/2/2002 của Chính phủ, trong khi chưa sửa đổi bổ sung chế độ phân phối lợi nhuận sau thuế thu nhập doanh nghiệp quy định tại Nghị định số 27/1999/NĐ-CP ngày 20/4/1999 của Chính phủ, Bộ Tài chính hướng dẫn tạm thời về sử dụng khoản tiền sử dụng vốn Nhà nước đối với doanh nghiệp nhà nước như sau:

I- QUY ĐỊNH CHUNG

1. Đối tượng áp dụng thông tư này là các doanh nghiệp nhà nước hoạt động theo Luật Doanh nghiệp nhà nước bao gồm: doanh nghiệp nhà nước độc lập, Tổng công ty, doanh nghiệp nhà nước thành viên Tổng công ty.

Công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ doanh nghiệp nhà nước, không thuộc đối tượng áp dụng Thông tư này. Việc bổ sung vốn từ lợi nhuận sau thuế của các công ty này thực hiện theo hướng dẫn của Bộ Tài chính và do Chủ sở hữu hoặc Đại diện chủ sở hữu Công ty quyết định.

2. Từ ngày 01/01/2002 Nhà nước không thu vào ngân sách khoản tiền sử dụng vốn Nhà nước có tại doanh nghiệp thuộc các đối tượng nêu tại điểm 1, Mục I Thông tư này.

Doanh nghiệp được sử dụng khoản tiền sử dụng vốn Nhà nước để thực hiện các dự án đầu tư tài sản nâng cao năng lực sản xuất kinh doanh, chất lượng sản phẩm, hiệu quả và khả năng cạnh tranh của doanh nghiệp nhà nước.

Riêng năm 2001, chế độ thu sử dụng vốn đối với doanh nghiệp nhà nước được thực hiện theo quy định tại Nghị quyết số 05/2001/NQ- CP ngày 24/5/2001 của Chính phủ về việc bổ sung một số giải pháp điều hành kế hoạch kinh tế năm 2001.

II - QUY ĐỊNH CỤ THỂ

1. Từ ngày 01/01/2002, lợi nhuận thực hiện của doanh nghiệp sau khi nộp thuế thu nhập doanh nghiệp; bù lỗ của các năm trước không được trừ vào lợi nhuận trước thuế; trả tiền vi phạm pháp luật Nhà nước như vi phạm luật thuế, luật giao thông, luật môi trường, luật thương mại và qui chế hành chính... sau khi đã trừ tiền bồi thường tập thể hoặc cá nhân gây ra (nếu có); trừ các khoản chi phí thực tế đã chi nhưng không được tính vào chi phí hợp lý khi xác định thu nhập chịu thuế được trích bổ sung vào vốn Nhà nước tại doanh nghiệp (vốn kinh doanh - TK 411) số tiền bằng 1,8% số vốn Nhà nước tại doanh nghiệp được xác định theo quy định tại khoản 2 dưới đây.

Sau khi bổ sung vốn kinh doanh theo quy định trên, lợi nhuận sau thuế còn lại được phân phối theo quy định tại Thông tư số 64/1999/TT-BTC ngày 7/6/1999 của Bộ Tài chính hướng dẫn chế độ phân phối lợi nhuận sau thuế và quản lý các quỹ trong doanh nghiệp Nhà nước (từ điểm 5 đến điểm 6 Phần B Mục II).

Trường hợp trích lập hai Quỹ khen thưởng, phúc lợi theo quy định không đủ hai tháng lương thực hiện, thì doanh nghiệp được giảm số tiền bổ sung vốn kinh doanh ( từ lợi nhuận sau thuế) để đảm bảo đủ mức trích Quỹ khen thưởng, phúc lợi của doanh nghiệp bằng hai tháng lương thực hiện. Mức giảm tối đa bằng mức trích bổ sung vốn từ lợi nhuận sau thuế.

2. Đối với năm 2001:

- Mức thu sử dụng vốn Nhà nước áp dụng chung cho mọi đối tượng bằng tỷ lệ 0,15%/ tháng (1,8%/năm) nhân (x) với số vốn Nhà nước bình quân trong năm tính theo sổ kế toán của doanh nghiệp, tổ chức kinh tế.

- Vốn nhà nước có tại doanh nghiệp được xác định như sau:

+ Đối với doanh nghiệp, tổ chức kinh tế, vốn Nhà nước có tại doanh nghiệp được thể hiện trên sổ kế toán của doanh nghiệp như sau:

Nguồn vốn kinh doanh (Tài khoản 411)

Nguồn vốn đầu tư xây dựng (Tài khoản 441)

+ Riêng đối với các ngân hàng thương mại, tổ chức tín dụng: vốn Nhà nước có tại doanh nghiệp đuợc thể hiện trên sổ kế toán như sau:

Vốn điều lệ ( Tài khoản 601)

Vốn đầu tư xây dựng ( Tài khoản 602)

- Trong năm nếu có phát sinh về việc tăng, giảm vốn Nhà nước, thì tính bình quân gia quyền số vốn Nhà nước doanh nghiệp sử dụng trong năm theo công thức:

Số vốn Nhà nước | = | Số vốn Nhà | + | Số vốn tăng | x | Số tháng tăng | - | Số vốn giảm | x | Số tháng giảm
bình quân trong năm |  | nước đầu năm |  | 12 |  |  |  | 12

Đối với các doanh nghiệp hoạt động công ích, nếu có tổ chức bộ phận hoạt động kinh doanh riêng (hạch toán riêng vốn Nhà nước của bộ phận này) thì mức thu sử dụng vốn Nhà nước được tính trên số vốn Nhà nước mà bộ phận này đã sử dụng vào hoạt động kinh doanh.

Trường hợp doanh nghiệp công ích không tách riêng được vốn Nhà nước dùng vào hoạt động kinh doanh và hoạt động công ích thì xác định số vốn Nhà nước được doanh nghiệp sử dụng cho hoạt động kinh doanh để tính thu sử dụng vốn Nhà nước như sau:

Vốn Nhà nước
doanh nghiệp sử dụng cho hoạt động kinh doanh

=

Vốn Nhà nước ghi trên sổ kế toán

x

Doanh thu hoạt động kinh
doanh thực hiện trong năm
Tổng doanh thu thực hiện
trong năm

(Tổng doanh thu thực hiện trong năm bao gồm doanh thu hoạt động kinh doanh và doanh thu hoạt động công ích)

Đối với những doanh nghiệp mức thu sử dụng vốn tính theo Thông tư này cao hơn mức thu tính theo Nghị định số 12/HĐBT ngày 24/01/1991 của Hội đồng Bộ trưởng (nay là Chính phủ) và Thông tư số 33 TC/TCT ngày 15/6/1997 của Bộ Tài chính hướng dẫn chế độ thu sử dụng vốn ngân sách Nhà nước thì chỉ phải nộp bằng mức thu tính theo Nghị định số 22/HĐBT và Thông tư số 33 TC/TCT nói trên.

Số tiền sử dụng vốn đã nộp trong năm, nếu nhỏ hơn số phải nộp thì doanh nghiệp phải nộp bổ sung số còn thiếu, nếu lớn hơn số phải nộp thì được bù trừ thuế thu nhập doanh nghiệp phải nộp.

3. Cục thuế tỉnh, thành phố trực thuộc Trung ương có trách nhiệm hướng dẫn, kiểm tra việc xác định số tiền sử dụng vốn của doanh nghiệp theo đúng quy định của Thông tư này.

4. Cơ quan tài chính doanh nghiệp có trách nhiệm theo dõi, giám sát, kiểm tra việc bổ sung vốn từ lợi nhuận sau thuế theo quy định tại Thông tư này, việc bảo toàn và nâng cao hiệu quả sử dụng vốn của doanh nghiệp theo quy định hiện hành.

III. TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký.

Thông tư này thay thế Thông tư số 33TC/TCT ngày 13/6/1997 của Bộ Tài chính hướng dẫn về chế độ thu sử dụng vốn ngân sách nhà nước và các quy định khác hướng dẫn về chế độ thu sử dụng vốn ngân sách Nhà nước trái với quy định tại thông tư này.

Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung.

Trần Văn Tá

(Đã ký)


TT 2003 - 95 che do tai chinh cuc tan so vo tuyen dien

BỘ TÀI CHÍNH ----------- Số: 95 /2003/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHIÃ VIỆT NAM Độc lập -- Tự do -- Hạnh phúc ------------------
 | Hà Nội, ngày 10 tháng 10 năm 2003

THÔNG TƯ

Hướng dẫn chế độ tài chính đối với Cục Tần số Vô tuyến điện

Căn cứ Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 của Chính phủ quy định chi tiết thi hành Pháp lệnh phí và lệ phí;

Căn cứ Nghị định số 56/CP ngày 02/10/1996 của Chính phủ về doanh nghiệp hoạt động công ích;

Căn cứ Nghị định số 10/2002/NĐ-CP ngày 15/01/2002 của Chính phủ về chế độ tài chính áp dụng cho đơn vị sự nghiệp có thu;

Theo đề nghị của Bộ Bưu chính viễn thông tại công văn số 513/BBCVT-KHTC ngày 4 tháng 4 năm 2003 về việc “ Hướng dẫn chế độ quản lý tài chính đối với Cục Tần số Vô tuyến điện”,

Bộ Tài chính hướng dẫn chế độ tài chính đối với Cục Tần số Vô tuyến điện như sau:

  1. NHỮNG QUY ĐỊNH CHUNG

1./ Đối tượng áp dụng: Do đặc thù về tổ chức và hoạt động nên Cục Tần số Vô tuyến điện (viết tắt Cục Tần số VTĐ) được áp dụng quy chế quản lý tài chính theo quy định tại Thông tư này.

2./ Cục Tần số VTĐ chịu trách nhiệm quản lý và sử dụng vốn, tài sản và các nguồn lực khác do Nhà nước giao để thực hiện chức năng nhiệm vụ của mình. Được quyền tận dụng đất đai, vốn và tài sản Nhà nước để tổ chức hoạt động kinh doanh dịch vụ khác nhưng không làm ảnh hưởng đến việc thực hiện các nhiệm vụ do nhà nước giao.

3./ Cục Tần số VTĐ tổ chức hoạt động kinh doanh khác (nếu có) theo nguyên tắc phải hạch toán riêng, đảm bảo có lãi, không được lấy lãi của các hoạt động do nhà nước giao bù lỗ cho các hoạt động kinh doanh khác.

B. NHỮNG QUY ĐỊNH CỤ THỂ

I. Quyền và trách nhiệm của Cục Tần số VTĐ trong việc quản lý và sử dụng vốn, tài sản:

1./ Được Nhà nước cấp vốn ban đầu để đầu tư tài sản cố định và tài sản lưu động phù hợp với quy mô và nhiệm vụ được giao và có trách nhiệm quản lý, sử dụng tài sản và vốn có hiệu quả, thực hiện trích khấu hao tài sản cố định theo đúng quy định hiện hành.

2./ Được vay vốn của các tổ chức tín dụng, các doanh nghiệp, các cá nhân theo đúng quy định của pháp luật nhưng không được làm thay đổi hình thức sở hữu và chịu trách nhiệm trả nợ gốc và lãi theo đúng cam kết khi huy động vốn.

Cục trưởng Cục Tần số VTĐ chịu trách nhiệm về việc huy động, sử dụng vốn đúng mục đích, có hiệu quả.

3./ Được nhượng bán, thanh lý những tài sản không cần dùng, lạc hậu về kỹ thuật để thu hồi vốn.

Khi nhượng bán, thanh lý phải lập hội đồng đánh giá kỹ thuật, thẩm định giá trị tài sản và tổ chức đấu giá theo quy định của pháp luật. Chênh lệch giữa số tiền thu được do thanh lý, nhượng bán tài sản với giá trị còn lại trên sổ kế toán và chi phí nhượng bán, thanh lý (nếu có) được hạch toán như sau:

- Nếu số tiền thu được do thanh lý, nhượng bán tài sản lớn hơn giá trị còn lại trên sổ kế toán và chi phí nhượng bán, thanh lý (nếu có), phần chênh lệch lớn hơn được hạch toán vào Quỹ đầu tư phát triển để đầu tư cơ sở vật chất, đổi mới trang thiết bị.

- Nếu số tiền thu được do thanh lý, nhượng bán tài sản nhỏ hơn giá trị còn lại trên sổ kế toán và chi phí nhượng bán, thanh lý (nếu có), phần chênh lệch nhỏ hơn được hạch toán vào chi phí.

4./ Đối với mọi tổn thất tài sản, phải lập biên bản xác định mức độ tổn thất, nguyên nhân và trách nhiệm. Việc xử lý tổn thất tài sản theo nguyên tắc sau:

- Nếu do nguyên nhân chủ quan của tập thể và cá nhân, người gây ra tổn thất phải chịu bồi thường theo qui định của pháp luật. Cục trưởng Cục Tần số VTĐ được quyết định mức bồi thường.

- Những tài sản đã mua bảo hiểm, được các tổ chức bảo hiểm bồi thường.

- Phần tổn thất còn lại (sau khi trừ đi khoản bồi thường của người gây ra và tiền bồi thường của tổ chức bảo hiểm) Cục Tần số VTĐ được hạch toán vào chi phí trong kỳ.

- Các trường hợp tổn thất tài sản vì lý do bất khả kháng (thiên tai, hoả hoạn…) Cục Tần số VTĐ lập phương án xử lý báo cáo Bộ Tài chính và Bộ Bưu chính Viễn thông. Bộ Bưu chính Viễn thông có quyết định xử lý sau khi có ý kiến của Bộ Tài chính bằng văn bản.

Sau khi xử lý tổn thất Cục Tần số VTĐ phải điều chỉnh lại sổ sách kế toán theo quyết định xử lý.

II. Kết quả tài chính và xử lý kết quả tài chính:

1./ Phần Thu.

1.1 Các khoản thu bao gồm:

- Thu lệ phí cấp phép sử dụng máy phát.

- Thu phí sử dụng và bảo vệ tần số VTĐ.

- Các khoản thu khác (nếu có).

Mức thu các loại phí, lệ phí trên được thực hiện theo quy định hiện hành của Bộ Tài chính.

Các khoản thu khác được thực hiện theo quy định đối với doanh nghiệp nhà nước hoạt động công ích.

1.2 Nếu có những khoản thu khác liên quan đến tần số VTĐ, Cục Tần số VTĐ phải báo cáo Bộ Bưu chính Viễn thông và Bộ Tài chính để phối hợp quy định mức thu và phương pháp thu.

1.3 Cục Tần số VTĐ có trách nhiệm mở sổ kế toán theo dõi đầy đủ các nguồn thu phát sinh theo đúng chế độ nhà nước đã quy định. Trường hợp có sử dụng biên lai, hoá đơn đặc thù phải đăng ký với Bộ Tài chính (Tổng cục thuế).

2./ Phần Chi.

Cục Tần số VTĐ được để lại 90% tổng số tiền phí, lệ phí tần số thực thu được để chi cho hoạt động của Cục, cụ thể như sau:

2.1 Nội dung chi:

- Chi phí khấu hao cơ bản tài sản cố định: được trích khấu hao theo quy định hiện hành của Bộ Tài chính.

- Chi tiền lương, tiền công, các khoản phụ cấp, trích nộp bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn theo đơn giá tiền lương do Bộ Bưu chính viễn thông duyệt theo quy định hiện hành của Nhà nước.

- Chi tiền ăn giữa ca cho người lao động: mức chi do Cục trưởng Cục Tần số VTĐ quyết định phù hợp điều kiện tài chính của Cục, nhưng không vượt quá mức lương tối thiểu do Nhà nước quy định đối với công chức nhà nước.

- Chi in hồ sơ, giấy phép sử dụng tần số vô tuyến điện.

- Chi phí vật liệu, nhiên liệu, năng lượng sử dụng trong quá trình kiểm tra, kiểm soát và xử lý can nhiễu.

- Chi sửa chữa thường xuyên và sửa chữa lớn tài sản, trang thiết bị.

- Chi mua công cụ dụng cụ.

- Chi phí dịch vụ mua ngoài như: điện, nước, thông tin liên lạc, sửa chữa tài sản thuê ngoài (sửa chữa thường xuyên tài sản cố định), kiểm toán, chi trả tiền sử dụng tài liệu kỹ thuật, bằng sáng chế và các dịch vụ thuê ngoài khác.

- Chi nghiên cứu đề tài khoa học.

- Mua bảo hiểm tài sản.

- Chi đoàn ra đoàn vào

- Chi trả lãi vay ngân hàng.

- Chi trả các đơn vị thu hộ (nếu có).

- Chi bằng tiền khác như: công tác phí, thuê tài sản cố định, thuê đất, trang phục bảo hộ lao động, đào tạo bồi dưỡng người lao động, chi tiếp tân khánh tiết, hội nghị, chi quản lý hành chính…

2.2 Trên cơ sở định mức kinh tế kỹ thuật và chế độ chi tiêu tài chính hiện hành của nhà nước và quy định tại Thông tư này, Cục Tần số VTĐ xây dựng tiêu chuẩn định mức và chế độ chi tiêu nội bộ để đảm bảo hoạt động thường xuyên phù hợp với đặc điểm của công tác kiểm tra, quản lý tần số và đảm bảo nguyên tắc sử dụng kinh phí tiết kiệm, có hiệu quả.

Đối với các khoản chi nghiệp vụ thường xuyên tuỳ theo từng nội dung, công việc nếu xét thấy cần thiết, có hiệu quả, Cục trưởng Cục Tần số VTĐ được quyết định và chịu trách nhiệm về quyết định mức chi cao hơn hoặc thấp hơn mức chi của nhà nước quy định trong phạm vi kinh phí được sử dụng.

3./ Xử lý kết quả tài chính:

3.1 Nộp ngân sách Nhà nước 10% tổng số thực thu về phí, lệ phí tần số.

3.2 Trích lập quỹ:

- Sau khi có quyết toán năm được duyệt, phần chênh lệch thu phí, lệ phí tần số (đã trừ nộp ngân sách) lớn hơn chi được trích lập các quỹ theo tỷ lệ như sau:

+ Quỹ Đầu tư phát triển: mức trích tối thiểu 50%

+ Quỹ Khen thưởng, Phúc lợi: mức trích hai quỹ bằng 3 tháng lương thực hiện nếu số nộp ngân sách năm báo cáo cao hơn năm trước, bằng 2 tháng lương thực hiện nếu số nộp ngân sách năm báo cáo bằng hoặc thấp hơn năm trước. Tỷ lệ trích vào mỗi quỹ do Cục trưởng Cục Tần số VTĐ quyết định sau khi tham khảo ý kiến của công đoàn.

Trường hợp sau khi trích quỹ đầu tư phát triển bằng 50% số chênh lệch thu lớn hơn chi, trích quỹ khen thưởng, phúc lợi bằng 3 tháng (hoặc 2 tháng) lương thực hiện nếu còn dư được chuyển toàn bộ vào quỹ đầu tư phát triển.

Trường hợp sau khi trích quỹ đầu tư phát triển bằng 50% số chênh lệch thu lớn hơn chi, số còn lại không đủ trích quỹ khen thưởng, phúc lợi bằng 3 tháng (hoặc 2 tháng) lương thực hiện thì số trích vào quỹ đầu tư phát triển sẽ giảm tương ứng để đảm bảo trích đủ hai quỹ theo quy định.

- Thu nhập sau thuế từ hoạt động kinh doanh khác (nếu có) được cộng vào phần chênh lệch thu lớn hơn chi để trích lập các quỹ.

3.3 Thủ tục, thời điểm trích lập và mục đích sử dụng các quỹ của Cục Tần số VTĐ được áp dụng thực hiện như doanh nghiệp nhà nước hoạt động công ích.

4./ Kế hoạch tài chính:

Hàng năm căn cứ vào nhiệm vụ được giao và các hướng dẫn của cơ quan tài chính, Cục Tần số VTĐ lập kế hoạch thu chi tài chính báo cáo Bộ Bưu chính Viễn thông và Bộ Tài chính. Bộ Bưu chính Viễn thông phê duyệt kế hoạch tài chính của Cục Tần số VTĐ sau khi có ý kiến thoả thuận bằng văn bản của Bộ Tài chính.

5./ Kiểm tra kế toán, báo cáo tài chính và công khai tài chính:

5.1 Lập báo cáo tài chính:

Hàng quí, hàng năm Cục Tần số VTĐ có trách nhiệm lập báo cáo tài chính theo quy định hiện hành và gửi Bộ Bưu chính Viễn thông, Bộ Tài chính.

Cục trưởng Cục Tần số VTĐ chịu trách nhiệm trước pháp luật về tính chính xác, tính trung thực của báo cáo.

5.2 Kiểm tra kế toán, báo cáo tài chính:

- Hàng quí, hàng năm Cục Tần số VTĐ chịu trách nhiệm kiểm tra kế toán, kiểm tra báo cáo tài chính của các đơn vị trực thuộc Cục.

- Bộ Bưu chính Viễn thông chủ trì phối hợp với cơ quan tài chính, cơ quan thuế tổ chức kiểm tra và phê duyệt báo cáo tài chính của Cục Tần số VTĐ.

- Cục Tài chính doanh nghiệp, Cục thuế có trách nhiệm kiểm tra việc chấp hành các chế độ tài chính, kế toán, kỷ luật thu nộp ngân sách và tính chính xác, trung thực của báo cáo tài chính.

- Những vi phạm chế độ kế toán, chế độ thu chi tài chính, thu nộp ngân sách, chế độ trích lập và sử dụng các quỹ của Cục Tần số VTĐ sẽ bị xử phạt hành chính, xử phạt kinh tế theo quy định của pháp luật.

5.3 Công khai báo cáo tài chính:

Căn cứ vào báo cáo tài chính hàng năm đã được Bộ Bưu chính Viễn thông phê duyệt, Cục Tần số VTĐ thực hiện thông báo công khai trước hội nghị công nhân viên chức của Cục Tần số VTĐ.

C. TỔ CHỨC THỰC HIỆN.

1./ Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo. Các quy định trước đây trái với quy định tại thông tư này đều bãi bỏ.

2./ Trong quá trình thực hiện, nếu có vướng mắc cần báo cáo kịp thời cho Bộ Tài chính, Bộ Bưu chính Viễn thông để có biện pháp giải quyết.

Nơi nhận:

- Văn phòng Chính phủ;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Viện KSNNTC;

- Toà án NDTC;

- Bộ Bưu chính Viễn thông;

- Cục Tần số VTĐ;

- Các đơn vị thuộc Bộ;

- Công báo;

- Lưu VP, Cục TCDN.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

Thứ trưởng

Lê Thị Băng Tâm


TT 2004 - 42 giam sat doanh nghiep

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

-----------

Độc lập- Tự do- Hạnh phúc

Số: 42/2004/TT-BTC

-----------------

Hà Nội, ngày 20 tháng 5 năm 2004

THÔNG TƯ

Hướng dẫn giám sát và đánh giá hiệu quả hoạt động
của doanh nghiệp nhà nước

Căn cứ Quyết định số 271/2003/QĐ-TTg ngày 31/12/2003 của Thủ tướng Chính phủ về việc ban hành Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước, Bộ Tài chính hướng dẫn chi tiết một số Điều về giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước như sau:

1. Đối tượng áp dụng:

Theo quy định tại Điều 3 Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước ban hành kèm theo Quyết định số 271/2003/QĐ-TTg ngày 31/12/2003 của Thủ tướng Chính phủ (sau đây gọi là Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg), các doanh nghiệp Nhà nước quy định tại Luật Doanh nghiệp Nhà nước năm 2003 thuộc đối tượng giám sát và đánh giá hiệu quả hoạt động bao gồm:

- Công ty nhà nước: là doanh nghiệp do Nhà nước sở hữu toàn bộ vốn điều lệ, thành lập, tổ chức quản lý, đăng ký hoạt động theo quy định của Luật Doanh nghiệp nhà nước. Công ty nhà nước được tổ chức dưới hình thức công ty nhà nước độc lập, tổng công ty nhà nước.

- Công ty cổ phần nhà nước là công ty cổ phần mà toàn bộ cổ đông là các công ty nhà nước hoặc tổ chức được Nhà nước uỷ quyền góp vốn, được tổ chức và hoạt động theo quy định của Luật Doanh nghiệp

- Công ty có cổ phần hoặc có vốn góp chi phối của Nhà nước là doanh nghiệp mà cổ phần hoặc vốn góp của Nhà nước chiếm trên 50% vốn điều lệ, Nhà nước giữ quyền chi phối đối với doanh nghiệp đó.

- Công ty trách nhiệm hữu hạn (TNHH) nhà nước một thành viên là công ty TNHH do Nhà nước sở hữu toàn bộ vốn điều lệ, được tổ chức quản lý và đăng ký hoạt động theo quy định của Luật Doanh nghiệp.

- Công ty TNHH nhà nước có hai thành viên trở lên là công ty trách nhiệm hữu hạn trong đó tất cả các thành viên đều là công ty nhà nước hoặc có thành viên là công ty nhà nước và thành viên khác là tổ chức được Nhà nước uỷ quyền góp vốn, được tổ chức và hoạt động theo quy định của Luật Doanh nghiệp.

- Công ty mẹ là công ty có ít nhất một công ty con trở lên; có thể là công ty nhà nước, hoặc Công ty TNHH nhà nước, Công ty cổ phần nhà nước ...

Công ty con là công ty có 100% vốn điều lệ của công ty mẹ hoặc đa sở hữu trong đó có trên 50% vốn điều lệ của công ty mẹ.

2. Đối tượng không áp dụng:

Các doanh nghiệp nhà nước hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm không thuộc đối tượng áp dụng Thông tư này.

3. Doanh nghiệp tự giám sát:

3.1. Chủ thể giám sát trong nội bộ doanh nghiệp theo quy định tại Điều 5 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg bao gồm:

- Người quản lý điều hành doanh nghiệp: Hội đồng quản trị (HĐQT), Tổng Giám đốc (hoặc Giám đốc) doanh nghiệp.

- Người lao động trong doanh nghiệp.

3.2. Nội dung giám sát:

a. Hội đồng quản trị, Tổng Giám đốc (hoặc Giám đốc) doanh nghiệp thông qua kiểm toán nội bộ, các bộ phận chuyên môn, nghiệp vụ của doanh nghiệp thực hiện giám sát theo các hình thức giám sát trước, trong và sau hoạt động của doanh nghiệp, với nội dung như sau:

- Xem xét tính hợp lý của việc huy động, phân phối và sử dụng các nguồn lực: tài sản, vật tư, tiền vốn, lao động vào các hoạt động đầu tư xây dựng, sản xuất kinh doanh, tiêu thụ sản phẩm của doanh nghiệp; việc tuyển dụng, sử dụng lao động và trả lương cho người lao động.

- Kiểm tra tính khả thi của các dự án, kế hoạch ngắn hạn và dài hạn; hiệu quả của dự án huy động vốn, dự án đầu tư xây dựng, dự án đầu tư ra ngoài doanh nghiệp; hiệu quả hoạt động của các bộ phận trong nội bộ doanh nghiệp: quản lý, sản xuất, tiêu thụ và các phương án kinh doanh khác.

- Theo dõi, kiểm tra quá trình thực hiện các dự án đầu tư, thực hiện kế hoạch sản xuất kinh doanh; tình hình chấp hành các quy định của pháp luật, nghị quyết, quyết định của chủ sở hữu, HĐQT và Tổng Giám đốc hoặc Giám đốc đối với doanh nghiệp không có HĐQT. Thông qua người đại diện phần vốn góp giám sát tình hình tài chính, kết quả kinh doanh và các nội dung khác của doanh nghiệp mà mình có vốn góp.

- Theo dõi, kiểm tra việc phân phối lợi nhuận sau thuế của doanh nghiệp; sử dụng các quỹ khen thưởng, phúc lợi, quỹ dự phòng mất việc làm của doanh nghiệp đảm bảo quyền lợi, đúng chế độ của người lao động và quy chế nội bộ của doanh nghiệp .

- Kiểm tra độ tin cậy của số liệu báo cáo tài chính, bao gồm: tài sản, công nợ, vốn, doanh thu, chi phí, lợi nhuận và các nghĩa vụ đối với nhà nước; thông tin kinh tế tài chính và các báo cáo khác của doanh nghiệp

- HĐQT, Tổng Giám đốc hoặc Giám đốc doanh nghiệp, hàng quý, năm tổ chức đánh giá tính hiệu lực và hiệu quả các nghị quyết, quyết định trong quản lý điều hành; hiệu quả hoạt động kinh doanh của doanh nghiệp; báo cáo về kết quả, những vấn đề tồn tại và đề ra biện pháp khắc phục trong quản lý của HĐQT và điều hành của Tổng Giám đốc hoặc Giám đốc doanh nghiệp.

b. Người lao động trong doanh nghiệp: thông qua thanh tra nhân dân, tổ chức công đoàn và đại hội công nhân viên chức của tổ đội, phân xưởng và doanh nghiệp, thực hiện giám sát theo hình thức tham gia thảo luận, góp ý kiến trước khi cấp có thẩm quyền quyết định và theo dõi quá trình thực hiện về các vấn đề sau:

- Phương hướng, nhiệm vụ kế hoạch, biện pháp phát triển sản xuất, kinh doanh, sắp xếp tổ chức lại sản xuất kinh doanh của công ty.

- Các nội quy, quy chế của công ty liên quan trực tiếp đến quyền lợi và nghĩa vụ của người lao động.

- Các biện pháp bảo hộ lao động, cải thiện điều kiện làm việc, đời sống vật chất và tinh thần, vệ sinh môi trường, đào tạo và đào tạo lại nghề, nâng cao trình độ của người lao động trong doanh nghiệp.

- Bỏ phiếu thăm dò tín nhiệm đối với các chức danh Chủ tịch HĐQT, thành viên HĐQT (nếu có), Tổng Giám đốc, Phó Tổng giám đốc (hoặc Giám đốc, Phó Giám đốc), kế toán trưởng khi được cơ quan nhà nước có thẩm quyền yêu cầu.

- Thông qua Đại hội toàn thể hoặc Đại hội đại biểu công nhân, viên chức và tổ chức Công đoàn, người lao động có quyền thảo luận và biểu quyết, quyết định các vấn đề sau:

+ Nội dung hoặc sửa đổi, bổ sung nội dung thoả ước lao động tập thể để đại diện tập thể người lao động ký kết với Tổng Giám đốc hoặc Giám đốc công ty nhà nước.

+ Quy chế sử dụng các quỹ phúc lợi, khen thưởng và các chỉ tiêu kế hoạch sản xuất kinh doanh của công ty có liên quan trực tiếp đến quyền lợi và nghĩa vụ của người lao động phù hợp với quy định của Nhà nước.

+ Đánh giá kết quả hoạt động và chương trình hoạt động của Ban Thanh tra nhân dân, bầu Ban Thanh tra nhân dân.

4. Giám sát của chủ sở hữu:

4.1. Chủ thể giám sát với chức năng chủ sở hữu doanh nghiệp theo quy định tại Điều 6 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg, bao gồm:

- HĐQT các Tổng công ty, công ty mẹ thực hiện chức năng giám sát của Chủ sở hữu đối với các công ty TNHH nhà nước một thành viên, công ty con, công ty thành viên hạch toán độc lập thuộc Tổng công ty nhà nước, công ty mẹ.

- Uỷ ban nhân dân (UBND) tỉnh, thành phố trực thuộc Trung ương thực hiện giám sát đối với Tổng công ty Nhà nước, công ty nhà nước độc lập, công ty TNHH nhà nước một thành viên thuộc UBND tỉnh, thành phố trực thuộc Trung ương.

- Các Bộ, cơ quan ở Trung ương và Bộ Tài chính thực hiện chức năng giám sát đối với các Tổng công ty Nhà nước, công ty nhà nước độc lập do Thủ tướng Chính phủ hoặc Bộ, cơ quan Trung ương quyết định thành lập. Trong đó:

+ Các Bộ, cơ quan Trung ương thực hiện chức năng giám sát theo các nội dung quy định tại điểm a, b, c khoản 3 Điều 6 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg.

+ Bộ Tài chính thực hiện chức năng giám sát theo nội dung quy định tại điểm d, khoản 3, Điều 6 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg. Riêng đối với các doanh nghiệp sản xuất, sửa chữa vũ khí, khí tài, quân trang, quân dụng chuyên dùng phục vụ quốc phòng, an ninh thuộc Bộ Quốc phòng, Bộ Công an thì các Bộ này thực hiện chức năng giám sát.

Các Bộ, cơ quan Trung ương giám sát đối với công ty TNHH nhà nước một thành viên do các cơ quan này là đại diện chủ sở hữu theo các nội dung quy định tại khoản 3 Điều 6 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg.

Đối với các doanh nghiệp nhà nước khác còn lại theo quy định của Luật doanh nghiệp nhà nước (bao gồm: công ty cổ phần nhà nước, công ty TNHH nhà nước có hai thành viên trở lên, công ty có cổ phần hoặc vốn góp chi phối của Nhà nước) thì công ty nhà nước, công ty TNHH nhà nước một thành viên có cổ phần hoặc vốn góp và cổ đông hoặc thành viên góp vốn khác căn cứ vào Điều lệ công ty, Luật doanh nghiệp và các quy định tại Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg để giám sát doanh nghiệp với các nội dung giám sát của Chủ sở hữu.

4.2. Nội dung giám sát của Chủ sở hữu:

Theo quy định tại khoản 3, Điều 6 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg chủ sở hữu giám sát doanh nghiệp và người quản lý, điều hành doanh nghiệp theo những nội dung sau:

a. Việc tổ chức hoạt động kinh doanh, tổ chức công tác quản lý và thực hiện nhiệm vụ, quyền hạn của người quản lý, điều hành doanh nghiệp.

b. Việc thực hiện mục tiêu, chiến lược, kế hoạch sản xuất, kinh doanh hàng năm và dài hạn của doanh nghiệp.

c. Việc chấp hành của doanh nghiệp, người quản lý điều hành doanh nghiệp đối với các nghị quyết, quyết định của chủ sở hữu, Hội đồng quản trị, Điều lệ của doanh nghiệp. Đánh giá hiệu quả các nghị quyết, quyết định của chủ sở hữu liên quan đến quyền chủ sở hữu đối với hoạt động của doanh nghiệp.

d. Kết quả hoạt động kinh doanh, hiệu quả sử dụng vốn và khả năng thanh toán nợ đối với doanh nghiệp, đặc biệt là tình hình thực hiện các chỉ tiêu: doanh thu, lợi nhuận và tỷ suất lợi nhuận trên vốn, tình hình bảo toàn vốn đầu tư của chủ sở hữu, khả năng thanh toán nợ nói chung và thanh toán nợ đến hạn nói riêng; tình hình phân phố lợi nhuận sau thuế để bổ sung vốn, trích lập và sử dụng các quỹ khen thưởng, phúc lợi, quỹ dự phòng tài chính.

Trên cơ sở kết quả, hiệu quả hoạt động của doanh nghiệp, kết quả giám sát, chủ sở hữu đánh giá hiệu quả các nghị quyết, quyết định của chủ sở hữu liên quan đến quyền chủ sở hữu đối với hoạt động của doanh nghiệp.

4.3. Hình thức giám sát:

Chủ sở hữu thực hiện giám sát doanh nghiệp theo các hình thức gián tiếp hoặc trực tiếp như sau:

a. Giám sát gián tiếp: là hình thức giám sát chủ yếu của chủ sở hữu. Để thực hiện giám sát gián tiếp một cách tốt nhất, chủ sở hữu cần phải:

- Yêu cầu doanh nghiệp nộp đầy đủ, đúng hạn báo cáo tài chính, thống kê và các báo cáo khác theo quy định của pháp luật và quy định của chủ sở hữu đối với doanh nghiệp.

- Tổ chức xây dựng cơ sở dữ liệu về doanh nghiệp đầy đủ, liên tục, cập nhật.

- Định kỳ tổ chức phân tích, đánh giá doanh nghiệp, người quản lý điều hành doanh nghiệp theo nội dung giám sát quy định tại khoản 4.2 trên đây.

b. Giám sát trực tiếp thông qua kiểm tra trực tiếp tại doanh nghiệp. Đây là giải pháp nhằm bổ sung cho hình thức giám sát gián tiếp nhằm nâng cao hiệu quả công tác giám sát. Để thực hiện việc giám sát trực tiếp, chủ sở hữu cần phải:

- Thực hiện phân loại doanh nghiệp theo quy mô, tính chất hoạt động kinh doanh, trình độ, năng lực của người quản lý điều hành, thực trạng công tác hoạt động kinh doanh, quản lý của doanh nghiệp để xây dựng chương trình, kế hoạch kiểm tra

- Xác định rõ yêu cầu, nội dung, phạm vi, đối tượng, thời gian thực hiện kiểm tra.

- Phối hợp giữa các đại diện chủ sở hữu với các cơ quan chức năng nhà nước trong việc kiểm tra. Việc kiểm tra tại doanh nghiệp phải tuân theo quy định của pháp luật về kiểm tra, thanh tra.

Riêng đối với các doanh nghiệp do các Bộ, cơ quan Trung ương là đại diện chủ sở hữu thì các Bộ, cơ quan Trung ương chủ trì và phối hợp với Bộ Tài chính trong việc xây dựng chương trình kế hoạch, nội dung, phạm vi, đối tượng kiểm tra.

Bộ, cơ quan Trung ương và Bộ Tài chính thông qua hoạt động giám sát theo chức năng của mình thường xuyên cung cấp, trao đổi với nhau về các thông tin của doanh nghiệp đặc biệt là các thông tin thuộc các nội dung giám sát của chủ sở hữu, các chỉ tiêu đánh giá hiệu quả hoạt động của doanh nghiệp quy định tại Điều 12 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg và các giải pháp giúp doanh nghiệp tháo gỡ những khó khăn. Trên cơ sở các giải pháp này, các Bộ, cơ quan Trung ương phối hợp lựa chọn và thống nhất đề ra các giải pháp tối ưu đối với doanh nghiệp để nâng cao hiệu quả hoạt động sản xuất kinh doanh.

4.4. Phân tích, đánh giá doanh nghiệp và báo cáo:

Hàng năm chủ sở hữu tổ chức phân tích, đánh giá toàn diện hoạt động kinh doanh, công tác quản lý của doanh nghiệp và người quản lý điều hành doanh nghiệp; đề ra biện pháp khắc phục những vấn đề tồn tại nhằm nâng cao hiệu quả hoạt động kinh doanh của doanh nghiệp. Đồng thời tổng hợp kết quả đánh giá hoạt động của các doanh nghiệp trực thuộc và báo cáo với các cơ quan chức năng của nhà nước có liên quan. Nội dung của báo cáo, bao gồm: tình hình hoạt động sản xuất kinh doanh, tình hình tài chính của doanh nghiệp và số liệu theo biểu mẫu quy định tại mục 8 Thông tư này; tình hình thực hiện nhiệm vụ của bộ máy quản lý điều hành doanh nghiệp và những kiến nghị xử lý về các vấn đề tồn tại của doanh nghiệp.

5. Hệ thống chỉ tiêu đánh giá hiệu quả hoạt động của doanh nghiệp:

Việc đánh giá hiệu quả hoạt động của doanh nghiệp căn cứ vào các chỉ tiêu quy định tại khoản 1, Điều 12 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg, cụ thể như sau:

5.1. Doanh thu và thu nhập khác:

a. Doanh thu và thu nhập khác: Chỉ tiêu doanh thu và thu nhập khác được xác định tại Báo cáo Kết quả hoạt động kinh doanh (Mẫu số B 02 - DN Ban hành theo Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi bổ sung theo Thông tư số 89/2002/TT-BTC ngày 9/10/2002 của Bộ Tài chính) bao gồm Doanh thu thuần về bán hàng và cung cấp dịch vụ (Mã số 10) + Doanh thu hoạt động tài chính (Mã số 21) + Thu nhập khác (Mã số 31)

b. Các doanh nghiệp chỉ sản xuất 1 hoặc 2 loại sản phẩm là: điện, than, dầu khí, xi măng thì tính theo sản lượng sản phẩm tiêu thụ trong kỳ. Đơn vị để tính sản lượng của sản phẩm dầu khí, than, xi măng là tấn, và điện là kwh.

5.2. Lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn Nhà nước:

a. Lợi nhuận thực hiện:

Lợi nhuận thực hiện bao gồm lợi nhuận từ hoạt động kinh doanh và lợi nhuận hoạt động khác. Chỉ tiêu này được xác định tại Báo cáo Kết quả hoạt động kinh doanh - Mã số 50.

Đối với các doanh nghiệp, báo cáo tài chính đã được kiểm toán hoặc do các cơ quan Nhà nước thực hiện kiểm tra, thanh tra, thì các chỉ tiêu doanh thu, lợi nhuận được lấy theo số liệu của kiểm toán hoặc kiểm tra, thanh tra.

Trường hợp báo cáo tài chính chưa được kiểm toán hoặc kiểm tra, thanh tra thì chỉ tiêu doanh thu, lợi nhuận lấy theo số liệu ghi tại báo cáo tài chính, Tổng Giám đốc hoặc giám đốc doanh nghiệp chịu trách nhiệm về tính chính xác, trung thực của số liệu báo cáo tài chính.

Một số vấn đề lưu ý khi tính toán chỉ tiêu lợi nhuận như sau:

+ Doanh nghiệp phải tính đủ các khoản chi phí vào giá thành sản phẩm, dịch vụ tiêu thụ trong kỳ theo quy định hiện hành nhằm đảm bảo nguyên tắc thận trọng trong kinh doanh như: trích lập các khoản dự phòng giảm giá hàng hoá tồn kho, nợ khó đòi, giảm giá chứng khoán, trợ cấp mất việc làm, chênh lệch tỷ giá, các khoản lãi vay phải trả phát sinh trong kỳ, chi phí bán hàng và chi phí quản lý doanh nghiệp phát sinh trong kỳ.

+ Đối với giá trị tài sản tổn thất thực tế, kể cả nợ phải thu không có khả năng thu hồi sau khi xác định trách nhiệm cá nhân, tổ chức thì phần còn lại phải hạch toán vào chi phí quản lý doanh nghiệp phát sinh trong kỳ.

b. Tỷ suất lợi nhuận thực hiện trên vốn Nhà nước:

Được tính bằng tỷ lệ giữa lợi nhuận thực hiện so với vốn Nhà nước bình quân trong năm của doanh nghiệp

Cách xác định lợi nhuận thực hiện như quy định tại điểm a, khoản 5.2, mục 5 Thông tư này.

Vốn Nhà nước tại doanh nghiệp bao gồm: Nguồn vốn kinh doanh (Tài khoản 411), Quỹ đầu tư phát triển (Tài khoản 414), Nguồn vốn đầu tư xây dựng cơ bản (Tài khoản 441). Vốn nhà nước bình quân năm được xác định bằng công thức:

Vốn nhà nước | = | Số dư vốn Nhà nước đầu kỳ | + | Số dư vốn Nhà nước cuối kỳ
tại doanh nghiệp bình quân |  | 2

5.3. Nợ phải trả quá hạn và khả năng thanh toán nợ đến hạn:

a. Nợ phải trả quá hạn:

Nợ phải trả quá hạn là các khoản nợ đã quá thời hạn cam kết thanh toán cho các chủ nợ. Việc xác định nợ phải trả quá hạn căn cứ vào thời hạn thanh toán ghi trên khế ước vay nợ, hợp đồng kinh tế hoặc các chứng từ cam kết khác.

b. Khả năng thanh toán nợ đến hạn:

Khả năng thanh toán nợ đến hạn của doanh nghiệp là khả năng thanh toán hiện thời được xác định bằng tỷ lệ giữa tài sản lưu động hiện có so với nợ ngắn hạn. Công thức:

Khả năng thanh toán nợ đến hạn = Tài sản lưu động hiện có

Nợ ngắn hạn

+ Tài sản lưu động hiện có được xác định là số dư cuối kỳ của toàn bộ tài sản lưu động và đầu tư ngắn hạn (mã số 100 Bảng cân đối kế toán).

+ Nợ ngắn hạn: bao gồm nợ ngắn hạn và nợ dài hạn đến hạn trả (mã số 310 Bảng cân đối kế toán)

5.4. Tình hình chấp hành chế độ, chính sách pháp luật:

Chế độ, chính sách pháp luật theo quy định tại điểm d, khoản 1, Điều 12 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg bao gồm các lĩnh vực về thuế, thu nộp ngân sách, tín dụng, bảo hiểm, bảo vệ môi trường, lao động, tiền lương, chế độ tài chính, kế toán, kiểm toán, chế độ báo cáo tài chính và báo cáo khác. Việc chấp hành chế độ, chính sách, pháp luật là chấp hành đúng quy định, không có những hành vi thực hiện sai, bỏ sót, thực hiện không đầy đủ, không kịp thời hoặc không thực hiện dù là vô tình hay cố ý. Doanh nghiệp bị xử phạt hành chính hoặc có kết luận của cơ quan có thẩm quyền là vi phạm cơ chế, chính sách một trong những lĩnh vực nói trên dù chưa đến mức bị xử phạt hành chính, đều bị xếp loại thấp trong chỉ tiêu này. Những hành vi vi phạm bao gồm hành vi của tập thể, cá nhân dưới danh nghĩa đơn vị hoặc của những người đại diện cho doanh nghiệp (HĐQT, Tổng Giám đốc, Phó Tổng Giám đốc (hoặc Giám đốc, Phó Giám đốc), Kế toán trưởng, Trưởng Phòng, Ban) gây ra.

5.5. Tình hình thực hiện sản phẩm, dịch vụ công ích:

Thực hiện sản phẩm, dịch vụ công ích là việc trực tiếp thực hiện nhiệm vụ quốc phòng, an ninh hoặc sản xuất sản phẩm, cung ứng dịch vụ công cộng theo chính sách của Nhà nước thông qua hình thức đấu thầu hoặc nhận đặt hàng hoặc nhận nhiệm vụ Nhà nước giao. Việc đánh giá chỉ tiêu này căn cứ vào mức độ hoàn thành về sản lượng và chất lượng sản phẩm, dịch vụ.

Khi tính các chỉ tiêu tại các khoản 5.1, 5.2, 5.4, 5.5, mục 5 Thông tư này được loại trừ những ảnh hưởng của các yếu tố sau:

+ Do nguyên nhân bất khả kháng như thiên tai, hoả hoạn, tai nạn bất ngờ, ngoài ý muốn mặc dù đã có các biện pháp phòng ngừa, ngăn chặn.

+ Do đầu tư mở rộng phát triển sản xuất làm ảnh hưởng đến lợi nhuận trong hai năm đầu kể từ năm đưa công trình đầu tư vào sử dụng. Việc xem xét loại trừ yếu tố này căn cứ vào phương án đầu tư của doanh nghiệp đã được cấp có thẩm quyền phê duyệt trong đó đã tính toán được mức độ ảnh hưởng đến lợi nhuận.

+ Do Nhà nước điều chỉnh giá (đối với sản phẩm do Nhà nước định giá) làm ảnh hưởng đến doanh thu của doanh nghiệp.

6. Xếp loại doanh nghiệp:

Căn cứ vào các chỉ tiêu tại mục 5 Thông tư này xếp loại doanh nghiệp như sau:

6.1. Phương pháp đánh giá:

Chỉ tiêu 1: Doanh thu và thu nhập khác: áp dụng cho tất cả các doanh nghiệp hoạt động kinh doanh sản phẩm, dịch vụ (trừ các doanh nghiệp sản xuất kinh doanh sản phẩm dầu khí, than, điện, xi măng)

Đánh giá doanh thu tăng giảm so với năm trước. Việc đánh giá được chia theo danh mục hệ thống ngành kinh tế quốc dân cấp II ban hành kèm theo Quyết định số 143 TCTK/PPCĐ ngày 22/12/1993 của Tổng cục trưởng Tổng cục Thống kê và được quy định chi tiết như sau:

a. Đối với ngành nông nghiệp (mã ngành KTQD số 01); lâm nghiệp (mã ngành KTQD số 02); thuỷ sản (mã ngành KTQD số 05); công nghiệp khai thác mỏ (mã ngành KTQD số 10, 12, 13, 14); công nghiệp cơ khí (sản xuất các sản phẩm từ kim loại, sản xuất máy móc thiết bị có mã ngành KTQD số 27, 28, 29, 30, 31, 32, 33, 34, 35, 37):

Tăng từ 5% trở lên: xếp loại A.

Tăng, giảm dưới 5%: xếp loại B.

Giảm từ 5% trở lên: xếp loại C.

b. Đối với ngành công nghiệp chế biến (mã ngành KTQD số 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26); sản xuất và phân phối điện, khí đốt, nước (mã ngành KTQD số 40, 41); xây dựng (mã ngành KTQD số 45); khai thác dầu khí (mã ngành KTQD số 11); vận tải, kho bãi, thông tin liên lạc (mã ngành KTQD số 60,61, 62, 63, 64); thương nghiệp (mã ngành KTQD số 50, 51, 52); khách sạn (mã ngành KTQD số 55), du lịch và các ngành khác:

Tăng từ 7% trở lên: xếp loại A.

Tăng dưới 7%, giảm dưới 3%: xếp loại B.

Giảm từ 3% trở lên: xếp loại C.

Chỉ tiêu 2: Lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn Nhà nước:

- Các doanh nghiệp có lãi và có tỷ suất lợi nhuận trên vốn tăng hơn so với năm trước: xếp loại A.

- Các doanh nghiệp hoà vốn và các doanh nghiệp có lãi mà có tỷ suất lợi nhuận trên vốn bằng hoặc thấp hơn năm trước: xếp loại B.

- Tất cả các doanh nghiệp bị lỗ: xếp loại C.

Đối với những doanh nghiệp có lỗ kế hoạch, căn cứ vào kế hoạch được phê duyệt để xác định mức độ hoàn thành chỉ tiêu này để thực hiện xếp loại các doanh nghiệp như sau:

+ Các doanh nghiệp có lỗ thực hiện thấp hơn lỗ kế hoạch: xếp loại A.

+ Các doanh nghiệp có lỗ thực hiện bằng lỗ kế hoạch: xếp loại B.

+ Các doanh nghiệp có lỗ thực hiện cao hơn lỗ kế hoạch: xếp loại C.

Trường hợp do thực hiện tăng thêm nhiệm vụ cũng được loại trừ khi xác định chỉ tiêu lỗ thực hiện so với lỗ kế hoạch được giao.

Chỉ tiêu 3: Nợ phải trả quá hạn và khả năng thanh toán:

- Doanh nghiệp không có nợ phải trả quá hạn và có hệ số khả năng thanh toán nợ đến hạn lớn hơn 1: xếp loại A.

- Doanh nghiệp không có nợ phải trả quá hạn và có hệ số khả năng thanh toán nợ đến hạn từ 0,5 đến 1: xếp loại B.

- Doanh nghiệp có nợ phải trả quá hạn hoặc hệ số khả năng thanh toán nợ đến hạn nhỏ hơn 0,5: xếp loại C.

Chỉ tiêu 4: Tình hình chấp hành các quy định pháp luật hiện hành:

- Doanh nghiệp không có kết luận của cơ quan có thẩm quyền về vi phạm các quy định của pháp luật hiện hành: xếp loại A.

- Doanh nghiệp tuy có kết luận của cơ quan có thẩm quyền về vi phạm các quy định của pháp luật hiện hành nhưng chưa đến mức bị xử phạt hành chính trong việc chấp hành các quy định của pháp luật: xếp loại B.

- Doanh nghiệp bị xử phạt hành chính trong việc chấp hành chế độ chính sách hoặc người quản lý điều hành doanh nghiệp có hành vi vi phạm pháp luật trong quá trình thực thi nhiệm vụ đến mức bị truy cứu trách nhiệm hình sự: xếp loại C.

Chỉ tiêu 5: Tình hình thực hiện sản phẩm, dịch vụ công ích:

- Hoàn thành vượt mức về sản lượng với chất lượng sản phẩm, dịch vụ đảm bảo tiêu chuẩn quy định: xếp loại A

- Hoàn thành về sản lượng với chất lượng sản phẩm, dịch vụ đảm bảo tiêu chuẩn quy định: xếp loại B

- Không hoàn thành sản lượng hoặc chất lượng sản phẩm, dịch vụ không đảm bảo tiêu chuẩn quy định: xếp loại C.

6.2. Phân loại doanh nghiệp đối với doanh nghiệp hoạt động kinh doanh đa ngành nghề:

Căn cứ vào tính chất và tình hình hoạt động của từng doanh nghiệp, các Bộ, cơ quan Trung ương, UBND tỉnh, thành phố trực thuộc Trung ương quyết định việc phân loại ngành nghề cho các doanh nghiệp. Ngành nghề của doanh nghiệp được xác định theo ngành nghề có tỷ trọng doanh thu cao nhất tính bình quân trong 3 năm: 2 năm trước liền kề, năm thực hiện.

Ví dụ: Công ty chăn nuôi X có hoạt động kinh doanh bao gồm chăn nuôi gia cầm, kinh doanh thức ăn gia súc. Trong năm 2001, 2002, 2003 doanh thu các hoạt động của công ty như sau:

2001 2002 2003 Bình quân 3 năm

Chăn nuôi gia cầm 15 tỷ 16 tỷ 15,5 tỷ 15,5

Kinh doanh thức ăn gia súc 15 tỷ 17 tỷ 16,5 tỷ 16,2 tỷ

Tổng doanh thu: 30 tỷ 33 tỷ 32 tỷ

Công ty chăn nuôi X được xếp vào ngành thương nghiệp và đánh giá chỉ tiêu doanh thu theo điểm b, khoản 6.1, mục 6 Thông tư này.

6.3. Xếp loại doanh nghiệp:

a. Đối với doanh nghiệp hoạt động kinh doanh, căn cứ kết quả phân loại cho từng chỉ tiêu 1, 2, 3, 4 trên đây để phân loại A, B, C cho từng doanh nghiệp như sau:

- Doanh nghiệp đạt loại A là những doanh nghiệp không có chỉ tiêu xếp loại C, trong đó chỉ tiêu lợi nhuận thực hiện và tỷ suất lợi nhuận trên vốn nhà nước (chỉ tiêu 2) và chỉ tiêu chấp hành quy định pháp luật (chỉ tiêu 4) phải được xếp loại A.

- Doanh nghiệp loại C là những doanh nghiệp có chỉ tiêu lợi nhuận thực hiện và tỷ suất lợi nhuận trên vốn nhà nước (chỉ tiêu 2) hoặc có 3 chỉ tiêu còn lại (chỉ tiêu 1, 3, 4) xếp loại C.

- Doanh nghiệp đạt loại B là những doanh nghiệp còn lại không được xếp loại A hoặc C.

b. Đối với doanh nghiệp được thành lập và thực tế hoạt động thường xuyên, ổn định và chủ yếu là cung cấp sản phẩm, dịch vụ công ích, căn cứ kết quả phân loại cho từng chỉ tiêu 3, 4, 5 để xếp loại A, B, C cho từng doanh nghiệp như sau:

- Doanh nghiệp xếp loại A là những doanh nghiệp không có chỉ tiêu xếp loại C và tình hình thực hiện sản phẩm, dịch vụ công ích (chỉ tiêu 5) xếp loại A.

- Doanh nghiệp xếp loại C là những doanh nghiệp có chỉ tiêu tình hình thực hiện sản phẩm, dịch vụ công ích (chỉ tiêu 5) xếp loại C hoặc có chỉ tiêu 5 xếp loại B và chỉ tiêu 3, 4 xếp loại C.

- Doanh nghiệp đạt loại B là những doanh nghiệp còn lại không được xếp loại A hoặc C.

Trường hợp doanh nghiệp có tỷ trọng doanh thu thực hiện sản phẩm, dịch vụ công ích của Nhà nước nhỏ hơn 70% tổng doanh thu của doanh nghiệp thì xếp loại như doanh nghiệp hoạt động kinh doanh.

c. Đối với Tổng công ty Nhà nước căn cứ kết quả phân loại của doanh nghiệp thành viên bao gồm các công ty TNHH nhà nước một thành viên, công ty thành viên hạch toán độc lập, văn phòng Tổng công ty (cũng được coi là một doanh nghiệp độc lập), công ty có cổ phần hoặc vốn góp chi phối của tổng công ty để xếp loại tổng công ty như sau:

- Loại A: là Tổng công ty có các doanh nghiệp thành viên được xếp loại A chiếm trên 50% doanh thu của toàn Tổng công ty;

- Loại C: là Tổng công ty có các doanh nghiệp thành viên xếp loại C chiếm trên 50% doanh thu của toàn Tổng công ty;

- Loại B: là các Tổng công ty còn lại.

Riêng công ty mẹ xếp loại như một doanh nghiệp độc lập.

6.4. Công bố kết quả xếp loại doanh nghiệp nhà nước:

a. Căn cứ vào các chỉ tiêu xếp loại doanh nghiệp quy định tại Thông tư này và các văn bản hướng dẫn của các Bộ, cơ quan Trung ương, UBND tỉnh, thành phố trực thuộc Trung ương, hàng năm các doanh nghiệp tự đánh giá và xếp loại cho mình; báo cáo xếp loại doanh nghiệp cho các cơ quan để thẩm định và công bố xếp loại cho doanh nghiệp theo quy định như sau:

- Tổng công ty Nhà nước, công ty mẹ Nhà nước giữ quyền chi phối các doanh nghiệp thành viên, thẩm định và công bố xếp loại đối với các doanh nghiệp thành viên.

- UBND tỉnh, thành phố trực thuộc Trung ương công bố, xếp loại cho các Tổng công ty Nhà nước, công ty nhà nước độc lập, công ty TNHH Nhà nước một thành viên do mình quyết định thành lập, công ty có cổ phần hoặc vốn góp chi phối của mình.

- Bộ, cơ quan Trung ương công bố, xếp loại cho các Tổng công ty Nhà nước, công ty nhà nước độc lập, công ty TNHH nhà nước một thành viên do Bộ, cơ quan Trung ương quyết định thành lập hoặc được Chính phủ uỷ quyền phân cấp là đại diện chủ sở hữu, công ty cổ phần hoặc vốn góp chi phối của mình.

- Việc xếp loại cho Tổng công ty Nhà nước, công ty Nhà nước độc lập, công ty mẹ được công bố sau khi có ý kiến tham gia bằng văn bản của Bộ Tài chính; đối với công ty cổ phần hoặc có vốn góp chi phối của công ty nhà nước được công bố sau khi có ý kiến của Đại hội đồng cổ đông.

- Chủ sở hữu, thành viên góp vốn hoặc Đại hội đồng cổ đông công bố, xếp loại cho các doanh nghiệp Nhà nước khác.

b. Trong quý II của năm sau, các Bộ, cơ quan Trung ương, UBND tỉnh, thành phố trực thuộc Trung ương, HĐQT các Tổng công ty Nhà nước báo cáo kết quả xếp loại doanh nghiệp hàng năm về Bộ Tài chính để tổng hợp báo cáo Thủ tướng Chính phủ.

7. Khen thưởng:

Dựa trên kết quả công bố về xếp loại doanh nghiệp, chủ sở hữu doanh nghiệp thực hiện việc khen thưởng như sau:

7.1. Đối với Công ty Nhà nước: tiền thưởng cho Ban quản lý, điều hành được lấy từ Quỹ khen thưởng của doanh nghiệp. Chủ sở hữu quyết định mức trích thưởng cho doanh nghiệp nhưng tối đa không vượt quá 300 triệu đồng. Cụ thể như sau:

+ Doanh nghiệp xếp loại A (khá, giỏi) tối đa không quá 300 triệu đồng đối với Tổng công ty (Văn phòng) và 200 triệu đồng đối với công ty nhà nước độc lập, công ty thành viên hạch toán độc lập.

+ Doanh nghiệp xếp loại B tối đa không quá 150 triệu đồng đối với Tổng công ty (văn phòng) và 100 triệu đồng đối với các công ty nhà nước độc lập, công ty thành viên hạch toán độc lập.

+ Đối với Tổng công ty (Văn phòng) không có lợi nhuận do không trực tiếp kinh doanh hoặc Quỹ khen thưởng không đủ nguồn, thì được lấy kinh phí quản lý cấp trên do các doanh nghiệp thành viên nộp lên.

7.2. Công ty TNHH Nhà nước một thành viên:

Tiền thưởng cho Bản quản lý điều hành được lấy từ Quỹ khen thưởng Ban quản lý của doanh nghiệp:

Lợi nhuận thực hiện hàng năm, sau khi trừ (-) thuế thu nhập doanh nghiệp và bù đắp các khoản lỗ năm trước không được trừ vào lợi nhuận trước thuế; trích 10% lập quỹ dự phòng tài chính theo quy định hiện hành; Số còn lại trích tối đa 10% lập quỹ khen thưởng; trích tối đa 10% lập quỹ phúc lợi; trích tối đa 5% lập Quỹ khen thưởng Ban quản lý, điều hành công ty như sau:

+ Doanh nghiệp xếp loại A (khá, giỏi) tối đa không quá 200 triệu đồng:

+ Doanh nghiệp xếp loại B tối đa không quá 100 triệu đồng.

7.3. Đối với doanh nghiệp Nhà nước khác bao gồm cả công ty cổ phần hoặc có vốn góp chi phối, Chủ sở hữu, thành viên góp vốn hoặc Đại hội đồng cổ đông có thể vận dụng các quy định tại khoản 7.2, mục 7 Thông tư này để quyết định việc khen thưởng đối với Chủ tịch HĐQT, Tổng Giám đốc, Phó Tổng giám đốc hoặc Giám đốc, Phó Giám đốc Công ty và Lãnh đạo các phòng ban.

7.4. Trường hợp sau khi đã công bố kết quả xếp loại doanh nghiệp, doanh nghiệp đã trích thưởng Ban quản lý, điều hành, nếu cơ quan chức năng kiểm tra, thanh tra phát hiện báo cáo không đúng, có hành vi gian lận hoặc cố tình sai phạm trong hạch toán dẫn đến làm sai lệch kết quả phân loại doanh nghiệp thì ngoài việc phải hoàn trả lại số tiền đã chi khen thưởng và căn cứ vào mức độ vi phạm doanh nghiệp còn bị xử lý vi phạm theo quy định hiện hành và bị xử phạt bằng 50% số tiền đã chi ra.

7.5. Doanh nghiệp xếp loại C không được trích lập Quỹ thưởng Ban quản lý, điều hành.

8. Chế độ báo cáo:

8.1. Báo cáo quý:

- Các doanh nghiệp nhà nước trên cơ sở kết quả giám sát, hàng quý có trách nhiệm báo cáo ước thực hiện tình hình hoạt động sản xuất kinh doanh, tình hình tài chính của doanh nghiệp theo Biểu số 1, cụ thể như sau:

+ Đối với các doanh nghiệp thành viên của Tổng công ty hoặc công ty mẹ (sau đây gọi là Tổng công ty) có trách nhiệm gửi báo cáo cho Tổng công ty. Thời hạn gửi báo cáo chậm nhất sau 15 ngày kể từ ngày kết thúc quý.

+ Đối với Công ty nhà nước độc lập, Tổng công ty Nhà nước, công ty mẹ trực thuộc các Bộ, cơ quan Trung ương có trách nhiệm gửi báo cáo cho các cơ quan được Chính phủ phân cấp là đại diện chủ sở hữu bao gồm Bộ, cơ quan Trung ương và Bộ Tài chính (Cục Tài chính doanh nghiệp). Thời hạn gửi báo cáo chậm nhất sau 30 ngày kể từ ngày kết thúc quý

+ Công ty TNHH Nhà nước một thành viên gửi báo cáo cho cơ quan là chủ sở hữu. Thời hạn gửi báo cáo chậm nhất sau 15 ngày kể từ ngày kết thúc quý.

+ Đối với Tổng công ty Nhà nước, công ty nhà nước, Công ty TNHH Nhà nước một thành viên do UBND tỉnh, thành phố trực thuộc Trung ương thành lập có trách nhiệm gửi báo cáo cho UBND tỉnh, thành phố. Thời hạn gửi báo cáo chậm nhất sau 15 ngày kể từ ngày kết thúc quý. Hàng quý, UBND tỉnh, thành phố trực thuộc Trung ương (Sở Tài chính) tổng hợp báo cáo theo quy định của Bộ Tài chính về chế độ tổng hợp, phân tích báo cáo tình hình tài chính doanh nghiệp Nhà nước trên địa bàn.

8.2. Báo cáo năm:

a. Hàng năm các doanh nghiệp căn cứ vào các quy định về xếp loại doanh nghiệp tại Thông tư này để tự đánh giá, xếp loại cho doanh nghiệp mình và gửi báo cáo xếp loại doanh nghiệp theo Biểu số 2 (đối với doanh nghiệp hoạt động kinh doanh), Biểu số 3 (đối với doanh nghiệp thực hiện sản phẩm, dịch vụ công ích của Nhà nước), Biểu số 4 (đối với Tổng công ty Nhà nước hoặc Công ty Mẹ) cho các cơ quan để thẩm định và công bố xếp loại cho doanh nghiệp.

Riêng đối với Công ty TNHH nhà nước một thành viên thì chỉ gửi báo cáo cho cơ quan Trung ương hoặc Bộ quản lý ngành là đại diện chủ sở hữu.

Báo cáo xếp loại của doanh nghiệp được gửi cùng thời điểm với Báo cáo tài chính theo quy định hiện hành.

b. Trước ngày 30/6 của năm sau, các Bộ, cơ quan Trung ương, UBND tỉnh, thành phố trực thuộc Trung ương, HĐQT các Tổng công ty Nhà nước báo cáo tổng hợp kết quả sắp xếp doanh nghiệp hàng năm theo Biểu số 5 về Bộ Tài chính (Cục Tài chính doanh nghiệp) để tổng hợp báo cáo Thủ tướng Chính phủ.

9. Điều khoản thi hành:

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo. Riêng đối với việc đánh giá phân loại doanh nghiệp thì áp dụng từ năm 2004 trở đi.

Những nội dung không quy định trong Thông tư này, thực hiện theo quy định tại Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước ban hành kèm theo Quyết định số 271/2003/QĐ-TTg ngày 31/12/2003 của Thủ tướng Chính phủ./.

Nơi gửi:

- Thủ tướng, các Phó Thủ tướng;

- Văn phòng TW Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Toµ ¸n NDTC;

- ViÖn KiÓm s¸t NDTC;

- UBND tØnh, thµnh phè trùc thuéc TW;

- C¬ quan TW cña c¸c ®oµn thÓ;

- Së Tµi chÝnh, Côc thuÕ c¸c tØnh,

thµnh phè trùc thuéc TW;

- C¸c TCT 91;

- Côc KiÓm tra v¨n b¶n

- C«ng b¸o;

- C¸c ®¬n vÞ thuéc Bé Tµi chÝnh;

- Lu: VP, Côc TCDN.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

Thứ trưởng

(Đã ký)

Lª ThÞ B¨ng T©m


TT 2004 - 118- cong tac phi

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

-----------

Độc lập- Tự do- Hạnh phúc

Số 118/2004/TT- BTC

-----------------

Hà Nội, ngày 8 tháng 12 năm 2004

THÔNG TƯ

Quy định chế độ công tác phí, chế độ chi hội nghị đối với

các cơ quan hành chính và đơn vị sự nghiệp công lập trong cả nước

Để thực hiện tiết kiệm, chống lãng phí và phù hợp với yêu cầu thực tế; Bộ Tài chính quy định chế độ công tác phí cho cán bộ, công chức, viên chức (dưới đây gọi tắt là người đi công tác); quy định chế độ chi hội nghị trong các cơ quan quản lý Nhà nước, các đơn vị sự nghiệp công lập, các cơ quan Đảng cộng sản Việt Nam, các tổ chức chính trị - xã hội, các tổ chức chính trị xã hội - nghề nghiệp, các tổ chức xã hội, tổ chức xã hội - nghề nghiệp, các xã, phường, thị trấn (dưới đây gọi tắt là cơ quan, đơn vị) có sử dụng kinh phí do ngân sách Nhà nước cấp như sau:

I/ Chế độ công tác phí:

1/ Đối tượng và điều kiện được hưởng chế độ công tác phí:

1.1/ Đối tượng được hưởng chế độ công tác phí bao gồm: Cán bộ, công chức, viên chức thuộc các cơ quan, đơn vị được cử đi công tác.

1.2/ Các điều kiện để được thanh toán công tác phí:

- Có quyết định cử đi công tác của cấp có thẩm quyền.

- Thực hiện đúng nhiệm vụ được giao.

- Có đủ các chứng từ để thanh toán.

- Những trường hợp sau đây không được thanh toán công tác phí:

+ Thời gian điều trị tại bệnh viện, bệnh xá, nhà điều dưỡng, dưỡng sức.

+ Những ngày làm việc riêng trong thời gian đi công tác.

+ Những ngày học ở trường lớp đào tạo tập trung dài hạn, ngắn hạn, được hưởng chế độ đối với cán bộ được cơ quan cử đi học.

+ Những ngày được giao nhiệm vụ thường trú hoặc biệt phái tại một địa phương hoặc cơ quan khác.

2/ Công tác phí là một khoản chi phí trả cho người đi công tác trong nước để trả tiền vé tàu, xe cho bản thân và cước hành lý, tài liệu mang theo để làm việc (nếu có); chi phí cho người đi công tác trong những ngày đi đường và ở nơi đến công tác.

3/ Thủ trưởng cơ quan, đơn vị phải xem xét, cân nhắc khi cử người đi công tác (về số lượng người và thời gian đi công tác) bảo đảm kinh phí được sử dụng tiết kiệm, có hiệu quả trong phạm vi dự toán ngân sách hàng năm của cơ quan, đơn vị đã được cấp có thẩm quyền thông báo.

4/ Ngoài mức công tác phí quy định tại Thông tư này, cơ quan, đơn vị cử người đi công tác và cơ quan, đơn vị có người đến công tác không được sử dụng ngân sách nhà nước để chi thêm bất cứ khoản chi nào dưới bất kỳ hình thức nào cho người đi công tác và người đến công tác tại đơn vị.

5/ Các khoản thanh toán công tác phí:

5.1/ Thanh toán tiền tàu xe đi và về từ cơ quan đến nơi công tác:

5.1.1. Trường hợp đi công tác bằng phương tiện giao thông đường bộ, đường thuỷ, đường sắt:

- Người đi công tác sử dụng các phương tiện giao thông công cộng nếu có đủ vé tàu, vé xe hợp lệ thì được thanh toán tiền tàu xe theo giá cước thông thường (giá không bao gồm các dịch vụ khác, ví dụ như: tham quan du lịch, tiền ăn, các dịch vụ đặc biệt theo yêu cầu,...).

- Tiền tàu, xe được thanh toán bao gồm tiền mua vé tàu, xe, cước qua phà, đò ngang cho bản thân người đi công tác, phí sử dụng đường bộ và cước chuyên chở tài liệu phục vụ cho chuyến đi công tác (do cơ quan cử đi công tác yêu cầu) mà người đi công tác trực tiếp chi trả.

Trường hợp người đi công tác đi công tác bằng xe ô tô cơ quan thì không được thanh toán tiền tàu xe.

5.1.2. Trường hợp đi công tác bằng phương tiện máy bay:

a/ Người đi công tác được thanh toán tiền vé máy bay trong các trường hợp:

- Đối với cán bộ, công chức thuộc các Bộ, ngành, đơn vị ở trung ương:

+ Là cán bộ lãnh đạo từ cấp Vụ và tương đương trở lên;

+ Cán bộ, công chức có mức lương từ hệ số 4,75 trở lên (khi nhà nước thay đổi hệ số, mức lương thì căn cứ vào hướng dẫn chuyển xếp lương để xác định lại cho phù hợp).

- Đối với cán bộ, công chức thuộc các đơn vị ở tỉnh, thành phố trực thuộc trung ương:

+ Là cán bộ lãnh đạo cấp sở, lãnh đạo Uỷ ban nhân dân quận, huyện, thị xã trực thuộc tỉnh, thành phố và tương đương trở lên;

+ Cán bộ, công chức có mức lương từ hệ số 4,47 trở lên (khi nhà nước thay đổi hệ số, mức lương thì căn cứ vào hướng dẫn chuyển xếp lương để xác định lại cho phù hợp).

- Trường hợp cơ quan, đơn vị cần cử người đi công tác giải quyết công việc gấp mà người được cử đi công tác không đủ tiêu chuẩn thanh toán vé máy bay thì thủ trưởng cơ quan, đơn vị (là người đứng đầu đơn vị dự toán, được giao quyền phê duyệt và chuẩn chi các khoản chi tiêu tại đơn vị dự toán), Chủ tịch Uỷ ban nhân dân xã (đối với người đi công tác là cán bộ xã) xem xét, quyết định để được thanh toán.

Người đi công tác bằng phương tiện máy bay được thanh toán các khoản sau: tiền vé máy bay và tiền cước phương tiện vận tải công cộng từ nơi công tác ra sân bay và ngược lại (nếu có).

b/ Người đi công tác không nằm trong các trường hợp quy định tại điểm a nêu trên, nếu đi bằng phương tiện máy bay thì chỉ được thanh toán theo giá cước vận tải ô tô hành khách công cộng thông thường (khi có vé máy bay).

5.1.3. Đối với cán bộ tự túc phương tiện đi công tác:

Khi đi công tác người đi công tác không sử dụng phương tiện vận tải của cơ quan mà tự túc phương tiện thì được thanh toán tiền tầu xe theo giá cước vận tải ô tô hành khách công cộng thông thường tại địa phương cho số Km thực đi; đối với đoạn đường thuộc vùng núi cao, hải đảo, biên giới có cùng độ dài đoạn đường thì được thanh toán tối đa gấp 2 lần giá cước vận tải ô tô hành khách công cộng thông thường tại địa phương nơi cán bộ được cử đi công tác.

Căn cứ để thanh toán gồm giấy đi đường của người đi công tác có xác nhận của cơ quan nơi đến công tác và bảng kê độ dài quãng đường đi công tác trình Thủ trưởng cơ quan, đơn vị, lãnh đạo xã (đối với người đi công tác là cán bộ xã) duyệt thanh toán.

5.2/ Phụ cấp công tác:

Phụ cấp công tác được tính từ ngày người đi công tác bắt đầu đi công tác đến khi trở về cơ quan của mình (bao gồm thời gian đi trên đường, thời gian lưu trú, ngày lễ, ngày nghỉ theo quy định). Phụ cấp công tác được quy định bao gồm: phụ cấp tiền ăn và tiền tiêu vặt, mức chi từ 20.000 đồng/ngày/người đến 50.000 đồng/ngày/người.

5.3/ Thanh toán tiền thuê phòng nghỉ tại nơi đến công tác:

- Người đi công tác được thanh toán tiền thuê phòng nghỉ tại nơi đến công tác. Mức chi tiền thuê phòng nghỉ được thanh toán theo hoá đơn thu tiền thực tế, nhưng tối đa không quá 120.000 đồng/ngày/người.

- Trường hợp người đi công tác một mình hoặc trường hợp đoàn công tác có lẻ người khác giới phải thuê phòng riêng thì mức thanh toán tiền thuê phòng nghỉ đối với người đi công tác một mình hoặc người lẻ trong đoàn tối đa không quá 240.000 đồng/ngày/người.

- Cán bộ được cử đi công tác nghỉ lại các địa phương không có nhà nghỉ, nhà khách (không có hoá đơn) thì được thanh toán theo mức khoán tối đa không quá 40.000 đồng/ngày/người.

5.4/ Thanh toán khoán tiền công tác phí:

- Đối với cán bộ xã: Áp dụng cho trường hợp cán bộ được cử đi công tác thường xuyên trong huyện trên 10 ngày/tháng. Mức khoán tối đa không quá 40.000 đồng/tháng/người.

- Đối với cán bộ thuộc các cơ quan, đơn vị còn lại: Áp dụng cho trường hợp người đi công tác thường xuyên phải đi công tác lưu động trên 15 ngày/tháng (như: văn thư đi gửi công văn, cán bộ kiểm lâm đi kiểm tra rừng...). Mức khoán tối đa không quá 150.000 đ/tháng/người.

5.5/ Trường hợp có những đoàn công tác liên ngành, liên cơ quan thì cơ quan, đơn vị chủ trì đoàn công tác chi cho những công việc chung của đoàn (như: tiền văn phòng phẩm, tiền thuê xe ôtô ...). Cơ quan, đơn vị cử người đi công tác có trách nhiệm thanh toán tiền công tác phí cho người thuộc cơ quan mình cử (bao gồm tiền tàu xe, phụ cấp công tác phí, tiền thuê chỗ nghỉ).

II/ Chế độ chi hội nghị:

1/ Các cơ quan, đơn vị tổ chức hội nghị tổng kết, đại hội với quy mô toàn quốc phải được phép bằng văn bản của Ban Bí thư hoặc Thủ tướng Chính phủ.

Hội nghị với quy mô toàn tỉnh, thành phố phải được phép bằng văn bản của Thường vụ tỉnh uỷ, thành uỷ hoặc Chủ tịch UBND tỉnh, thành phố trực thuộc trung ương.

Hội nghị triệu tập toàn Quận, huyện phải được phép bằng văn bản của Thường vụ Quận uỷ, huyện uỷ hoặc Chủ tịch UBND Quận, huyện.

2/ Chi phí hội nghị nêu trong Thông tư này được áp dụng thống nhất đối với các hội nghị tổng kết, hội nghị có tính chất theo nhiệm kỳ, tập huấn, hội nghị định kỳ chỉ đạo triển khai công tác của các cơ quan, đơn vị trong cả nước.

3/ Tất cả các cơ quan, đơn vị khi tổ chức hội nghị phải nghiên cứu sắp xếp địa điểm hợp lý, kết hợp nhiều nội dung và chuẩn bị nội dung có chất lượng, cân nhắc thành phần, số lượng đại biểu. Thời gian tổ chức hội nghị không quá 3 ngày, tổ chức lớp tập huấn không quá 7 ngày. Các cơ quan, đơn vị khi tổ chức hội nghị phải thực hiện theo đúng chế độ chi tiêu quy định tại thông tư này và dự trù kinh phí trong phạm vi dự toán năm của cơ quan, đơn vị được cấp có thẩm quyền phê duyệt, không phô trương hình thức, không được tổ chức tiệc liên hoan, chiêu đãi, không chi các hoạt động kết hợp tham quan, nghỉ mát, không chi quà tặng, quà lưu niệm.

4/ Cơ quan, đơn vị tổ chức hội nghị phải có trách nhiệm tạo điều kiện thuận lợi về chỗ ăn, chỗ nghỉ cho đại biểu. Đại biểu dự hội nghị tự trả tiền ăn, nghỉ bằng tiền công tác phí và một phần tiền lương của mình; Cơ quan, đơn vị tổ chức hội nghị trợ cấp tiền ăn, nghỉ, đi lại theo chế độ cho những đại biểu được mời không thuộc diện hưởng lương từ ngân sách Nhà nước. Không hỗ trợ tiền ăn, nghỉ đối với đại biểu được mời là cán bộ, công chức, viên chức nhà nước, đại biểu từ các doanh nghiệp.

5/ Các kỳ họp Quốc hội, Đại hội đại biểu toàn quốc Đảng Cộng sản Việt Nam không áp dụng theo Thông tư này.

6/ Cơ quan Kho bạc Nhà nước có trách nhiệm kiểm soát việc chi tiêu hội nghị của đơn vị bảo đảm chi đúng chế độ quy định.

7/ Nội dung chi và mức chi:

7.1/ Nội dung chi:

- Tiền thuê hội trường trong những ngày tổ chức hội nghị (trong trường hợp cơ quan tổ chức hội nghị không có địa điểm phải thuê).

- Tiền in (hoặc mua) tài liệu phục vụ hội nghị. Những người có nhu cầu thêm tài liệu cơ quan tổ chức hội nghị thực hiện bán thu tiền bù đắp chi phí theo giá không tính lãi.

- Tiền thuê xe ô tô đưa đón đại biểu từ nơi nghỉ đến nơi tổ chức hội nghị.

- Tiền nước uống.

- Chi hỗ trợ tiền ăn, thuê chỗ nghỉ (trong trường hợp hội nghị cả ngày), tiền tàu xe cho đại biểu là khách mời không hưởng lương.

- Các khoản chi khác như: Tiền làm thêm giờ, tiền thuốc chữa bệnh thông thường, trang trí hội trường v.v... thanh toán theo thực chi trên tinh thần tiết kiệm.

- Các khoản chi khen thưởng thi đua trong hội nghị tổng kết hàng năm, chi cho công tác tuyên truyền, tham quan, nghỉ mát cho đối tượng dự hội nghị không được tính vào kinh phí hội nghị, mà tính vào khoản chi khen thưởng, công tác tuyên truyền, quỹ phúc lợi của cơ quan, đơn vị (nếu có).

7.2/ Một số mức chi cụ thể:

- Chi hỗ trợ tiền ăn cho đại biểu là khách mời không hưởng lương: Mức chi từ 15.000 đồng/ngày/người đến 40.000 đồng/ngày/người.

Trong trường hợp phải tổ chức ăn tập trung, thì cơ quan tổ chức hội nghị thực hiện thu tiền ăn của các đại biểu và chỉ được tổ chức nấu ăn theo mức: Từ 15.000 đồng/ngày/người đến 40.000 đồng/ngày/người.

- Chi hỗ trợ tiền nghỉ cho đại biểu là khách mời không hưởng lương: Tối đa không quá 120.000 đồng/ngày/người.

- Chi nước uống: Tối đa không quá mức 5.000 đ/ngày/người.

- Chi hỗ trợ tiền tàu, xe cho đại biểu là khách mời không hưởng lương theo giá cước vận tải ô tô hành khách công cộng thông thường tại địa phương cho số Km thực đi do Thủ trưởng cơ quan tổ chức hội nghị quyết định.

III/ Tổ chức thực hiện:

1/ Việc lập dự toán, phân bổ và quyết toán kinh phí chi công tác phí, chi tiêu hội nghị được thực hiện theo quy định của Luật ngân sách nhà nước và các văn bản hướng dẫn Luật.

2/ Những khoản chi công tác phí, chi hội nghị không đúng quy định tại Thông tư này khi kiểm tra cơ quan quản lý cấp trên, cơ quan tài chính các cấp có quyền yêu cầu cơ quan, đơn vị xuất toán. Người ra lệnh chi sai, chuẩn chi sai thì tuỳ theo mức độ vi phạm sẽ bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật, đồng thời có trách nhiệm thu hồi nộp ngân sách nhà nước số tiền đã chi sai.

3/ Mức chi công tác phí, hội phí phí nêu tại Thông tư này là mức tối đa. Căn cứ khả năng ngân sách và tình hình thực tế ở địa phương, Uỷ ban nhân dân cấp tỉnh, Thành phố trực thuộc Trung ương trình Hội đồng nhân dân cùng cấp quy định cụ thể chế độ công tác phí, hội nghị phí của các cơ quan địa phương; Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ căn cứ vào dự toán ngân sách được giao quy định cụ thể chế độ công tác phí, hội nghị phí của cơ quan, đảm bảo không vượt trần tối đa (đối với những mức chi quy định trần tối đa tại Thông tư này) hoặc phải nằm trong khung (đối với những mức chi quy định khung tại Thông tư này).

4/ Đối với các đơn vị sự nghiệp có thu đã được giao quyền tự chủ tài chính và các cơ quan hành chính nhà nước thực hiện khoán biên chế và kinh phí quản lý hành chính được áp dụng theo Thông tư này và các văn bản hướng dẫn riêng của Bộ Tài chính.

5/ Các doanh nghiệp nhà nước vận dụng chế độ công tác phí, chế độ hội nghị quy định tại Thông tư này để thực hiện phù hợp với đặc điểm sản xuất kinh doanh của đơn vị.

6/ Thông tư này có hiệu lực thi hành từ ngày 01/01/2005, thay thế các Thông tư số 94/1998/TT-BTC và Thông tư số 93/1998/TT-BTC ngày 30/6/1998; Thông tư số 75/1999/TT-BTC và Thông tư số 74/1999/TT-BTC ngày 14/6/1999 của Bộ Tài chính. Trong quá trình thực hiện nếu có vướng mắc đề nghị các đơn vị phản ánh về Bộ Tài chính để hướng dẫn thực hiện./.

Nơi nhận: KT/BỘ TRƯỞNG BỘ TÀI CHÍNH

Thứ trưởng

- Thủ tướng Chính phủ (Để báo cáo)

- VP Quốc hội.

- VP Chủ tịch nước .

- VP Chính phủ.

- VP TW Đảng và các ban của Đảng

- Toà án NDTC. Huỳnh Thị Nhân (đã ký)

- Viện Kiểm sát NDTC

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc CP.

- Cơ quan TW của các Hội, đoàn thể.

- UBND, HĐND các tỉnh, TP trực thuộc TW.

- Sở TC, Cục thuế, KBNN các tỉnh,

TP trực thuộc TW.

- Cục kiểm tra văn bản - Bộ Tư pháp

- Công báo.

- Các đơn vị thuộc Bộ.

- Lưu : VP, Vụ HCSN.


TT 2005 - 33 quy che tai chinh DNNN

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 33/2005/TT-BTC NGÀY 29 THÁNG 04 NĂM 2005 HƯỚNG DẪN MỘT SỐ ĐIỀU TẠI QUY CHẾ QUẢN LÝ TÀI CHÍNH
CỦA CÔNG TY NHÀ NƯỚC VÀ QUẢN LÝ VỐN NHÀ NƯỚC
ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC

Căn cứ Nghị định số 199/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ ban hành Quy chế quản lý tài chính của công ty Nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác;

Bộ Tài chính hướng dẫn một số điều tại Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác như sau:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

1. Đối tượng, phạm vi áp dụng của Thông tư này là các công ty nhà nước (dưới đây gọi chung là công ty) và việc quản lý vốn nhà nước đầu tư vào các doanh nghiệp khác theo quy định tại Điều 1 Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn Nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định số 199/2004/NĐ-CP ngày 03/12/2004 của Chính phủ (dưới đây gọi tắt là Quy chế tài chính).

2. Công ty được giao nhiệm vụ thường xuyên ổn định cung cấp sản phẩm, dịch vụ công ích Nhà nước đặt hàng, giao kế hoạch (gọi tắt là công ty cung cấp sản phẩmg, dịch vụ công ích), công ty nhà nước đặc biệt trực tiếp phục vụ an ninh, quốc phòng ngoài việc thực hiện những quy định của Thông tư này còn phải thực hiện các quy định của Nhà nước cho riêng từng loại hình công ty.

3. Công ty hoạt động trong lĩnh vực dịch vụ tài chính (ngân hàng, bảo hiểm, đầu tư và kinh doanh vốn...) thực hiện theo quy định của pháp luật hiện hành đối với từng lĩnh vực chuyên ngành cụ thể.

CHƯƠNG II
QUảN Lý TàI CHíNH CÔNG TY NHà NƯớC

A. QUảN Lý Và Sử DụNG VốN TạI CÔNG TY

1. Vốn điều lệ.

Vốn điều lệ của công ty thực hiện theo Điều 6 Quy chế tài chính, trong đó:

1.1. Trong năm 2005, đại diện chủ sở hữu phải xem xét, phê duyệt vốn điều lệ cho công ty mà Nhà nước giữ 100% vốn theo quy định tại Quyết định số 155/2004/QĐ-TTg ngày 24/8/2004 của Thủ tướng Chính phủ về ban hành tiêu chí, danh mục phân loại công ty nhà nước và công ty thành viên hạch toán độc lập thuộc tổng công ty nhà nước. Việc phê duyệt vốn điều lệ ban đầu hoặc tăng vốn điều lệ của tổng công ty, công ty độc lập, công ty mẹ phải có ý kiến bằng văn bản của Bộ Tài chính.

1.2. Vốn điều lệ của công ty được xác định như sau:

a/ Đối với công ty mới thành lập, vốn điều lệ xác định bằng 30% tổng mức vốn đầu tư để đảm bảo cho công ty hoạt động bình thường theo công suất thiết kế.

b/ Đối với công ty đang hoạt động, chưa xác định vốn điều lệ, căn cứ vào tổng giá trị tài sản bình quân 3 năm (2002-2004) của công ty để xác định vốn điều lệ như sau:

- Công ty nhà nước độc lập, công ty thành viên hạch toán độc lập (gọi tắt là công ty thành viêng), vốn điều lệ xác định bằng 30% tổng giá trị tài sản trên báo cáo tài chính của công ty.

- Tổng công ty do Nhà nước quyết định đầu tư và thành lập, vốn điều lệ gồm:

+ 30% tổng giá trị tài sản trên báo cáo tài chính của tổng công ty (trừ giá trị các khoản đầu tư dài hạn vào công ty thành viên, công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu, khoản đầu tư dài hạn tương ứng với cổ phần, vốn góp chi phối của tổng công ty vào doanh nghiệp khác).

+ 30% giá trị tài sản trên báo cáo tài chính của công ty thành viên tổng công ty nắm 100% vốn điều lệ.

+ Vốn điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu.

+ Giá trị cổ phần, vốn góp chi phối phản ảnh trên sổ sách kế toán của tổng công ty ở các doanh nghiệp khác.

- Tổng công ty do các công ty tự đầu tư thành lập (tổng công ty theo mô hình công ty mẹ - công ty con), công ty mẹ được hình thành từ chuyển đổi tổng công ty, công ty thành viên, công ty nhà nước độc lập, vốn điều lệ gồm:

+ 30% tổng giá trị tài sản trên báo cáo tài chính của công ty mẹ (trừ giá trị các khoản đầu tư dài hạn của công ty mẹ vào các công ty con)

+ Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên do công ty mẹ là chủ sở hữu.

+ Vốn nhà nước do công ty mẹ góp vào các công ty con.

c/ Đối với công ty cung cấp sản phẩm dịch vụ công ích thì vốn điều lệ là mức vốn tối thiểu, cần thiết để công ty hoàn thành nhiệm vụ sản xuất, cung ứng sản phẩm, dịch vụ công ích do Nhà nước đặt hàng, giao kế hoạch.

1.3. Chênh lệch giữa số vốn điều lệ được phê duyệt với số vốn nhà nước hiện có tại công ty xử lý theo điều 6 Quy chế tài chính và cơ chế đầu tư vốn nhà nước vào doanh nghiệp.

1.4. Trình tự, thủ tục tăng giảm vốn điều lệ.

a/ Việc điều chỉnh vốn điều lệ của công ty thực hiện theo quy đinh tại điểm a và b khoản 1 Điều 6 Quy chế tài chính, hoặc khi công ty tổ chức lại (sáp nhập, hợp nhất, chia, tách công ty).

b/ Hội đồng quản trị, Giám đốc công ty (đối với công ty không có Hội đồng quản trị) báo cáo đại diện chủ sở hữu công ty việc điều chỉnh tăng, giảm vốn điều lệ. Hồ sơ báo cáo gồm:

- Phương án điều chỉnh vốn điều lệ của công ty.

- Báo cáo tài chính của công ty tại thời điểm điều chỉnh vốn điều lệ.

Trong 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, đại diện chủ sở hữu phải quyết định mức vốn điều lệ mới cho công ty.

Sau khi có quyết định, công ty thực hiện việc đăng ký và công khai vốn điều lệ mới theo quy định của pháp luật hiện hành.

2. Sử dụng vốn, quỹ của công ty:

Việc sử dụng vốn và quỹ của công ty thực hiện theo quy định tại Điều 8 của Quy chế tài chính. Riêng việc điều động vốn, tài sản của các công ty cung cấp sản phẩm, dịch vụ công ích thực hiện như sau:

2.1. Điều kiện điều động vốn, tài sản.

a/ Việc điều động vốn và tài sản phải đảm bảo không ảnh hưởng đến thực hiện nhiệm vụ sản xuất sản phẩm, cung cấp dịch vụ công ích do Nhà nước giao kế hoạch, đặt hàng.

b/ Chỉ được điều động tài sản đã được đầu tư bằng vốn Nhà nước để trực tiếp sản xuất, cung cấp sản phẩm, dịch vụ công ích.

c/ Chỉ điều động vốn và tài sản giữa các công ty cung cấp sản phẩm, dịch vụ công ích do Nhà nước đặt hàng, giao kế hoạch.

2.2. Thẩm quyền điều động vốn, tài sản.

a/ Bộ trưởng, Thủ trưởng cơ quan ngang Bộ quyết định điều động vốn, tài sản giữa các công ty thuộc Bộ, ngành quản lý.

b/ Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định điều động vốn, tài sản giữa các công ty thuộc địa phương quản lý.

c/ Hội đồng quản trị tổng công ty quyết định điều động vốn và tài sản giữa các công ty thành viên.

d/ Điều động vốn và tài sản giữa các công ty khác Bộ, ngành, địa phương; điều động giữa Bộ, ngành trung ương và địa phương thì đại diện chủ sở hữu hai bên giao, nhận thoả thuận để quyết định sau khi có ý kiến bằng văn bản của Bộ Tài chính.

3. Huy động vốn:

3.1. Việc huy động vốn của công ty thực hiện theo quy định tại Điều 9 Quy chế tài chính, trong đó việc phân cấp phê duyệt hợp đồng vay vốn cụ thể như sau:

a/ Đối với trường hợp công ty vay vốn của các tổ chức tín dụng có áp dụng hợp đồng hạn mức cả năm thì việc phân cấp xác định theo hợp đồng hạn mức, các hợp đồng cụ thể trong phạm vi hạn mức do Tổng giám đốc, Giám đốc công ty quyết định.

b/ Đối với các trường hợp khác việc phân cấp áp dụng cho từng hợp đồng cụ thể.

3.2. Lãi suất huy động vốn thực hiện theo lãi suất thị trường. Riêng trường hợp vay vốn trực tiếp của cá nhân, tổ chức kinh tế thì lãi suất vay tối đa không vượt quá lãi suất thị trường tại thời điểm vay vốn.

3.3. Công ty thực hiện hạch toán lãi huy động vốn theo chuẩn mực kế toán số 16 "chi phí đi vay" ban hành tại Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ trưởng Bộ Tài chính.

4. Quản lý nợ phải trả

Việc quản lý các khoản nợ phải trả của công ty thực hiện theo Điều 10 Quy chế tài chính. Trong đó:

4.1. Hàng tháng, công ty có trách nhiệm đánh giá, xác định khả năng thanh toán nợ theo các hệ số quy định tại Phụ lục số 5 kèm theo Thông tư này; thực hiện việc thanh toán nợ đúng hạn.

4.2. Khoản chênh lệch tỷ giá ngoại tệ phát sinh trong kỳ, số dư nợ ngoại tệ phải trả cuối năm tài chính được xử lý như sau:

a/ Đối với các công ty đang hoạt động thì toàn bộ chênh lệch tỷ giá (kể cả vay đầu tư) được hạch toán vào chi phí hoặc doanh thu hoạt động tài chính.

Trường hợp hạch toán vào chi phí mà công ty bị lỗ thì phân bổ một phần cho năm sau, nhưng mức phân bổ vào chi phí trong năm tối thiểu phải bằng chênh lệch tỷ giá các khoản nợ đến hạn phải trả.

b/ Đối với công ty đang đầu tư, chưa kinh doanh thì toàn bộ chênh lệch tỷ giá được phản ánh luỹ kế trên bảng cân đối kế toán; khi hoàn thành đầu tư được kết chuyển toàn bộ vào chi phí hoạt động tài chính hoặc doanh thu hoạt động tài chính của năm kinh doanh đầu tiên; nếu bị lỗ thì phân bổ cho các năm sau, thời gian phân bổ tối đa là 5 năm (kể từ khi bắt đầu kinh doanh).

5. Bảo toàn vốn Nhà nước tại công ty.

Công ty có trách nhiệm bảo toàn vốn nhà nước đầu tư theo quy định tại Điều 10 Quy chế tài chính, trong đó:

5.1.Mức độ bảo toàn vốn được xác định theo hệ số H:

Giá trị tổng tài sản - Nợ phải trả

H =

Vốn Nhà nước

Trong đó:

- Giá trị tổng tài sản: Mã số 270 trên bảng cân đối kế toán.

- Nợ phải trả: Mã số 300 trên bảng cân đối kế toán.

- Vốn Nhà nước: vốn đầu tư của chủ sở hữu (MS 411 BCĐKT), quỹ đầu tư phát triển (MS 416 BCĐKT)

Nếu hệ số H >1 đã phát triển được vốn; H = 1 bảo toàn được vốn và nếu H <1 chưa bảo toàn được vốn.

5.2. Việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi thực hiện theo Thông tư số 107/2001/TT-BTC ngày 31/12/2001 của Bộ Tài chính và quy định sau:

a/ Nợ phải thu khó đòi để làm căn cứ trích lập dự phòng gồm:

- Nợ phải thu quá hạn thanh toán ghi trên hợp đồng kinh tế, các khế ước vay nợ hoặc các cam kết nợ.

- Nợ phải thu chưa đến thời hạn thanh toán nhưng khách nợ đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể.

b/ Mức trích lập dự phòng như sau:

- 30% giá trị đối với khoản nợ phải thu quá hạn dưới 1 năm.

- 50% giá trị đối với khoản nợ phải thu quá hạn từ 1 năm đến dưới 2 năm.

- 70% giá trị đối với khoản nợ phải thu quá hạn từ 2 năm đến dưới 3 năm.

c/ Các khoản nợ quá hạn từ 3 năm trở lên phải xử lý như nợ phải thu không có khả năng thu hồi.

d/ Khoản nợ phải thu không có khả năng thu hồi thì không trích lập dự phòng và xử lý theo quy định hiện hành của nhà nước về quản lý, xử lý nợ tồn đọng.

đ/ Dự phòng " giảm giá hàng tồn kho" hạch toán vào " giá vốn hàng bán".

5.3. Trích lập dự phòng tổn thất các khoản đầu tư dài hạn.

a/ Đối với khoản đầu tư chứng khoán dài hạn: cổ phiếu, trái phiếu...thực hiện theo quy định tại Thông tư số 107/2001/TT-BTC ngày 31/12/2001 của Bộ Tài chính.

b/ Đối với các khoản vốn của tổng công ty đầu tư vào công ty thành viên hoặc của tổng công ty, công ty đầu tư vào công ty trách nhiệm hữu hạn nhà nước một thành viên, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, hợp danh, liên doanh, liên kết và các khoản đầu tư dài hạn khác phải trích lập dự phòng nếu doanh nghiệp mà công ty đầu tư bị lỗ (trừ trường hợp lỗ theo kế hoạch được xác định trong phương án kinh doanh trước khi đầu tư).

Mức trích lập dự phòng tính theo công thức sau đây:

Mức dự phòng tổn thất các khoản đầu tư dài hạn

=

Số lỗ trong năm của doanh nghiệp có vốn đầu tư của công ty

x

Vốn đầu tư của công ty

Vốn góp thực tế của các bên tại doanh nghiệp

Mức trích tối đa cho mỗi khoản đầu tư dài hạn bằng số vốn đã đầu tư.

c/ Đến thời điểm khoá sổ kế toán của năm sau, nếu doanh nghiệp mà công ty đầu tư vốn có lãi hoặc giảm lỗ thì công ty phải hoàn nhập một phần hoặc toàn bộ số đã trích dự phòng vào doanh thu tài chính.

5.4. Việc trích lập và sử dụng dự phòng về trợ cấp mất việc làm thực hiện theo quy định tại Thông tư số 82/2003/TT-BTC ngày 14/8/2003 của Bộ Tài chính.

5.5. Việc chuyển lỗ thực hiện theo quy định hiện hành của Luật thuế thu nhập doanh nghiệp.

B. QUảN Lý Và Sử DụNG TàI SảN TạI CÔNG TY.

1. Tài sản cố định, đầu tư tài sản cố định.

Việc đầu tư tài sản cố định, quản lý và sử dụng tài sản cố định thực hiện theo quy định tại Điều 13,14,15, 16 Quy chế tài chính và Quyết định số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính về ban hành chế độ quản lý, sử dụng và trích khấu hao tài sản cố định (gọi tắt là Quyết định 206/2003/QĐ-BTC), trong đó:

1.1. Các nội dung quy định tại khoản 1 Điều 9, khoản 3 Điều 10, khoản 2 Điều 13 Quyết định 206/2003/QĐ-BTC, nay thực hiện theo Điều 14 Quy chế tài chính, cụ thể như sau:

a/ Mọi tài sản cố định hiện có của công ty (gồm cả tài sản chưa dùng, không cần dùng, chờ thanh lý) đều phải trích khấu hao theo quy định hiện hành. Khấu hao tài sản cố định dùng trong sản xuất kinh doanh hạch toán vào chi phí kinh doanh; khấu hao tài sản cố định chưa dùng, không cần dùng, chờ thanh lý hạch toán vào chi phí khác.

b/ Đối với những tài sản cố định chưa khấu hao hết đã hư hỏng, mất mát, phải xác định nguyên nhân, trách nhiệm của tập thể, cá nhân để xử lý bồi thường. Hội đồng quản trị, Giám đốc công ty đối với công ty không có Hội đồng quản trị quyết định mức bồi thường. Chênh lệch giữa giá trị còn lại của tài sản với tiền bồi thường và giá trị thu hồi được hạch toán vào chi phí khác của công ty.

c/ Mức trích khấu hao tối thiểu xác định theo thời gian sử dụng tối đa quy định tại phụ lục số 1 ban hành kèm theo Quyết định 206/2003/QĐ-BTC. Không khống chế mức khấu hao tối đa. Tổng giám đốc hoặc giám đốc công ty quyết định mức trích khấu hao cụ thể nhưng không được thấp hơn mức khấu hao tối thiểu.

1.2. Giá trị tổng tài sản được xác định theo số liệu trên bảng cân đối kế toán (Mã số 270) của báo cáo tài chính quý gần nhất

1.3. Công trình XDCB hoàn thành đã đưa vào sử dụng nhưng chưa quyết toán, căn cứ vào số liệu kế toán công ty ghi tăng giá trị tài sản theo giá tạm tính để trích khấu hao thu hồi vốn. Sau khi quyết toán công trình được duyệt phải điều chỉnh lại nguyên giá.

1.4. Đối với tài sản cố định cho thuê, cầm cố, thế chấp, phải trích khấu hao theo chế độ quy định và phải theo dõi, thu hồi tài sản.

1.5. Việc nhượng bán tài sản có giá trị nhỏ theo mức quy định trong Điều lệ công ty, Tổng giám đốc, Giám đốc quyết định phương thức bán: đấu giá hoặc thoả thuận. Trường hợp bán thoả thuận thì giá bán không thấp hơn giá thị trường.

Việc nhượng bán tài sản gắn liền với đất phải thực hiện theo quy định của pháp luật về đất đai. Trường hợp thanh lý tài sản bằng hình thức dỡ bỏ, huỷ bỏ, Tổng giám đốc hoặc Giám đốc công ty thành lập Hội đồng thanh lý để thực hiện.

Tiền thu được do thanh lý, nhượng bán, hạch toán vào thu nhập khác, giá trị còn lại theo sổ kế toán của tài sản, chi phí thanh lý, nhượng bán hạch toán vào chi phí khác.

2. Quản lý hàng tồn kho.

Việc quản lý hàng hoá tồn kho thực hiện theo qui định tại Điều 17 Quy chế tài chính, chuẩn mực kế toán số 02 "Hàng tồn kho" theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ trưởng Bộ Tài chính. Cuối kỳ kế toán, nếu giá gốc hàng tồn kho cao hơn giá trị dự kiến thu hồi, phải trích lập dự phòng giảm giá hàng tồn kho theo quy định tại điểm 5.2 khoản 5 mục A Chương II Thông tư này.

- Giá gốc hàng tồn kho bao gồm: Chi phí mua, chi phí chế biến và các chi phí liên quan trực tiếp khác.

- Giá trị dự kiến thu hồi: Là giá bán của hàng tồn kho (ước tính) không bao gồm chi phí để hoàn thành sản phẩm và chi phí tiêu thụ (ước tính).

3. Quản lý các khoản nợ phải thu.

Việc quản lý nợ phải thu thực hiện theo quy định tại điều 18 Quy chế tài chính và các quy định của pháp luật hiện hành về quản lý, xử lý nợ tồn đọng. Trong đó: Công ty phải thường xuyên đối chiếu các khoản phải thu với khách nợ; phân loại nợ để có biện pháp thu hồi nợ đúng hạn; xác định những khoản nợ khó đòi để trích lập dự phòng nợ phải thu khó đòi theo qui định tại điểm 5.2, khoản 5, mục A, Chương II Thông tư này.

C. QUảN Lý DOANH THU Và CHI PHí.

I. QUảN Lý DOANH THU

1. Doanh thu của công ty bao gồm doanh thu từ hoạt động kinh doanh và thu nhập khác gồm:

1.1. Doanh thu hoạt động kinh doanh thông thường bao gồm:

a/ Toàn bộ tiền bán sản phẩm, hàng hoá, cung ứng dịch vụ phát sinh trong kỳ được khách hàng chấp nhận thanh toán sau khi trừ (-)khoản chiết khấu thương mạik, giảm giá hàng bán và giá trị hàng bán bị trả lại.

b/ Các khoản Nhà nước trợ cấp khi cung cấp sản phẩm dịch vụ do Nhà nước đặt hàng, giao kế hoạch mà doanh thu không đủ bù đắp chi đối với công ty cung cấp sản phẩm, dịch vụ công ích

c/ Các khoản phí thu thêm ngoài giá bán: trợ giá, phụ thu, phụ trội... mà công ty được hưởng.

d/ Giá trị các sản phẩm hàng hoá biếu, tặng, trao đổi hoặc tiêu dùng cho sản xuất trong nội bộ công ty.

1.2. Doanh thu từ hoạt động tài chính bao gồm:

a/ Các khoản thu phát sinh từ bán bản quyền, cho thuê các tài sản; tiền lãi cho vay vốn, lãi tiền gửi; lãi bán hàng trả chậm, trả góp; chiết khấu thanh toán được hưởng do mua hàng hoá, dịch vụ; lãi cho thuê tài chính.

b/ Lãi bán ngoại tệ; chênh lệch tỷ giá; lãi chuyển nhượng vốn; cổ tức và lợi nhuận được chia từ việc đầu tư vốn ra ngoài công ty (bao gồm cả lợi nhuận sau thuế của công ty trách nhiệm hữu hạn một thành viên sau khi đã trừ phần trích lập quỹb), lợi nhuận sau thuế được chia theo vốn nhà nước tại công ty thành viên, lợi nhuận sau thuế trích lập Quỹ đầu tư phát triển của công ty thành viên; thu nhập về kinh doanh chứng khoán (công trái, trái phiếu, cổ phiếu), thu về kinh phí quản lý.

1.3. Thu nhập khác gồm: Thu từ việc thanh lý, nhượng bán tài sản; các khoản phải trả nhưng không phải thanh toán; tiền bảo hiểm được bồi thường; tiền nộp phạt của khách hàng vi phạm hợp đồng; thuế được hoàn lại; tiền thưởng của khách hàng; giá trị quà nhận biếu, quà tặng; khoản thu nhập của năm trước hạch toán thiếu, khoản nợ khó đòi đã xử lý nay thu hồi được...

1.4. Phương thức xác định cụ thể một số khoản doanh thu.

a/ Đối với hàng hoá bán trả góp thì tính vào doanh thu theo giá bán trả một lần (không bao gồm lãi trả chậmk). Lãi trả chậm phân bổ vào doanh thu tài chính hàng năm theo hợp đồng.

b/ Đối với sản phẩm hàng hoá, dịch vụ dùng để trao đổi, doanh thu tính theo giá bán của sản phẩm, hàng hoá, dịch vụ nhận về.

c/ Đối với hàng hoá, dịch vụ sử dụng để biếu tặng, tiêu dùng cho nội bộ, doanh thu tính theo giá thành sản xuất hoặc giá vốn hàng hoá, dịch vụ.

d/ Đối với tài sản cho thuê đã thu tiền trước nhiều năm, doanh thu từng năm phân bổ theo số năm cho thuê.

đ/ Đối với việc nhận bán hàng đại lý, doanh thu là hoa hồng đại lý.

e/ Đối với sản phẩm nhận gia công, doanh thu tính theo giá gia công ghi trong hợp đồng.

f/ Đối với sản phẩm giao khoán trong nông, lâm trường, doanh thu là số tiền phải thu trong hợp đồng. Trường hợp thu bằng sản phẩm thì chỉ tính doanh thu sau khi đã bán sản phẩm.

g/ Đối với sản phẩm xây lắp thi công trong nhiều năm, doanh thu là giá trị phải thu tương ứng với khối lượng công việc, hạng mục công trình hoàn thành trong năm được chấp nhận thanh toán.

2. Điều kiện và thời điểm xác định doanh thu.

2.1. Điều kiện.

a/ Doanh thu phát sinh trong kỳ được khách hàng chấp nhận thanh toán có hoá đơn, chứng từ hợp lệ theo quy định hiện hành.

b/ Doanh thu phải hạch toán bằng đồng Việt Nam, trường hợp thu bằng ngoại tệ phải quy đổi theo tỷ giá của ngân hàng nơi doanh nghiệp mở tài khoản giao dịch.

2.2. Thời điểm xác định doanh thu.

a/ Là thời điểm công ty đã chuyển giao quyền sở hữu hàng hoá, sản phẩm; hoàn thành việc cung cấp dịch vụ cho người mua; hoàn thành hợp đồng hoặc xuất hoá đơn bán hàng.

b/ Đối với hàng hoá sản phẩm bán thông qua đại lý, doanh thu được xác định khi hàng hoá gửi đại lý đã được bán.

c/ Đối với các hoạt động tài chính thì thời điểm xác định doanh thu theo quy định sau:

- Lãi cho vay, lãi tiền gửi, lãi đầu tư trái phiếu, tín phiếu, lãi bán hàng trả chậm, trả góp, tiền bản quyền... xác định theo thời gian của hợp đồng cho vay, cho thuê, bán hàng hoặc kỳ hạn nhận lãi.

- Cổ tức, lợi nhuận được chia xác định khi có nghị quyết hoặc quyết định chia.

- Lãi chuyển nhượng vốn, lãi bán ngoại tệ, chênh lệch tỷ giá phát sinh trong kỳ của hoạt động kinh doanh xác định khi các giao dịch hoặc nghiệp vụ hoàn thành;

- Chênh lệch tỷ giá do đánh giá lại nợ phải thu, nợ phải trả và số dư ngoại tệ xác định khi báo cáo tài chính cuối năm.

II. QUảN Lý CHI PHí Và GIá THàNH

1. Chi phí hoạt động kinh doanh của công ty.

Việc quản lý chi phí thực hiện theo Điều 23, 24 Quy chế tài chính và các quy định cụ thể sau:

1.1. Chi phí nguyên liệu, vật liệu, nhiên liệu, động lực... (gọi tắt là chi phí vật tư) tính theo mức tiêu hao thực tế và giá thực tế xuất kho.

a/ Mức tiêu hao: Tổng Giám đốc xây dựng định mức tiêu hao các loại vật tư cho từng sản phẩm trình Hội đồng quản trị phê duyệt và chịu trách nhiệm về tính chính xác của các định mức đó.

Đối với công ty không có Hội đồng quản trị, Giám đốc xây dựng, ban hành và chịu trách nhiệm.

Trong quá trình thực hiện nếu mức tiêu hao vật tư thực tế lớn hơn định mức, phải xác định nguyên nhân và trách nhiệm để xử lý bồi thường.Tiền bồi thường hạch toán vào thu nhập khác. Nếu mức tiêu hao thực tế thấp hơn định mức nhưng vẫn đảm bảo chất lượng sản phẩm thì người thực hiện được thưởng. Mức thưởng không vượt quá giá trị vật tư tiết kiệm được trong năm. Tiền thưởng được hạch toán vào chi phí sản xuất kinh doanh.

Tổng giám đốc, Giám đốc quyết định mức bồi thường hoặc mức thưởng. Công ty phải thường xuyên rà soát, điều chỉnh định mức phù hợp với thực tế.

b/ Giá vật tư thực tế xuất kho:

- Giá vật tư mua ngoài gồm:

+ Giá mua ghi trong hoá đơn của người bán. Nếu là vật tư tự nhập khẩu, giá mua bằng ngoại tệ quy đổi ra đồng Việt Nam theo tỷ giá của ngân hàng nơi công ty mở tài khoản giao dịch cộng (+)thuế nhập khẩu và các khoản phụ thu t (nếu có) trừ (-)khoản chiết khấu thương mạik, giảm giá do hàng mua không đúng quy cách, phẩm chất phải trừ khỏi giá mua.

+ Chi phí vận chuyển, chi phí bốc xếp, chi phí bảo quản, bảo hiểm, hao hụt, tiền thuê kho bãi, phí gia công trước khi nhập kho (nếu có), phí chọn lọc, tái chế.

- Giá vật tư tự chế biến gồm:

+ Giá vật tư thực tế xuất kho

+ Chi phí tự chế.

- Giá vật tư thuê ngoài gia công, chế biến gồm:

+ Giá vật tư thực tế xuất kho

+ Chi phí gia công.

Vật tư nhập kho, xuất kho; chi phí gia công chế biến; chi phí vận chuyển bảo quản, thu mua...phải có hoá đơn, chứng từ theo quy định của pháp luật hiện hành. Trường hợp mua nông sản, lâm sản, thuỷ sản... của người trực tiếp sản xuất không có hoá đơn, chứng từ theo chế độ quy định phải lập bảng kê mua hàng, ghi rõ họ tên, địa chỉ người bán, số lượng hàng hoá, đơn giá, thành tiền, chữ ký của người bán hàng. Giám đốc doanh nghiệp duyệt chi theo bảng kê và chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của bảng kê.

Đối với công cụ, dụng cụ, căn cứ vào thời gian sử dụng để phân bổ giá trị vào chi phí trong thời gian không quá 2 năm.

1.2. Chí phí khấu hao tài sản cố định tính theo quy định tại Quyết định 206/2003/QĐ-BTC và điểm 1.1 khoản 1 mục B Chương II Thông tư này.

1.3. Chi phí tiền lương, tiền công và các khoản phụ cấp có tính chất lương phải trả; tiền ăn giữa ca theo quy định. Chi ăn giữa ca cho người lao động do Hội đồng quản trị hoặc Giám đốc đối với công ty không có Hội đồng quản trị quyết định phù hợp với hiệu quả sản xuất kinh doanh, mức chi hàng tháng không vượt quá mức lương tối thiểu theo quy định.

1.4. Trích bảo hiểm xã hội, kinh phí công đoàn, bảo hiểm y tế cho người lao động theo các chế độ hiện hành.

Chi phí cho công tác Đảng, đoàn thể lấy từ nguồn kinh phí của tổ chức này, nếu thiếu được hạch toán vào chi phí kinh doanh.

1.5. Chi phí dịch vụ mua ngoài là các khoản chi phục vụ hoạt động sản xuất kinh doanh của công ty, trong đó:

a/ Chi phí sửa chữa lớn tài sản cố định được hạch toán vào chi phí trong năm theo số thực chi, nếu lỗ thì phân bổ một phần cho năm sau. Chi phí sửa chữa lớn đối với tài sản cố định đặc thù theo chu kỳ được trích trước vào chi phí theo dự toán chi, thời điểm trích là cuối năm tài chính. Khi thực hiện sửa chữa lớn, nếu số thực chi lớn lớn hơn số trích trước, phần chênh lệch hạch toán vào chi phí; nếu nhỏ hơn thì hạch toán giảm chi phí.

b/ Chi giao dịch, môi giới, tiếp khách, tiếp thị, xúc tiến thương mại, quảng cáo, hội họp theo thực tế phát sinh. Công ty phải ban hành quy chế quản lý các khoản chi này, phổ biến, công bố công khai cho người lao động để thực hiện và kiểm tra, giám sát. Tổng giám đốc, Giám đốc quyết định và chịu trách nhiệm về mức chi cụ thể.

Công ty không được chi hoa hồng môi giới cho đại lý bán hàng, khách hàng chỉ định, các chức danh quản lý và nhân viên trực tiếp làm nhiệm vụ cung ứng, tiêu thụ sản phẩm của công ty. Riêng việc chi hoa hồng trong giao dịch, môi giới xuất khẩu cho người nước ngoài thực hiện theo quy định tại Thông tư số 01/2000/TT-BTC ngày 5/01/2000 của Bộ Tài chính; chi cho hoạt động đẩy mạnh xuất khẩu có hỗ trợ của Nhà nước thực hiện theo quy định tại Thông tư số 86/2002/TT-BTC ngày 27/9/2002 của Bộ Tài chính.

c/ Tiền thuê tài sản cố định theo hợp đồng. Nếu trả một lần cho nhiều năm thì phân bổ vào chi phí kinh doanh theo số năm thuê.

d/ Công tác phí theo định mức do Hội đồng quản trị, Giám đốc đối với công ty không có Hội đồng quản trị quyết định và công bố công khai để kiểm tra, giám sát.

1.6. Chi phí dự phòng: giảm giá hàng tồn kho, tổn thất đầu tư dài hạn, nợ phải thu khó đòi, trợ cấp mất việc làm theo quy định tại điểm 5.2, 5.3 và 5.4 khoản 5 mục A Chương II Thông tư này.

1.7. Khoản trích trước chi bảo hành: sản phẩm, công trình xây dựng nhiều năm, theo hợp đồng hoặc cam kết với khách hàng. Hết thời hạn bảo hành, nếu số thực chi lớn hơn số trích trước, chênh lệch hạch toán vào chi phí; nếu nhỏ hơn, hạch toán vào thu nhập khác.

Đối với các công ty xây dựng kinh doanh nhà và hạ tầng, thời gian xây dựng kéo dài từ hai năm trở lên đã thu tiền trước và đã hạch toán vào doanh thu nhưng chưa hoàn thành khối lượng xây dựng theo tiến độ thì được trích trước chi phí tương ứng với khối lượng chưa hoàn thành.

1.8. Các khoản chi khác bằng tiền theo quy định tại điểm e khoản 1 Điều 23 Quy chế tài chính. Trong đó:

a/ Chi trợ cấp thôi việc, mất việc cho người lao động theo mức quy định luật hiện hành từ nguồn Quỹ dự phòng trợ cấp mất việc làm, nếu thiếu hạch toán vào chi phí kinh doanh.

b/ Chi đào tạo nâng cao năng lực quản lý, tay nghề người lao động.

- Nếu công ty có cơ sở đào tạo thì mức chi theo định mức do Nhà nước ban hành. Trường hợp chi vượt định mức, Tổng giám đốc, Giám đốc quyết định và chịu trách nhiệm.

- Nếu đào tạo ngắn ngày tại công ty, mức chi do Tổng giám đốc, giám đốc quyết định và chịu trách nhiệm.

- Nếu thuê đào tạo thì mức chi theo hợp đồng ký với cơ sở đào tạo.

c/ Chi y tế bao gồm các khoản chi cho người lao động theo quy định hiện hành của Nhà nước tính theo mức chi thực tế ngoài phạm vi chi trả của bảo hiểm xã hội và của người lao động.

d/ Chi nghiên cứu khoa học, đổi mới công nghệ, chế thử sản phẩm mới do Hội đồng quản trị hoặc Giám đốc công ty phê duyệt và chịu trách nhiệm.

2. Chi phí hoạt động tài chính:

Nội dung các khoản chi theo quy định tại điểm i khoản 1 Điều 23 Quy chế tài chính

3. Chi phí khác:

Nội dung các khoản chi theo quy định tại khoản 2 Điều 23 Quy chế tài chính.

4. Không tính vào chi phí sản xuất kinh doanh các khoản quy định tại khoản 3 Điều 23 Quy chế tài chính.

5. Quản lý chi phí:

Thực hiện theo quy định tại Điều 24 Quy chế tài chính, trong đó:

Đối với các công ty kinh doanh trong lĩnh vực độc quyền, ngoài báo cáo tài chính được lập và gửi theo quy định hiện hành, cuối năm tài chính công ty phải lập Báo cáo tình hình thực hiện chi phí sản xuất kinh doanh theo mẫu quy định tại phụ lục số 2 kèm theo Thông tư này gửi đại diện chủ sở hữu và cơ quan tài chính (Sở Tài chính đối với doanh nghiệp do địa phương quản lý; Bộ Tài chính đối với các doanh nghiệp do Trung ương quản lý).

6. Giá thành sản phẩm, chi phí dịch vụ tiêu thụ.

6.1. Tổng giá thành toàn bộ sản phẩm hàng hoá, chi phí dịch vụ tiêu thụ trong kỳ theo quy định tại khoản 1 và 2 Điều 25 Quy chế tài chính.

6.2. Nguyên tắc và phương pháp xác định giá thành sản phẩm, chi phí dịch vụ theo quy định sau:

a/ Giá thành sản xuất sản phẩm, dịch vụ gồm:

- Chi phí về nguyên liệu, vật liệu, nhiên liệu và động lực sử dụng trực tiếp cho sản xuất sản phẩm, dịch vụ.

- Các khoản phải trả người lao động trực tiếp sản xuất như: tiền lương, tiền công và các khoản phụ cấp có tính chất lương, chi ăn giữa ca, chi bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn.

- Chi phí sản xuất chung: chi phí chung phát sinh ở các phân xưởng, bộ phận kinh doanh như: tiền lương, phụ cấp, ăn giữa ca, chi phí vật liệu, công cụ, dụng cụ, khấu hao tài sản cố định, chi phí dịch vụ mua ngoài và các chi phí bằng tiền khác.

b/ Giá thành toàn bộ sản phẩm, dịch vụ đã tiêu thụ gồm:

- Giá thành sản xuất của sản phẩm, dịch vụ quy định tại điểm 6.2.a khoản 6 mục C chương II Thông tư này.

- Chi phí bán hàng: các chi phí phát sinh trong quá trình tiêu thụ sản phẩm, hàng hoá dịch vụ như: tiền lương, các khoản phụ cấp phải trả cho nhân viên bán hàng, hoa hồng đại lý, hoa hồng môi giới, tiếp thị, đóng gói, vận chuyển, bảo quản..., khấu hao tài sản cố định, chi phí vật liệu, bao bì, dụng cụ, đồ dùng, chi phí dịch vụ mua ngoài và các chi phí bằng tiền khác.

- Chi phí quản lý công ty: các chi phí quản lý kinh doanh, quản lý hành chính và các chi phí chung khác có liên quan đến hoạt động của công ty.

Toàn bộ chi phí bán hàng và chi phí quản lý công ty được kết chuyển cho sản phẩm, dịch vụ tiêu thụ trong năm để xác định kết quả kinh doanh.

Đối với sản phẩm có thời gian sản xuất trên một năm thì chi phí quản lý công ty phát sinh trong năm được phân bổ cho sản phẩm dở dang.

6.3. Hạch toán chi phí đối với hàng hoá, dịch vụ thuộc đối tượng chịu thuế giá trị gia tăng:

- Nếu áp dụng phương pháp khấu trừ thuế thì chi phí không bao gồm tiền thuế giá trị gia tăng đầu vào.

- Nếu áp dụng phương pháp trực tiếp thì chi phí bao gồm cả tiền thuế giá trị gia tăng đầu vào.

D. LợI NHUậN THựC HIệN Và PHÂN PHốI LợI NHUậN

1. Lợi nhuận thực hiện trong năm của công ty xác định theo quy định tại Điều 26 Quy chế tài chính.

2. Lợi nhuận thực hiện của công ty sau khi bù đắp lỗ năm trước theo quy định của Luật thuế thu nhập doanh nghiệp và nộp thuế thu nhập doanh nghiệp được phân phối theo quy định tại Điều 27 Quy chế tài chính, trong đó:

a/ Vốn công ty tự huy động bình quân trong năm tính bằng tổng số dư vốn huy động cuối mỗi quý chia cho 4 quý

b/ Tiền lương làm cơ sở trích quỹ khen thưởng, phúc lợi quy định tại khoản 7 Điều 27 là tiền lương thực tế của công ty.

3. Mục đích sử dụng các quỹ của công ty, thẩm quyền quyết định việc sử dụng các quỹ của công ty thực hiện theo Điều 28 Quy chế tài chính.

4. Việc phân phối lợi nhuận và trích lập các quỹ năm 2004 được thực hiện theo quy định tại Thông tư số 64/1999/ TT-BTC ngày 7/6/1999 của Bộ Tài chính.

Đ. Kế HOạCH TàI CHíNH, CHế Độ Kế TOáN,
THốNG KÊ Và KIểM TOáN

1. Kế hoạch tài chính của công ty thực hiện theo quy định tại Điều 29 Quy chế tài chính. Chỉ tiêu kế hoạch tài chính theo mẫu phụ lục số 1 kèm theo Thông tư này.

2. Chế độ kế toán, thống kê, kiểm toán và báo cáo tài chính, công ty thực hiện theo các quy định tại Điều 30 và Điều 31 Quy chế tài chính và các quy định của pháp luật hiện hành về kiểm toán, kế toán.

E. TổNG CÔNG TY NHà NƯớC

Việc quản lý vốn và tài sản, quản lý doanh thu, chi phí và phân phối lợi nhuận của tổng công ty thực hiện theo quy định tại Chương III Quy chế tài chính và Chương II Thông tư này.

CHƯƠNG III
QUảN Lý VốN NHà NƯớC ĐầU TƯ VàO DOANH NGHIệP KHáC

Việc quản lý vốn Nhà nước đầu tư vào doanh nghiệp khác thực hiện theo quy định tại Chương IV Quy chế tài chính và những quy định sau:

1. Đầu tư tăng vốn, thu hồi vốn nhà nước tại doanh nghiệp khác.

1.1. Thẩm quyền quyết định việc đầu tư tăng vốn, thu hồi vốn nhà nước tại doanh nghiệp khác theo quy định tại Điều 50 Quy chế tài chính .

1.2. Việc đầu tư tăng vốn, thu hồi vốn nhà nước tại doanh nghiệp khác phải phù hợp với pháp luật và Điều lệ của doanh nghiệp khác.

1.3. Trình tự, thủ tục bán vốn nhà nước tại doanh nghiệp khác.

a/ Bán cổ phần nhà nước tại công ty cổ phần thực hiện theo quy định như bán cổ phần lần đầu khi doanh nghiệp nhà nước cổ phần hoá (phần B mục V Thông tư số 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về chuyển công ty nhà nước thành công ty cổ phần), trong đó:

- Người đại diện phần vốn nhà nước tại công ty cổ phần báo cáo đại diện chủ sở hữu xem xét quyết định chủ trương bán bớt cổ phần.

- Đại diện chủ sở hữu vốn lựa chọn, ký hợp đồng thuê tổ chức tư vấn bán đấu giá cổ phần nhà nước. Tổ chức tư vấn xây dựng phương án bán, đề xuất giá chào bán, chi phí bán trình đại diện chủ sở hữu vốn quyết định.

- Tổng mệnh giá của số cổ phần bán đấu giá dưới 5 tỷ đồng, đấu giá tại các tổ chức tài chính trung gian; từ 5 tỷ đồng trở lên, đấu giá tại trung tâm giao dịch chứng khoán.

- Tiền thu được từ bán cổ phần nhà nước, kể cả tiền đặt cọc không phải trả cho nhà đầu tư (sau khi trừ chi phí bán) nộp vào Quỹ hỗ trợ sắp xếp doanh nghiệp tại Bộ Tài chính hoặc chuyển về công ty nhà nước theo quy định tại Điều 51 Quy chế tài chính

Riêng công ty cổ phần đã niêm yết hoặc đã đăng ký giao dịch tại trung tâm giao dịch chứng khoán, người đại diện vốn nhà nước tại công ty cổ phần xây dựng phương án bán bớt cổ phần trình đại diện chủ sở hữu quyết định thực hiện bán trên trung tâm giao dịch chứng khoán.

b/ Bán phần vốn nhà nước tại công ty trách nhiệm hữu hạn, công ty liên doanh:

- Người đại diện phần vốn nhà nước tại doanh nghiệp khác xây dựng phương án bán, đề xuất giá bán trình đại diện chủ sở hữu vốn quyết định.

- Tiền thu được do bán phần vốn nhà nước (sau khi trừ chi phí bán) nộp vào Quỹ sắp xếp doanh nghiệp hoặc chuyển về công ty nhà nước theo quy định tại Điều 51 Quy chế tài chính.

2. Tiền lương, phụ cấp, thưởng và quyền lợi của người đại diện.

a/ Đối với người đại diện tham gia chuyên trách Ban quản lý điều hành doanh nghiệp khác, tiền lương, phụ cấp có tính chất lương, thưởng và các quyền lợi khác do doanh nghiệp khác chi trả.

b/ Đối với người đại diện tham gia bán chuyên trách (kiêm nhiệmk) Ban quản lý điều hành doanh nghiệp khác: lương và phụ cấp có tính chất lương do đơn vị cử chi trả; phụ cấp trách nhiệm, thưởng và quyền lợi khác do doanh nghiệp khác chi trả. Nếu cùng một lúc tham gia kiêm nhiệm Ban quản lý điều hành ở nhiều doanh nghiệp khác thì được hưởng phụ cấp trách nhiệm, tiền thưởng và quyền lợi khác ở các nơi này.

3. Chế độ và chỉ tiêu báo cáo:

3.1. Người đại diện có trách nhiệm:

a/ Trên cơ sở báo cáo tài chính và các báo cáo khác của doanh nghiệp, lập Hồ sơ doanh nghiệp theo phụ lục số 3 kèm theo Thông tư này báo cáo đại diện chủ sở hữu vốn.

b/ Định kỳ hàng quý và cuối năm, tổng hợp chỉ tiêu tài chính theo phụ lục số 4 kèm theo Thông tư này; phân tích, đánh giá kết quả kinh doanh, tình hình quản lý và sử dụng vốn tại doanh nghiệp, khả năng thanh toán, phân chia lợi tức và các quyền lợi khác, kiến nghị biện pháp tháo gỡ những khó khăn, vướng mắc nhằm nâng cao hiệu quả vốn nhà nước đầu tư tại doanh nghiệp khác.

Báo cáo gửi đại diện chủ sở hữu vốn chậm nhất là 15 ngày sau khi doanh nghiệp khác gửi báo cáo tài chính (quý, năm) theo quy định hiện hành. Trường hợp đại diện chủ sở hữu vốn nhà nước là Bộ Tài chính nhưng uỷ quyền cho Thủ trưởng Bộ, ngành cử người đại diện thì người đại diện phải gửi báo cáo cho Bộ Tài chính, đồng thời gửi 1 bản cho cơ quan ra quyết định cử người đại diện.

c/ Ngoài các báo cáo theo định kỳ nêu trên, người đại diện phải báo cáo cho đại diện chủ sở hữu vốn về tình hình doanh nghiệp trong các trường hợp có những vấn đề lớn phát sinh ảnh hưởng đến kết quả kinh doanh của doanh nghiệp khác cần có ý kiến chỉ đạo của chủ sở hữu hoặc khi đại diện chủ sở hữu yêu cầu.

3.2. Đại diện chủ sở hữu vốn có trách nhiệm:

- Thực hiện quyền và nghĩa vụ của mình theo quy định tại Điều 45 Quy chế tài chính.

- Căn cứ báo cáo tài chính của các doanh nghiệp khác và các báo cáo của người đại diện, định kỳ 6 tháng và hàng năm tổng hợp tình hình đầu tư vốn vào doanh nghiệp khác (phụ lục số 4 kèm theo Thông tư nàyp) theo từng loại hình doanh nghiệp có vốn đầu tư của Nhà nước, phân tích, đánh giá về tình hình sản xuất kinh doanh, tình hình tài chính của doanh nghiệp gửi Bộ Tài chính để tổng hợp.

CHƯƠNG IV
Tổ CHứC THI HàNH

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo. Các quy định trước đây về quản lý vốn và tài sản, quản lý doanh thu và chi phí, phân phối lợi nhuận và trích lập các quỹ trong các doanh nghiệp nhà nước và quản lý phần vốn nhà nước đầu tư vào doanh nghiệp khác (danh mục văn bản kèm theo phụ lục số 6 Thông tư này) đều bãi bỏ.

Trong quá trình thực hiện, các Bộ, ngành, các công ty nhà nước nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung.

Phụ lục số 1

Ban hành kèm theo Thông tư số 33/2005/TT-BTC
ngày 29 tháng 4 năm 2005 của Bộ Tài chính

Kế HOạCH TàI CHíNH Năm...................

Doanh nghiệp:

STT | Chỉ tiêu | Đơn vị tính | Năm báo cáo |  | Năm kế hoạch
 |  |  | Kế hoạch | ước thực hiện
1 | Tổng vốn Nhà nước tại DNT | Tr.đ |  |  |
2 | Hệ số nợH / vốn Nhà nước |  |  |
3 | Tổng doanh thu | Tr.đ |  |
4 | Lợi nhuận thực hiện trước thuế thu nhập doanh nghiệp | Tr.đ |  |
5 | Tỷ suất lợi nhuận trước thuế trên vốn nhà nước. | % |  |
6 | Mức trích KHTSCĐ | Tr.đ |  |
7 | Khả năng thanh toán nợ đến hạn * |  |  |
8 | Thu nhập b /q người /năm | Tr.đ |  |
9 | Tổng số thuế và các khoản khác phát sinh phải nộp NSNN | Tr.đ |  |
10 | Tổng mức vốn đầu tư XDCB Trong đó: vốn tín dụng | Tr.đ Tr.đ |  |

* Khả năng thanh toán nợ đến hạn của công ty là khả năng thanh toán hiện thời theo quy định tại khoản 4.1 mục A chương II và phụ lục số 5 kèm theo Thông tư này.

Đại diện công ty

(ký tên, đóng dấu)

Phụ lục số 2

Ban hành kèm theo Thông tư số 33/2005/TT-BTC
ngày 29 tháng 4 năm 2005 của Bộ Tài chính

BÁO CÁO TÌNH HÌNH THỰC HIỆN CHI PHÍ
SẢN XUẤT KINH DOANH

(áp dụng đối với các công ty kinh doanh trong lĩnh vực độc quyền)

Đơn vị tính: triệu đồng

TT | Yếu tố chi phí | Thực hiện năm trước | Thực hiện năm báo cáo |  | So sánh %
 |  |  | KÕ ho¹ch | Thùc hiÖn | So víi n¨m tríc | So víi kÕ ho¹ch
 |  | 1 | 2 | 3 | 4=3/1 | 5=3/2
I | Tæng doanh thu |  |  |  |  |
II | Tæng chi phÝ |  |  |  |  |
 | Trong ®ã: |  |  |  |  |
1 | Nguyªn vËt liÖu chñ yÕu |  |  |  |  |
 | - |  |  |  |  |
 | - |  |  |  |  |
 | - |  |  |  |  |
2 | Tæng quü tiÒn l¬ng |  |  |  |  |
 | - Thu nhËp bq ngêi/th¸ng |  |  |  |  |
3 | KhÊu hao tµi s¶n cè ®Þnh |  |  |  |  |
4 | Chi phÝ qu¶n lý DN |  |  |  |  |
 | Trong ®ã: chi tiÕp t©n, kh¸nh tiÕt, giao dÞch, chi héi nghÞ vµ c¸c kho¶n chi kh¸c |  |  |  |  |
5 | Chi phÝ b¸n hµng Trong ®ã: chi qu¶ng c¸o, tiÕp thÞ, khuyÕn m¹i, chi hoa hång m«i giíi |  |  |  |  |
III | Lîi nhuËn tríc thuÕ |  |  |  |  |

Nguyªn nh©n t¨ng hoÆc gi¶m c¸c yÕu tè chi phÝ, c¸c biÖn ph¸p lµm gi¶m chi phÝ.

§¹i diÖn c«ng ty

(ký tªn, ®ãng dÊu)

Phô lôc sè 3

Ban hµnh kÌm theo Th«ng t sè 33/2005/TT-BTC
ngµy 29 th¸ng 4 n¨m 2005 cña Bé Tµi chÝnh

Hå S¥ DOANH NGHIÖP

1. Tªn doanh nghiÖp

2. GiÊy ®¨ng ký kinh doanh sè.... Ngµy..... th¸ng..... n¨m 200...

3. Ngµnh nghÒ kinh doanh:

4. §Þa chØ, ®iÖn tho¹i, FAX

5. Vèn ®iÒu lÖ: triÖu ®ång

Trong ®ã: Vèn Nhµ níc: triÖu ®ång

Mét sè chØ tiªu tæng hîp | §¬n vÞ tÝnh | N¨m.... | N¨m....
1. Tæng sè vèn chñ së h÷u (MS 410 BC§KT) Trong ®ã: Vèn ®Çu t cña chñ së h÷u (MS 411 BC§KT) ThÆng d vèn cæ phÇn (MS 412 BC§KT) Cæ phiÕu ng©n quü (MS 413 BC§KT) Quü ®Çu t ph¸t triÓn (MS 416 BC§KT) Lîi nhuËn cha ph©n phèi (MS 419 BC§KT) | Tr.® Tr.® Tr.® Tr.® Tr.® Tr.® | (...) | (...)
2. DiÖn tÝch ®Êt qu¶n lý sö dông | m2 |  |
3. Doanh thu thùc hiÖn (MS 10+21+31 BCKQKD) | Tr.® |  |
4. Lîi nhuËn tríc thuÕ (+), lç (-) | Tr.® |  |
5. Lîi nhuËn sau thuÕ | Tr.® |  |
6. Lîi nhuËn ®îc chia trªn vèn Nhµ níc | Tr.® |  |
7. Tæng sè ph¸t sinh ph¶i nép NS Trong ®ã: C¸c lo¹i thuÕ | Tr.® Tr.® |  |
8. Tæng sè lao ®éng b×nh qu©n trong n¨m | Ngêi |  |
9. Tæng quü tiÒn l¬ng, tiÒn c«ng thùc hiÖn | Tr.® |  |
10. Thu nhËp b×nh qu©n ngêi/ th¸ng | §ång |  |
11. Sè tiÒn nhµ níc ph¶i thu håi cña ngêi lao ®éng mua cæ phÇn tr¶ chËm - Sè ®· thu trong n¨m | Tr.® Tr.® |  |
12. Gi¸ trÞ cæ phÇn nhµ níc cÊp cho ngêi lao ®éng hëng cæ tøc | Tr.® |  |

Ngêi ®¹i diÖn vèn ký, ghi râ hä tªn

Phô lôc sè 4

Ban hµnh kÌm theo Th«ng t sè 33/2005/TT-BTC
ngµy 29 th¸ng 4 n¨m 2005 cña Bé Tµi chÝnh

B¸O C¸O MéT Sè CHØ TI£U TµI CHÝNH QUý... N¡M 200...

(¸p dông cho ®¹i diÖn chñ së h÷u vµ ngêi ®¹i diÖn phÇn vèn nhµ nuíc
t¹i doanh nghiÖpkh¸c)

1. Tªn doanh nghiÖp:

(¸p dông cho b¸o c¸o cña ngêi ®¹i diÖn vèn)

2. GiÊy ®¨ng ký kinh doanh sè ngµy th¸ng n¨m

3. Ngµnh nghÒ kinh doanh:

4. §Þa chØ, ®iÖn tho¹i, FAX:

5. Vèn ®iÒu lÖ: triÖu ®ång

Trong ®ã: Vèn Nhµ níc triÖu ®ång

§¬n vÞ tÝnh:triÖu ®ång

ChØ tiªu | M· sè | Sè ®Çu n¨m | Sè cuèi kú
I. Tµi s¶n ng¾n h¹n | 100-BC§KT |  |
1. TiÒn vµ c¸c kho¶n t¬ng ®¬ng tiÒn | 110-BC§KT |  |
2. C¸c kho¶n ®Çu t tµi chÝnh ng¾n h¹n | 120-BC§KT |  |
3. C¸c kho¶n ph¶i thu Trong ®ã: Nî ph¶i thu khã ®ßi | 130-BC§KT |  |
4. Hµng tån kho | 140-BC§KT |  |
5. Tµi s¶n ng¾n h¹n kh¸c | 150-BC§KT |  |
II. Tµi s¶n dµi h¹n | 200-BC§KT |  |
1. C¸c kho¶n ph¶i thu dµi h¹n | 210-BC§KT |  |
2. Tµi s¶n cè ®Þnh - Tµi s¶n cè ®Þnh h÷u h×nh - Tµi s¶n cè ®Þnh thuª tµi chÝnh - Tµi s¶n cè ®Þnh v« h×nh - Chi phÝ x©y dùng c¬ b¶n dë dang | 220-BC§KT 221-BC§KT 224-BC§KT 227-BC§KT 230-BC§KT |  |
3. BÊt ®éng s¶n ®Çu t | 240-BC§KT |  |
4. C¸c kho¶n ®Çu t tµi chÝnh dµi h¹n | 250-BC§KT |  |
5. Tµi s¶n dµi h¹n kh¸c | 260-BC§KT |  |
III. Nî ph¶i tr¶ | 300-BC§KT |  |
1. Nî ng¾n h¹n Trong ®ã: Nî qu¸ h¹n | 310-BC§KT |  |
2. Nî dµi h¹n | 320-BC§KT |  |
IV. Nguån vèn chñ së h÷u | 400-BC§KT |  |
1.Vèn cña chñ së h÷u | 410-BC§KT |  |
Trong ®ã: vèn ®Çu t cña chñ së h÷u | 411-BC§KT |  |
2. Nguån kinh phÝ vµ quü kh¸c | 420-BC§KT |  |
Trong ®ã: Quü khen thëng, phóc lîi | 421-BC§KT |  |

ChØ tiªu | M· sè | Kú b¸o c¸o | Kú tríc
V. KÕt qu¶ kinh doanh |  |  |
1. Tæng doanh thu - Doanh thu thuÇn vÒ b¸n hµng vµ cung cÊp dÞch vô | 10-BCKQKD |  |
- Doanh thu ho¹t ®éng tµi chÝnh | 21- BCKQKD |  |
- Thu nhËp kh¸c | 31- BCKQKD |  |
2. Tæng chi phÝ |  |  |
3. Tæng lîi nhuËn tríc thuÕ | 50- BCKQKD |  |
4. Lîi nhuËn sau thuÕ thu nhËp DN | 60 – BCKQKD |  |
VI. C¸c chØ tiªu kh¸c |  |  |
1.Tæng sè ph¸t sinh ph¶i nép NS Trong ®ã: c¸c lo¹i thuÕ |  |  |
2. Lîi nhuËn tríc thuÕ/Vèn chñ së h÷u (%) |  |  |
3.Tæng nî ph¶i tr¶/Vèn chñ së h÷u (%) |  |  |
4.Tæng quü l¬ng |  |  |
5. Sè lao ®éng b/q ( ngêi) |  |  |
6.TiÒn l¬ng b×nh qu©n ngêi/ n¨m |  |  |

PhÇn ph©n tÝch ®¸nh gi¸ vµ kiÕn nghÞ:

- -----------------------------------

- -----------------------------------

- -----------------------------------

Chñ së h÷u ký tªn, ®ãng dÊu

(¸p dông cho chñ së h÷u b¸o c¸o)

Ngêi ®¹i diÖn ký, ghi râ hä tªn

(¸p dông cho ngêi ®¹i diÖn b¸o c¸o)

Phô lôc sè 5

KH¶ N¡NG THANH TO¸N Nî CñA DOANH NGHIÖP

Ban hµnh kÌm theo Th«ng t sè 33/2005/TT-BTC
ngµy 29 th¸ng 4 n¨m 2005 cña Bé Tµi chÝnh

- HÖ sè kh¶ n¨ng thanh to¸n hiÖn thêi (Hht):

Tµi s¶n ng¾n h¹n (MS 100 BC§KT)

Hht =

Nî ng¾n h¹n (MS 310 BC§KT)

Trong ®ã:

Tµi s¶n ng¾n h¹n gåm tiÒn vµ c¸c kho¶n t¬ng ®¬ng tiÒn, c¸c kho¶n ®Çu t tµi chÝnh ng¾n h¹n, c¸c kho¶n ph¶i thu, hµng tån kho vµ tµi s¶n ng¾n h¹n kh¸c trõ (-) c¸c kho¶n nî ph¶i thu kh«ng cã kh¶ n¨ng thu håi, gi¸ trÞ tµi s¶n ø ®äng, kÐm, mÊt phÈm chÊt.

NÕu Hht < 1, c«ng ty kh«ng cã kh¶ n¨ng thanh to¸n nî ng¾n h¹n hiÖn thêi.

- HÖ sè kh¶ n¨ng thanh to¸n nhanh (Hn):

TiÒn, c¸c kho¶n t¬ng ®¬ng tiÒn (MS 110 BC§KT)

vµ c¸c kho¶n ®Çu t tµi chÝnh ng¾n h¹n ( MS 120 BC§KT)

Hn =

Nî ng¾n h¹n (MS 310 BC§KT)

NÕu Hn < 1, c«ng ty kh«ng cã kh¶ n¨ng thanh to¸n nhanh.

Phô lôc sè 6

DANH MôC V¡N B¶N CñA Bé TµI CHÝNH
HÕT HIÖU LùC THI HµNH

Ban hµnh kÌm theo Th«ng t sè 33/2005/TT-BTC
ngµy 29 th¸ng 4 n¨m 2005 cña Bé Tµi chÝnh

1. Th«ng t sè 62/1999/TT-BTC ngµy 7/6/1999 cña Bé Tµi chÝnh híng dÉn viÖc qu¶n lý, sö dông vèn vµ tµi s¶n trong doanh nghiÖp nhµ níc;

2. Th«ng t sè 63/1999/ TT-BTC ngµy 7/6/1999 cña Bé Tµi chÝnh híng dÉn viÖc qu¶n lý doanh thu, chi phÝ vµ gi¸ thµnh s¶n phÈm, dÞch vô t¹i c¸c doanh nghiÖp nhµ níc;

3. Th«ng t sè 64/1999/ TT-BTC ngµy 7/6/1999 cña Bé Tµi chÝnh híng dÉn chÕ ®é ph©n phèi lîi nhuËn sau thuÕ vµ qu¶n lý c¸c quü trong doanh nghiÖp nhµ níc;

4. QuyÕt ®Þnh sè 838 TC/Q§/TCDN ngµy 28/8/1996 cña Bé trëng Bé Tµi chÝnh ban hµnh Quy chÕ tµi chÝnh mÉu cña Tæng c«ng ty nhµ níc;

5. QuyÕt ®Þnh sè 995 TC/Q§/TCDN ngµy 01/11/1996 cña Bé trëng Bé Tµi chÝnh quy ®Þnh söa ®æi, bæ sung Quy chÕ tµi chÝnh mÉu cña Tæng c«ng ty nhµ níc;

6. Th«ng t sè 64/2001/TT-BTC ngµy 10/8/2001 cña Bé Tµi chÝnh híng dÉn thùc hiÖn quy chÕ qu¶n lý phÇn vèn nhµ níc ë doanh nghiÖp kh¸c;

7. C¸c v¨n b¶n kh¸c cña Bé Tµi chÝnh ®· ban hµnh liªn quan ®Õn qu¶n lý tµi chÝnh cña c«ng ty nhµ níc vµ qu¶n lý vèn nhµ níc ®Çu t vµo doanh nghiÖp kh¸c tr¸i víi quy ®Þnh cña Th«ng t nµy.


TT 2005 - 91 che do ctp nuoc ngoai

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 91/2005/TT-BTC NGÀY 18 THÁNG 10 NĂM 2005 QUY ĐỊNH CHẾ ĐỘ CÔNG TÁC PHÍ CHO CÁN BỘ, CÔNG CHỨC
NHÀ NƯỚC ĐI CÔNG TÁC NGẮN HẠN Ở NƯỚC NGOÀI
DO NGÂN SÁCH NHÀ NƯỚC BẢO ĐẢM KINH PHÍ

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 6/6/2003 của Chính phủ qui định chi tiết và hướng dẫn thi hành Luật Ngân sách Nhà nước năm 2002;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ qui định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính quy định chế độ công tác phí cho cán bộ, công chức Nhà nước đi công tác ngắn hạn ở nước ngoài do ngân sách nhà nước bảo đảm kinh phí như sau:

I. QUI ĐỊNH CHUNG

1. Đối tượng áp dụng: Thông tư này áp dụng cho cán bộ, công chức thuộc các cơ quan, đơn vị hành chính sự nghiệp, Đảng, đoàn thể và lực lượng vũ trang (sau đây gọi tắt là cơ quan, đơn vị) được cử đi công tác ngắn hạn ở nước ngoài do Ngân sách Nhà nước đảm bảo kinh phí. Thời gian công tác ngắn hạn ở nước ngoài không quá 180 ngày cho một đợt công tác.

2. Ngoài mức công tác phí quy định tại Thông tư này, cơ quan, đơn vị cử người đi công tác và cơ quan, đơn vị tại nước sở tại nơi người đi công tác đến làm việc không được sử dụng ngân sách nhà nước để chi thêm bất cứ khoản chi nào dưới bất kỳ hình thức nào cho người đi công tác.

3. Điều kiện để được thanh toán công tác phí:

- Đủ nguồn chi trong dự toán ngân sách hàng năm của đơn vị.

- Có quyết định cử đi công tác của cấp có thẩm quyền.

- Có đủ các chứng từ hợp lệ để thanh toán.

- Những trường hợp sau đây không được thanh toán công tác phí:

+ Thời gian điều trị tại bệnh viện.

+ Những ngày làm việc riêng trong thời gian đi công tác.

4. Công tác phí là một khoản kinh phí nhà nước đảm bảo cho người đi công tác nước ngoài chi tiêu trong thời gian công tác. Khoản kinh phí đó bao gồm:

4.1. Những khoản thanh toán trực tiếp cho cá nhân người đi công tác nước ngoài:

Tiền vé cho các phương tiện đi lại, bao gồm tiền vé máy bay, vé tàu, xe từ Việt Nam đến nước công tác và ngược lại (kể cả vé máy bay, tàu xe đi lại trong nội địa nước đến công tác); Tiền thuê phương tiện từ sân bay đến nơi ở và ngược lại khi nhập và xuất cảnh nước đến công tác (tính cho 1 lần nhập và xuất cảnh nước đến công tác theo mức khoán qui định tại Phụ lục của Thông tư này); Tiền thuê phòng nghỉ ở nơi đến công tác; Tiền ăn và tiêu vặt ở nơi đến công tác; Tiền tiêu vặt ở nơi đến công tác; Tiền lệ phí sân bay trong và ngoài nước; Lệ phí visa, lệ phí cấp hộ chiếu; Lệ phí hội nghị, hội thảo; Tiền bảo hiểm; Tiền chờ đợi tại sân bay; Tiền puốc-boa.

4.2. Những khoản thanh toán chung cho cả đoàn :

- Tiền thuê phương tiện đi làm việc hàng ngày tại nơi đến công tác; Tiền điện thoại, telex, fax, internet; Tiền cước phí hành lý, tài liệu mang theo phục vụ cho đợt công tác;

- Tiền chiêu đãi : đối với các đoàn đi công tác nước ngoài mà trưởng đoàn là Thứ trưởng đương chức trở lên, có quyết định của cấp có thẩm quyền cho phép tổ chức chiêu đãi thì lập dự toán để làm căn cứ tạm ứng.

4.3. Thanh toán trọn gói.

Trường hợp đi công tác ngắn hạn nước ngoài do các tổ chức hoặc doanh nghiệp của Việt Nam hoặc nước ngoài tổ chức, mà cán bộ được cử đi công tác phải thanh toán trọn gói (gồm tiền vé, tiền ăn, tiền phòng nghỉ.. ) thì chỉ thanh toán khi tổng chi phí trọn gói đó tối đa bằng định mức tiêu chuẩn qui định tại Thông tư này.

4.4. Thanh toán các khoản chi đối với trường hợp phía nước ngoài đài thọ một phần, ngân sách bảo đảm một phần kinh phí.

4.4.1. Căn cứ vào quyết định của cơ quan có thẩm quyền và văn bản của phía mời nêu rõ phía mời chỉ đài thọ cho cán bộ, công chức một số khoản, còn khoản chi nào mà phía mời không đài thọ thì cán bộ, công chức được ngân sách nhà nước bảo đảm chi khoản đó theo qui định tại mục 4.1, 4.2 phần II Thông tư này.

4.4.2. Căn cứ vào giấy mời của phía nước ngoài về chi phí tài chính của chuyến công tác, nếu phía nước ngoài đài thọ toàn bộ chi phí ăn, ở nhưng không phát một khoản tiền mặt để tiêu vặt thì cấp thẩm quyền ra quyết định cho người đi công tác được hưởng tiền tiêu vặt.

4.4.3. Tất cả các trường hợp phía mời bảo đảm toàn bộ chi phí cho chuyến đi thì người đi công tác được hưởng theo mức đài thọ của phía nước ngoài. Ngân sách Nhà nước không cấp thêm phần chênh lệch nếu phía mời đài thọ thấp hơn so với mức khoán và ngược lại cũng không thu vào ngân sách nhà nước phần chênh lệch nếu phía mời chi cao hơn mức khoán qui định tại Thông tư này.

5. Thời gian được hưởng công tác phí bao gồm :

- Thời gian công tác thực tế theo quyết định cử đi công tác nước ngoài của cấp có thẩm quyền.

Trường hợp thời gian thực tế công tác ở nước ngoài ít hơn thời gian ghi trong quyết định thì chỉ thanh toán thời gian thực tế công tác; hoặc trường hợp thời gian thực tế công tác nhiều hơn thời gian ghi trong quyết định thì chỉ được thanh toán thời gian kéo dài khi có quyết định bổ sung của cấp có thẩm quyền.

- Thời gian đi đường, ngày lễ, ngày tết theo lịch trình công tác.

- Thời gian chờ đợi: là thời gian ngoài thời gian công tác do khách quan mà phải đến trước hoặc ở lại ở nước ngoài, tối đa không quá 6 ngày. Trường hợp này cán bộ được cử đi công tác nước ngoài được hưởng 100% mức khoán phụ cấp công tác qui định tại Phụ lục của Thông tư này.

6. Loại ngoại tệ, tỷ giá áp dụng: Loại ngoại tệ áp dụng trong việc xác định định mức, mức chi, tạm ứng và quyết toán là Đô la Mỹ (USD).

Trường hợp thực tế chi bằng ngoại tệ khác với đôla Mỹ sẽ được quy đổi trên cơ sở tổng số được chi tính bằng đôla Mỹ. Tỷ giá qui đổi giữa đồng đôla Mỹ (USD) và đồng ngoại tệ khác được căn cứ vào chứng từ đổi tiền hợp pháp của nước đến công tác. Trường hợp không có chứng từ tỷ giá qui đổi thì áp dụng tỷ giá qui đổi ra Đôla Mỹ theo tỷ giá hạch toán hàng tháng do Bộ Tài chính qui định.

7. Hồ sơ tạm ứng cho các đoàn đi công tác ngắn hạn tại nước ngoài bao gồm:

- Dự toán chi Ngân sách nhà nước hàng năm của đon vị đã được thông báo, có chi tiết mục chi đoàn ra (gửi một lần vào đầu năm).

- Quyết định cử đi công tác nước ngoài của cấp có thẩm quyền.

- Dự toán tạm ứng chi đoàn đi công tác nước ngoài (theo qui định hiện hành của Bộ Tài chính).

- Lịch trình công tác.

- Phiếu báo giá vé máy bay kèm theo hồ sơ đặt chỗ của Hãng hàng không .

- Giấy mời của phía nước ngoài có liên quan đến chi phí tài chính (nếu có).

8. Trong thời gian 15 ngày kể từ khi về nước, đơn vị cử cán bộ đi công tác nước ngoài phải gửi báo cáo quyết toán của đoàn kèm theo đầy đủ chứng từ cho Kho bạc Nhà nước nơi giao dịch hoặc cơ quan tài chính cấp kinh phí để được quyết toán.

Tất cả các khoản chi không qui định trong Thông tư này đều không được quyết toán.

9. Thủ trưởng cơ quan, đơn vị phải xem xét, cân nhắc khi cử cán bộ đi công tác nước ngoài bảo đảm tiết kiệm, có hiệu quả trong phạm vi dự toán ngân sách chi cho công tác ngắn hạn ở nước ngoài hàng năm của cơ quan, đơn vị được cấp có thẩm quyền thông báo.

II. QUY ĐỊNH CỤ THỂ

1. Qui định về tiêu chuẩn vé máy bay, tàu, xe.

1.1. Vé máy bay:

1.1.1. Hạng ghế đặc biệt (First class): Dành cho các cán bộ lãnh đạo qui định tại mục 3.1.1 phần II Thông tư này.

1.1.2. Hạng ghế thương gia (Business class hoặc C class): Dành cho cán bộ lãnh đạo qui định tại mục 3.1.2 và 3.1.3 phần II Thông tư này.

1.1.3. Hạng ghế thường (Economic class hoặc Y class): Dành cho các chức danh cán bộ, công chức qui định tại mục 3.2 phần II Thông tư này.

1.2. Vé tàu hoả, tàu biển và các phương tiện giao thông khác:

1.2.1. Vé loại hạng nhất (ghế ngồi hoặc nằm): Dành cho cán bộ, công chức qui định tại mục 3.1 phần II Thông tư này.

1.2.2. Vé loại thường (ghế ngồi hoặc nằm): Dành cho cán bộ, công chức qui định tại mục 3.2 phần II Thông tư này.

2. Qui định về việc mua vé máy bay :

Việc mua vé máy bay cho các đoàn đi công tác ngắn hạn nước ngoài đi từ Việt Nam do ngân sách nhà nước đảm bảo kinh phí được thực hiện theo hình thức so sánh báo giá (với ít nhất 2 báo giá kèm theo hồ sơ đặt chỗ) của các hãng hàng không hoạt động hợp pháp tại Việt Nam trong đó có ít nhất 1 hãng hàng không của Việt Nam và đáp ứng được các yêu cầu sau:

- Đường bay trực tiếp, phù hợp với lịch công tác.

- Tổng các khoản chi tiền vé (bao gồm các khoản thuế và phụ phí), tiền đi đường, tiền chờ đợi tại sân bay thấp nhất.

Trường hợp thay đổi đường bay ở nước ngoài do nhu cầu công tác thì trưởng đoàn quyết định việc mua vé.

3. Qui định về tiêu chuẩn chi:

Một số khoản chi công tác phí được phân thành 2 tiêu chuẩn chi như sau:

3.1. Tiêu chuẩn A: để thanh toán cho các cán bộ, công chức thuộc các chức danh lãnh đạo sau đây:

3.1.1. Tổng bí thư Đảng, Chủ tịch nước, Phó Chủ tịch nước, Chủ tịch Quốc hội, Phó Chủ tịch Quốc hội, Thủ tướng Chính phủ, Phó Thủ tướng Chính phủ, Uỷ viên Bộ Chính trị.

3.1.2. Cán bộ được hưởng Bảng lương chức vụ lãnh đạo của Nhà nước ban hành kèm theo Nghị quyết số 730/NQ – UBTVQH ngày 30/9/2004 của Uý ban Thường vụ Quốc hội; hoặc cán bộ hưởng Bảng lương chức vụ lãnh đạo Đảng, Mặt trận và các đoàn thể Trung ương ban hành kèm theo quyết định số 128-QĐ-TW ngày 14/12/2004 của Ban bí thư Trung ương có hệ số lương từ 9,7 trở lên.

3.1.3. Cán bộ lãnh đạo được hưởng bảng lương theo Nghị quyết số 730/NQ-UBTVQH ngày 30/9/2004 của Ủy ban Thường vụ Quốc hội; Cán bộ hưởng phụ cấp chức vụ lãnh đạo ban hành kèm theo quyết định số 128-QĐ-TW ngày 14/12/2004 của Ban bí thư Trung ương Đảng hoặc Nghị định số 204/2004/NĐ-CP ngày 14/12/2004 của Chính phủ có hệ số phụ cấp chức vụ lãnh đạo từ 1,3 trở lên.

Khi nhà nước thay đổi hệ số, mức lương thì căn cứ vào hướng dẫn chuyển xếp lương để xác định lại cho phù hợp.

3.2. Tiêu chuẩn B: để thanh toán cho các cán bộ, công chức không thuộc điểm 3.1 nêu trên.

4. Qui định về thanh toán tiền công tác phí.

4.1. Trường hợp thanh toán theo mức khoán:

Các khoản chi dưới đây được chi theo mức khoán thì khi quyết toán không cần phải xuất trình hoá đơn, chứng từ.

4.1.1. Tiền thuê phòng nghỉ, tiền ăn và tiêu vặt được định mức theo các nhóm nước đến công tác qui định tại Phụ lục của Thông tư này.

Riêng đối với tiền thuê phòng nghỉ, nếu mức khoán không đủ chi, sẽ được thanh toán theo thực tế hướng dẫn ở mục 4.2 phần II Thông tư này.

Mức khoán tiền thuê phòng nghỉ, tiền ăn và tiêu vặt qui định trong Phụ lục Thông tư này được thanh toán 100% cho thời gian công tác đến 30 ngày. Đối với thời gian công tác từ ngày thứ 31 đến ngày thứ 180 được hưởng 2/3 mức khoán.

4.1.2. Tiền thuê phương tiện từ sân bay đến nơi ở và ngược lại khi nhập và xuất cảnh nước đến công tác theo định mức qui định tại Phụ lục của Thông tư này chỉ thanh toán đối với trường hợp phía mời không đài thọ phương tiện đưa đón.

4.1.3. Tiền tiêu vặt: chỉ áp dụng đối với trường hợp nêu tại điểm 4.4.2 phần I Thông tư này.

- Tiêu chuẩn A: 20,00 USD/ người / ngày áp dụng đối với cán bộ, công chức có chức danh lãnh đạo qui định tại mục 3.1 phần II Thông tư này.

- Tiêu chuẩn B: 15,00 USD/ người/ ngày áp dụng đối với cán bộ, công chức có chức danh qui định tại mục 3.2 phần II Thông tư này.

4.2. Trường hợp thanh toán theo thực tế:

Đối với các khoản thanh toán theo thực tế thì khi quyết toán nhất thiết phải có đầy đủ hoá đơn chứng từ hợp lệ.

4.2.1. Tiền thuê phòng nghỉ :

a. Đối với cán bộ lãnh đạo đương chức qui định tại mục 3.1.1 phần II Thông tư này được thuê 1 người/1 phòng ở lịch sự, an toàn (có phòng ngủ riêng, phòng tiếp khách riêng).

b. Đối với cán bộ, công chức có chức danh lãnh đạo qui định tại mục 3.1.2 và 3.1.3 phần II Thông tư này được thuê phòng: 1 người/1 phòng đơn, loại trung bình.

c. Đối với cán bộ, công chức có chức danh qui đinh tại mục 3.2 phần II Thông tư này: được thuê 2 người/1 phòng đôi loại trung bình. Trường hợp người đi công tác một mình hoặc trường hợp đoàn công tác có lẻ người khác giới phải thuê phòng riêng thì được thanh toán tiền thuê 1 người/ 1 phòng đơn, loại trung bình.

4.2.2. Tiền vé máy bay: thanh toán theo hoá đơn kèm theo cuống vé máy bay. Tiền thuê các phương tiện vận chuyển khác: thanh toán theo hoá đơn, chứng từ trả tiền hợp pháp kèm theo cuống vé (nếu có).

4.2.3. Tiền cước hành lý, tài liệu mang theo phục vụ cho các đoàn công tác: thanh toán theo hoá đơn của hãng hàng không, tối đa không quá 100 USD/1 đoàn công tác. Riêng các đoàn văn hoá nghệ thuật sẽ xem xét giải quyết theo thực tế từng lần đi biểu diễn.

4.2.4. Thuê phương tiện đi làm việc hàng ngày tại nơi đến công tác: thanh toán theo hoá đơn nhưng không quá 50 USD/1người/1 nước đến công tác.

4.2.5. Tiền điện thoại, telex, fax, internet: thanh toán theo hoá đơn nhưng không quá 50 USD/1đoàn đối với các đoàn đi tham quan, khảo sát và không quá 200 USD/1 đoàn đối với các đoàn đàm phán song phương, đa phương.

4.2.6. Tiền bảo hiểm:

a. Phạm vi bảo hiểm

Căn cứ yêu cầu bắt buộc của nước mà cán bộ được cử đến công tác hoặc nhu cầu của cơ quan cử cán bộ đi công tác, Ngân sách Nhà nước sẽ hỗ trợ khoản chi phí mua bảo hiểm chăm sóc sức khỏe cho cán bộ, công chức trong thời gian đi công tác ngắn hạn ở nước ngoài với phạm vi bảo hiểm cơ bản sau đây:

- Chi phí y tế phát sinh trong quá trình điều trị do hậu quả của ốm đau, bệnh tật (loại trừ các bệnh có sẵn) hay tai nạn bất ngờ;

- Chi phí vận chuyển cấp cứu tại nước đang công tác;

- Chi phí hồi hương cán bộ trong trường hợp ốm đau, tai nạn khẩn cấp;

- Chi phí vận chuyển hồi hương thi hài trong trường hợp cán bộ không may bị tử vong.

b. Mức hỗ trợ của Ngân sách Nhà nước về chi phí mua bảo hiểm

- Trường hợp đi công tác từ 3 tháng trở xuống: được hỗ trợ tối đa 30USD/người/chuyến

- Trường hợp đi công tác trên 3 tháng đến 6 tháng: được hỗ trợ tối đa 50USD/người/chuyến

Mức hỗ trợ của Ngân sách Nhà nước cho cán bộ đi công tác ngắn hạn ở nước ngoài nhiều lần trong năm tối đa không quá 100USD/người/năm.

c. Phương thức mua bảo hiểm

Cán bộ, công chức đi công tác ngắn hạn ở nước ngoài có thể mua bảo hiểm tại các doanh nghiệp bảo hiểm được phép cung cấp dịch vụ bảo hiểm này tại Việt Nam.

d. Phương thức thanh toán

Ngân sách Nhà nước sẽ thanh toán phí bảo hiểm cho cán bộ, công chức trên cơ sở chứng từ (biên lai thu phí hoặc giấy chứng nhận bảo hiểm đã được doanh nghiệp bảo hiểm cấp cho cán bộ, công chức) cho mỗi chuyến công tác.

Trường hợp cán bộ, công chức mua bảo hiểm với phí bảo hiểm cao hơn mức hỗ trợ của Ngân sách Nhà nước, sẽ chỉ được thanh toán tối đa bằng mức hỗ trợ, phần chênh lệch sẽ do cán bộ, công chức tự chịu.

e. Thanh toán chi phí vượt quá mức trách nhiệm bảo hiểm:

Trường hợp chi phí y tế thực tế phát sinh vượt quá mức trách nhiệm trong hợp đồng bảo hiểm, cơ quan có cán bộ đi công tác tập hợp hồ sơ các khoản chi phí kèm theo chứng từ cần thiết để xem xét chi trả từng trường hợp cụ thể.

4.2.7. Tiền lệ phí sân bay trong và ngoài nước: thanh toán theo thực tế ghi trên chứng từ thu hoặc hoá đơn thu tiền.

4.2.8. Lệ phí visa, lệ phí cấp hộ chiếu: thanh toán theo Phiếu thu hợp pháp của cơ quan lãnh sự trong và ngoài nước.

4.2.9. Tiền lệ phí hội nghị, hội thảo: thanh toán theo hoá đơn thu tiền của cơ quan tổ chức hội nghị.

4.2.10. Tiền chờ đợi tại sân bay: Căn cứ vào lịch bay, giờ bay được ghi trong vé để xác định thời gian chờ đợi tại sân bay do nối chuyến hoặc chuyển máy bay. Nếu phải chờ 6 giờ trở lên thì được thanh toán tiền thuê phòng nghỉ tại sân bay trên cơ sở hoá đơn, chứng từ hợp lệ, nhưng mức tối đa không quá 30USD/ người /1 lần. Trên toàn tuyến bay từ Việt Nam tới nước công tác và ngược lại có bao nhiêu lần phải chờ đợi thì được thanh toán bấy nhiêu lần theo qui định này.

5. Qui định đặc biệt đối với các đoàn cấp cao:

5.1. Đoàn cấp cao là những đoàn do Tổng bí thư Đảng, Chủ tịch nước, Phó Chủ tịch nước, Chủ tịch Quốc hội, Phó Chủ tịch Quốc hội, Thủ tướng Chính phủ, Phó Thủ tướng Chính phủ, Uỷ viên Bộ chính trị, Uỷ viên trung ương Đảng Cộng sản Việt Nam, Bộ trưởng, thủ trưởng cơ quan ngang Bộ làm trưởng đoàn đi thăm hữu nghị chính thức, thăm không chính thức, làm việc hoặc dự hội nghị quốc tế.

5.2. Thanh toán tiền ăn và tiêu vặt hoặc tiền tiêu vặt:

5.2.1. Đối với thành viên chính thức (được ghi trong quyết định của cấp có thẩm quyền) được thanh toán tiền ăn hoặc tiền tiêu vặt (tùy theo chế độ đài thọ của phía mời nêu tại điểm 4.4 phần I Thông tư này) gấp 2 lần mức qui định tại phụ lục Thông tư này .

Trường hợp được phía mời đài thọ toàn bộ các bữa ăn, thì được hưởng tiền tiêu vặt gấp 2 lần mức qui định tại mục 4.1.3 phần II Thông tư này .

5.2.2. Đối với thành viên đoàn tuỳ tùng được thanh toán tiền ăn và tiêu vặt gấp 1,5 lần mức qui định tại Phụ lục Thông tư này.

Trường hợp được phía mời đài thọ toàn bộ các bữa ăn thì được hưởng tiền tiêu vặt gấp 1,5 lần mức qui định tại mục 4.1.3 phần II Thông tư này.

5.3. Tiền puốc-boa : Mức chi là 30USD/người/1 nước, áp dụng cho các thành viên của đoàn có chức danh qui định tại mục 3.1 phần II Thông tư này.

5.4. Tiền thuê phương tiện đi làm việc hàng ngày tại nơi đến công tác, tiền điện thoại, telex, fax, internet do Trưởng đoàn quyết định.

5.5. Các khoản chi khác được thanh toán như mức thông thường qui định tại Thông tư này.

III. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo; thay thế Thông tư số 45/1999/TT-BTC ngày 4/5/1999 qui định chế độ công tác phí cho cán bộ, công chức nhà nước đi công tác ngắn hạn ở nước ngoài và Thông tư số 108 /1999/TT-BTC ngày 4/9/1999 hưóng dẫn bổ sung một số điểm của Thông tư số 45/1999/TT-BTC ngày 4/5/1999 qui định chế độ công tác phí cho cán bộ, công chức nhà nước đi công tác ngắn hạn ở nước ngoài của Bộ Tài chính.

2. Các doanh nghiệp Nhà nước, doanh nghiệp có vốn đầu tư nước ngoài, doanh nghiệp ngoài quốc doanh, Công ty cổ phần có thể vận dụng tiêu chuẩn định mức qui định tại Thông tư này để áp dụng cho cán bộ, viên chức được cử đi công tác nước ngoài.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đã ký

Lê Thị Băng Tâm

PHỤ LỤC

ĐỊNH MỨC PHỤ CẤP (MỨC KHOÁN) CÔNG TÁC CHO CÁN BỘ,
CÔNG CHỨC ĐI CÔNG TÁC NGẮN HẠN Ở NƯỚC NGOÀI
DO NSNN ĐẢM BẢO KINH PHÍ

(Kèm theo Thông tư số 91/2005/TT-BTC ngày 18/10/2005 của Bộ Tài chính)

Đơn vị: Đôla Mỹ (ký hiệu USD)

STT | Nhóm | TÊN NƯỚC | Tiền thuê phòng nghỉ (USD/người/ngày) |  | Tiền ăn và tiêu vặt (USD/người/ngày) |  | Tiền thuê phương tiện từ sân bay, ga tàu , xe (USD/1 lượt xuất và nhập cảnh/người)
 |  |  | Mức A | Mức B | Mức A | Mức B
1 | 1 | AIRƠLEN | 70 | 65 | 65 | 60 | 90
2 | 1 | ANH VÀ BẮC AILEN | 70 | 65 | 65 | 60 | 90
3 | 1 | ÁO | 70 | 65 | 65 | 60 | 90
4 | 1 | BỈ | 70 | 65 | 65 | 60 | 90
5 | 1 | BỒ ĐÀO NHA | 70 | 65 | 65 | 60 | 90
6 | 1 | CANAĐA | 70 | 65 | 65 | 60 | 90
7 | 1 | CHLB ĐỨC | 70 | 65 | 65 | 60 | 90
8 | 1 | ĐÀI LOAN | 70 | 65 | 65 | 60 | 90
9 | 1 | ĐAN MẠCH | 70 | 65 | 65 | 60 | 90
10 | 1 | HÀ LAN | 70 | 65 | 65 | 60 | 90
11 | 1 | HÀN QUỐC | 70 | 65 | 65 | 60 | 90
12 | 1 | ITALY | 70 | 65 | 65 | 60 | 90
13 | 1 | LUCXĂMBUA | 70 | 65 | 65 | 60 | 90
14 | 1 | MỸ | 70 | 65 | 65 | 60 | 90
15 | 1 | NAUY | 70 | 65 | 65 | 60 | 90
16 | 1 | NHẬT BẢN | 70 | 65 | 65 | 60 | 90
17 | 1 | PHẦN LAN | 70 | 65 | 65 | 60 | 90
18 | 1 | PHÁP | 70 | 65 | 65 | 60 | 90
19 | 1 | TÂY BAN NHA | 70 | 65 | 65 | 60 | 90
20 | 1 | THỤY ĐIỂN | 70 | 65 | 65 | 60 | 90
21 | 1 | THỤY SĨ | 70 | 65 | 65 | 60 | 90
22 | 2 | ACHENTINA | 65 | 60 | 60 | 55 | 80
23 | 2 | AI CẬP | 65 | 60 | 60 | 55 | 80
24 | 2 | ARAP XÊ ÚT | 65 | 60 | 60 | 55 | 80
25 | 2 | BALAN | 65 | 60 | 60 | 55 | 80
26 | 2 | BAREN | 65 | 60 | 60 | 55 | 80
27 | 2 | BELARUS | 65 | 60 | 60 | 55 | 80
28 | 2 | BOLIVIA | 65 | 60 | 60 | 55 | 80
29 | 2 | BOSNIA AND HECXEGOVINA | 65 | 60 | 60 | 55 | 80
30 | 2 | BRAXIN | 65 | 60 | 60 | 55 | 80
31 | 2 | BRU NÂY | 65 | 60 | 60 | 55 | 80
32 | 2 | BUNGARI | 65 | 60 | 60 | 55 | 80
33 | 2 | Các tiểu vương quốc A rập thống nhất (UAE) | 65 | 60 | 60 | 55 | 80
34 | 2 | CH SEC | 65 | 60 | 60 | 55 | 80
35 | 2 | CH SLOVAKIA | 65 | 60 | 60 | 55 | 80
36 | 2 | CHILÊ | 65 | 60 | 60 | 55 | 80
37 | 2 | CÔ OÉT | 65 | 60 | 60 | 55 | 80
38 | 2 | CÔLÔMBIA | 65 | 60 | 60 | 55 | 80
39 | 2 | CROATIA | 65 | 60 | 60 | 55 | 80
40 | 2 | ESTONIA | 65 | 60 | 60 | 55 | 80
41 | 2 | GIOOC ĐA NI | 65 | 60 | 60 | 55 | 80
42 | 2 | HÔNGKÔNG | 65 | 60 | 60 | 55 | 80
43 | 2 | HUNGARI | 65 | 60 | 60 | 55 | 80
44 | 2 | ISRAEL | 65 | 60 | 60 | 55 | 80
45 | 2 | LATVIA | 65 | 60 | 60 | 55 | 80
46 | 2 | LI BĂNG | 65 | 60 | 60 | 55 | 80
47 | 2 | LIÊN BANG NGA | 65 | 60 | 60 | 55 | 80
48 | 2 | LITHUANA | 65 | 60 | 60 | 55 | 80
49 | 2 | MA CAO | 65 | 60 | 60 | 55 | 80
50 | 2 | MACEDONIA | 65 | 60 | 60 | 55 | 80
51 | 2 | MALTA | 65 | 60 | 60 | 55 | 80
52 | 2 | MÊ HI CÔ | 65 | 60 | 60 | 55 | 80
53 | 2 | MOLDOVIA | 65 | 60 | 60 | 55 | 80
54 | 2 | NAM PHI | 65 | 60 | 60 | 55 | 80
55 | 2 | SECBIA MONGTENEGRO | 65 | 60 | 60 | 55 | 80
56 | 2 | NEW ZEALAND | 65 | 60 | 60 | 55 | 80
57 | 2 | ÔXRÂYLIA | 65 | 60 | 60 | 55 | 80
58 | 2 | PANAMA | 65 | 60 | 60 | 55 | 80
59 | 2 | PÊ RU | 65 | 60 | 60 | 55 | 80
60 | 2 | QUATA | 65 | 60 | 60 | 55 | 80
61 | 2 | RUMANI | 65 | 60 | 60 | 55 | 80
62 | 2 | SAMOA | 65 | 60 | 60 | 55 | 80
63 | 2 | SINGGAPO | 65 | 60 | 60 | 55 | 80
64 | 2 | SLOVENIA | 65 | 60 | 60 | 55 | 80
65 | 2 | THỔ NHĨ KỲ | 65 | 60 | 60 | 55 | 80
66 | 2 | TRUNG QUỐC | 65 | 60 | 60 | 55 | 80
67 | 2 | UKRAINA | 65 | 60 | 60 | 55 | 80
68 | 2 | URUGUAY | 65 | 60 | 60 | 55 | 80
69 | 3 | DOMINICA | 55 | 50 | 45 | 40 | 60
70 | 3 | ÁC MENIA | 55 | 50 | 45 | 40 | 60
71 | 3 | ẤN ĐỘ | 55 | 50 | 45 | 40 | 60
72 | 3 | AN GIÊ RI | 55 | 50 | 45 | 40 | 60
73 | 3 | ĂNG GÔ LA | 55 | 50 | 45 | 40 | 60
74 | 3 | APGANIXTĂNG | 55 | 50 | 45 | 40 | 60
75 | 3 | AZECS BAI ZAN | 55 | 50 | 45 | 40 | 60
76 | 3 | BĂNG LA DÉT | 55 | 50 | 45 | 40 | 60
77 | 3 | CAMPUCHIA | 55 | 50 | 45 | 40 | 60
78 | 3 | CH DCND TRIỀU TIÊN | 55 | 50 | 45 | 40 | 60
79 | 3 | CH GHI NÊ | 55 | 50 | 45 | 40 | 60
80 | 3 | CH YÊMEN | 55 | 50 | 45 | 40 | 60
81 | 3 | CÔNG GÔ | 55 | 50 | 45 | 40 | 60
82 | 3 | COSTARICA | 55 | 50 | 45 | 40 | 60
83 | 3 | CUBA | 55 | 50 | 45 | 40 | 60
84 | 3 | ĐÔNG SAHARA | 55 | 50 | 45 | 40 | 60
85 | 3 | ĐÔNG TIMO | 55 | 50 | 45 | 40 | 60
86 | 3 | Ê CUA DO | 55 | 50 | 45 | 40 | 60
87 | 3 | Ê TYOPIA | 55 | 50 | 45 | 40 | 60
88 | 3 | ELSALVADO | 55 | 50 | 45 | 40 | 60
89 | 3 | ERITRE | 55 | 50 | 45 | 40 | 60
90 | 3 | FIJI | 55 | 50 | 45 | 40 | 60
91 | 3 | GHANA | 55 | 50 | 45 | 40 | 60
92 | 3 | GRENADA | 55 | 50 | 45 | 40 | 60
93 | 3 | GRUZIA | 55 | 50 | 45 | 40 | 60
94 | 3 | GUATEMALA | 55 | 50 | 45 | 40 | 60
95 | 3 | HAITY | 55 | 50 | 45 | 40 | 60
96 | 3 | HÔNĐUARAT | 55 | 50 | 45 | 40 | 60
97 | 3 | I RAN | 55 | 50 | 45 | 40 | 60
98 | 3 | INĐÔNÊXIA | 55 | 50 | 45 | 40 | 60
99 | 3 | JAMAICA | 55 | 50 | 45 | 40 | 60
100 | 3 | KA ZẮC STAN | 55 | 50 | 45 | 40 | 60
101 | 3 | KÊNIA | 55 | 50 | 45 | 40 | 60
102 | 3 | KYRGYZSTAN | 55 | 50 | 45 | 40 | 60
103 | 3 | LÀO | 55 | 50 | 45 | 40 | 60
104 | 3 | LIBI | 55 | 50 | 45 | 40 | 60
105 | 3 | MADAGASCAR | 55 | 50 | 45 | 40 | 60
106 | 3 | MALAYSIA | 55 | 50 | 45 | 40 | 60
107 | 3 | MALI | 55 | 50 | 45 | 40 | 60
108 | 3 | MARITUS | 55 | 50 | 45 | 40 | 60
109 | 3 | MARỐC | 55 | 50 | 45 | 40 | 60
110 | 3 | MÔNGCỔ | 55 | 50 | 45 | 40 | 60
111 | 3 | MYANMAR | 55 | 50 | 45 | 40 | 60
112 | 3 | NEPAL | 55 | 50 | 45 | 40 | 60
113 | 3 | NICARAGOA | 55 | 50 | 45 | 40 | 60
114 | 3 | PAKITXTAN | 55 | 50 | 45 | 40 | 60
115 | 3 | PHILIPIN | 55 | 50 | 45 | 40 | 60
116 | 3 | SHIP | 55 | 50 | 45 | 40 | 60
117 | 3 | SRILANCA | 55 | 50 | 45 | 40 | 60
118 | 3 | TAJIKISTAN | 55 | 50 | 45 | 40 | 60
119 | 3 | TANZANIA | 55 | 50 | 45 | 40 | 60
120 | 3 | THÁI LAN | 55 | 50 | 45 | 40 | 60
121 | 3 | TURKMENSTAN | 55 | 50 | 45 | 40 | 60
122 | 3 | UZBEKISTAN | 55 | 50 | 45 | 40 | 60
123 | 3 | VENEZUELA | 55 | 50 | 45 | 40 | 60
124 | 3 | XÔ MA LI | 55 | 50 | 45 | 40 | 60
125 | 3 | XY RI | 55 | 50 | 45 | 40 | 60
126 | 3 | Các nước khác không thuộc các nhóm trên | 55 | 50 | 45 | 40 | 60


TT 2006 - 87 sua doi TT 33 ve quy che tai chinh dnnn

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 87/2006/TT-BTC NGÀY 27 THÁNG 9 NĂM 2006

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 33/2005/TT-BTC NGÀY 29/4/2005 CỦA

BỘ TÀI CHÍNH HƯỚNG DẪN MỘT SỐ ĐIỀU TẠI QUY CHẾ QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY NHÀ NƯỚC VÀ QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ

VÀO DOANH NGHIỆP KHÁC

Căn cứ Nghị định số 199/2004/NĐ-CP của Chính phủ ngày 03/12/2004 của Chính phủ ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác; Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 33/2005/TT-BTC ngày 29/4/2005 hướng dẫn một số điều tại Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác như sau:

1. Bổ sung vào cuối điểm 1.2.b mục A chương II đoạn sau:

"Trường hợp một số ngành nghề có tính chất đặc thù đòi hỏi mức vốn điều lệ cao hơn hoặc thấp hơn 30% tổng giá trị tài sản trên báo cáo tài chính, đại diện chủ sở hữu nêu rõ trong phương án xác định vốn điều lệ gửi Bộ Tài chính xem xét có văn bản thoả thuận trước khi phê duyệt.”

2. Bổ sung vào cuối điểm 3.1.b mục A chương II đoạn sau:

“Trường hợp Tổng công ty nhà nước bảo lãnh cho các doanh nghiệp thành viên vay vốn, thực hiện theo Quy chế bảo lãnh của ngân hàng và các tổ chức tín dụng. Về thẩm quyền quyết định hợp đồng bảo lãnh áp dụng theo quy định tại khoản 1 điều 9 Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định số 199/2004/NĐ-CP ngày 03/12/2004 của Chính phủ.”

3. Thay thế điểm 5.2, điểm 5.3 mục A chương II như sau:

“Việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng tổn thất các khoản đầu tư tài chính, thực hiện theo quy định tại Thông tư số 13/2006/TT-BTC ngày 27/2/2006 của Bộ Tài chính.”

4. Bổ sung vào cuối điểm 1.2.b phần I mục C chương II như sau:

“Việc thu kinh phí quản lý, Tổng công ty thực hiện theo quy chế tài chính của Tổng công ty và áp dụng đối với công ty thành viên hạch toán độc lập khi chưa chuyển đổi sang loại hình doanh nghiệp khác, khoản chi này được hạch toán vào chi phí quản lý của công ty thành viên trong năm.

Đối với công ty thành viên đã thực hiện chuyển đổi sang công ty cổ phần, công ty trách nhiệm hữu hạn, nếu được Tổng công ty cung cấp các dịch vụ tư vấn, hỗ trợ quản lý, quảng cáo… thì phải nộp phí dịch vụ cho Tổng công ty thông qua hợp đồng.”

5. Thay thế đoạn cuối điểm 1.5.b phần II mục C chương II " Riêng việc chi hoa hồng trong giao dịch, môi giới xuất khẩu cho người nước ngoài thực hiện theo quy định tại Thông tư số 01/2000/TT-BTC ngày 5/01/2000 của Bộ Tài chính" bằng đoạn sau:

“Chi hoa hồng trong giao dịch, môi giới xuất khẩu cho người nước ngoài thực hiện theo quy định tại Thông tư số 62/2001/TT-BTC ngày 01/8/2001 của Bộ Tài chính.”

6. Thay thế điểm 1.7 phần II mục C chương II như sau:

“Dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp thực hiện theo quy định tại Thông tư số 13/2006/TT-BTC ngày 27/02/2006 của Bộ Tài chính.”

7. Bổ sung điểm 1.3 mục 1 chương III về thủ tục bán bớt vốn nhà nước tại doanh nghiệp khác như sau:

a/ Bổ sung vào cuối điểm 1.3.a như sau:

“Việc bán cổ phần nhà nước tại công ty cổ phần phải đảm bảo các quy định tại khoản 5 Điều 84 Luật Doanh nghiệp năm 2005 và Điều lệ công ty cổ phần.”

b/ Bổ sung thêm điểm 1.3.c như sau:

“Đối với các khoản nộp về Quỹ Hỗ trợ sắp xếp doanh nghiệp, người đại diện có trách nhiệm đôn đốc tổ chức tài chính trung gian thực hiện bán đấu giá hoặc Trung tâm giao dịch chứng khoán chuyển thẳng tiền về Quỹ, không chuyển về doanh nghiệp.”

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo. Trong quá trình thực hiện, các Bộ, ngành, các công ty nhà nước nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà


TT 2007 - 11 trich quy dv dnnn dac thu

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

----------

Độc lập - Tự do - Hạnh phúc

Số: 11/2007/TT-BTC

-------------

Hà Nội, ngày 08 tháng 02 năm 2007

THÔNG TƯ

Hướng dẫn trích lập quỹ khen thưởng, quỹ phúc lợi năm 2005

và năm 2006 của công ty nhà nước có điều kiện đặc thù

_________________

Thực hiện ý kiến chỉ đạo của Thủ tướng Chính phủ tại công văn số 409/VPCP-KTTH ngày 22/01/2007 của Văn phòng Chính phủ, Bộ Tài chính hướng dẫn thực hiện trích lập quỹ khen thưởng, quỹ phúc lợi năm 2005, năm 2006 của công ty nhà nước có điều kiện đặc thù như sau:

1. Đối tượng áp dụng: Thông tư này hướng dẫn việc trích lập quỹ khen thưởng, quỹ phúc lợi cho các đối tượng sau:

a. Công ty nhà nước có đặc thù vốn nhà nước nhiều hơn vốn doanh nghiệp tự huy động.

b. Công ty nhà nước đang chuyển đổi sở hữu gồm công ty đã có quyết định của cơ quan có thẩm quyền về cổ phần hoá, giao, bán doanh nghiệp nhưng chưa chính thức chuyển đổi sở hữu.

c. Công ty nhà nước đang thực hiện một số nhiệm vụ kinh tế, xã hội do Nhà nước giao tại các địa bàn thuộc vùng biên giới, hải đảo, địa bàn chiến lược; làm nhiệm vụ kinh tế kết hợp quốc phòng; giải quyết việc làm cho đồng bào dân tộc...

2. Phạm vi áp dụng: Thông tư này được áp dụng trích quỹ khen thưởng, quỹ phúc lợi năm 2005 và năm 2006 cho các đối tượng quy định tại điểm 1 Thông tư này.

3. Nội dung cơ chế:

Công ty nhà nước quy định tại điểm 1 Thông tư này được trích quỹ khen thưởng, quỹ phúc lợi như sau:

a. Được trích hai quỹ tối đa là 3 tháng lương thực hiện nếu cả 2 chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước và số phải nộp ngân sách phát sinh trong năm cao hơn hoặc bằng năm trước.

b. Được trích hai quỹ tối đa là 2 tháng lương thực hiện nếu một trong hai chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước hoặc số phải nộp ngân sách phát sinh trong năm thấp hơn năm trước.

c. Được trích hai quỹ bằng 1 tháng lương thực hiện nếu cả hai chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước và số nộp ngân sách phát sinh trong năm thấp hơn năm trước.

4. Nguồn để bổ sung quỹ khen thưởng, quỹ phúc lợi:

a. Phần lợi nhuận phát sinh để trích quỹ đầu tư phát triển:

b. Phần lợi nhuận được chia theo vốn nhà nước.

5. Trình tự bổ sung quỹ khen thưởng, quỹ phúc lợi:

5.1. Trích quỹ khen thưởng, quỹ phúc lợi năm 2005:

a. Dùng phần lợi nhuận phải trích lập quỹ đầu tư phát triển phát sinh năm 2005 theo quy định để bổ sung quỹ khen thưởng, quỹ phúc lợi theo quy định tại tiết a, b, c điểm 3 Thông tư này.

b. Nếu dùng hết nguồn để trích quỹ đầu tư phát triển mà chưa đạt mức tối đa hai quỹ khen thưởng, quỹ phúc lợi theo quy định trên đây thì doanh nghiệp được dùng phần lợi nhuận phát sinh trong năm 2005 được chia theo vốn nhà nước tại doanh nghiệp để bổ sung hai quỹ khen thưởng, quỹ phúc lợi. Trường hợp phần lợi nhuận phát sinh năm 2005 được chia thuộc phần vốn nhà nước tại doanh nghiệp mà chủ sở hữu các doanh nghiệp (Tổng công ty nhà nước đối với công ty thành viên, Bộ quản lý ngành hoặc UBND nhân dân tỉnh, thành phố trực thuộc Trung ương đối với công ty nhà nước độc lập) đã điều động về quỹ tập trung thì công ty nhà nước báo cáo chủ sở hữu xem xét quyết định.

5.2. Trích quỹ khen thưởng, quỹ phúc lợi năm 2006: việc trích lập quỹ khen thưởng, quỹ phúc lợi năm 2006 cũng được thực hiện theo trình tự quy định tại điểm 5.1 nêu trên.

6. Chế độ báo cáo:

a. Công ty nhà nước quy định tại điểm 1 có trách nhiệm báo cáo kết quả phân phối lợi nhuận năm 2005 và năm 2006 gửi về Bộ, ngành, địa phương và Bộ Tài chính để tổng hợp trình Thủ tướng Chính phủ. Biểu mẫu báo cáo đính kèm theo Thông tư này.

b. Giám đốc, kế toán trưởng công ty nhà nước có trách nhiệm thực hiện chế độ báo cáo và gửi các tài liệu cho Bộ Tài chính và các cơ quan liên quan trước ngày 30/6/2007.

7. Điều khoản thi hành:

a. Thông tư này áp dụng cho việc trích lập quỹ khen thưởng, quỹ phúc lợi của năm tài chính 2005 và 2006. Các công ty nhà nước đã trích hoặc tạm trích quỹ khen thưởng, quỹ phúc lợi của năm tài chính 2005 và 2006 được điều chỉnh theo quy định của Thông tư này. Nếu số đã trích hoặc tạm trích thấp hơn mức quy định của Thông tư này thì được trích bổ sung, nếu cao hơn thì phải trừ vào số trích của năm sau.

b. Trường hợp mức trích quỹ khen thưởng, phúc lợi theo thông tư này thấp hơn mức trích lập theo quy định tại Nghị định số 199/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về việc ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước tại doanh nghiệp khác thì công ty nhà nước thực hiện theo quy định tại Nghị định số 199/2004/NĐ-CP nêu trên.

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo. Trong quá trình thực hiện nếu có khó khăn vướng mắc các công ty phản ánh về Bộ Tài chính để xem xét giải quyết./.

Nơi gửi:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh,

thành phố trực thuộc trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Sở Tài chính, Cục thuế các tỉnh,

thành phố trực thuộc Trung ương;

- Các Tập đoàn kinh tế nhà nước;

- Tổng công ty nhà nước;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Công báo;

- Website Chính phủ;

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Xuân Hà

Công ty … |  |
BÁO CÁO
PHÂN PHỐI LỢI NHUẬN VÀ TRÍCH LẬP
QUỸ KHEN THƯỞNG, QUỸ PHÚC LỢI
Năm ….
(Ban hành kèm theo Thông tư số 11/2007/TT-BTC ngày 08/02/2007 của Bộ Tài chính)
 |  | Đơn vị: triệu đồng
TT | Chỉ tiêu | Số tiền
I | Các chỉ tiêu |
1 | Tổng lợi nhuận thực hiện |
2 | Vốn nhà nước bình quân |
3 | Vốn huy động bình quân |
4 | Chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước |
 | + Năm trước (%) |
 | + Năm nay (%) |
5 | Số phải nộp ngân sách phát sinh |
 | + Năm trước |
 | + Năm nay |
6 | Tổng số lao động |
7 | Lương thực hiện bình quân/1 tháng/người |
II | Phân phối theo Điều 27 Nghị định số 199/2004/NĐ-CP |
1 | Thuế thu nhập doanh nghiệp |
2 | Trích Quỹ dự phòng tài chính |
3 | Trích quỹ chuyên ngành |
4 | Lợi nhuận được chia theo theo vốn nhà nước |
5 | Lợi nhuận được chia theo vốn tự huy động |
 | Trong đó: |
a | - Quỹ đầu tư phát triển |
b | - Quỹ thưởng Ban quản lý điều hành |
c | - Quỹ khen thưởng, quỹ phúc lợi |
III | Bổ sung phân phối hai quỹ khen thưởng, quỹ phúc lợi |
 | Trong đó: |
 | + Bổ sung từ Quỹ đầu tư phát triển |
 | + Bổ sung từ Lợi nhuận được chia theo vốn nhà nước |
IV | Tổng số hai quỹ khen thưởng, quỹ phúc lợi được trích |
 | (IV = điểm 5c, mục II + mục III) |
 | Người lập biểu | GIÁM ĐỐC
 | (ký và ghi rõ họ, tên) | (ký tên, đóng dấu)
Ghi chú: |  |
+ Vốn nhà nước bình quân trong năm bằng số dư vốn nhà nước đầu kỳ cộng số dư vốn nhà nước
cuối kỳ chia 2 |  |
+ Vốn công ty tự huy động bình quân trong năm tính bằng tổng số dư vốn huy động cuối mỗi
quý chia cho 4 quý. |  |


TT 2007 - 15 che do lao dong tien luong trong cty tnhh 1 tv

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI SỐ 15/2007/TT-BLĐTBXH

NGÀY 31 THÁNG 8 NĂM 2007

HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 86/2007/NĐ-CP NGÀY 28 THÁNG 5 NĂM 2007 CỦA CHÍNH PHỦ QUY ĐỊNH QUẢN LÝ LAO ĐỘNG VÀ TIỀN LƯƠNG TRONG CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC SỞ HỮU 100% VỐN ĐIỀU LỆ

Căn cứ Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007 của Chính phủ quy định quản lý lao động và tiền lương trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ, Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện như sau:

I. PHẠM VI ĐIỀU CHỈNH VÀ ĐỐI TƯỢNG ÁP DỤNG.

Phạm vi điều chỉnh và đối tượng áp dụng quản lý lao động và tiền lương theo Điều 1 và Điều 2 Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

1. Phạm vi điều chỉnh:

a) Công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ công ty nhà nước theo Nghị định số 63/2001/NĐ-CP ngày 14 tháng 9 năm 2001, Nghị định số 145/2005/NĐ-CP ngày 21 tháng 11 năm 2005 và Nghị định số 95/2006/NĐ-CP ngày 08 tháng 9 năm 2006 của Chính phủ;

b) Công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ được thành lập theo quy định của Luật doanh nghiệp.

2. Đối tượng áp dụng:

a) Người lao động làm việc theo chế độ hợp đồng lao động quy định tại Nghị định số 44/2003/NĐ-CP ngày 9 tháng 5 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động;

b) Thành viên chuyên trách, thành viên không chuyên trách Hội đồng thành viên đối với công ty có cơ cấu tổ chức theo mô hình Hội đồng thành viên (sau đây gọi tắt là thành viên Hội đồng thành viên) hoặc Chủ tịch công ty chuyên trách, Chủ tịch công ty không chuyên trách đối với công ty có cơ cấu tổ chức theo mô hình Chủ tịch công ty (sau đây gọi tắt là Chủ tịch công ty);

c) Kiểm soát viên chuyên trách, Kiểm soát viên không chuyên trách (sau đây gọi tắt là Kiểm soát viên);

d) Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng, trừ Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng làm việc theo hợp đồng.

II. XẾP LƯƠNG VÀ PHỤ CẤP LƯƠNG:

Việc xếp lương và phụ cấp lương theo Điều 3 Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

1. Xếp lương:

Các đối tượng quy định tại khoản 2, mục I Thông tư này được xếp lương theo thang lương, bảng lương ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong công ty nhà nước, cụ thể:

a) Công nhân, nhân viên trực tiếp sản xuất, kinh doanh, căn cứ vào công việc được giao, tiêu chuẩn cấp bậc kỹ thuật công nhân để xếp tương ứng vào bậc của các thang lương, bảng lương phù hợp với công việc đảm nhận;

b) Viên chức chuyên môn, nghiệp vụ xếp lương theo bảng lương viên chức chuyên môn, nghiệp vụ; nhân viên thừa hành, phục vụ xếp lương theo bảng lương nhân viên thừa hành, phục vụ;

c) Viên chức đang giữ chức vụ Trưởng phòng, Phó trưởng phòng và tương đương, Kiểm soát viên chuyên trách xếp lương theo bảng lương chuyên môn, nghiệp vụ theo điểm b, khoản 1, mục II Thông tư này và được hưởng phụ cấp giữ chức vụ Trưởng phòng, Phó trưởng phòng theo hạng công ty, Kiểm soát viên chuyên trách hưởng phụ cấp chức vụ tương đương Trưởng phòng công ty;

d) Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc và Kế toán trưởng xếp lương theo chức danh tương ứng của bảng lương Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng theo hạng công ty được xếp;

đ) Chủ tịch Hội đồng thành viên chuyên trách, Chủ tịch công ty chuyên trách xếp lương theo chức danh Chủ tịch Hội đồng quản trị của bảng lương thành viên chuyên trách Hội đồng quản trị theo hạng công ty được xếp;

e) Thành viên chuyên trách Hội đồng thành viên xếp lương theo chức danh thành viên chuyên trách Hội đồng quản trị của bảng lương thành viên chuyên trách Hội đồng quản trị theo hạng công ty được xếp;

Việc chuyển xếp lương đối với các chức danh quy định tại điểm a, điểm b, điểm c, điểm d, điểm đ và điểm e, khoản 1, mục II của Thông tư này thực hiện theo hướng dẫn tại:

- Thông tư số 01/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động – Thương binh và Xã hội hướng dẫn chuyển xếp lương cũ sang lương mới đối với Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng và công nhân, viên chức, nhân viên trong các công ty nhà nước;

- Thông tư liên tịch số 02/2005/TTLT-BLĐTBXH-BNV ngày 05 tháng 01 năm 2005 của Bộ Lao động – Thương binh và Xã hội, Bộ Nội vụ hướng dẫn chuyển xếp lương cũ sang lương mới đối với thành viên chuyên trách Hội đồng quản trị, thành viên Ban kiểm soát và viên chức giúp việc Hội đồng quản trị trong các công ty nhà nước theo Nghị định số 205/2004/NĐ-CP;

- Thông tư liên tịch số 23/2005/TTLT-BLĐTBXH-BTC ngày 31 tháng 8 năm 2005 của Bộ Lao động – Thương binh và Xã hội – Bộ Tài chính hướng dẫn xếp hạng và xếp lương đối với thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng công ty nhà nước.

g) Căn cứ vào tiêu chuẩn xếp hạng quy định tại Thông tư liên tịch số 23/2005/TTLT-BLĐTBXH-BTC, công ty tiến hành xếp hạng trình Chủ sở hữu quyết định làm cơ sở xếp lương đối với các chức danh quy định tại điểm d, điểm đ và điểm e, khoản 1, mục II của Thông tư này. Riêng đối với công ty xếp hạng I thì chủ sở hữu phải đăng ký với Bộ Lao động – Thương binh và Xã hội, Bộ Tài chính trước khi ra quyết định; đối với công ty đủ điều kiện xếp hạng Tổng công ty đặc biệt hoặc Tổng công ty và tương đương thì có văn bản đề nghị chủ sở hữu gửi Bộ Lao động – Thương binh và Xã hội, Bộ Tài chính trình Thủ tướng Chính phủ quyết định;

h) Đối với người lao động làm việc ở khu vực khác chuyển đến làm việc tại công ty thì việc chuyển xếp lương thực hiện theo hướng dẫn tại điểm b, khoản 2, mục II Thông tư số 19/2000/TT-BLĐTBXH ngày 07 tháng 8 năm 2000 của Bộ Lao động – Thương binh và Xã hội hướng dẫn xếp lương đối với người lao động làm việc ở khu vực khác chuyển đến làm việc tại doanh nghiệp nhà nước.

2. Phụ cấp lương:

a) Thành viên không chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty không chuyên trách được hưởng phụ cấp trách nhiệm công việc như thành viên không chuyên trách Hội đồng quản trị công ty; Kiểm soát viên không chuyên trách được hưởng phụ cấp trách nhiệm công việc như thành viên Ban kiểm soát theo hạng công ty được xếp quy định tại Thông tư số 03/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động – Thương binh và Xã hội hướng dẫn thực hiện chế độ phụ cấp trách nhiệm công việc trong công ty nhà nước.

b) Tuỳ theo mức độ, tính chất, điều kiện lao động, người lao động, thành viên Hội đồng thành viên, Chủ tịch công ty, Kiểm soát viên, Tổng Giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng được hưởng phụ cấp khu vực, phụ cấp thu hút, phụ cấp trách nhiệm công việc, phụ cấp độc hại, nguy hiểm và phụ cấp lưu động.

Đối tượng, mức phụ cấp và cách tính thực hiện theo quy định tại Thông tư liên tịch số 11/2005/TTLT-BNV-BLĐTBXH-BTC-UBDT ngày 05 tháng 01 năm 2005 của Bộ Nội vụ - Bộ Lao động – Thương binh và Xã hội - Bộ Tài chính và Ủy ban Dân tộc, Thông tư liên tịch số 10/2005/TTLT-BNV-BLĐTBXH-BTC ngày 05 tháng 01 năm 2005 của Bộ Nội vụ- Bộ Lao động – Thương binh và Xã hội - Bộ Tài chính, Thông tư số 03/2005/TT-BLĐTBXH, số 04/2005/TT-BLĐTBXH và số 05/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động – Thương binh và Xã hội.

III. QUẢN LÝ LAO ĐỘNG, TIỀN LƯƠNG:

A. Quản lý lao động, tiền lương đối với Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng và người lao động làm việc theo hợp đồng lao động theo Điều 4, Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

1. Quản lý lao động:

a) Tháng 1 hàng năm, căn cứ vào khối lượng, chất lượng, yêu cầu, nhiệm vụ sản xuất, kinh doanh, định mức lao động và tình hình sử dụng lao động của năm trước liền kề, công ty lập kế hoạch sử dụng lao động, trong đó xác định tổng số lao động sử dụng của năm kế hoạch, số lượng lao động cần tuyển dụng mới và kế hoạch đào tạo, bồi dưỡng chuyên môn, nghiệp vụ, kỹ thuật của từng loại lao động và đăng ký với chủ sở hữu trước khi thực hiện.

b) Căn cứ vào kế hoạch sử dụng lao động đã đăng ký, công ty thực hiện việc tuyển lao động mới theo quy định tại Nghị định số 39/2003/NĐ-CP ngày 18 tháng 04 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về việc làm và Thông tư số 20/2003/TT-BLĐTBXH ngày 22 tháng 9 năm 2003 của Bộ Lao động - Thương binh và Xã hội; ký kết hợp đồng lao động với người lao động mới được tuyển dụng theo quy định tại Nghị định số 44/2003/NĐ-CP ngày 9 tháng 5 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động và Thông tư số 21/2003/TT-BLĐTBXH ngày 22 tháng 9 năm 2003 của Bộ Lao động - Thương binh và Xã hội.

c) Quý IV hàng năm, công ty có trách nhiệm đánh giá kế hoạch sử dụng lao động, nếu số lượng lao động thực tế vượt quá nhu cầu sử dụng, dẫn đến người lao động không có việc làm thì công ty phải có kế hoạch bồi dưỡng, đào tạo, đào tạo lại và sắp xếp việc làm cho số lao động này.

Trường hợp đã tìm mọi biện pháp nhưng vẫn không sắp xếp được việc làm thì công ty giải quyết đầy đủ chế độ đối với người lao động khi chấm dứt hợp đồng lao động theo quy định tại Nghị định số 39/2003/NĐ-CP ngày 18 tháng 04 năm 2003 và Nghị định số 44/2003/NĐ-CP ngày 9 tháng 5 năm 2003 của Chính phủ.

2. Quản lý tiền lương:

2.1. Mức lương tối thiểu để tính đơn giá tiền lương:

Công ty được quyền lựa chọn mức lương tối thiểu cao hơn so với mức lương tối thiểu chung do Chính phủ quy định (mức lương tối thiểu chung từ ngày 01 tháng 10 năm 2006 là 450.000 đồng/tháng theo quy định tại Nghị định số 94/2006/NĐ-CP ngày 07 tháng 9 năm 2006 của Chính phủ) để làm cơ sở tính đơn giá tiền lương, nhưng phải bảo đảm đủ các điều kiện sau:

a) Nộp ngân sách nhà nước theo quy định của các luật thuế và văn bản hướng dẫn thực hiện;

b) Mức tăng (theo tỷ lệ %) tiền lương bình quân phải thấp hơn mức tăng (theo tỷ lệ %) năng suất lao động bình quân. Mức tăng tiền lương bình quân và mức tăng năng suất lao động bình quân được tính theo quy định tại Thông tư số 09/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội;

c) Phải có lợi nhuận, lợi nhuận kế hoạch không thấp hơn so với lợi nhuận thực hiện của năm trước liền kề, trừ trường hợp đặc biệt (Nhà nước có quyết định can thiệp để bình ổn thị trường; tăng khấu hao để thu hồi vốn nhanh; đổi mới công nghệ; mở rộng sản xuất kinh doanh; đầu tư mới).

2.2. Xây dựng đơn giá tiền lương:

Việc xây dựng đơn giá tiền lương theo điểm b, khoản 2, Điều 4 Nghị định số 86/2007/NĐ-CP để làm căn cứ trả lương cho người lao động được thực hiện như sau:

a) Xác định chỉ tiêu kế hoạch sản xuất, kinh doanh để xây dựng đơn giá tiền lương.

Căn cứ vào tính chất, đặc điểm sản xuất, kinh doanh, công ty lựa chọn các chỉ tiêu kế hoạch sản xuất, kinh doanh sau đây để xây dựng đơn giá tiền lương:

- Doanh thu;

- Tổng doanh thu trừ tổng chi phí (chưa có lương);

- Lợi nhuận;

- Tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ.

Chỉ tiêu tổng doanh thu; tổng doanh thu trừ tổng chi phí (chưa có lương); lợi nhuận được tính theo quy định tại Thông tư số 24/2007/TT-BTC ngày 27 tháng 03 năm 2007 của Bộ Tài chính hướng dẫn quy chế tài chính của công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội.

Chỉ tiêu tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ, được tính theo Thông tư số 06/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội.

b) Xác định các thông số để xây dựng đơn giá tiền lương:

Các thông số để xây dựng đơn giá tiền lương, bao gồm:

- Mức lao động tổng hợp cho đơn vị sản phẩm (Tsp) hoặc lao động định biên của công ty (Lđb), được xây dựng theo qui định tại Thông tư số 06/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội;

- Mức lương tối thiểu của công ty lựa chọn (TLmincty) do công ty lựa chọn theo quy định tại khoản 2.1, phần A, mục III của Thông tư này.

- Hệ số lương theo cấp bậc công việc bình quân (Hcb):

Hệ số lương theo cấp bậc công việc bình quân để xây dựng đơn giá tiền lương được xác định trên cơ sở cấp bậc công việc bình quân của công nhân, nhân viên trực tiếp sản xuất, kinh doanh và hệ số lương bình quân của lao động gián tiếp (không kể thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên). Cấp bậc công việc được xác định căn cứ vào tổ chức sản xuất, tổ chức lao động, trình độ kỹ thuật, công nghệ và yêu cầu chất lượng sản phẩm.

- Hệ số phụ cấp bình quân tính trong đơn giá tiền lương (Hpc):

Hệ số phụ cấp bình quân tính trong đơn giá tiền lương được xác định căn cứ vào đối tượng và mức phụ cấp được hưởng của từng loại phụ cấp do Nhà nước quy định, gồm: phụ cấp khu vực; phụ cấp thu hút; phụ cấp trách nhiệm công việc; phụ cấp độc hại, nguy hiểm; phụ cấp lưu động; phụ cấp giữ chức vụ trưởng phòng, phó trưởng phòng và tương đương.

- Tiền lương của cán bộ chuyên trách đoàn thể do tổ chức đoàn thể trả lương (Vđt):

Đối với cán bộ chuyên trách đoàn thể do tổ chức đoàn thể trả lương thì phần chênh lệch giữa tiền lương tính theo mức lương tối thiểu của công ty lựa chọn và tiền lương do tổ chức đoàn thể trả được cộng vào để xác định đơn giá tiền lương của công ty.

- Tiền lương tính thêm khi làm việc vào ban đêm (Vttlđ):

Tiền lương tính thêm khi làm việc vào ban đêm, được xác định bằng 30% tiền lương khi làm việc vào ban ngày của số lao động làm việc vào ban đêm đã xác định trong kế hoạch.

c) Xây dựng đơn giá tiền lương:

Công ty lựa chọn phương pháp phù hợp dưới đây để xây dựng đơn giá tiền lương, cụ thể:

- Đơn giá tiền lương tính trên tổng doanh thu hoặc tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc trên lợi nhuận, áp dụng theo công thức sau:

[ Lđb x TLmincty x ( Hcb + Hpc ) + Vđt ] x 12 tháng + Vttlđ

Vđg = -----------------------------------------------------------------------------

STkh hoặc STkh - SCkh (chưa có lương) hoặc Pkh

Trong đó:

+ Vđg: Đơn giá tiền lương tính trên tổng doanh thu (đơn vị tính đồng/1.000 đồng doanh thu) hoặc tổng doanh thu trừ tổng chi phí chưa có lương (đơn vị tính đồng/1.000 đồng tổng doanh thu trừ tổng chi phí chưa có lương) hoặc trên lợi nhuận (đơn vị tính đồng/1.000 đồng lợi nhuận);

+ Lđb, TLmincty, Hcb, Hpc, Vđt, Vttlđ: được xác định theo quy định tại điểm b, khoản 2.2, phần A, mục III của Thông tư này;

+ STkh: Tổng doanh thu kế hoạch theo điểm a, khoản 2.2, phần A, mục III của Thông tư này;

+ SCkh: Tổng chi phí kế hoạch (chưa có lương) theo điểm a, khoản 2.2, phần A, mục III của Thông tư này;

+ Pkh: Lợi nhuận kế hoạch theo điểm a, khoản 2.2, phần A, mục III của Thông tư này.

- Đơn giá tiền lương tính trên đơn vị sản phẩm (kể cả sản phẩm qui đổi) tiêu thụ, áp dụng theo công thức sau:

Vđg = Vgiờ x Tsp

Trong đó:

+ Vđg: Đơn giá tiền lương tính trên đơn vị sản phẩm, kể cả sản phẩm quy đổi tiêu thụ (đơn vị tính là đồng/đơn vị sản phẩm);

+ Vgiờ: Tiền lương giờ để tính đơn giá tiền lương, được tính bằng tiền lương tháng bình quân kế hoạch chia cho 26 ngày và chia cho 8 giờ. Tiền lương bình quân tháng được tính trên cơ sở hệ số lương theo cấp bậc công việc, phụ cấp lương bình quân, mức lương tối thiểu của công ty lựa chọn, phần chênh lệch tiền lương của cán bộ chuyên trách đoàn thể và tiền lương tính thêm khi làm việc vào ban đêm;

+ Tsp: Mức lao động tổng hợp cho đơn vị sản phẩm (tính bằng số giờ-người/đơn vị sản phẩm).

d) Đăng ký đơn giá tiền lương.

Sau khi xây dựng đơn giá tiền lương, công ty phải báo cáo chủ sở hữu cho ý kiến trước khi thực hiện. Riêng đối với các công ty trách nhiệm hữu hạn một thành viên được xếp hạng Tổng công ty đặc biệt thì đơn giá tiền lương đăng ký với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính.

2.3. Xác định quỹ tiền lương kế hoạch:

Tổng quỹ tiền lương kế hoạch để lập kế hoạch tổng chi về tiền lương của công ty, được tính theo công thức sau:

SVkh = Vkhđg + Vkhcđ

Trong đó:

- SVkh : Tổng quỹ tiền lương kế hoạch năm của công ty;

- Vkhđg : Quỹ tiền lương kế hoạch theo đơn giá tiền lương;

- Vkhcđ : Quỹ tiền lương kế hoạch theo chế độ (không tính trong đơn giá tiền lương).

Vkhđg và Vkhcđ được xác định như sau:

a) Quỹ tiền lương kế hoạch theo đơn giá tiền lương:

Quỹ tiền lương kế hoạch theo đơn giá tiền lương của công ty được tính theo công thức sau:

Vkhđg = Vđg x Csxkh

Trong đó:

- Vkhđg : Quỹ tiền lương kế hoạch theo đơn giá tiền lương;

- Vđg : Đơn giá tiền lương tính theo quy định tại điểm c, khoản 2.2, phần A, mục III của Thông tư này;

- Csxkh: Tổng doanh thu hoặc tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc lợi nhuận hoặc tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ kế hoạch, được xác định theo quy định tại điểm a, khoản 2.2, phần A, mục III của Thông tư này;

b) Quỹ tiền lương kế hoạch theo chế độ (không tính trong đơn giá tiền lương):

Quỹ tiền lương kế hoạch theo chế độ (không tính trong đơn giá tiền lương) của công ty được tính theo công thức sau:

Vkhcđ = Vpc + Vbs

Trong đó:

- Vkhcđ : Quỹ tiền lương kế hoạch theo chế độ (không tính trong đơn giá tiền lương);

- Vpc : Các khoản phụ cấp lương và các chế độ khác (nếu có) không được tính trong đơn giá tiền lương, bao gồm: phụ cấp thợ lặn; phụ cấp đi biển; chế độ thưởng an toàn hàng không, thưởng vận hành an toàn điện, tính theo đối tượng và mức được hưởng theo qui định của Nhà nước;

- Vbs : Tiền lương của những ngày nghỉ được hưởng lương theo quy định của Bộ luật Lao động (gồm: nghỉ phép năm, nghỉ việc riêng, nghỉ lễ, Tết, nghỉ theo chế độ lao động nữ), áp dụng đối với công ty xây dựng đơn giá tiền lương theo đơn vị sản phẩm mà khi xây dựng định mức lao động chưa tính đến.

2.4. Xác định quỹ tiền lương thực hiện:

Tổng quỹ tiền lương thực hiện của công ty theo tiết c, khoản 2, Điều 4 Nghị định số 86/2007/NĐ-CP, được tính theo công thức sau:

SVth = Vthđg + Vthcđ

Trong đó:

- SVth : Tổng quỹ tiền lương thực hiện của công ty.

- Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương (Đối với công ty phải điều chỉnh quỹ tiền lương thực hiện thì lấy quỹ tiền lương thực hiện sau khi điều chỉnh);

- Vthcđ : Quỹ tiền lương thực hiện theo chế độ (không tính trong đơn giá tiền lương).

Vthđg và Vthcđ được xác định như sau:

a) Xác định quỹ tiền lương thực hiện theo đơn giá tiền lương:

Quỹ tiền lương thực hiện theo đơn giá tiền lương được xác định căn cứ vào kết quả thực hiện nhiệm vụ sản xuất, kinh doanh, năng suất lao động và lợi nhuận của công ty, cụ thể:

- Quỹ tiền lương thực hiện theo kết quả thực hiện nhiệm vụ sản xuất, kinh doanh, được tính theo công thức sau:

Vthđg = Vđg x Csxth (1)

Trong đó:

+ Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

+ Vđg : Đơn giá tiền lương tính theo quy định tại điểm c, khoản 2.2, phần A, mục III của Thông tư này;

+ Csxth: Tổng doanh thu hoặc tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc lợi nhuận hoặc tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ thực hiện;

Khi xác định chỉ tiêu tổng doanh thu; tổng doanh thu trừ tổng chi phí (chưa có lương); lợi nhuận; tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ thực hiện, nếu có yếu tố làm tăng so với kế hoạch mà không do năng suất lao động tạo ra thì phải loại trừ khi xác định quỹ tiền lương thực hiện.

- Điều chỉnh quỹ tiền lương thực hiện theo năng suất lao động và lợi nhuận:

+ Đối với công ty có năng suất lao động thực hiện bình quân và lợi nhuận thực hiện bằng hoặc cao hơn kế hoạch thì quỹ tiền lương thực hiện theo đơn giá tiền lương được tính theo công thức (1).

+ Đối với công ty có năng suất lao động thực hiện bình quân và lợi nhuận thực hiện thấp hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo đơn giá tiền lương theo công thức sau:

Vthđgđc = Vthđg - Vw - Vp (2)

Trong đó:

* Vthđgđc : Quỹ tiền lương thực hiện theo đơn giá tiền lương sau khi điều chỉnh;

* Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

* Vw : Quỹ tiền lương điều chỉnh theo năng suất lao động, được tính theo công thức sau:

Wth

Vw = Vthđg x ( 1 - --------- ) (3)

Wkh

Wth, Wkh: Năng suất lao động thực hiện và kế hoạch bình quân của công ty, được xác định theo quy định tại Thông tư số 09/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội.

* Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận (đối với trường hợp sau khi điều chỉnh quỹ tiền lương thực hiện theo năng suất lao động mà lợi nhuận thực hiện vẫn thấp hơn lợi nhuận kế hoạch), được tính theo 1 trong hai cách sau đây:

Cách 1: Điều chỉnh quỹ tiền lương theo mức tuyệt đối, tương ứng với số lợi nhuận giảm, được tính theo công thức sau:

Vp = Pkh - Pth (4)

Trong đó:

Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận;

Pkh: Lợi nhuận kế hoạch ứng với đơn giá tiền lương theo quy định tại điểm a và điểm b, khoản 2.2, phần A, mục III của Thông tư này;

Pth : Lợi nhuận thực hiện (sau khi điều chỉnh quỹ tiền lương thực hiện theo năng suất lao động).

Cách 2: Điều chỉnh quỹ tiền lương theo mức tương đối, được tính theo công thức sau:

Pth

Vp = [ (Vthđg - Vcđ - Vw) x (1 - -------- ) ] x 0,5

Pkh

Trong đó:

Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận;

Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

Vcđ : Quỹ tiền lương chế độ, được xác định bằng số lao động định mức nhân với hệ số lương theo cấp bậc công việc bình quân, hệ số phụ cấp lương bình quân và mức lương tối thiểu chung;

Vw : Quỹ tiền lương điều chỉnh theo năng suất lao động, tính theo công thức (3);

Pth : Lợi nhuận thực hiện (sau khi điều chỉnh qũy tiền lương theo năng suất lao động);

Pkh: Lợi nhuận kế hoạch ứng với đơn giá tiền lương theo quy định tại điểm a và điểm b, khoản 2.2, phần A, mục III của Thông tư này;

+ Đối với công ty có năng suất lao động thực hiện bình quân thấp hơn kế hoạch và lợi nhuận thực hiện bằng hoặc cao hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo đơn giá tiền lương theo công thức sau:

Vthđgđc = Vthđg - Vw

Trong đó:

* Vthđgđc : Quỹ tiền lương thực hiện theo đơn giá tiền lương sau khi điều chỉnh;

* Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

* Vw : Quỹ tiền lương điều chỉnh theo năng suất lao động, được tính theo công thức (3).

+ Đối với công ty có lợi nhuận thực hiện thấp hơn kế hoạch và năng suất lao động bình quân thực hiện bằng hoặc cao hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo đơn giá tiền lương theo công thức sau:

Vthđgđc = Vthđg - Vp

Trong đó:

* Vthđgđc : Quỹ tiền lương thực hiện theo đơn giá tiền lương sau khi điều chỉnh;

* Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

* Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận, được tính theo 1 trong hai cách sau đây:

Cách 1: Điều chỉnh quỹ tiền lương theo mức tuyệt đối, tương ứng với số lợi nhuận giảm, được tính theo công thức (4).

Cách 2: Điều chỉnh quỹ tiền lương theo mức tương đối, được tính theo công thức sau:

Pth

Vp = [ (Vthđg - Vcđ ) x (1 - -------- ) ] x 0,5

Pkh

Trong đó:

Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận;

Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

Vcđ : Quỹ tiền lương chế độ, được xác định bằng số lao động định mức nhân với hệ số lương theo cấp bậc công việc bình quân, hệ số phụ cấp lương bình quân và mức lương tối thiểu chung;

Pth : Lợi nhuận thực hiện;

Pkh: Lợi nhuận kế hoạch ứng với đơn giá tiền lương theo quy định tại điểm a và điểm b, khoản 2.2, phần A, mục III của Thông tư này;

Quỹ tiền lương thực hiện sau khi điều chỉnh theo năng suất lao động và lợi nhuận nêu trên không được thấp hơn quỹ tiền lương chế độ (Vcđ).

+ Đối với công ty thực hiện kế hoạch sản xuất, kinh doanh lỗ hoặc không lãi thì quỹ tiền lương thực hiện theo đơn giá tiền lương được xác định bằng số lao động thực tế sử dụng bình quân nhân với hệ số mức lương, hệ số phụ cấp bình quân và mức lương tối thiểu chung.

b) Xác định quỹ tiền lương thực hiện theo chế độ (không tính trong đơn giá tiền lương):

Quỹ tiền lương thực hiện theo chế độ (không tính trong đơn giá tiền lương), được tính theo công thức sau:

Vthcđ = Vpc + Vbs + Vtg + Vlđ

Trong đó:

- Vthcđ : Quỹ tiền lương thực hiện theo chế độ (không tính trong đơn giá tiền lương);

- Vpc; Vbs : Các khoản phụ cấp lương và chế độ khác không được tính trong đơn giá tiền lương; tiền lương của những ngày nghỉ được hưởng lương theo quy định của Bộ luật Lao động quy định tại điểm b, khoản 2.3, phần A, mục III của Thông tư này, được tính theo số thực chi theo quy định của Nhà nước;

- Vtg : Tiền lương làm thêm giờ, tính theo số giờ thực tế làm thêm (tổng số giờ làm thêm trong kế hoạch và số giờ làm thêm ngoài kế hoạch không vượt quá số giờ làm thêm theo quy định của Bộ luật Lao động) để thực hiện số lượng, công việc phát sinh chưa xác định trong quỹ tiền lương kế hoạch.

- Vlđ : Tiền lương làm việc vào ban đêm, được tính theo số giờ thực tế làm việc vào ban đêm để thực hiện số lượng, công việc phát sinh chưa xác định trong quỹ tiền lương kế hoạch.

3. Quy chế trả lương:

a) Công ty có trách nhiệm xây dựng quy chế trả lương theo quy định của pháp luật, bảo đảm dân chủ, công bằng, công khai, minh bạch, khuyến khích người có tài năng, có trình độ chuyên môn, kỹ thuật, năng suất lao động cao, đóng góp nhiều cho công ty.

Khi xây dựng quy chế trả lương phải có sự tham gia của Ban Chấp hành công đoàn công ty, đồng thời phổ biến đến từng người lao động và đăng ký với chủ sở hữu trước khi thực hiện.

b) Công ty được trích lập quỹ dự phòng để bổ sung vào quỹ tiền lương của năm sau liền kề nhằm bảo đảm việc trả lương không bị gián đoạn và không được sử dụng vào mục đích khác. Mức dự phòng hàng năm do Tổng Giám đốc, Giám đốc quyết định sau khi có ý kiến của Ban Chấp hành công đoàn công ty, nhưng không quá 17% quỹ tiền lương thực hiện.

c) Căn cứ vào quỹ tiền lương thực hiện và quy chế trả lương, công ty trả lương theo năng suất, chất lượng, hiệu quả sản xuất, kinh doanh cho từng đơn vị, bộ phận và cá nhân người lao động. Trường hợp chi vượt quỹ tiền lương thực hiện thì công ty phải hoàn trả phần tiền lương đã chi vượt từ quỹ tiền lương thực hiện của năm sau liền kề.

4. Chế độ tiền thưởng:

a) Quỹ tiền thưởng hàng năm được lấy từ quỹ khen thưởng của công ty theo quy định tại Thông tư số 24/2007/TT-BTC ngày 27 tháng 03 năm 2007 của Bộ Tài chính hướng dẫn quy chế tài chính của công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội.

Riêng Phó tổng giám đốc, Phó giám đốc công ty được hưởng thêm tiền thưởng từ quỹ thưởng Ban quản lý, điều hành công ty theo quy định tại Thông tư số 24/2007/TT-BTC nêu trên.

b) Công ty có trách nhiệm xây dựng quy chế thưởng theo quy định của pháp luật, bảo đảm dân chủ, công bằng, công khai, minh bạch, khuyến khích người có tài năng, có trình độ chuyên môn, kỹ thuật, năng suất lao động cao, đóng góp nhiều cho công ty.

Khi xây dựng quy chế thưởng phải có sự tham gia của Ban Chấp hành công đoàn công ty, đồng thời phổ biến đến từng người lao động và đăng ký với chủ sở hữu trước khi thực hiện.

c) Căn cứ vào quỹ tiền thưởng, công ty thưởng cho người lao động theo quy chế thưởng của công ty.

B. Quản lý tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên theo Điều 5 Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

1. Quản lý tiền lương:

a) Tiền lương và phụ cấp của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên được trả căn cứ vào việc thực hiện lợi nhuận và năng suất lao động của công ty theo nguyên tắc: lợi nhuận và năng suất lao động tăng thì tiền lương, phụ cấp tăng; lợi nhuận và năng suất lao động giảm thì tiền lương, phụ cấp giảm, nhưng thấp nhất bằng mức lương tính trên cơ sở hệ số lương theo hạng công ty, phụ cấp lương (nếu có) và mức lương tối thiểu chung do Chính phủ quy định (từ ngày 01 tháng 10 năm 2006, mức lương tối thiểu chung là 450.000 đồng/tháng theo quy định tại Nghị định số 94/2006/NĐ-CP ngày 07 tháng 9 năm 2006 của Chính phủ);

b) Quỹ tiền lương của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên (kể cả phụ cấp trách nhiệm công việc của thành viên không chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty không chuyên trách, Kiểm soát viên không chuyên trách), Tổng giám đốc, Giám đốc công ty xác định theo năm, hàng tháng được tạm ứng tối đa bằng 80% quỹ tiền lương kế hoạch (quỹ tiền lương kế hoạch được xác định theo khoản 2.1, phần B, mục III của Thông tư này). Phần tiền lương còn lại (ít nhất bằng 20% quỹ tiền lương kế hoạch) được thanh toán vào cuối năm theo mức độ hoàn thành nhiệm vụ kế hoạch sản xuất, kinh doanh.

Quỹ tiền lương của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên công ty không tính trong đơn giá tiền lương của công ty nhưng được hạch toán vào giá thành hoặc chi phí kinh doanh và được thể hiện thành mục riêng trong báo cáo tài chính hàng năm của công ty.

2. Xác định quỹ tiền lương:

Quỹ tiền lương của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên công ty theo điểm c, khoản 1, Điều 5 Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

2.1. Xác định quỹ tiền lương kế hoạch:

a) Đối với công ty có lợi nhuận:

- Quỹ tiền lương kế hoạch được tính theo công thức sau:

Vkhql = [ Lql x (Hcv + Hpc) + (Lkct x Hpctn) ] x TLmincty x 12 tháng

Trong đó:

+ Vkhql : Quỹ tiền lương kế hoạch;

+ Lql : Số thành viên chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách, Tổng giám đốc, Giám đốc (kể cả Giám đốc đơn vị thành viên hạch toán độc lập của công ty), Kiểm soát viên chuyên trách tính theo số thực tế tại thời điểm xác định quỹ tiền lương kế hoạch;

+ Hcv : Hệ số lương bình quân, được tính theo hệ số lương hiện hưởng của thành viên chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách, Tổng giám đốc, Giám đốc (kể cả Giám đốc đơn vị thành viên hạch toán độc lập của công ty), Kiểm soát viên chuyên trách;

+ Hpc : Hệ số phụ cấp lương bình quân, được tính theo các khoản phụ cấp và mức được hưởng của thành viên chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách, Tổng giám đốc, Giám đốc (kể cả Giám đốc đơn vị thành viên hạch toán độc lập của công ty), Kiểm soát viên chuyên trách gồm: phụ cấp chức vụ; phụ cấp khu vực; phụ cấp thu hút; phụ cấp độc hại, nguy hiểm và chế độ thưởng an toàn (nếu có);

+ Lkct : Số thành viên không chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty không chuyên trách, Kiểm soát viên không chuyên trách, tính theo số thực tế tại thời điểm xác định quỹ tiền lương kế hoạch;

- Hpctn : Hệ số phụ cấp trách nhiệm công việc của thành viên không chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty không chuyên trách, Kiểm soát viên không chuyên trách được tính theo quy định tại điểm a, khoản 2, mục II của Thông tư này;

+ TLmincty : Mức lương tối thiểu của công ty lựa chọn để tính đơn giá tiền lương theo quy định tại khoản 2.1, phần A, mục III của Thông tư này. Đối với công ty có nhiều mức lương tối thiểu để tính đơn giá tiền lương thì được lựa chọn mức lương tối thiểu cao nhất.

- Quỹ tiền lương kế hoạch điều chỉnh:

Khi công ty bảo đảm đầy đủ các điều kiện quy định dưới đây thì quỹ tiền lương kế hoạch được điều chỉnh theo công thức sau:

Vkhqlđc = Vkhql x (1 + Kđcql)

Trong đó:

+ Vkhqlđc : Quỹ tiền lương kế hoạch điều chỉnh (quỹ tiền lương này được gọi tắt là quỹ tiền lương kế hoạch);

+ Vkhql : Quỹ tiền lương kế hoạch;

+ Kđcql : Hệ số điều chỉnh tăng thêm quỹ tiền lương kế hoạch, tối đa không quá 2 lần, công ty lựa chọn hệ số cụ thể, nhưng phải bảo đảm đầy đủ các điều kiện sau:

* Nộp ngân sách nhà nước theo quy định của các luật thuế và văn bản hướng dẫn thực hiện;

* Mức tăng (theo tỷ lệ %) tiền lương bình quân phải thấp hơn mức tăng (theo tỷ lệ %) năng suất lao động bình quân.

Mức tăng tiền lương bình quân được tính theo số thành viên chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc (kể cả Giám đốc đơn vị thành viên hạch toán độc lập của công ty), Kiểm soát viên chuyên trách; mức tăng năng suất lao động bình quân được tính chung của toàn công ty theo quy định tại Thông tư số 09/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội. Trường hợp công ty có nhiều đơn giá tiền lương theo các chỉ tiêu khác nhau thì tính theo chỉ tiêu tổng doanh thu;

* Phải có lợi nhuận. Lợi nhuận kế hoạch không thấp hơn so với lợi nhuận thực hiện của năm trước liền kề, trừ trường hợp đặc biệt (Nhà nước có quyết định can thiệp để bình ổn thị trường; tăng khấu hao để thu hồi vốn nhanh, đổi mới công nghệ, mở rộng sản xuất kinh doanh; đầu tư mới).

b) Đối với công ty không có lợi nhuận hoặc lỗ:

Quỹ tiền lương kế hoạch được tính theo công thức sau:

Vkhql = [ Lql x (Hcv + Hpc) + (Lkct x Hpctn) ] x TLmin x 12 tháng (1)

Trong đó:

- Vkhql : Quỹ tiền lương kế hoạch;

- Lql, Hcv, Hpc, Lkct, Hpctn được xác định theo qui định tại điểm a, khoản 2.1, phần B, mục III của Thông tư này;

- TLmin : Mức lương tối thiểu chung.

c) Thẩm định quỹ tiền lương kế hoạch:

Sau khi xác định quỹ tiền lương kế hoạch, công ty phải trình chủ sở hữu thẩm định trước khi thực hiện.

Riêng đối với các công ty trách nhiệm hữu hạn một thành viên được xếp hạng Tổng công ty đặc biệt thì quỹ tiền lương kế hoạch đăng ký với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính.

d) Tạm ứng tiền lương hàng tháng:

Căn cứ vào kết quả thực hiện nhiệm vụ sản xuất, kinh doanh năm trước liền kề, khả năng hoàn thành nhiệm vụ năm kế hoạch, chủ sở hữu quyết định cụ thể mức tạm ứng tiền lương hàng tháng, nhưng tối đa không quá 80% quỹ tiền lương kế hoạch của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên thuộc quyền quản lý. Phần còn lại được thanh toán vào cuối năm theo mức độ hoàn thành nhiệm vụ.

2.2. Quỹ tiền lương thực hiện:

a) Đối với công ty có lợi nhuận thực hiện và năng suất lao động thực hiện bình quân bằng hoặc cao hơn kế hoạch thì quỹ tiền lương thực hiện bằng quỹ tiền lương kế hoạch đã được thẩm định;

b) Đối với công ty có lợi nhuận thực hiện và năng suất lao động thực hiện bình quân thấp hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo công thức sau:

Vthqlđc = Vkhql - Vp - Vw

Trong đó:

- Vthqlđc : Quỹ tiền lương thực hiện sau khi điều chỉnh;

- Vkhql : Quỹ tiền lương kế hoạch đã được thẩm định;

- Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận, được tính theo công thức sau:

Pth

Vp = [(Vkhql - Vcđ) x (1 - --------- )] x 0,5 (2)

Pkh

Trong đó:

+ Vkhql : Quỹ tiền lương kế hoạch đã được thẩm định;

+ Vcđ : Quỹ tiền lương chế độ, tính theo công thức (1) quy định tại điểm b, khoản 2.1, phần B, mục III của Thông tư này;

+ Pth, Pkh: Lợi nhuận thực hiện và lợi nhuận kế hoạch của công ty;

- Vw : Quỹ tiền lương điều chỉnh theo năng suất lao động, được tính theo công thức sau:

Wth

Vw = (Vkhql - Vp) x (1 - ---------)

Wkh

Trong đó:

+ Vkhql : Quỹ tiền lương kế hoạch đã được thẩm định;

+ Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận, được tính theo công thức (2);

+ Wth, Wkh: Năng suất lao động thực hiện và kế hoạch bình quân chung của công ty, được xác định theo quy định tại Thông tư số 09/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội. Trường hợp công ty có nhiều đơn giá tiền lương theo các chỉ tiêu khác nhau thì tính theo chỉ tiêu tổng doanh thu.

c) Đối với công ty có lợi nhuận thực hiện thấp hơn kế hoạch và năng suất lao động thực hiện bình quân bằng hoặc cao hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo công thức sau:

Vthqlđc = Vkhql - Vp

Trong đó:

- Vthqlđc : Quỹ tiền lương thực hiện sau khi điều chỉnh;

- Vkhql : Quỹ tiền lương kế hoạch đã được thẩm định;

- Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận, được tính theo công thức (2).

d) Đối với công ty có năng suất lao động thực hiện bình quân thấp hơn kế hoạch và lợi nhuận thực hiện bằng hoặc cao hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo công thức sau:

Vthqlđc = Vkhql - Vw

Trong đó:

- Vthqlđc : Quỹ tiền lương thực hiện sau khi điều chỉnh;

- Vkhql : Quỹ tiền lương kế hoạch đã được thẩm định;

- Vw : Quỹ tiền lương điều chỉnh theo năng suất lao động, được tính theo công thức sau:

Wth

Vw = Vkhql x (1 - ---------)

Wkh

Trong đó:

+ Vkhql : Quỹ tiền lương kế hoạch đã được thẩm định;

+ Wth, Wkh: Năng suất lao động thực hiện và kế hoạch bình quân chung của công ty, được xác định theo quy định tại Thông tư số 09/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội. Trường hợp công ty có nhiều đơn giá tiền lương theo các chỉ tiêu khác nhau thì tính theo chỉ tiêu tổng doanh thu.

Quỹ tiền lương thực hiện sau khi điều chỉnh theo quy định tại điểm b, điểm c và điểm d nêu trên không được thấp hơn quỹ tiền lương chế độ, tính theo công thức (1) quy định tại điểm b, khoản 2.1, phần B, mục III của Thông tư này.

đ) Đối với công ty thực hiện kế hoạch sản xuất, kinh doanh lỗ hoặc không lãi thì quỹ tiền lương thực hiện bằng quỹ tiền lương chế độ, tính theo công thức (1) quy định tại điểm b, khoản 2.1, phần B, mục III của Thông tư này.

Căn cứ quỹ tiền lương thực hiện được hưởng và quỹ tiền lương đã tạm ứng, Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên xác định quỹ tiền lương còn lại được hưởng. Trường hợp chi vượt quỹ tiền lương thực hiện được hưởng thì phải hoàn trả phần tiền lương đã chi vượt này ngay trong năm đó.

2.3. Quy chế trả lương:

a) Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc có trách nhiệm chỉ đạo bộ phận chuyên môn xây dựng quy chế trả lương để ban hành làm cơ sở trả lương cho Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc, Kiểm soát viên theo mức độ hoàn thành nhiệm vụ kế hoạch sản xuất, kinh doanh và trách nhiệm của từng thành viên;

b) Khi xây dựng quy chế trả lương phải có sự tham gia của Ban chấp hành công đoàn công ty. Quy chế này phải bảo đảm công bằng, dân chủ, công khai, minh bạch, đồng thời đăng ký với chủ sở hữu trước khi thực hiện.

3. Chế độ tiền thưởng:

a) Quỹ tiền thưởng hàng năm của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc bao gồm: quỹ tiền thưởng được lấy từ quỹ khen thưởng chung của công ty và quỹ tiền thưởng được lấy từ quỹ thưởng Ban quản lý điều hành công ty theo quy định tại Thông tư số 24/2007/TT-BTC.

b) Căn cứ vào quỹ tiền thưởng hàng năm và mức độ hoàn thành nhiệm vụ kế hoạch sản xuất, kinh doanh, chủ sở hữu quy định cụ thể tỷ lệ trích thưởng, tối đa không quá 60% quỹ tiền thưởng hàng năm để thưởng cuối năm cho thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc thuộc quyền quản lý.

c) Phần tiền thưởng còn lại hàng năm (ít nhất bằng 40% quỹ tiền thưởng hàng năm) dùng để thưởng sau khi kết thúc nhiệm kỳ (gọi là quỹ tiền thưởng của cả nhiệm kỳ), căn cứ vào mức độ hoàn thành kế hoạch tổng lợi nhuận của cả nhiệm kỳ, cụ thể:

- Trường hợp tổng lợi nhuận thực hiện không thấp hơn tổng lợi nhuận kế hoạch của cả nhiệm kỳ thì được hưởng toàn bộ quỹ tiền thưởng của cả nhiệm kỳ;

- Trường hợp tổng lợi nhuận thực hiện thấp hơn tổng lợi nhuận kế hoạch của cả nhiệm kỳ thì cứ giảm 1% tổng lợi nhuận thực hiện so với tổng lợi nhuận kế hoạch thì phải giảm trừ 1% phần tiền thưởng còn lại.

Nhiệm kỳ để xác định quỹ tiền thưởng của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc được tính theo nhiệm kỳ của thành viên Hội đồng thành viên (đối với công ty có cơ cấu theo mô hình Hội dồng thành viên) hoặc Chủ tịch công ty (đối với công ty có cơ cấu theo mô hình tổ chức Chủ tịch công ty).

d) Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc có trách nhiệm chỉ đạo bộ phận chuyên môn xây dựng quy chế thưởng để ban hành làm cơ sở thưởng cho thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc theo mức độ hoàn thành nhiệm vụ kế hoạch sản xuất, kinh doanh và trách nhiệm của từng thành viên.

Khi xây dựng quy chế thưởng phải có sự tham gia của Ban chấp hành công đoàn công ty. Quy chế này phải bảo đảm công bằng, dân chủ, công khai, minh bạch, đồng thời đăng ký với chủ sở hữu trước khi thực hiện.

đ) Đối với Kiểm soát viên được hưởng tiền thưởng từ quỹ khen thưởng của công ty theo quy định tại khoản 4, phần A, mục III của Thông tư này và thực hiện theo quy chế thưởng của công ty.

4. Chế độ trách nhiệm.

Chế độ trách nhiệm đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc công ty theo khoản 3, Điều 5 Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

a) Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc công ty thực hiện đúng quyền hạn, nghĩa vụ và trách nhiệm theo quy định của Luật Doanh nghiệp và Điều lệ công ty thì được hưởng chế độ tiền lương, tiền thưởng quy định tại khoản 2 và khoản 3, phần B, mục III của Thông tư này;

b) Khi để xảy ra các trường hợp sau đây, nhưng chưa đến mức bị truy cứu trách nhiệm hình sự thì bị xử lý về tiền lương, tiền thưởng như sau:

- Không bảo đảm tiền lương và các chế độ khác cho người lao động ở công ty hoặc để công ty xây dựng đơn giá tiền lương không đúng quy định của pháp luật về lao động, xảy ra sai phạm về quản lý vốn, quản lý tài sản, về chế độ kế toán, kiểm toán và các chế độ khác do nhà nước quy định thì không được hưởng hệ số điều chỉnh tăng thêm quỹ lương kế hoạch trong năm đó; không được thưởng cuối năm và không được hưởng phần tiền thưởng của năm đó trong quỹ tiền thưởng của cả nhiệm kỳ;

- Quyết định dự án đầu tư không hiệu quả, không thu hồi được vốn đầu tư, không trả được nợ; để công ty lỗ (trừ các trường hợp đặc biệt: Nhà nước có quyết định can thiệp để bình ổn thị trường; tăng khấu hao để thu hồi vốn nhanh, đổi mới công nghệ, mở rộng sản xuất kinh doanh; đầu tư mới), để mất vốn nhà nước thì bị xử lý:

+ Kéo dài thời gian nâng bậc lương ít nhất 12 tháng (đối với trường hợp còn bậc lương để nâng bậc);

+ Chỉ được hưởng quỹ tiền lương chế độ tính trên cơ sở hệ số lương theo hạng công ty được xếp, các khoản phụ cấp lương (nếu có) và mức tiền lương tối thiểu chung do Nhà nước quy định; không được thưởng cuối năm và không được hưởng quỹ tiền thưởng của cả nhiệm kỳ.

- Để công ty lỗ 2 năm liên tiếp hoặc không đạt tỷ suất lợi nhuận trên vốn 2 năm liên tiếp hoặc lỗ lãi đan xen nhau nhưng không khắc phục được (trừ trường hợp đặc biệt nhà nước có quyết định can thiệp để bình ổn thị trường; tăng khấu hao để thu hồi vốn nhanh, đổi mới công nghệ, mở rộng sản xuất, kinh doanh; đầu tư mới), thì bị xử lý:

+ Hạ 1 bậc lương (đối với người đang xếp bậc 2 thì xếp xuống bậc 1, người đang xếp bậc 1 thì xếp xuống bậc 2 cùng chức danh của công ty hạng thấp hơn liền kề);

+ Chỉ được hưởng quỹ tiền lương chế độ tính trên cơ sở hệ số lương theo hạng công ty được xếp, các khoản phụ cấp lương (nếu có) và mức tiền lương tối thiểu chung do Chính phủ quy định trong các năm đó; không được thưởng cuối năm và không được hưởng quỹ tiền thưởng của cả nhiệm kỳ.

IV. TỔ CHỨC THỰC HIỆN.

1. Trách nhiệm của công ty theo Điều 6 Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

a) Tháng 1 hàng năm xây dựng kế hoạch sử dụng lao động và đăng ký với chủ sở hữu theo biểu mẫu số 1; kế hoạch kinh doanh, lợi nhuận làm cơ sở để xác định đơn giá tiền lương, quỹ tiền lương kế hoạch của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên.

b) Quý I hàng năm, xây dựng đơn giá tiền lương, quỹ tiền lương kế hoạch của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên trình chủ sở hữu thẩm định trước khi thực hiện (biểu mẫu số 2a, 2b). Sau khi được thẩm định, công ty phải gửi cho Cục thuế tỉnh, thành phố trực thuộc Trung ương, nơi công ty đóng trụ sở chính đơn giá tiền lương và bản kế hoạch quỹ tiền lương của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên để xác định thu nhập chịu thuế;

c) Xác định quỹ tiền lương thực hiện, quỹ tiền thưởng của công ty theo quy định tại Thông tư này;

d) Xây dựng định mức lao động; tiêu chuẩn cấp bậc kỹ thuật công nhân, tiêu chuẩn chuyên môn nghiệp vụ viên chức, nhân viên; quy chế nâng ngạch, nâng bậc lương; quy chế trả lương, quy chế thưởng của công ty theo quy định của pháp luật;

đ) Quý I hàng năm, báo cáo chủ sở hữu về tình hình thực hiện kế hoạch sản xuất, kinh doanh, lao động năm trước liền kề của công ty và tiền lương, tiền thưởng, thu nhập năm trước liền kề của người lao động, thành viên Hội đồng thành viên, Chủ tịch công ty, Tổng Giám đốc, Giám đốc, Kiểm soát viên công ty, đồng thời gửi Sở Lao động - Thương binh và Xã hội địa phương (đối với công ty do Uỷ ban nhân dân cấp tỉnh là chủ sở hữu) theo biểu mẫu số 3.

2. Trách nhiệm của chủ sở hữu theo Điều 7 Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

- Hướng dẫn, kiểm tra, giám sát việc thực hiện chế độ, chính sách lao động, tiền lương, tiền thưởng của các công ty thuộc quyền quản lý;

- Đầu quý I hàng năm, tiếp nhận và có ý kiến về đơn giá tiền lương, quy chế trả lương và quy chế thưởng của công ty; thẩm định quỹ tiền lương kế hoạch, quyết định tạm ứng tiền lương, tiền thưởng và quyết định việc hoàn trả phần tiền lương, tiền thưởng hưởng qúa mức quy định của Nhà nước đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên;

Trường hợp phát hiện những nội dung không đúng với qui định của Nhà nước thì trong vòng 15 ngày, kể từ ngày nhận bản đăng ký phải có văn bản yêu cầu công ty thực hiện theo đúng quy định của Nhà nước;

- Phối hợp với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính tiếp nhận đăng ký đơn giá tiền lương, quỹ tiền lương, đối với công ty trách nhiệm hữu hạn một thành viên được xếp hạng đặc biệt;

- Quý II hàng năm, báo cáo Bộ Lao động - Thương binh và Xã hội tình hình thực hiện kết quả sản xuất, kinh doanh, lao động, tiền lương, tiền thưởng năm trước liền kề và tình hình xây dựng, đăng ký đơn giá tiền lương năm kế hoạch của các công ty thuộc quyền quản lý theo biểu mẫu số 4 và tình hình xây dựng, thẩm định quỹ tiền lương kế hoạch, tình hình thực hiện tiền lương, tiền thưởng năm trước liền kề của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc, Kiểm soát viên công ty thuộc quyền quản lý theo biểu mẫu số 5.

3. Trách nhiệm của Bộ Lao động - Thương binh và Xã hội theo Điều 8 Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

a) Phối hợp với các Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hướng dẫn, kiểm tra, giám sát việc thực hiện các quy định tại Thông tư này;

b) Quý I hàng năm, tiếp nhận và có ý kiến thẩm định đơn giá tiền lương, quỹ tiền lương kế hoạch đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc và Kiểm soát viên của các công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ được xếp hạng đặc biệt sau khi trao đổi ý kiến với Bộ Tài chính.

V. ĐIỀU KHOẢN THI HÀNH.

1. Căn cứ nội dung hướng dẫn tại Thông tư này, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị hoặc Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty của công ty mẹ trong tập đoàn kinh tế do Nhà nước là chủ sở hữu, Chủ tịch Hội đồng quản trị hoặc Chủ tịch Hội đồng thành viên Tổng công ty nhà nước chỉ đạo các công ty thuộc quyền quản lý thực hiện việc quản lý lao động, tiền lương, tiền thưởng và chế độ trách nhiệm đối với người lao động, thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Phó tổng giám đốc, Giám đốc, Phó giám đốc, Kế toán trưởng và Kiểm soát viên công ty theo đúng qui định của Nhà nước.

2. Công ty trách nhiệm hữu hạn một thành viên do các viện khoa học, các trường đào tạo và các tổ chức chính trị, tổ chức chính trị - xã hội là chủ sở hữu được áp dụng các quy định tại Thông tư này.

3. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Các quy định tại Thông tư này được thực hiện kể từ ngày Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007 của Chính phủ có hiệu lực thi hành.

Trong quá trình thực hiện có gì vướng mắc, đề nghị các Bộ, Uỷ ban nhân nhân các tỉnh, thành phố trực thuộc Trung ương và các công ty phản ánh về Bộ Lao động - Thương binh và Xã hội xem xét, giải quyết./.

BỘ TRƯỞNG

Nguyễn Thị Kim Ngân


TT 2007 - 23 che do cong tac phi

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 23/2007/TT-BTC NGÀY 21 THÁNG 3 NĂM 2007

QUY ĐỊNH CHẾ ĐỘ CÔNG TÁC PHÍ, CHẾ ĐỘ CHI TỔ CHỨC CÁC CUỘC HỘI NGHỊ ĐỐI VỚI CÁC CƠ QUAN NHÀ NƯỚC VÀ ĐƠN VỊ

SỰ NGHIỆP CÔNG LẬP

Để thực hiện tiết kiệm, chống lãng phí và phù hợp với yêu cầu thực tế, Bộ Tài chính quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị trong các cơ quan nhà nước, đơn vị sự nghiệp công lập, các cơ quan Đảng Cộng sản Việt Nam, các tổ chức chính trị - xã hội và các tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp có sử dụng kinh phí do ngân sách nhà nước cấp (dưới đây gọi tắt là cơ quan, đơn vị) như sau:

I. CHẾ ĐỘ CÔNG TÁC PHÍ

1. Phạm vi, đối tượng được hưởng chế độ công tác phí:

Cán bộ, công chức, viên chức, lao động hợp đồng theo quy định của pháp luật trong các cơ quan, đơn vị được cấp có thẩm quyền cử đi công tác trong nước.

2. Công tác phí là khoản chi phí để trả cho người đi công tác trong nước bao gồm: Tiền tàu xe đi lại, phụ cấp lưu trú, tiền thuê chỗ ở nơi đến công tác, cước hành lý, tài liệu mang theo để làm việc (nếu có).

3. Các điều kiện để được thanh toán công tác phí:

- Được Thủ trưởng cơ quan, đơn vị cử đi công tác;

- Thực hiện đúng nhiệm vụ được giao;

- Có đủ các chứng từ để thanh toán theo quy định tại Thông tư này.

4. Những trường hợp sau đây không được thanh toán công tác phí:

- Thời gian điều trị, điều dưỡng tại cơ sở y tế, nhà điều dưỡng, dưỡng sức;

- Những ngày học ở trường, lớp đào tạo tập trung dài hạn, ngắn hạn đã được hưởng chế độ đối với cán bộ đi học;

- Những ngày làm việc riêng trong thời gian đi công tác;

- Những ngày được giao nhiệm vụ thường trú hoặc biệt phái tại một địa phương hoặc cơ quan khác theo quyết định của cấp có thẩm quyền.

5. Thủ trưởng cơ quan, đơn vị phải xem xét, cân nhắc khi cử người đi công tác (về số lượng người và thời gian đi công tác) bảo đảm hiệu quả công tác, sử dụng kinh phí tiết kiệm và trong phạm vi dự toán ngân sách hàng năm của cơ quan, đơn vị đã được cấp có thẩm quyền giao.

6. Cơ quan, đơn vị có người đến công tác không được sử dụng kinh phí do ngân sách nhà nước cấp và các nguồn kinh phí khác để chi các khoản công tác phí quy định tại Thông tư này cho người đến công tác tại cơ quan, đơn vị mình.

7. Thanh toán tiền tàu xe đi và về từ cơ quan đến nơi công tác:

a. Người đi công tác được thanh toán tiền tàu, xe bao gồm: Vé máy bay, vé tàu, xe vận tải công cộng từ cơ quan đến nơi công tác và ngược lại, cước qua phà, đò ngang cho bản thân và phương tiện của người đi công tác, phí sử dụng đường bộ và cước chuyên chở tài liệu phục vụ cho chuyến đi công tác (nếu có) mà người đi công tác đã trực tiếp chi trả. Giá vé trên không bao gồm các chi phí dịch vụ khác như: Tham quan du lịch, các dịch vụ đặc biệt theo yêu cầu.

b. Căn cứ quy chế chi tiêu nội bộ của đơn vị, căn cứ tính chất công việc của chuyến đi công tác và trong phạm vi nguồn kinh phí được giao, thủ trưởng cơ quan, đơn vị xem xét duyệt thanh toán tiền vé máy bay, vé tàu, vé xe cho cán bộ, công chức đi công tác bảo đảm nguyên tắc tiết kiệm, hiệu quả.

c. Quy định về tiêu chuẩn mua vé máy bay đi công tác trong nước như sau:

- Đối với các đối tượng Lãnh đạo cấp cao (trên cấp Bộ trưởng trở lên) thực hiện theo quy định hiện hành của Nhà nước;

- Hạng ghế thương gia (Business class hoặc C class) dành cho đối tượng cán bộ lãnh đạo cấp Bộ trưởng, Thứ trưởng, các chức danh tương đương có hệ số phụ cấp lãnh đạo từ 1,3 trở lên;

- Hạng ghế thường: Dành cho các chức danh cán bộ, công chức còn lại.

d. Đối với những vùng không có phương tiện vận tải của tổ chức, cá nhân kinh doanh vận tải hành khách theo quy định của pháp luật mà người đi công tác phải thuê phương tiện vận tải khác thì thủ trưởng cơ quan, đơn vị xem xét quyết định cho thanh toán tiền thuê phương tiện mà người đi công tác đã thuê trên cơ sở hợp đồng thuê phương tiện hoặc giấy biên nhận với chủ phương tiện (có tính đến giá vận tải phương tiện khác đang thực hiện cùng thời điểm tại vùng đó cho phù hợp).

đ. Trường hợp người đi công tác sử dụng xe ô tô cơ quan, phương tiện do cơ quan thuê hoặc cơ quan bố trí thì người đi công tác không được thanh toán tiền tàu xe.

8. Thanh toán khoán tiền tự túc phương tiện đi công tác:

- Đối với các đối tượng cán bộ lãnh đạo có tiêu chuẩn được bố trí xe ô tô đưa đi công tác theo quy định của Thủ tướng Chính phủ, nhưng cơ quan không bố trí được xe ô tô cho người đi công tác mà người đi công tác phải tự túc phương tiện khi đi công tác cách trụ sở cơ quan từ 10 km trở lên (đối với khu vực vùng cao, hải đảo; miền núi khó khăn, vùng sâu) và từ 15 km trở lên (đối với vùng còn lại) thì được cơ quan, đơn vị thanh toán tiền khoán tự túc phương tiện khi đi công tác. Mức thanh toán khoán tự túc phương tiện được tính theo số ki lô mét (km) thực tế và đơn giá thuê xe. Đơn giá thuê xe do thủ trưởng cơ quan, đơn vị quy định căn cứ theo số km thực tế với mức giá thuê phổ biến đối với phương tiện loại trung bình tại địa phương và phải được quy định trong quy chế chi tiêu nội bộ của cơ quan, đơn vị;

- Đối với các đối tượng cán bộ không có tiêu chuẩn được bố trí xe ô tô khi đi công tác, nhưng nếu cán bộ đi công tác cách trụ sở cơ quan trên 15 km trở lên mà tự túc bằng phương tiện cá nhân của mình thì được thanh toán tiền tự túc phương tiện tương đương với mức giá vé tàu, vé xe của tuyến đường đi công tác và phải được quy định trong quy chế chi tiêu nội bộ của cơ quan, đơn vị.

9. Phụ cấp lưu trú:

- Phụ cấp lưu trú là khoản tiền do cơ quan, đơn vị chi trả cho người đi công tác phải nghỉ lại nơi đến công tác để hỗ trợ tiền ăn và tiêu vặt cho người đi công tác, được tính từ ngày bắt đầu đi công tác đến khi trở về cơ quan, đơn vị (bao gồm thời gian đi trên đường, thời gian lưu trú tại nơi đến công tác);

Mức phụ cấp lưu trú để trả cho người đi công tác tối đa không quá 70.000 đồng/ngày.

- Trường hợp đi công tác trong ngày (đi và về trong ngày), căn cứ mức chi phụ cấp lưu trú quy định nêu trên thủ trưởng cơ quan, đơn vị quyết định mức chi cụ thể cho phù hợp nhưng không quá 50.000 đồng/ngày và phải được quy định trong quy chế chi tiêu nội bộ của cơ quan, đơn vị.

10. Thanh toán tiền thuê phòng nghỉ tại nơi đến công tác:

- Người được cơ quan, đơn vị cử đi công tác được thanh toán tiền thuê chỗ nghỉ theo phương thức thanh toán khoán theo các mức như sau:

+ Đi công tác ở quận thuộc thành phố Hà Nội, thành phố Hồ Chí Minh: Mức tối đa không quá 150.000 đồng/ngày/người;

+ Đi công tác ở quận thuộc thành phố trực thuộc trung ương: Mức tối đa không quá 140.000 đồng/ngày/người;

+ Đi công tác tại huyện thuộc các thành phố trực thuộc trung ương, tại thành phố, thị xã thuộc tỉnh: Mức tối đa không quá 120.000 đồng/ngày/người;

+ Đi công tác tại các vùng còn lại: Mức tối đa không quá 100.000 đồng/ngày/người.

- Trong trường hợp mức khoán nêu trên không đủ để thuê chỗ nghỉ được cơ quan, đơn vị thanh toán theo giá thuê phòng thực tế (có hoá đơn hợp pháp) như sau:

+ Trong trường hợp các cơ quan, đơn vị phải thuê chỗ nghỉ cho đối tượng là Bộ trưởng và các chức danh tương đương, được thanh toán mức giá thuê phòng ngủ tối đa là 400.000 đồng/ngày/phòng;

+ Đối với các đối tượng là Thứ trưởng, Phó Chủ tịch UBND tỉnh và các chức danh tương đương được thanh toán mức giá thuê phòng ngủ tối đa không vượt quá 350.000 đồng/ngày/phòng;

+ Đối với các chức danh cán bộ, công chức còn lại thanh toán theo giá thuê phòng thực tế của khách sạn thông thường, nhưng mức thanh toán tối đa không vượt quá 300.000 đồng/ngày/phòng 2 người, trường hợp đi công tác một mình hoặc đoàn công tác có lẻ người hoặc lẻ người khác giới thì được thanh toán theo mức thuê phòng tối đa không quá 300.000 đồng/ngày/phòng.

- Chứng từ làm căn cứ thanh toán khoán tiền thuê chỗ nghỉ là giấy đi đường có ký duyệt đóng dấu của thủ trưởng cơ quan, đơn vị cử cán bộ đi công tác và ký xác nhận đóng dấu ngày đến, ngày đi của cơ quan nơi cán bộ đến công tác và hoá đơn hợp pháp trong trường hợp thanh toán theo giá thuê phòng thực tế.

11. Thanh toán khoán tiền công tác phí theo tháng:

- Đối với cán bộ xã thường xuyên phải đi công tác lưu động trên 10 ngày/tháng thì được áp dụng thanh toán tiền công tác phí theo hình thức khoán. Mức khoán tối đa không quá 70.000 đồng/tháng/người;

- Đối với cán bộ thuộc các cơ quan, đơn vị còn lại, phải thường xuyên đi công tác lưu động trên 10 ngày/tháng (như: Văn thư đi gửi công văn, cán bộ kiểm lâm đi kiểm tra rừng...) thì tuỳ theo điều kiện và khả năng kinh phí, thủ trưởng cơ quan, đơn vị quy định mức khoán tiền công tác phí cho cán bộ đi công tác theo mức khoán tối đa không quá 200.000 đồng/người/tháng.

12. Trường hợp đi công tác theo đoàn công tác liên ngành, liên cơ quan:

Nếu tổ chức đi theo đoàn tập trung thì cơ quan, đơn vị chủ trì đoàn công tác chịu trách nhiệm chi tiền tàu xe đi lại và cước hành lý, tài liệu mang theo để làm việc (nếu có) cho người đi công tác trong đoàn; nếu không đi tập trung theo đoàn mà người đi công tác tự đi đến nơi công tác thì cơ quan, đơn vị cử người đi công tác thanh toán tiền tàu xe đi lại và cước hành lý, tài liệu mang theo để làm việc (nếu có) cho người đi công tác;

Cơ quan, đơn vị cử người đi công tác có trách nhiệm thanh toán tiền phụ cấp lưu trú, tiền thuê chỗ ở cho người thuộc cơ quan mình cử đi công tác.

II. CHẾ ĐỘ CHI TIÊU HỘI NGHỊ

1. Đối tượng và phạm vi áp dụng:

Đối tượng áp dụng chế độ chi tiêu hội nghị theo quy định tại Thông tư này là các hội nghị sơ kết và tổng kết chuyên đề, hội nghị tổng kết năm, hội nghị tập huấn triển khai nhiệm vụ công tác, hội nghị theo nhiệm kỳ do các cơ quan hành chính nhà nước tổ chức được quy định tại Quyết định số 114/2006/QĐ-TTg ngày 25/5/2006 của Thủ tướng Chính phủ ban hành quy định chế độ họp trong hoạt động của các cơ quan hành chính nhà nước.

Đối với hội nghị do các cơ quan thuộc Đảng Cộng sản Việt Nam; hội nghị thường kỳ của Hội đồng nhân dân các cấp; các tổ chức chính trị-xã hội, các tổ chức chính trị xã hội-nghề nghiệp, tổ chức xã hội, tổ chức xã hội-nghề nghiệp, đơn vị sự nghiệp công lập có sử dụng kinh phí do ngân sách nhà nước cấp cũng được áp dụng chế độ chi tiêu hội nghị theo quy định tại Thông tư này.

Riêng Đại hội đại biểu toàn quốc Đảng Cộng sản Việt Nam, các kỳ họp Quốc hội, họp các uỷ ban của Quốc hội, họp thường vụ Quốc hội không áp dụng theo Thông tư này.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức hội nghị để quán triệt, tổ chức triển khai trên phạm vi toàn quốc những chủ trương, chính sách lớn, quan trọng và cấp bách của Đảng và nhà nước thuộc lĩnh vực quản lý được phân công; tổ chức hội nghị sơ kết, tổng kết chuyên đề; tổ chức hội nghị sơ kết tổng kết đánh giá chương trình công tác hàng năm, phải được Thủ tướng Chính phủ đồng ý bằng văn bản theo quy định tại Quyết định số 114/2006/QĐ-TTg ngày 25/5/2006 của Thủ tướng Chính phủ ban hành quy định chế độ họp trong hoạt động của các cơ quan hành chính nhà nước.

Thủ trưởng các cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp tỉnh triệu tập cuộc họp toàn ngành ở địa phương để tổng kết thực hiện nhiệm vụ công tác năm, tổ chức cuộc họp tập huấn triển khai có mời Chủ tịch, Phó Chủ tịch UBND cấp huyện, thủ trưởng các cơ quan chuyên môn khác cùng cấp tham dự thì phải được sự đồng ý của Chủ tịch UBND cấp tỉnh theo quy định.

Thủ trưởng các cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp huyện triệu tập cuộc họp toàn ngành ở huyện để tổng kết thực hiện nhiệm vụ công tác năm, tổ chức cuộc họp tập huấn triển khai có mời Chủ tịch, Phó Chủ tịch UBND cấp xã, thủ trưởng các cơ quan chuyên môn khác cùng cấp tham dự thì phải được sự đồng ý của Chủ tịch UBND cấp huyện theo quy định.

3. Khi tổ chức hội nghị, thủ trưởng các cơ quan, đơn vị phải nghiên cứu sắp xếp địa điểm hợp lý, thực hiện lồng ghép các nội dung vấn đề, công việc cần xử lý; kết hợp các loại cuộc họp với nhau một cách hợp lý; chuẩn bị kỹ đầy đủ đúng yêu cầu nội dung cuộc họp, tuỳ theo tính chất, nội dung, mục đích, yêu cầu của cuộc họp, người triệu tập cuộc họp phải cân nhắc kỹ và quyết định thành phần, số lượng người tham dự cuộc họp cho phù hợp, bảo đảm tiết kiệm và hiệu quả.

Cơ quan, đơn vị tổ chức hội nghị phải thực hiện theo đúng chế độ chi tiêu quy định tại Thông tư này, không phô trương hình thức, không được tổ chức liên hoan, chiêu đãi, thuê biểu diễn văn nghệ, không chi các hoạt động kết hợp tham quan, nghỉ mát, không chi quà tặng, quà lưu niệm. Kinh phí tổ chức hội nghị được bố trí sắp xếp trong phạm vi dự toán ngân sách hàng năm của cơ quan, đơn vị được cấp có thẩm quyền phê duyệt.

Cơ quan, đơn vị tổ chức hội nghị phải có trách nhiệm tạo điều kiện thuận lợi về chỗ ăn, chỗ nghỉ cho đại biểu dự họp. Đại biểu dự họp tự trả tiền ăn, tiền thuê chỗ nghỉ bằng tiền công tác phí và một phần tiền lương của mình.

Cơ quan, đơn vị tổ chức hội nghị được chi hỗ trợ tiền ăn, tiền thuê chỗ nghỉ, tiền đi lại cho những đại biểu được mời không thuộc diện hưởng lương từ ngân sách Nhà nước theo quy định tại Thông tư này. Không được hỗ trợ tiền ăn, tiền thuê chỗ nghỉ, tiền đi lại đối với đại biểu là cán bộ, công chức, viên chức nhà nước, đại biểu từ các doanh nghiệp.

4. Thời gian tổ chức các cuộc hội nghị được áp dụng theo quy định tại Quyết định số 114/2006/QĐ-TTg ngày 25/5/2006 của Thủ tướng Chính phủ ban hành quy định chế độ họp trong hoạt động của các cơ quan hành chính nhà nước, cụ thể như sau:

- Họp tổng kết công tác năm không quá 1 ngày;

- Họp sơ kết, tổng kết chuyên đề từ 1 đến 2 ngày tuỳ theo tính chất và nội dung của chuyên đề;

- Họp tập huấn, triển khai nhiệm vụ công tác từ 1 đến 3 ngày tuỳ theo tính chất và nội dung của vấn đề;

Các lớp tập huấn từ nguồn kinh phí đào tạo, bồi dưỡng cán bộ công chức nhà nước; từ nguồn kinh phí thuộc các chương trình, dự án, thì thời gian mở lớp tập huấn thực hiện theo chương trình tập huấn được cấp có thẩm quyền phê duyệt.

- Đối với các cuộc họp khác (bao gồm cả cuộc họp theo nhiệm kỳ) thì tuỳ theo tính chất và nội dung mà bố trí thời gian tiến hành hợp lý, nhưng không quá 2 ngày.

5. Cơ quan, đơn vị tổ chức hội nghị được chi các nội dung sau:

- Tiền thuê hội trường trong những ngày tổ chức hội nghị (trong trường hợp cơ quan, đơn vị không có địa điểm phải thuê hoặc có nhưng không đáp ứng được số lượng đại biểu tham dự);

- Tiền tài liệu cho đại biểu tham dự hội nghị;

- Tiền thuê xe ô tô đưa đón đại biểu từ nơi nghỉ đến nơi tổ chức cuộc họp;

- Tiền nước uống trong cuộc họp;

- Chi hỗ trợ tiền ăn, thuê chỗ nghỉ, tiền tàu xe cho đại biểu là khách mời không hưởng lương;

- Các khoản chi khác như: Tiền làm thêm giờ, tiền thuốc chữa bệnh thông thường, trang trí hội trường v.v...

Đối với các khoản chi về khen thưởng thi đua trong cuộc họp tổng kết hàng năm, chi cho công tác tuyên truyền không được tính trong kinh phí tổ chức hội nghị, mà phải tính vào khoản chi khen thưởng, chi tuyên truyền của cơ quan, đơn vị.

6. Một số mức chi cụ thể:

- Chi hỗ trợ tiền ăn cho đại biểu là khách mời không thuộc diện hưởng lương từ ngân sách nhà nước theo quy định sau:

+ Cuộc họp cấp trung ương, cấp tỉnh tổ chức: Mức chi hỗ trợ tiền ăn tối đa không quá 70.000 đồng/ngày/người;

+ Cuộc họp cấp quận, huyện, thị xã tổ chức: Mức chi hỗ trợ tiền ăn tối đa không quá 50.000 đồng/ngày/người;

+ Cuộc họp cấp xã tổ chức: Mức chi hỗ trợ tiền ăn tối đa không quá 20.000 đồng/ngày/người;

Trong trường hợp tổ chức ăn tập trung, thì cơ quan tổ chức hội nghị tổ chức ăn tập trung cho đại biểu là khách mời không hưởng lương từ ngân sách nhà nước tối đa theo mức quy định nêu trên và thực hiện thu tiền ăn từ tiền công tác phí của các đại biểu hưởng lương tối đa theo mức quy định nêu trên.

- Chi hỗ trợ tiền nghỉ cho đại biểu là khách mời không hưởng lương theo mức thanh toán khoán hoặc theo hoá đơn thực tế quy định về chế độ thanh toán tiền công tác phí nêu tại phần I Thông tư này;

- Chi thuê giảng viên, báo cáo viên chỉ áp dụng đối với các cuộc họp tập huấn nghiệp vụ (nếu có), theo mức chi quy định tại Thông tư số 79/2005/TT-BTC ngày 15/9/2005 của Bộ Tài chính hướng dẫn việc quản lý và sử dụng kinh phí đào tạo, bồi dưỡng cán bộ, công chức Nhà nước;

- Chi nước uống: Tối đa không quá mức 7.000 đồng/ngày/đại biểu;

- Chi hỗ trợ tiền tàu, xe cho đại biểu là khách mời không hưởng lương theo quy định về thanh toán chế độ công tác phí quy định tại Thông tư này.

III. TỔ CHỨC THỰC HIỆN

1. Kinh phí thực hiện chế độ công tác phí, chế độ chi tiêu hội nghị phải được quản lý, sử dụng theo đúng định mức, tiêu chuẩn, chế độ do cơ quan nhà nước có thẩm quyền ban hành và trong phạm vi dự toán chi ngân sách hàng năm được cấp có thẩm quyền giao.

2. Mức chi công tác phí, chi tổ chức hội nghị quy định tại Thông tư này là mức tối đa.

Căn cứ vào mức chi quy định tại Thông tư này, tình hình thực tế ở địa phương và khả năng ngân sách, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trình Thường trực Hội đồng nhân dân cùng cấp quy định cụ thể chế độ công tác phí, chế độ chi tiêu hội nghị của địa phương làm căn cứ thực hiện nhưng không được vượt quá mức chi tối đa quy định tại Thông tư này.

Căn cứ vào dự toán ngân sách được được cấp có thẩm quyền giao và quy định tại Thông tư này, Bộ trưởng, thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ quy định cụ thể chế độ công tác phí, chế độ chi hội nghị của cơ quan cho phù hợp, nhưng không được vượt quá mức chi tối đa quy định tại Thông tư này.

Đối với các đơn vị sự nghiệp công lập tự bảo đảm chi phí hoạt động, đơn vị tự bảo đảm một phần chi phí hoạt động theo quy định tại Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập được áp dụng theo quy định tại Thông tư này và các văn bản hướng dẫn của Bộ Tài chính về chế độ tài chính đối với đơn vị sự nghiệp công lập.

Đối với những khoản kinh phí không giao tự chủ; đối với các cơ quan, đơn vị chưa thực hiện cơ chế tự chủ tài chính theo quy định tại Nghị định số 130/2005/NĐ-CP ngày 17/10/2005 của Chính phủ quy định chế độ tự chủ, tự chịu trách nhiệm về sử dụng biên chế và kinh phí quản lý hành chính đối với cơ quan nhà nước và Nghị định số 115/2005/NĐ-CP ngày 05/9/2005 của Chính phủ quy định cơ chế tự chủ, tự chịu trách nhiệm của tổ chức khoa học và công nghệ công lập; những đơn vị sự nghiệp do ngân sách nhà nước bảo đảm toàn bộ chi phí hoạt động theo quy định tại Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ thì thực hiện chế độ công tác phí, chế độ chi tiêu hội nghị theo mức chi quy định cụ thể của Bộ, ngành, địa phương về cụ thể hoá mức chi quy định tại Thông tư này.

Các doanh nghiệp nhà nước được vận dụng chế độ công tác phí, chế độ chi tiêu hội nghị quy định tại Thông tư này để thực hiện phù hợp với đặc điểm sản xuất kinh doanh của đơn vị.

3. Trường hợp cán bộ, công chức đi công tác được cơ quan, đơn vị nơi đến công tác bố trí chỗ nghỉ mà cán bộ đến công tác không phải trả tiền thuê chỗ nghỉ, thì người đi công tác không được thanh toán khoản tiền khoán thuê chỗ nghỉ. Nếu phát hiện những trường hợp cán bộ đã được cơ quan, đơn vị đến công tác bố trí chỗ nghỉ không phải trả tiền nhưng vẫn đề nghị cơ quan, đơn vị cử đi công tác thanh toán tiền thuê chỗ nghỉ, thì người đi công tác phải nộp lại số tiền đã thanh toán cho cơ quan, đơn vị đồng thời phải bị xử lý kỷ luật theo quy định của pháp luật.

4. Những khoản chi công tác phí, chi hội nghị không đúng quy định tại Thông tư này khi kiểm tra phát hiện cơ quan quản lý cấp trên, cơ quan tài chính các cấp có quyền xuất toán và yêu cầu cơ quan, đơn vị có trách nhiệm thu hồi nộp cho công quỹ. Người quyết định tổ chức hội nghị, quyết định thanh toán công tác phí vượt định mức, tiêu chuẩn, chế độ, lợi dụng thanh toán chi hội nghị, công tác phí để thu lợi bất chính phải hoàn trả, bồi thường số tiền đã chi không đúng quy định cho cơ quan, tổ chức và bị xử lý kỷ luật, xử phạt vi phạm hành chính theo quy định tại Nghị định số 84/2006/NĐ-CP ngày 18/3/2006 của Chính phủ quy định về bồi thường thiệt hại, xử lý kỷ luật, xử phạt vi phạm hành chính trong thực hành tiết kiệm, chống lãng phí và quy định tại Thông tư số 98/2006/TT-BTC ngày 20/10/2006 của Bộ Tài chính hướng dẫn việc bồi thường thiệt hại và xử lý kỷ luật đối với cán bộ, công chức, viên chức vi phạm quy định của pháp luật về thực hành tiết kiệm, chống lãng phí.

5. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo, thay thế Thông tư số 118/2004/TT-BTC ngày 8/12/2004 của Bộ Tài chính quy định chế độ công tác phí, chế độ chi hội nghị đối với các cơ quan hành chính và đơn vị sự nghiệp công lập trong cả nước.

6. Trong quá trình thực hiện nếu có vướng mắc đề nghị các đơn vị phản ánh về Bộ Tài chính để hướng dẫn thực hiện./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2007 - 24 quy che tai chinh cty TNHH MTV

BỘ TÀI CHÍNH ———— Số: 24 /2007/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ————————————
 | Hà Nội, ngày 27 tháng 03 năm 2007

THÔNG TƯ

Hướng dẫn quy chế tài chính của công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội

_________

- Căn cứ Luật doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/07/2003 của Chính phủ về quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

- Căn cứ Nghị định số 95/2006/NĐ-CP ngày 08/09/2006 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên;

Bộ Tài chính hướng dẫn quy chế tài chính đối với các công ty trách nhiệm hữu hạn một thành viên như sau:

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

1. Thông tư này quy định quy chế tài chính áp dụng đối với công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội.

2. Công ty trách nhiệm hữu hạn một thành viên hoạt động theo quy định tại Luật doanh nghiệp số 60/2005/QH10 ngày 29/11/2005, các văn bản hướng dẫn Luật doanh nghiệp, Nghị định số 95/2006/NĐ-CP ngày 08/09/2006, Thông tư này và Điều lệ của công ty không trái với quy định của nhà nước.

3. Chủ sở hữu công ty trách nhiệm hữu hạn một thành viên:

Công ty nhà nước sau khi chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên chỉ có một tổ chức là chủ sở hữu. Các tổ chức sau đây là chủ sở hữu công ty trách nhiệm hữu hạn một thành viên:

3.1. Tổng công ty Đầu tư và kinh doanh vốn nhà nước: Là chủ sở hữu công ty trách nhiệm hữu hạn một thành viên chuyển đổi từ công ty nhà nước độc lập do Bộ quản lý ngành, Uỷ ban nhân dân cấp tỉnh quyết định thành lập; trừ các công ty trực tiếp phục vụ quốc phòng, an ninh và thực hiện nhiệm vụ công ích thiết yếu của các Bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương theo quyết định của Thủ tướng Chính phủ.

3.2. Công ty mẹ: Là chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên chuyển đổi từ công ty thành viên hạch toán độc lập và đơn vị thành viên hạch toán phụ thuộc của tổng công ty nhà nước hoặc công ty con, đơn vị hạch toán phụ thuộc của công ty mẹ.

3.3. Chủ sở hữu đối với các tổng công ty nhà nước, công ty mẹ, công ty nhà nước không do Tổng công ty Đầu tư và kinh doanh vốn nhà nước là chủ sở hữu nói tại tiết 3.1 điểm này khi chuyển thành công ty trách nhiệm hữu hạn một thành viên được thực hiện theo quy định của pháp luật và phân công, phân cấp của Chính phủ.

4. Cơ cấu tổ chức quản lý của công ty trách nhiệm hữu hạn một thành viên (sau đây gọi tắt là công ty):

Tuỳ theo quy mô, ngành, nghề kinh doanh, chủ sở hữu quyết định áp dụng cơ cấu tổ chức quản lý của từng công ty cụ thể theo mô hình Hội đồng thành viên, Giám đốc (Tổng giám đốc) và Kiểm soát viên hoặc theo mô hình Chủ tịch công ty, Giám đốc (Tổng giám đốc) và Kiểm soát viên.

Chủ sở hữu công ty chỉ định Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty.

CHƯƠNG II

QUẢN LÝ TÀI CHÍNH CÔNG TY

A. QUẢN LÝ VỐN VÀ TÀI SẢN:

1. Vốn điều lệ và tăng, giảm vốn điều lệ:

1.1. Vốn điều lệ:

a. Đối với tổng công ty nhà nước chuyển thành công ty trách nhiệm hữu hạn một thành viên hoạt động theo mô hình công ty mẹ – công ty con:

Có mức vốn điều lệ không thấp hơn 500 tỷ đồng, được Nhà nước đầu tư và ghi trong điều lệ công ty mẹ, bao gồm:

- Vốn nhà nước thực có trên sổ kế toán tại thời điểm chuyển đổi được hạch toán tập trung tại tổng công ty sau khi đã được xử lý về tài chính theo quy định của pháp luật khi chuyển đổi;

- Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên do tổng công ty là chủ sở hữu;

- Vốn nhà nước được tổng công ty góp vào các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty liên doanh với nước ngoài và đầu tư ra nước ngoài;

- Vốn nhà nước đầu tư bổ sung cho công ty mẹ (nếu có);

- Các nguồn vốn khác theo quy định của pháp luật.

b. Đối với công ty mẹ chuyển thành công ty trách nhiệm hữu hạn một thành viên:

Có mức vốn điều lệ không thấp hơn 500 tỷ đồng, được chủ sở hữu đầu tư và ghi trong điều lệ công ty, bao gồm:

- Vốn chủ sở hữu thực có theo sổ kế toán tại công ty mẹ đến thời điểm chuyển đổi sau khi đã được xử lý về tài chính theo quy định của pháp luật khi chuyển đổi;

- Số vốn chủ sở hữu cam kết bổ sung cho công ty (nếu có);

c. Đối với công ty nhà nước độc lập hoặc đơn vị hạch toán phụ thuộc của tổng công ty, của công ty mẹ chuyển thành công ty trách nhiệm hữu hạn một thành viên:

Có mức vốn điều lệ không thấp hơn 30 tỷ đồng, được chủ sở hữu đầu tư và ghi trong điều lệ công ty, bao gồm:

- Vốn chủ sở hữu thực có theo sổ kế toán tại công ty đến thời điểm chuyển đổi sau khi đã được xử lý về tài chính theo quy định của pháp luật khi chuyển đổi;

- Số vốn chủ sở hữu cam kết bổ sung cho công ty (nếu có);

1.2. Đối với các ngành, nghề kinh doanh mà pháp luật quy định phải có vốn pháp định thì vốn điều lệ của công ty không được thấp hơn vốn pháp định.

1.3. Trường hợp tổng công ty, công ty mẹ xác định vốn điều lệ lớn hơn vốn thực có của chủ sở hữu thì phải có ý kiến đồng ý bằng văn bản của Bộ Tài chính và phải ghi rõ số vốn bổ sung, nguồn vốn dự kiến bổ sung và thời hạn cam kết bổ sung. Chủ sở hữu có trách nhiệm đầu tư đủ vốn điều lệ cho công ty theo đúng thời hạn đã cam kết. Trường hợp chủ sở hữu không góp đủ và đúng hạn số vốn đã cam kết thì phải chịu trách nhiệm theo quy định tại khoản 1 Điều 65 của Luật doanh nghiệp.

1.4. Tăng, giảm vốn điều lệ:

a. Trong quá trình kinh doanh, chủ sở hữu công ty có quyền quyết định điều chỉnh tăng vốn điều lệ. Khi tăng vốn điều lệ, công ty phải điều chỉnh kịp thời trong bảng cân đối kế toán và đăng ký với cơ quan đăng ký kinh doanh. Nguồn bổ sung vốn điều lệ bao gồm:

- Chủ sở hữu đầu tư thêm (nếu có);

- Lợi nhuận sau thuế của công ty;

- Các nguồn vốn khác theo quy định của pháp luật.

Trường hợp tăng vốn điều lệ bằng việc huy động thêm phần vốn góp của người khác, công ty phải đăng ký chuyển đổi thành công ty trách nhiệm hai thành viên trở lên trong thời hạn mười lăm ngày, kể từ ngày thành viên mới cam kết góp vốn vào công ty.

b. Công ty trách nhiệm hữu hạn một thành viên không được giảm vốn điều lệ.

1.5. Chủ sở hữu công ty chỉ được quyền rút vốn bằng cách chuyển nhượng một phần hoặc toàn bộ số vốn điều lệ cho tổ chức hoặc cá nhân khác; Trường hợp chuyển nhượng một phần hoặc toàn bộ vốn đã góp ra khỏi công ty dưới hình thức khác thì phải liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty.

Trường hợp chuyển nhượng một phần vốn điều lệ cho tổ chức hoặc cá nhân khác, công ty phải đăng ký chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên trong thời hạn mười lăm ngày, kể từ ngày chuyển nhượng.

2. Huy động vốn: Ngoài số vốn do chủ sở hữu đầu tư, công ty được quyền huy động vốn của tổ chức, cá nhân trong và ngoài nước theo qui định của pháp luật để phục vụ kinh doanh theo nguyên tắc không được làm thay đổi hình thức sở hữu công ty. Việc huy động vốn của các tổ chức, cá nhân nước ngoài theo quy định của Chính phủ về quản lý vay và trả nợ nước ngoài.

Công ty chịu trách nhiệm về hiệu quả sử dụng vốn vay, có trách nhiệm hoàn trả vốn đã huy động và lãi vay cho chủ nợ theo cam kết.

Chủ sở hữu công ty quyết định và chịu trách nhiệm về các hợp đồng vay vốn có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty. Trong trường hợp đặc biệt, chủ sở hữu có thể uỷ quyền cho Hội đồng thành viên hoặc Chủ tịch công ty quyết định các hợp đồng vay vốn này. Việc uỷ quyền phải được ghi trong Điều lệ công ty.

Các dự án vay vốn còn lại do Hội đồng thành viên hoặc Chủ tịch công ty quyết định.

3. Quyền và nghĩa vụ của công ty trong việc quản lý, sử dụng vốn và quỹ:

3.1. Công ty có quyền quản lý và sử dụng linh hoạt toàn bộ số vốn chủ sở hữu đã đầu tư và các loại nguồn vốn hợp pháp khác vào hoạt động kinh doanh với mục tiêu thu lợi nhuận, đồng thời chịu trách nhiệm trước chủ sở hữu về bảo toàn, phát triển vốn, về hiệu quả sử dụng vốn và đảm bảo quyền lợi của những người liên quan đến công ty như các chủ nợ, khách hàng, người lao động theo các hợp đồng đã giao kết.

3.2. Trường hợp công ty sử dụng các quỹ do công ty quản lý khác với mục đích sử dụng quỹ đã quy định thì công ty phải đảm bảo đủ nguồn để đáp ứng nhu cầu chi của các quỹ đó khi có nhu cầu sử dụng. Việc sử dụng vốn, quỹ để đầu tư xây dựng phải theo các quy định của pháp luật về quản lý đầu tư và xây dựng.

3.3. Trường hợp công ty được Nhà nước giao nhiệm vụ đặc biệt thì phải tập trung vốn và các nguồn lực khác để hoàn thành nhiệm vụ này.

3.4. Công ty có trách nhiệm bảo toàn vốn bằng các biện pháp:

- Thực hiện đúng chế độ quản lý, sử dụng vốn, tài sản, phân phối lợi nhuận, chế độ quản lý tài chính khác và chế độ kế toán theo quy định của Nhà nước;

- Mua bảo hiểm tài sản theo quy định của pháp luật;

- Hạch toán vào chi phí kinh doanh trong kỳ giá trị tài sản tổn thất, các khoản nợ không thu được và trích lập các khoản dự phòng rủi ro theo quy định hiện hành.

4. Đầu tư vốn ra ngoài công ty:

4.1. Công ty được sử dụng vốn và tài sản để đầu tư ra ngoài công ty theo quy định của pháp luật và đảm bảo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn, tăng thu nhập và không làm ảnh hưởng đến mục tiêu hoạt động của công ty. Việc sử dụng giá trị quyền sử dụng đất để góp vốn đầu tư ra ngoài công ty phải theo quy định của Luật đất đai và các quy định của nhà nước có liên quan.

4.2. Việc đầu tư ra ngoài công ty (bao gồm cả đầu tư ra nước ngoài) được thực hiện theo các hình thức: thành lập công ty con; mua cổ phần hoặc góp vốn vào công ty khác; góp vốn để thành lập công ty cổ phần, công ty trách nhiệm hữu hạn, công ty liên doanh, công ty liên kết; góp vốn hợp đồng hợp tác kinh doanh không hình thành pháp nhân mới hoặc các hình thức đầu tư khác theo quy định của pháp luật.

Việc đánh giá lại tài sản để góp vốn liên doanh, thành lập công ty cổ phần, công ty trách nhiệm hữu hạn ... thực hiện theo quy định của pháp luật hiện hành.

4.3. Thẩm quyền quyết định phương án đầu tư vốn ra ngoài công ty:

a. Thành lập công ty con, góp vốn để thành lập công ty liên doanh có vốn đầu tư nước ngoài tại Việt Nam, đầu tư hoặc góp vốn đầu tư thành lập công ty ở nước ngoài, mua công ty thuộc thành phần kinh tế khác thì chủ sở hữu phê duyệt phương án.

b. Các phương án đầu tư khác: Chủ sở hữu quyết định các phương án đầu tư có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty.

Các phương án đầu tư ra ngoài công ty còn lại do Hội đồng thành viên hoặc Chủ tịch công ty quyết định.

4.4. Quản lý phần vốn đầu tư ra ngoài công ty:

Công ty thực hiện quyền, nghĩa vụ của cổ đông, thành viên góp vốn thông qua đại diện của mình tại doanh nghiệp khác theo quy định của pháp luật và Điều lệ của doanh nghiệp khác. Công ty giao nhiệm vụ và yêu cầu người đại diện phần vốn góp của công ty xin ý kiến về những vấn đề quan trọng của doanh nghiệp khác trước khi biểu quyết như: phương hướng, chiến lược, kế hoạch kinh doanh, huy động thêm cổ phần, vốn góp, chia cổ tức; Trường hợp nắm ít cổ phần hoặc vốn góp tại doanh nghiệp khác thì công ty có thể không cử người đại diện phần vốn đầu tư vào doanh nghiệp khác, nhưng phải tổ chức theo dõi số vốn đã đầu tư và số lợi tức được chia từ phần vốn đầu tư tại doanh nghiệp khác và phân công người thực hiện các quyền của cổ đông, người góp vốn theo quy định của pháp luật và Điều lệ của doanh nghiệp khác.

5. Chuyển nhượng vốn đầu tư ra ngoài công ty:

5.1. Công ty có thể chuyển nhượng một phần hoặc toàn bộ số vốn của công ty đã đầu tư vào doanh nghiệp khác để thu hồi vốn.

5.2. Thẩm quyền quyết định chuyển nhượng vốn đầu tư ra ngoài công ty: người quyết định đầu tư ra ngoài công ty là người quyết định chuyển nhượng vốn đầu tư ra ngoài công ty.

Việc nhượng bán cổ phần hay vốn đầu tư vào doanh nghiệp khác được thực hiện theo điều lệ của doanh nghiệp khác và các quy định của pháp luật. Giá nhượng bán thực hiện theo giá thị trường.

6. Tài sản cố định:

6.1. Tài sản cố định của công ty bao gồm tài sản cố định hữu hình và tài sản cố định vô hình. Tiêu chuẩn (về thời gian và giá trị) và nguyên giá tài sản cố định xác định theo quy định của Bộ Tài chính.

6.2. Khấu hao tài sản cố định: Tài sản cố định của công ty được quản lý, sử dụng theo quy định của nhà nước và Điều lệ công ty. Mức trích khấu hao tối thiểu xác định theo thời gian sử dụng tối đa quy định tại phụ lục số 1 ban hành kèm theo Quyết định 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính và các văn bản sửa đổi, bổ sung Quyết định 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính. Không khống chế mức khấu hao tối đa, nhưng phải đảm bảo sản xuất kinh doanh không bị lỗ. Hội đồng thành viên hoặc Chủ tịch công ty quyết định mức trích khấu hao cụ thể nhưng không được thấp hơn mức khấu hao tối thiểu.

6.3. Công ty được lựa chọn các phương án đầu tư xây dựng, mua sắm tài sản cố định, đổi mới thiết bị công nghệ hoặc thay đổi cơ cấu tài sản cố định phù hợp với mục tiêu kinh doanh nhằm nâng cao hiệu quả sử dụng tài sản và vốn. Riêng các phương án đầu tư sau đây phải được chủ sở hữu phê duyệt hoặc chấp thuận:

- Các phương án đầu tư có mức vốn đầu tư bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty.

- Các phương án đầu tư có mức vốn đầu tư thuộc nhóm A và nhóm B theo quy định của pháp luật về quản lý đầu tư và xây dựng.

6.4. Trình tự, thủ tục tiến hành các dự án đầu tư thực hiện theo qui định của pháp luật về quản lý đầu tư và xây dựng. Giám đốc hoặc Tổng giám đốc có trách nhiệm tổ chức thực hiện và chịu trách nhiệm trước Hội đồng thành viên hoặc Chủ tịch công ty, chủ sở hữu về tiến độ, chất lượng các dự án đã quyết định đầu tư.

6.5. Thanh lý, nhượng bán tài sản cố định: Công ty chủ động xây dựng phương án và trình Hội đồng thành viên hoặc Chủ tịch công ty quyết định việc thanh lý, nhượng bán tài sản cố định khi không có nhu cầu sử dụng hoặc tài sản đã hư hỏng không sử dụng được để thu hồi vốn.

Chủ sở hữu công ty quyết định thanh lý, nhượng bán tài sản cố định có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty. Các trường hợp còn lại do Hội đồng thành viên hoặc Chủ tịch công ty quyết định

Việc thanh lý, nhượng bán tài sản được thực hiện thông qua tổ chức bán đấu giá hoặc do công ty tự tổ chức thực hiện công khai theo đúng trình tự, thủ tục quy định của pháp luật về bán đấu giá tài sản. Trường hợp giá trị tài sản nhượng bán nhỏ (nguyên giá từ ba mươi triệu đồng trở xuống) thì Giám đốc hoặc Tổng giám đốc quyết định lựa chọn bán theo phương thức đấu giá hoặc thỏa thuận nhưng không thấp hơn giá thị trường. Khoản chênh lệch giữa giá trị thu hồi (nếu có) khi thanh lý, nhượng bán tài sản với giá trị còn lại của tài sản trên sổ sách và chi phí thanh lý được hạch toán vào kết quả kinh doanh của công ty.

Việc chuyển nhượng tài sản của công ty gắn liền với đất được thực hiện theo quy định của Luật đất đai.

6.6. Cho thuê, thế chấp, cầm cố tài sản: Công ty được cho thuê, thế chấp, cầm cố các tài sản thuộc quyền sở hữu của công ty theo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn và bảo đảm tuân thủ theo đúng quy định của Bộ luật dân sự và các quy định khác của Nhà nước.

Chủ sở hữu công ty quyết định các hợp đồng cho thuê, thế chấp, cầm cố tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty. Trong trường hợp đặc biệt, chủ sở hữu có thể uỷ quyền cho Hội đồng thành viên hoặc Chủ tịch công ty quyết định các hợp đồng này. Việc uỷ quyền phải được ghi trong Điều lệ công ty.

Các hợp đồng còn lại do Hội đồng thành viên hoặc Chủ tịch công ty quyết định.

7. Quản lý các khoản công nợ:

7.1. Đối với các khoản công nợ, công ty có trách nhiệm:

- Ban hành quy chế quản lý các khoản công nợ, phân công và xác định rõ trách nhiệm của tập thể, cá nhân trong việc theo dõi, thu hồi, thanh toán các khoản công nợ theo đúng thời hạn đã cam kết.

- Mở sổ theo dõi đầy đủ các khoản công nợ ngắn hạn, dài hạn theo từng đối tượng nợ (gồm cả các khoản lãi).

- Thường xuyên đôn đốc thu hồi nợ, xác định những khoản nợ khó đòi và thực hiện trích lập dự phòng nợ phải thu khó đòi.

- Định kỳ đánh giá, phân loại nợ theo quy định hiện hành để kịp thời phát hiện các khoản nợ quá hạn, nợ khó đòi, phân tích rõ nguyên nhân và có biện pháp xử lý kịp thời.

- Trước khi khoá sổ kế toán để lập báo cáo tài chính năm phải kiểm kê, đối chiếu các khoản công nợ với khách nợ và chủ nợ.

7.2. Công ty được quyền bán các khoản nợ phải thu theo quy định của pháp luật để thu hồi vốn. Giá bán các khoản nợ do các bên tự thoả thuận. Chênh lệch giữa giá trị thu hồi được và giá trị khoản nợ phải thu được xử lý như đối với khoản nợ phải thu không đòi được, cụ thể: Số nợ không đòi được sau khi trừ tiền bồi thường của cá nhân, tập thể có liên quan được bù đắp bằng khoản dự phòng nợ phải thu khó đòi, quỹ dự phòng tài chính, nếu thiếu hạch toán vào chi phí kinh doanh của công ty. Nếu tổng số nợ không thu hồi được trong năm lớn, hạch toán vào chi phí trong năm dẫn đến kết quả kinh doanh bị lỗ thì được phân bổ một phần cho năm tiếp theo nhưng tối đa không quá hai năm tài chính. Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc có trách nhiệm xử lý kịp thời các khoản phải thu khó đòi, nợ không thu hồi được.

Nợ không có khả năng thu hồi sau khi xử lý như trên, công ty vẫn phải theo dõi trên tài khoản ngoài bảng cân đối kế toán và tổ chức thu hồi. Số tiền thu hồi được hạch toán vào thu nhập của công ty.

7.3. Đối với các khoản nợ phải trả bằng ngoại tệ, công ty phải hạch toán toàn bộ chênh lệch tỷ giá phát sinh của số dư nợ phải trả vào kết quả kinh doanh trong kỳ. Trường hợp hạch toán chênh lệch tỷ giá vào chi phí làm cho kết quả kinh doanh bị lỗ thì có thể phân bổ một phần chênh lệch tỷ giá cho năm sau để công ty không bị lỗ nhưng mức hạch toán vào chi phí trong năm ít nhất cũng phải bằng chênh lệch tỷ giá của số ngoại tệ phải trả trong năm đó.

8. Quản lý hàng tồn kho:

8.1. Hàng tồn kho là hàng mua về để bán còn tồn kho, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho hoặc đã mua đang đi trên đường, sản phẩm dở dang đang trong quá trình sản xuất, sản phẩm hoàn thành nhưng chưa nhập kho, thành phẩm tồn kho, thành phẩm đang gửi bán.

8.2. Công ty có quyền và chịu trách nhiệm xử lý ngay những hàng hoá tồn kho kém, mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, ứ đọng, chậm luân chuyển để thu hồi vốn. Thẩm quyền quyết định xử lý theo quy định tại tiết 6.5 điểm 6 mục A chương II Thông tư này.

8.3. Phương pháp tính giá trị hàng tồn kho thực hiện theo quy định tại chuẩn mực kế toán số 02 Hàng tồn kho ban hành kèm theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ trưởng Bộ Tài chính về ban hành và công bố chuẩn mực kế toán Việt Nam.

8.4. Cuối kỳ kế toán, nếu giá gốc ghi trên sổ kế toán cao hơn giá trị thuần có thể thực hiện được thì công ty phải trích lập dự phòng giảm giá hàng tồn kho theo quy định.

8.5. Tài sản lưu động là công cụ, dụng cụ lao động sau khi đã phân bổ hết giá trị vào chi phí sản xuất kinh doanh của công ty trong 1 hoặc 2 năm mà vẫn còn sử dụng được thì công ty phải tiếp tục mở sổ theo dõi chi tiết để quản lý.

9. Kiểm kê tài sản:

Trước khi khoá sổ kế toán để lập Báo cáo tài chính năm hoặc sau khi xảy ra thiên tai, địch hoạ hoặc vì lý do khác gây ra biến động tài sản của công ty hoặc theo chủ trương của Nhà nước, công ty phải tổ chức kiểm kê, xác định lại số lượng tài sản (tài sản cố định và các khoản đầu tư dài hạn, tài sản lưu động và các khoản đầu tư ngắn hạn), đối chiếu số liệu ghi sổ kế toán để xác định số thừa thiếu, xác định rõ nguyên nhân, trách nhiệm của những người có liên quan và xác định mức bồi thường vật chất (nếu có) theo quy định.

10. Xử lý tài sản tổn thất:

10.1. Tài sản tổn thất do mất mát, thiếu hụt, hư hỏng, kém phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, tồn kho ứ đọng trong kiểm kê định kỳ và kiểm kê đột xuất. Công ty phải xác định giá trị đã bị tổn thất, nguyên nhân trách nhiệm và xử lý như sau:

- Nếu nguyên nhân do chủ quan của tập thể và cá nhân thì người gây tổn thất phải bồi thường theo quy định của pháp luật. Hội đồng thành viên hoặc Chủ tịch công ty quyết định mức bồi thường và chịu trách nhiệm về quyết định của mình;

- Tài sản đã mua bảo hiểm nếu tổn thất thì xử lý theo hợp đồng mua bảo hiểm;

- Giá trị tổn thất sau khi đã bù đắp bằng tiền bồi thường của cá nhân, tập thể, của tổ chức bảo hiểm, nếu thiếu được bù đắp bằng quỹ dự phòng tài chính của công ty. Trường hợp quỹ dự phòng tài chính không đủ bù đắp thì phần thiếu được hạch toán vào chi phí sản xuất kinh doanh trong kỳ.

10.2. Những trường hợp tổn thất đặc biệt do nguyên nhân khách quan, bất khả kháng gây thiệt hại nghiêm trọng như thiên tai, hoả hoạn, sâu bệnh, ... công ty đã huy động các nguồn vốn hợp pháp để bù đắp, nhưng vẫn không thể khắc phục được thì công ty lập phương án xử lý tổn thất trình chủ sở hữu và Bộ Tài chính. Sau khi có ý kiến của Bộ Tài chính, chủ sở hữu quyết định việc xử lý tổn thất theo thẩm quyền.

10.3. Công ty có trách nhiệm xử lý kịp thời các khoản tổn thất tài sản, trường hợp để các khoản tổn thất tài sản không được xử lý thì Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc chịu trách nhiệm trước chủ sở hữu nh trêng hîp b¸o c¸o kh«ng trung thùc t×nh h×nh tµi chÝnh doanh nghiÖp.

11. Đánh giá lại tài sản:

Công ty thực hiện đánh giá lại tài sản trong các trường hợp sau:

- Theo quyết định của cơ quan Nhà nước có thẩm quyền;

- Thực hiện chuyển đổi sở hữu công ty;

- Dùng tài sản để đầu tư ra ngoài công ty.

Việc đánh giá lại tài sản phải theo đúng các quy định của Nhà nước. Các khoản chênh lệch tăng hoặc giảm giá trị do đánh giá lại tài sản thực hiện theo quy định của nhà nước đối với từng trường hợp cụ thể.

B. QUẢN LÝ DOANH THU, CHI PHÍ

VÀ KẾT QUẢ HOẠT ĐỘNG KINH DOANH

1. Doanh thu:

Doanh thu, thu nhập của công ty là toàn bộ số tiền đã thu hoặc sẽ thu được do việc cung cấp các sản phẩm, hàng hoá, dịch vụ; các hoạt động tài chính và hoạt động khác của công ty. Các khoản doanh thu, thu nhập này được xác định theo qui định tại chuẩn mực số 14 Doanh thu và thu nhập khác ban hành kèm theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ trưởng Bộ Tài chính về ban hành và công bố chuẩn mực kế toán Việt Nam và các văn bản hướng dẫn thực hiện chuẩn mực kế toán.

2. Chi phí hoạt động kinh doanh:

Chi phí hoạt động kinh doanh của công ty là các khoản chi phí phát sinh liên quan đến hoạt động sản xuất kinh doanh trong năm tài chính, bao gồm:

a. Chi phí sản xuất kinh doanh:

- Chi phí nguyên vật liệu, nhiên liệu, động lực, bán thành phẩm, dịch vụ mua ngoài (tính theo mức tiêu hao thực tế và giá gốc thực tế), chi phí phân bổ công cụ, dụng cụ lao động, chi phí sửa chữa tài sản cố định, chi phí trích trước chi phí sửa chữa lớn tài sản cố định;

- Chi phí khấu hao tài sản cố định;

- Chi phí tiền lương, tiền công, tiền ăn ca, chi phí có tính chất lương phải trả cho người lao động do Hội đồng thành viên hoặc Chủ tịch công ty quyết định theo hướng dẫn của cơ quan Nhà nước có thẩm quyền;

- Kinh phí công đoàn, bảo hiểm xã hội, bảo hiểm y tế cho người lao động mà công ty phải trích nộp theo quy định;

- Chi phí giao dịch, môi giới, tiếp khách, tiếp thị, xúc tiến thương mại, quảng cáo, hội họp tính theo chi phí thực tế phát sinh;

- Chi phí bằng tiền khác gồm: các khoản thuế tài nguyên, thuế đất, thuế môn bài; tiền thuê đất, trợ cấp thôi việc, mất việc cho người lao động; đào tạo nâng cao năng lực quản lý, tay nghề cho người lao động; chi cho công tác y tế; chi nghiên cứu khoa học, nghiên cứu đổi mới công nghệ; thưởng sáng kiến cải tiến, thưởng tăng năng suất lao động, thưởng tiết kiệm vật tư và chi phí. Mức thưởng do Giám đốc hoặc Tổng giám đốc quyết định căn cứ vào hiệu quả công việc mang lại nhưng không cao hơn số tiết kiệm chi phí do công việc đó mang lại trong 01 năm; chi phí cho lao động nữ; chi cho công tác bảo vệ môi trường; chi cho công tác Đảng, đoàn thể tại công ty (phần chi ngoài kinh phí của tổ chức Đảng, đoàn thể được chi từ nguồn quy định) và các khoản chi bằng tiền khác theo quy định của pháp luật;

- Giá trị tài sản tổn thất thực tế, nợ phải thu không có khả năng thu hồi theo quy định tại điểm 7.2 và điểm 10 phÇn A Chương II Thông tư này;

- Giá trị các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng trợ cấp mất việc làm, thôi việc trích lập theo quy định của Nhà nước; chênh lệch tỷ giá theo số dư khoản nợ vay dài hạn bằng ngoại tệ, chi phí trích trước bảo hành sản phẩm, các khoản dự phòng theo quy định của pháp luật;

- Chi phí hoạt động tài chính, bao gồm: các khoản chi liên quan đến đầu tư ra ngoài công ty, tiền lãi phải trả do huy động vốn, chênh lệch tỷ giá khi thanh toán, chi phí chiết khấu thanh toán, chi phí cho thuê tài sản, dự phòng giảm giá các khoản đầu tư dài hạn.

b. Chi phí khác, bao gồm:

- Chi phí nhượng bán, thanh lý tài sản cố định gồm cả giá trị còn lại của tài sản cố định khi thanh lý, nhượng bán;

- Chi phí cho việc thu hồi các khoản nợ khó đòi đã xoá sổ kế toán;

- Chi phí để thu tiền phạt;

- Chi phí về tiền phạt do vi phạm hợp đồng;

- Các chi phí khác.

c. Không tính vào chi phí sản xuất kinh doanh các khoản đã có nguồn khác đảm bảo hoặc không liên quan đến sản xuất kinh doanh sau đây:

- Chi phí mua sắm, xây dựng, lắp đặt tài sản cố định hữu hình, vô hình;

- Chi phí lãi vay vốn đầu tư được tính vào chi phí đầu tư và xây dựng, chênh lệch tỷ giá ngoại tệ của các khoản đầu tư xây dựng phát sinh trước thời điểm đưa công trình vào sử dụng;

- Các khoản chi phí khác không liên quan đến hoạt động sản xuất kinh doanh của Tổng công ty; các khoản chi không có chứng từ hợp lệ;

- Các khoản tiền phạt về vi phạm pháp luật không mang danh công ty mà do cá nhân gây ra.

3. Giá thành sản phẩm, dịch vụ tiêu thụ:

Tổng giá thành toàn bộ sản phẩm, dịch vụ tiêu thụ trong kỳ bao gồm: giá thành sản phẩm, dịch vụ tiêu thụ trong kỳ; chi phí quản lý công ty phát sinh trong kỳ; chi phí bán hàng, dịch vụ phát sinh trong kỳ.

Nguyên tắc và phương pháp xác định giá thành sản phẩm, dịch vụ theo quy định sau:

a. Giá thành sản xuất sản phẩm, dịch vụ gồm:

- Chi phí về nguyên liệu, vật liệu, nhiên liệu và động lực sử dụng trực tiếp cho sản xuất sản phẩm, dịch vụ.

- Các khoản phải trả người lao động trực tiếp sản xuất như: tiền lương, tiền công và các khoản phụ cấp có tính chất lương, chi ăn giữa ca, chi bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn.

- Chi phí sản xuất chung: chi phí chung phát sinh ở các phân xưởng, bộ phận kinh doanh như tiền lương, phụ cấp, ăn giữa ca, chi phí vật liệu, công cụ, dụng cụ, khấu hao tài sản cố định, chi phí dịch vụ mua ngoài và các chi phí bằng tiền khác.

b. Giá thành toàn bộ sản phẩm, dịch vụ đã tiêu thụ gồm:

- Giá thành sản xuất của sản phẩm, dịch vụ quy định tại điểm a nêu trên.

- Chi phí bán hàng : các chi phí phát sinh trong quá trình tiêu thụ sản phẩm, hàng hoá dịch vụ như tiền lương, các khoản phụ cấp phải trả cho nhân viên bán hàng, hoa hồng đại lý, hoa hồng môi giới, tiếp thị, đóng gói, vận chuyển, bảo quản, chi phí vật liệu, bao bì, dụng cụ, đồ dùng, chi phí dịch vụ mua ngoài ....

- Chi phí quản lý công ty: các chi phí quản lý kinh doanh, quản lý hành chính và các chi phí chung khác có liên quan đến hoạt động của công ty.

Toàn bộ chi phí bán hàng và chi phí quản lý công ty được kết chuyển cho sản phẩm, dịch vụ tiêu thụ trong năm để xác định kết quả kinh doanh.

Đối với sản phẩm có thời gian sản xuất trên một năm thì chi phí quản lý công ty phát sinh trong năm được phân bổ cho sản phẩm dở dang.

4. Lợi nhuận thực hiện: Lợi nhuận thực hiện trong năm của công ty là tổng của lợi nhuận hoạt động kinh doanh và lợi nhuận hoạt động khác.

a. Lợi nhuận hoạt động kinh doanh gồm:

- Chênh lệch giữa doanh thu từ việc bán sản phẩm hàng hoá, cung cấp dịch vụ với tổng giá thành toàn bộ sản phẩm, hàng hoá hoặc chi phí tiêu thụ trong kỳ.

- Chênh lệch giữa doanh thu từ hoạt động tài chính với chi phí hoạt động tài chính phát sinh trong kỳ. Các khoản lợi nhuận thu được do việc đầu tư ra ngoài doanh nghiệp của công ty nếu đã nộp thuế thu nhập doanh nghiệp ở công ty này thì vẫn hạch toán vào lợi nhuận hoạt động tài chính. Việc tính thuế thu nhập doanh nghiệp với khoản thu nhập này thực hiện theo quy định của pháp luật thuế hiện hành.

b. Lợi nhuận hoạt động khác là chênh lệch giữa thu nhập từ hoạt động khác với chi phí hoạt động khác phát sinh trong kỳ.

C. LỢI NHUẬN VÀ PHÂN PHỐI LỢI NHUẬN

1. Phân phối lợi nhuận:

Lợi nhuận thực hiện của công ty, sau khi nộp thuế thu nhập doanh nghiệp theo quy định của luật thuế thu nhập doanh nghiệp và bù đắp các khoản lỗ năm trước không được trừ vào lợi nhuận trước thuế, chủ sở hữu quyết định sử dụng theo hướng sau đây:

a. Trích 10% vào quỹ dự phòng tài chính; khi số dư quỹ này bằng 25% vốn điều lệ thì không phải trích nữa;

b. Sau khi trừ đi khoản a phần lợi nhuận còn lại được dùng để:

+ Trích tối đa 10% lập quỹ khen thưởng, 10% lập quỹ phúc lợi; nhưng mức trích tối đa cho 2 quỹ khen thưởng và phúc lợi không quá 3 tháng lương thực tế với điều kiện tỷ suất lợi nhuận thực hiện trước thuế trên vốn chủ sở hữu của công ty phải bằng hoặc lớn hơn tỷ suất lợi nhuận kế hoạch và không quá 2 tháng lương thực tế đối với trường hợp tỷ suất lợi nhuận thực hiện trước thuế thấp hơn kế hoạch.

+ Trích tối đa 5% lập quỹ thưởng Ban quản lý, điều hành công ty. Ban quản lý điều hành công ty gồm Hội đồng thành viên hoặc Chủ tịch công ty và Ban giám đốc (Giám đốc và các phó giám đốc hoặc Tổng giám đốc và các Phó tổng giám đốc). Mức trích một năm của quỹ này không vượt quá 300 triệu đồng (đối với công ty có Hội đồng thành viên), 100 triệu đồng (đối với công ty không có Hội đồng thành viên) với điều kiện tỷ suất lợi nhuận thực hiện trước thuế trên vốn chủ sở hữu của công ty phải bằng hoặc lớn hơn tỷ suất lợi nhuận kế hoạch; trường hợp tỷ suất lợi nhuận thực hiện trước thuế thấp hơn kế hoạch thì phải giảm trừ tương ứng.

+ Trích tối thiểu 30% vào quỹ đầu tư phát triển.

Phần còn lại chủ sở hữu quyết định để lại tiếp tục bổ sung quỹ đầu tư phát triển của công ty hoặc điều động đầu tư cho doanh nghiệp khác hoặc nộp Ngân sách.

2. Mục đích sử dụng các quỹ:

a. Quỹ đầu tư phát triển: Dùng để bổ sung vốn ®iÒu lÖ cho công ty.

b. Quỹ dự phòng tài chính được dùng để:

- Bù đắp những tổn thất, thiệt hại về tài sản công nợ khó đòi, thiên tai, địch hoạ, rủi ro xảy ra trong quá trình kinh doanh;

- Bù đắp lỗ của công ty theo quyết định của Hội đồng thành viên hoặc Chủ tịch công ty;

c. Quỹ khen thưởng được dùng để:

- Thưởng cuối năm hoặc thường kỳ trên cơ sở năng suất lao động và thành tích công tác của mỗi cán bộ, công nhân viên, người lao động trong công ty; Mức thưởng do Giám đốc hoặc Tổng giám đốc quyết định sau khi tham khảo ý kiến Chủ tịch công đoàn công ty.

- Thưởng đột xuất cho những cá nhân, tập thể trong công ty có sáng kiến cải tiến kỹ thuật, mang lại hiệu quả kinh doanh; Mức thưởng do Giám đốc hoặc Tổng giám đốc quyết định.

- Thưởng cho những cá nhân và đơn vị ngoài công ty có mối quan hệ hợp đồng kinh tế đã hoàn thành tốt các điều kiện của hợp đồng, có đóng góp nhiều cho hoạt động sản xuất kinh doanh, công tác quản lý của công ty. Mức thưởng do Giám đốc hoặc Tổng giám đốc quyết định.

d. Quỹ phúc lợi dùng để:

- Đầu tư xây dựng hoặc sửa chữa các công trình phúc lợi của công ty;

- Chi cho các hoạt động phúc lợi công cộng của tập thể người lao động trong công ty, phúc lợi xã hội;

- Góp một phần vốn để đầu tư xây dựng các công trình phúc lợi chung trong ngành, hoặc với các đơn vị khác theo hợp đồng;

- Ngoài ra có thể sử dụng một phần quỹ phúc lợi để trợ cấp khó khăn đột xuất cho những người lao động kể cả những trường hợp về hưu, về mất sức, lâm vào hoàn cảnh khó khăn, không nơi nương tựa, hoặc làm công tác từ thiện xã hội.

Việc sử dụng quỹ phúc lợi do Hội đồng thành viên hoặc Chủ tịch công ty quyết định sau khi tham khảo ý kiến của Chủ tịch công đoàn công ty.

e. Quỹ thưởng Ban quản lý điều hành công ty được sử dụng để thưởng cho Hội đồng thành viên hoặc Chủ tịch công ty, Ban giám đốc công ty, mức thưởng do chủ sở hữu quyết định gắn với kết quả hoạt động sản xuất kinh doanh của công ty trên cơ sở đề nghị của Hội đồng thành viên hoặc Chủ tịch công ty.

Việc sử dụng các quỹ trên phải thực hiện công khai theo quy chế công khai tài chính, quy chế dân chủ ở cơ sở và quy định của Nhà nước.

Công ty không được chi các quỹ khen thưởng, quỹ phúc lợi, quỹ thưởng quản lý điều hành khi chưa thanh toán đầy đủ các khoản nợ và các nghĩa vụ tài chính khác đến hạn phải trả.

D. CÔNG TÁC KẾ HOẠCH TÀI CHÍNH - KẾ TOÁN – KIỂM TOÁN

1. Kế hoạch tài chính:

Căn cứ vào chỉ tiêu tỷ suất lợi nhuận trên vốn chủ sở hữu do chủ sở hữu giao, công ty xây dựng kế hoạch tài chính hàng năm và dài hạn phù hợp với kế hoạch phát triển kinh doanh của công ty. Chậm nhất là ngày 31/03 của năm kế hoạch, Hội đồng thành viên hoặc Chủ tịch công ty báo cáo Chủ sở hữu kế hoạch tài chính của công ty để làm căn cứ giám sát và đánh giá kết quả quản lý, điều hành hoạt động kinh doanh của Hội đồng thành viên hoặc Chủ tịch công ty và Giám đốc hoặc Tổng giám đốc công ty.

2. Công tác kế toán, kiểm toán:

- Công ty thực hiện chế độ kế toán đơn vị sản xuất kinh doanh theo các quy định của Luật kế toán, chuẩn mực kế toán và chế độ kế toán hiện hành. Cuối kỳ kế toán (quý, năm) công ty phải lập báo cáo tài chính theo chế độ quy định về tài chính trong quy chế này, các văn bản hướng dẫn khác về tài chính kế toán có liên quan và Điều lệ của công ty.

- Hàng năm Công ty phải lập báo cáo tài chính hợp nhất theo chuẩn mực kế toán và các văn bản hướng dẫn thực hiện chuẩn mực kế toán của Bộ Tài chính.

Báo cáo tài chính hợp nhất phản ánh toàn bộ vốn, tài sản, nợ, tình hình kinh doanh, kết quả tài chính, việc phân phối và sử dụng lợi nhuận của các đơn vị được tập hợp trong báo cáo tài chính hợp nhất.

Báo cáo tài chính hợp nhất được gửi cho chủ sở hữu, Bộ Tài chính đồng thời gửi cho các cơ quan chức năng theo quy định tại chế độ kế toán doanh nghiệp của Bộ Tài chính. Hội đồng thành viên hoặc Chủ tịch công ty chịu trách nhiệm về tính chính xác, trung thực của số liệu báo cáo tài chính, số liệu quyết toán và các thông tin tài chính khác.

- Công ty phải thực hiện chế độ kiểm toán tài chính theo quy định của pháp luật;

- ViÖc gi¸m s¸t, ®¸nh gi¸ hiÖu qu¶ ho¹t ®éng cña c«ng ty thùc hiÖn theo QuyÕt ®Þnh sè 224/2006/Q§-TTg ngµy 06/10/2006 cña Thñ tíng ChÝnh phñ vÒ viÖc ban hµnh Quy chÕ gi¸m s¸t vµ ®¸nh gi¸ hiÖu qu¶ ho¹t ®éng cña doanh nghiÖp nhµ níc vµ v¨n b¶n híng dÉn liªn quan.

3. Kiểm soát viên:

3.1. Chủ sở hữu công ty bổ nhiệm một đến ba Kiểm soát viên với nhiệm kỳ không quá ba năm. Kiểm soát viên chịu trách nhiệm trước pháp luật và chủ sở hữu công ty về việc thực hiện các quyền và nhiệm vụ nêu tại điểm 3.2, phần D, Chương II Thông tư này.

3.2. Nhiệm vụ và quyền hạn của Kiểm soát viên:

- Kiểm soát viên kiểm tra tính hợp pháp, trung thực, cẩn trọng của Hội đồng thành viên, Chủ tịch công ty và Giám đốc hoặc Tổng giám đốc trong tổ chức thực hiện quyền chủ sở hữu, trong quản lý điều hành công việc kinh doanh của công ty; Thẩm định báo cáo tài chính, báo cáo tình hình kinh doanh, báo cáo đánh giá công tác quản lý và các báo cáo khác trước khi trình chủ sở hữu công ty hoặc cơ quan nhà nước có liên quan; trình chủ sở hữu công ty báo cáo thẩm định; Kiến nghị chủ sở hữu công ty các giải pháp sửa đổi, bổ sung, cơ cấu tổ chức quản lý, điều hành công việc kinh doanh của công ty; và các nhiệm vụ khác quy định tại Điều lệ công ty hoặc theo yêu cầu, quyết định của chủ sở hữu công ty;

- Kiểm soát viên có quyền xem xét bất kỳ hồ sơ, tài liệu nào của công ty tại trụ sở chính hoặc chi nhánh, văn phòng đại diện của công ty. Thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và người quản lý khác có nghĩa vụ cung cấp đầy đủ, kịp thời các thông tin về thực hiện quyền chủ sở hữu, về quản lý, điều hành và hoạt động kinh doanh của công ty theo yêu cầu của kiểm soát viên.

CHƯƠNG III. TỔ CHỨC THỰC HIỆN

1. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Sở Tài chính, Cục thuế các tỉnh, thành phố trực thuộc Trung ương, các công ty trách nhiệm hữu hạn một thành viên thuéc së h÷u nhµ níc, tæ chøc chÝnh trÞ, tæ chøc chÝnh trÞ – x· héi có trách nhiệm thực hiện theo hướng dẫn của Thông tư này.

2. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Thông tư này thay thế Thông tư số 58/2002/TT-BTC ngày 28/06/2002 của Bộ Tài chính hướng dẫn quy chế tài chính của công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội và Thông tư số 49/2006/TT-BTC ngày 06/06/2006 sửa đổi, bổ sung Thông tư số 58/2002/TT-BTC ngày 28/06/2002 của Bộ Tài chính. Trong quá trình thực hiện nếu có gì vướng mắc đề nghị các Bộ, ngành, các địa phương và doanh nghiệp phản ánh kịp thời về Bộ Tài chính để nghiên cứu hướng dẫn giải quyết./.

KT.BỘ TRƯỞNG

THỨ TRƯỞNG

Nơi nhận:

- Thủ tướng, các PTT Chính phủ (để báo cáo);

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- UBND các tỉnh, TP trực thuộc TW;

- Viện kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Sở Tài chính các tỉnh, TP trực thuộc TW;

- Các tập đoàn kinh tế, Tổng công ty nhà nước;

- Học viện hành chính quốc gia; Kiểm toán NN

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website ChÝnh phñ;

- Công báo;

- Website Bộ Tài chính;

- Các đơn vị thuộc Bộ;

- Lưu: VT, Cục TCDN.

Trần Xuân Hà


TT 2007 - 25 xu ly tai chinh khi chuyen doi thanh cty tnhh 1tv

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 25/2007/TT-BTC NGÀY 02 THÁNG 04 NĂM 2007

HƯỚNG DẪN XỬ LÝ TÀI CHÍNH KHI CHUYỂN ĐỔI CÔNG TY NHÀ NƯỚC

THÀNH CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ về quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 95/2006/NĐ-CP ngày 8/9/2006 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên, Bộ Tài chính hướng dẫn xử lý tài chính khi chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên như sau:

I. PHẠM VI, ĐỐI TƯỢNG ÁP DỤNG

1. Thông tư này quy định về việc xử lý tài chính áp dụng đối với các công ty nhà nước quy định tại khoản 1 Điều 2 Nghị định số 95/2006/NĐ-CP ngày 8/9/2006 của Chính phủ chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên hoạt động theo Luật Doanh nghiệp.

2. Các đối tượng chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên (gọi chung là công ty TNHH) phải đáp ứng các điều kiện quy định tại Điều 6 Nghị định số 95/2006/NĐ-CP ngày 8/9/2006 của Chính phủ và được cơ quan có thẩm quyền quyết định chuyển đổi theo quy định tại Điều 8 Nghị định số 95/2006/NĐ-CP ngày 8/9/2006 của Chính phủ bao gồm:

- Công ty nhà nước độc lập;

- Công ty nhà nước là công ty mẹ trong mô hình công ty mẹ - công ty con; công ty mẹ của tập đoàn kinh tế do Thủ tướng Chính phủ quyết định thành lập;

- Công ty thành viên hạch toán độc lập của tổng công ty nhà nước;

- Đơn vị thành viên hạch toán phụ thuộc tổng công ty nhà nước được Thủ tướng Chính phủ cho phép;

II. QUY ĐỊNH VỀ VIỆC XỬ LÝ TÀI CHÍNH KHI

CHUYỂN ĐỔI CÔNG TY NHÀ NƯỚC THÀNH CÔNG TY TNHH

1. Sau khi nhận được văn bản thông báo của cấp có thẩm quyền về kế hoạch chuyển đổi công ty nhà nước thành công ty TNHH, công ty nhà nước có trách nhiệm kiểm kê tài sản, các nguồn vốn và quỹ hiện có, lập báo cáo tài chính của công ty tại thời điểm kết thúc năm hoặc quý gần nhất với thời điểm nhận được thông báo để ghi vào quyết định chuyển đổi. Cụ thể:

1.1 Kiểm kê, xác định số lượng tài sản hiện có tại doanh nghiệp (bao gồm tài sản cố định và đầu tư dài hạn, tài sản lưu động và đầu tư ngắn hạn, tài sản đi thuê, cho thuê, mượn, nhận giữ hộ, nhận ký gửi), đối chiếu với số liệu ghi sổ kế toán để xác định số thừa, thiếu, tài sản thuộc quyền quản lý, sử dụng; tài sản không thuộc quyền quản lý, sử dụng; xác định rõ nguyên nhân, trách nhiệm của những người có liên quan và đề xuất hướng xử lý đối với tài sản thừa, thiếu; tài sản không thuộc quyền quản lý, sử dụng. Đánh giá thực trạng và phân loại tài sản có nhu cầu sử dụng, tài sản không có nhu cầu sử dụng, tài sản ứ đọng chờ thanh lý để kiến nghị biện pháp xử lý đối với từng loại tài sản.

1.2 Kiểm kê và đối chiếu các khoản công nợ phải thu, phải trả, các nguồn vốn, quỹ, số dư các tài khoản tại ngân hàng,…đánh giá, phân loại nợ theo quy định hiện hành:

a. Đối với nợ phải thu: Phải xác định rõ nợ sẽ thu hồi được, nợ khó đòi và nợ không có khả năng thu hồi. Trong đó, phân tích nguyên nhân, xác định trách nhiệm của cá nhân và tập thể đối với từng khoản nợ khó đòi, nợ không có khả năng thu hồi và kiến nghị biện pháp xử lý.

b. Đối với nợ phải trả: Phải lập danh sách chủ nợ và xác định từng khoản nợ phải trả. Trong đó phân tích rõ các khoản nợ trong hạn, nợ quá hạn, nợ gốc, nợ lãi, nợ phải trả không còn đối tượng trả, trách nhiệm của cá nhân và tập thể đối với từng khoản nợ quá hạn để kiến nghị giải pháp xử lý.

2. Căn cứ kết quả kiểm kê, phân loại tài sản, vốn và số liệu trong báo cáo tài chính, công ty lập phương án xử lý những vấn đề tài chính (trong phương án chuyển đổi) để báo cáo cấp có thẩm quyền phê duyệt. Sau khi phương án chuyển đổi (trong đó có phương án xử lý tài chính) được phê duyệt, công ty chủ động thực hiện việc xử lý những vấn đề về tài chính theo quy định như sau:

2.1 Đối với tài sản:

a. Tài sản không có nhu cầu sử dụng, tài sản ứ đọng chờ thanh lý: Công ty được nhượng bán, thanh lý theo quy định hiện hành đối với công ty nhà nước. Chênh lệch giữa số tiền thu được từ nhượng bán, thanh lý với giá trị còn lại của tài sản và chi phí thanh lý, nhượng bán được hạch toán vào thu nhập công ty.

b. Đối với tài sản thuê, mượn, nhận giữ hộ, nhận ký gửi: Tùy theo nhu cầu mà công ty thỏa thuận với người có tài sản cho thuê, cho mượn, giữ hộ, ký gửi để tiếp tục kế thừa hoặc thanh lý các hợp đồng trước khi chuyển đổi.

c. Đối với tài sản hình thành từ quỹ khen thưởng, phúc lợi phục vụ lợi ích tập thể của cán bộ công nhân viên trong công ty, công ty nhà nước được chuyển giao cho công ty TNHH quản lý, sử dụng để phục vụ tập thể người lao động trong công ty. Trường hợp tài sản hình thành từ quỹ khen thưởng, phúc lợi nhưng phục vụ sản xuất kinh doanh, công ty TNHH tiếp tục quản lý, sử dụng, trích khấu hao để hoàn trả quỹ khen thưởng, phúc lợi.

d. Chênh lệch tài sản kiểm kê: Doanh nghiệp phải xác định rõ nguyên nhân thừa thiếu và xử lý như sau:

- Đối với tài sản dôi thừa nếu không xác định được nguyên nhân và chủ sở hữu: Doanh nghiệp hạch toán tăng vốn của chủ sở hữu tương ứng với giá trị thực tế của tài sản dôi thừa.

- Đối với tài sản hao hụt, mất mát, tổn thất: Doanh nghiệp phải xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân và yêu cầu đương sự bồi thường theo quy định của pháp luật. Khoản chênh lệch giữa giá trị còn lại của tài sản theo sổ kế toán với tiền bồi thường của cá nhân, tập thể có liên quan, tổ chức bảo hiểm (nếu có) được bù đắp bằng quỹ dự phòng tài chính; nếu thiếu thì hạch toán vào kết quả kinh doanh. Trường hợp hạch toán khoản chênh lệch thiếu này vào kết quả kinh doanh mà doanh nghiệp bị lỗ thì được giảm vốn của chủ sở hữu, số vốn được giảm tối đa bằng số lỗ của doanh nghiệp.

2.2 Đối với các khoản nợ phải thu, phải trả:

a. Đối với các khoản nợ phải thu: Công ty TNHH có trách nhiệm tiếp nhận các khoản nợ phải thu của doanh nghiệp, thu hồi các khoản nợ đến hạn, thực hiện quản lý nợ phải thu theo quy định hiện hành của nhà nước.

Đối với khoản nợ phải thu không có khả năng thu hồi (bao gồm các khoản nợ đã quy định tại Thông tư số 13/2006/TT-BTC ngày 27/2/2006 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ khó đòi và bảo hành sản phẩm, hàng hóa, công trình xây lắp tại doanh nghiệp) công ty sử dụng khoản dự phòng nợ phải thu khó đòi và quỹ dự phòng tài chính để bù đắp sau khi trừ tiền bồi thường của cá nhân, tập thể có liên quan. Nếu các khoản dự phòng nợ phải thu khó đòi và quỹ dự phòng tài chính không đủ bù đắp thì phần chênh lệch thiếu sẽ hạch toán vào kết quả kinh doanh. Nếu do hạch toán khoản chênh lệch thiếu này vào kết quả sản xuất kinh doanh mà doanh nghiệp bị lỗ thì được giảm vốn của chủ sở hữu, số vốn được giảm tối đa bằng số lỗ của công ty. Thủ tục và quy trình xử lý nợ phải thu không có khả năng thu hồi doanh nghiệp thực hiện theo Thông tư số 13/2006/TT-BTC ngày 27/2/2006 của Bộ Tài chính.

b. Đối với các khoản nợ phải trả: Công ty TNHH có trách nhiệm kế thừa và thanh toán các khoản nợ phải trả cho các chủ nợ theo cam kết, kể cả nợ thuế và các khoản nợ ngân sách, nợ cán bộ công nhân viên, thanh toán các khoản nợ đến hạn.

Các khoản nợ phải trả nhưng không còn đối tượng trả thì công ty hạch toán tăng vốn chủ sở hữu.

2.3 Các khoản dự phòng giảm giá hàng tồn kho, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng nợ phải thu khó đòi, quỹ dự phòng tài chính, dự phòng trợ cấp mất việc làm, sau khi đã xử lý để bù đắp các khoản tổn thất tài sản, nợ phải thu không thu hồi được nếu vẫn còn số dư thì doanh nghiệp được chuyển số dư sang cho công ty TNHH để tiếp tục sử dụng.

3. Thời điểm chính thức chuyển đổi của công ty nhà nước thành công ty TNHH là thời điểm công ty được cấp giấy chứng nhận đăng ký kinh doanh là công ty TNHH.

3.1 Trong thời hạn 30 ngày kể từ ngày được cấp giấy chứng nhận đăng ký kinh doanh là công ty TNHH, công ty phải lập báo cáo tài chính tại thời điểm chính thức chuyển đổi để trình cấp có thẩm quyền phê duyệt. Sau khi cấp có thẩm quyền phê duyệt, báo cáo tài chính này là cơ sở để bàn giao cho công ty TNHH. Báo cáo tài chính tại thời điểm chính thức chuyển đổi phải được kiểm toán theo quy định hiện hành. Trong báo cáo tài chính Công ty cần nêu rõ các vấn đề đã xử lý về tài sản, tài chính, công nợ và thuyết minh rõ việc xử lý tài sản tổn thất, nợ phải thu không thu hồi được hạch toán vào kết quả sản xuất kinh doanh; tài sản dôi thừa, nợ không phải trả được ghi tăng vốn chủ sở hữu. Đối với trường hợp các doanh nghiệp chuyển đổi là đơn vị thành viên hạch toán phụ thuộc của tổng công ty nhà nước, đại diện chủ sở hữu doanh nghiệp có trách nhiệm quyết định việc xác định tài sản kiểm kê, vốn, công nợ, xử lý các vấn đề tài chính theo quy định đối với doanh nghiệp phụ thuộc được chuyển đổi. Nghiêm cấm các hành vi lợi dụng thẩm quyền của đại diện chủ sở hữu doanh nghiệp để xử lý những vấn đề tồn tại tài chính chung cho cả công ty nhà nước khi chuyển đổi đơn vị thành viên hạch toán phụ thuộc.

3.2 Thẩm quyền phê duyệt báo cáo tài chính của công ty tại thời điểm chính thức chuyển đổi:

a. Đại diện chủ sở hữu hoặc Thủ trưởng cơ quan được Thủ tướng Chính phủ ủy quyền phê duyệt đối với công ty mẹ của tập đoàn kinh tế do Thủ tướng Chính phủ quyết định thành lập.

b. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ đối với công ty nhà nước thuộc các Bộ, ngành Trung ương.

c. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương đối với các công ty nhà nước do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập.

d. Người đứng đầu tổ chức chính trị, tổ chức chính trị - xã hội đối với các doanh nghiệp do tổ chức chính trị, tổ chức chính trị - xã hội quản lý.

e. Hội đồng quản trị hoặc Tổng Giám đốc các Tổng công ty nhà nước (nếu Tổng công ty không có Hội đồng quản trị) đối với công ty thành viên hạch toán độc lập, đơn vị thành viên hạch toán phụ thuộc của Tổng công ty nhà nước.

4. Vốn chủ sở hữu thực có của công ty TNHH tại thời điểm chính thức chuyển đổi xác định trên cơ sở báo cáo tài chính tại thời điểm chính thức chuyển đổi được cấp có thẩm quyền phê duyệt bao gồm số dư các tài khoản: TK 411- Nguồn vốn kinh doanh, TK 441 - Nguồn vốn đầu tư xây dựng cơ bản và TK 414 - Quỹ đầu tư phát triển.

Vốn điều lệ của công ty TNHH được xác định theo quy định tại Điều 11 Nghị định số 95/2006/NĐ-CP của Chính phủ, không thấp hơn 30 tỷ đồng đối với công ty nhà nước độc lập hoặc đơn vị hạch toán phụ thuộc của Tổng công ty, công ty mẹ và 500 tỷ đồng đối với công ty mẹ.

Đối với các ngành, nghề kinh doanh mà pháp luật quy định phải có vốn pháp định thì vốn điều lệ của công ty TNHH không được thấp hơn vốn pháp định.

Trường hợp bổ sung vốn cho công ty TNHH, phải ghi rõ vốn cần bổ sung và thời hạn cam kết bổ sung. Chủ sở hữu công ty TNHH có trách nhiệm đầu tư đủ vốn điều lệ cho công ty theo đúng thời hạn đã cam kết. Trường hợp chủ sở hữu không góp đủ và đúng hạn số vốn đã cam kết thì phải chịu trách nhiệm theo quy định tại khoản 1 Điều 65 Luật Doanh nghiệp 2005.

5. Công ty nhà nước bàn giao cho công ty TNHH toàn bộ tài sản, vốn, quỹ, công nợ có đến thời điểm chuyển đổi và báo cáo tài chính đã được cơ quan có thẩm quyền phê duyệt cùng các hồ sơ tài liệu liên quan. Việc giao, nhận từ công ty nhà nước sang công ty TNHH phải có biên bản ký kết giữa đại diện chủ sở hữu công ty nhà nước và đại diện chủ sở hữu công ty TNHH được quy định tại điều 3 Nghị định số 95/2006/NĐ-CP của Chính phủ làm căn cứ để quản lý, theo dõi, kiểm tra, giám sát.

Những tài sản không cần dùng, ứ đọng, chờ thanh lý được xác định trong phương án chuyển đổi, doanh nghiệp chưa xử lý xong được chuyển sang công ty TNHH tiếp tục xử lý.

Tất cả các tài sản của doanh nghiệp khi thực hiện chuyển đổi đều phải được tính bằng giá trị.

6. Chi phí thực hiện chuyển đổi:

6.1 Chi phí thực hiện chuyển đổi là các khoản chi liên quan đến việc chuyển đổi công ty nhà nước thành công ty TNHH từ thời điểm công ty được quyết định chuyển đổi đến thời điểm bàn giao giữa công ty nhà nước và công ty TNHH. Chi phí thực hiện chuyển đổi bao gồm:

- Chi phí cho việc tập huấn nghiệp vụ trong nước về chuyển đổi công ty TNHH.

- Chi phí kiểm kê, phân loại, xác định thực trạng tài sản, vốn, công nợ…

- Chi phí lập phương án chuyển đổi, xây dựng Điều lệ tổ chức và hoạt động của công ty TNHH.

- Các chi phí khác có liên quan đến chuyển đổi thành công ty TNHH.

6.2 Các chi phí liên quan đến việc chuyển đổi công ty phải có chứng từ hợp lý, hợp lệ theo quy định của nhà nước do Tổng Giám đốc (Giám đốc) công ty chuyển đổi ký duyệt và chịu trách nhiệm. Chi phí thực hiện chuyển đổi được hạch toán giảm vốn chủ sở hữu của công ty TNHH. Mức chi cụ thể do đại diện chủ sở hữu công ty quyết định theo nguyên tắc tiết kiệm và hiệu quả phù hợp với quy mô của công ty chuyển đổi. Đối với công ty chuyển đổi có vốn điều lệ từ 30 tỷ đồng đến dưới 50 tỷ đồng được chi tối đa không quá 30 triệu đồng, đối với công ty chuyển đổi có vốn điều lệ từ 50 tỷ đồng trở lên được chi không quá 50 triệu đồng.

7. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị Tổng công ty nhà nước, các tổ chức chính trị, tổ chức chính trị - xã hội được ủy quyền là đại diện chủ sở hữu, chủ sở hữu công ty trách nhiệm hữu hạn một thành viên có trách nhiệm quản lý số vốn nhà nước, vốn của các tổ chức chính trị, tổ chức chính trị - xã hội theo đúng quy định hiện hành.

III. TỔ CHỨC THỰC HIỆN

Thông tư có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo.

Doanh nghiệp của các tổ chức chính trị, tổ chức chính trị - xã hội đang hoạt động theo Luật doanh nghiệp nhà nước khi thực hiện chuyển đổi sang công ty TNHH, việc xử lý về tài chính được áp dụng theo hướng dẫn tại Thông tư này.

Thông tư này thay thế Thông tư số 26/2002/TT-BTC ngày 22/3/2002 và Thông tư số 48/2006/TT-BTC ngày 6/6/2006 của Bộ Tài chính hướng dẫn xử lý tài chính khi chuyển đổi DNNN, doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội thành công ty trách nhiệm hữu hạn một thành viên. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các Bộ, ngành, các địa phương, các doanh nghiệp phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà


TT 2007 - 103 huong dan QD59.2007 ve mua o to

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 103/2007/TT-BTC NGÀY 29 THÁNG 8 NĂM 2007
HƯỚNG DẪN THỰC HIỆN QUYẾT ĐỊNH SỐ 59/2007/QĐ-TTg
NGÀY 07/5/2007 CỦA THỦ TƯỚNG CHÍNH PHỦ BAN HÀNH QUY ĐỊNH
TIÊU CHUẨN, ĐỊNH MỨC VÀ CHẾ ĐỘ QUẢN LÝ, SỬ DỤNG PHƯƠNG TIỆN
ĐI LẠI TRONG CƠ QUAN NHÀ NƯỚC, ĐƠN VỊ SỰ NGHIỆP
CÔNG LẬP VÀ CÔNG TY NHÀ NƯỚC

Căn cứ Quyết định số 59/2007/QĐ-TTg ngày 07/5/2007 của Thủ tướng Chính phủ về việc ban hành Quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập và công ty nhà nước (sau đây gọi tắt là Quyết định số 59/2007/QĐ-TTg); Bộ Tài chính hướng dẫn một số điểm như sau:

PHẦN I
QUY ĐỊNH CHUNG

1. Thông tư này hướng dẫn việc trang bị xe ô tô phục vụ công tác theo tiêu chuẩn định mức quy định cho các chức danh lãnh đạo; chế độ khoán kinh phí và sử dụng dịch vụ cung ứng xe của thị trường đảm bảo phương tiện đi lại cho các chức danh có tiêu chuẩn; chế độ trang bị, quản lý sử dụng phương tiện đi lại phục vụ công tác trong cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội được ngân sách nhà nước bảo đảm cân đối kinh phí hoạt động, đơn vị sự nghiệp công lập (sau đây gọi chung là cơ quan hành chính, đơn vị sự nghiệp), Ban Quản lý dự án đầu tư xây dựng công trình của nhà nước và các công ty nhà nước.

2. Xe ô tô thuộc phạm vi điều chỉnh của Thông tư này là xe ô tô phục vụ công tác từ 16 chỗ ngồi trở xuống (gọi chung là xe ô tô) và xe ô tô chuyên dùng được hình thành từ nguồn vốn ngân sách, có nguồn gốc ngân sách và nguồn vốn của công ty nhà nước (kể cả nguồn vốn vay, viện trợ, quà biếu của các tổ chức cá nhân trong và ngoài nước hoặc được xác lập quyền sở hữu của Nhà nước theo quy định của pháp luật).

3. Xe ô tô phục vụ công tác trên 16 chỗ ngồi, xe chở khách, xe ô tô tải không thuộc phạm vi điều chỉnh của Thông tư này.

4. Đối với xe ô tô phục vụ công tác tại các cơ quan, đơn vị lực lượng vũ trang, Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ công an căn cứ vào Quy định tại Quyết định số 59/2007/QĐ-TTg, đặc điểm hoạt động của các cơ quan, đơn vị thuộc phạm vi quản lý để xây dựng tiêu chuẩn định mức, quy chế quản lý, sử dụng xe phục vụ công tác trình Thủ tướng Chính phủ quyết định ban hành.

5. Đối với xe ô tô phục vụ lễ tân, đối ngoại Nhà nước thực hiện theo quy định riêng của Thủ tướng Chính phủ.

PHẦN II
QUY ĐỊNH CỤ THỂ

I. Hướng dẫn quy định tại Điều 3, 4, 5, 6 và khoản 1 Điều 9 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg như sau:

1. Xe ô tô phục vụ cho các chức danh quy định tại Điều 3 và Điều 4 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được thay thế theo yêu cầu công tác. Nguồn kinh phí mua xe được bố trí trong dự toán ngân sách nhà nước được giao.

2. Xe ô tô phục vụ công tác cho các chức danh quy định tại Điều 5 và Điều 6 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được thay thế theo tiêu chuẩn quy định tại Quyết định này. Nguồn kinh phí mua xe được bố trí trong dự toán ngân sách nhà nước được giao.

3. Xe ô tô phục vụ cho các chức danh quy định tại khoản 1 Điều 9 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được thay thế trên cơ sở tiêu chuẩn quy định tại Quyết định này và khả năng tài chính của công ty do Hội đồng quản trị (đối với công ty nhà nước có Hội đồng quản trị) hoặc Ban giám đốc (đối với công ty nhà nước không có Hội đồng quản trị) quyết định.

4. Xe ô tô phục vụ công tác cho các chức danh quy định tại Điều 7, 8, khoản 2 Điều 9 và chức danh lãnh đạo có hệ số phụ cấp lãnh đạo từ 0,7 đến dưới 1,25 của Ban quản lý dự án đầu tư xây dựng công trình của nhà nước quy định tại khoản 1 Điều 10 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được thanh lý khi đã sử dụng ít nhất 250.000 km và không được thay thế.

Riêng các cơ quan hành chính, đơn vị sự nghiệp hoạt động trên địa bàn miền núi, vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn mà xe hiện có đã đủ điều kiện thanh lý nhưng không có xe điều chuyển; không có điều kiện thuê được xe ô tô của tổ chức cung ứng dịch vụ phục vụ công tác thì được mua mới với giá mua tối đa không quá 550 triệu đồng/xe, nếu phải mua xe 2 cầu thì giá tối đa 800 triệu đồng/xe. Thẩm quyền mua xe thực hiện theo quy định tại khoản 4 Điều 12 Quy định ban hành theo Quyết định số 59/2007/QĐ-TTg.

5. Xe ô tô được thay thế hoặc được thanh lý phải bán đấu giá theo quy định hiện hành, số tiền bán xe sau khi trừ đi các chi phí hợp lý có liên quan xử lý như sau: nộp vào ngân sách nhà nước đối với các cơ quan hành chính và ban quản lý dự án đầu tư xây dựng công trình của nhà nước; bổ sung vào Quỹ phát triển hoạt động sự nghiệp đối với các đơn vị sự nghiệp công lập; xử lý theo quy định của pháp luật về thanh lý tài sản tại doanh nghiệp đối với công ty nhà nước.

II. Hướng dẫn quy định tại khoản 2 và khoản 3 Điều 10 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg như sau:

1. Đối với Ban Quản lý dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) hoặc vốn viện trợ nước ngoài thực hiện theo quy định của Hiệp định đã ký kết. Trường hợp Điều khoản của Hiệp định không ghi cụ thể giá mua xe thì căn cứ theo đối tượng sử dụng xe, Ban quản lý dự án được mua xe theo tiêu chuẩn quy định tại Quyết định số 59/2007/QĐ-TTg và hướng dẫn tại Thông tư này.

2. Ban Quản lý dự án đầu tư xây dựng các công trình trọng điểm quốc gia; các dự án đầu tư nhóm A, B theo tuyến, thực hiện trên địa bàn từ hai (02) tỉnh, thành phố trở lên hoặc dự án triển khai trên địa bàn vùng sâu, vùng xa, vùng hải đảo và vùng đặc biệt khó khăn nằm trong danh mục các địa bàn ưu đãi đầu tư theo quy định của pháp luật về đầu tư nhưng các chức danh lãnh đạo không đủ mức hệ số phụ cấp lãnh đạo theo quy định tại khoản 1 Điều 10 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được trang bị xe ô tô từ nguồn xe điều chuyển để phục vụ công tác. Trường hợp không có xe điều chuyển thì được mua mới xe ô tô với giá tối đa 550 triệu đồng/xe, nếu để phù hợp với địa bàn sử dụng phải mua xe 2 cầu thì giá tối đa 800 triệu đồng/xe. Nguồn kinh phí mua xe bố trí từ kinh phí hoạt động của Ban quản lý dự án được cấp có thẩm quyền giao.

3. Trên cơ sở đề nghị của Ban Quản lý dự án, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính, quyết định số lượng xe ô tô được sử dụng đối với từng Ban quản lý dự án thuộc trung ương quản lý. Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định số lượng xe ô tô được sử dụng đối với từng Ban quản lý dự án thuộc địa phương quản lý sau khi có ý kiến của Thường trực Hội đồng nhân dân tỉnh.

4. Xe ô tô phục vụ hoạt động Ban quản lý dự án sau khi kết thúc dự án phải thực hiện xử lý kịp thời theo các quy định hiện hành về quản lý và xử lý tài sản của các dự án sử dụng vốn ngân sách nhà nước.

III. Hướng dẫn quy định tại Điều 11 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg như sau:

1. Xe chuyên dùng quy định tại khoản 1 Điều 11 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg bao gồm:

a) Xe gắn kèm trang thiết bị chuyên dùng hoặc có cấu tạo theo yêu cầu chuyên môn nghiệp vụ như: xe cứu thương, xe cứu hoả, xe chở tiền, xe chở phạm nhân, xe quét đường, xe phun nước, xe chở rác, xe ép rác, xe sửa chữa lưu động, xe trang bị phòng thí nghiệm, xe thu phát điện báo, xe sửa chữa điện, xe kéo, xe cần cẩu,…

b) Xe sử dụng cho nhiệm vụ đặc thù của ngành, lĩnh vực như: xe thanh tra giao thông, xe phát thanh truyền hình lưu động, xe hộ đê, xe tập lái, xe chở diễn viên đi biểu diễn, xe chở vận động viên đi luyện tập và thi đấu,... có dấu hiệu riêng được in rõ trên thành xe, ngoài nhiệm vụ quy định không được sử dụng cho việc khác.

c) Xe sử dụng cho các nhiệm vụ đột xuất, cấp bách theo yêu cầu thực hiện nhiệm vụ chính trị - xã hội mà không thực hiện được việc thuê xe hoặc thuê xe không có hiệu quả như: xe phòng chống dịch, xe kiểm lâm, xe phòng chống lụt bão, xe chống buôn lậu,...

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở trung ương quy định số lượng, chủng loại đối với xe chuyên dùng trang bị cho các cơ quan hành chính, đơn vị sự nghiệp thuộc trung ương quản lý sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính; Chủ tịch Uỷ ban nhân dân cấp tỉnh quy định số lượng, chủng loại đối với xe chuyên dùng trang bị cho các cơ quan hành chính, đơn vị sự nghiệp thuộc địa phương quản lý sau khi có ý kiến thống nhất bằng văn bản của Thường trực Hội đồng nhân dân cùng cấp.

3. Căn cứ vào hoạt động cụ thể của từng cơ quan hành chính, đơn vị sự nghiệp có yêu cầu trang bị xe chuyên dùng, định mức và dự toán ngân sách được duyệt; hàng năm, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở trung ương quyết định việc mua sắm, trang bị xe ô tô chuyên dùng theo quy định hiện hành đối với các cơ quan, đơn vị thuộc trung ương quản lý; Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định đối với các cơ quan, đơn vị thuộc địa phương quản lý.

4. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở trung ương và Chủ tịch Uỷ ban nhân dân cấp tỉnh ban hành quy chế quản lý, sử dụng xe ô tô chuyên dùng để áp dụng cho các cơ quan, đơn vị thuộc phạm vi quản lý nhằm đảm bảo sử dụng xe đúng mục đích, tiết kiệm, hiệu quả.

IV. Hướng dẫn quy định tại Điều 12 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg như sau:

1. Cơ quan hành chính, đơn vị sự nghiệp, Ban quản lý dự án mới thành lập sau ngày Quyết định số 59/2007/QĐ-TTg có hiệu lực thi hành (ngày 10/6/2007) mà có chức danh có hệ số phụ cấp lãnh đạo từ 0,7 đến dưới 1,25 được trang bị 01 xe ô tô phục vụ công tác từ nguồn điều chuyển, trường hợp không có xe điều chuyển và không thuê được xe ô tô của tổ chức cung ứng dịch vụ thì được mua mới 01 xe ô tô phục vụ công tác với giá tối đa 550 triệu đồng/xe. Trường hợp đơn vị được thành lập trước ngày Quyết định số 59/2007/QĐ-TTg có hiệu lực thi hành nhưng chưa được trang bị xe thì cũng được trang bị như quy định tại khoản 1 Điều 12 Quyết định số 59/2007/QĐ-TTg.

2. Căn cứ vào dự toán ngân sách nhà nước được giao, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương quyết định trang bị xe cho các đơn vị mới thành lập và thay thế xe phục vụ các chức danh cho các cơ quan, đơn vị thuộc Trung ương quản lý sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính; Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định trang bị xe cho các cơ quan, đơn vị thuộc địa phương quản lý sau khi có ý kiến thống nhất bằng văn bản của Thường trực Hội đồng nhân dân cùng cấp.

PHẦN III
CƠ CHẾ QUẢN LÝ, SỬ DỤNG XE Ô TÔ PHỤC VỤ CÔNG TÁC

I. Chế độ quản lý, sử dụng phương tiện đi lại phục vụ công tác cho các chức danh quy định tại Điều 6, 7, 8, 9 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được hướng dẫn cụ thể như sau:

1. Đối với các chức danh quy định tại Điều 6 và khoản 1 Điều 9 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg có điều kiện và tự nguyện đăng ký tự túc phương tiện thì Thủ trưởng đơn vị quyết định việc khoán kinh phí sử dụng phương tiện đi lại cho chức danh theo từng công đoạn: đưa đón hàng ngày từ nơi ở đến nơi làm việc; đi công tác; đưa đón từ nơi ở đến nơi làm việc và đi công tác.

Số tiền khoán được chi trả cùng với kỳ trả lương của đơn vị cho từng chức danh đã đăng ký thực hiện khoán. Đơn giá khoán là đơn giá thuê xe do Sở Tài chính thông báo sát với đơn giá thuê xe ở địa bàn địa phương. Mức khoán cho từng chức danh trong cơ quan do thủ trưởng cơ quan quyết định theo nguyên tắc sau:

a) Trường hợp chức danh đăng ký khoán kinh phí đưa đón từ nơi ở đến nơi làm việc hàng ngày thì mức khoán được xác định như sau:

Mức khoán đưa đón (MKđđ) = Đơn giá khoán x Số km khoán x 4 lượt x 22 ngày, trong đó:

- Số km khoán là khoảng cách từ nơi ở đến nơi làm việc của từng chức danh có tiêu chuẩn sử dụng xe đưa đón, do thủ trưởng cơ quan xác định.

- 4 lượt: bao gồm 2 lượt đón đi và 2 lượt đưa về trong một ngày làm việc.

- 22 ngày: là số ngày làm việc hàng tháng theo quy định của Bộ Luật Lao động.

b) Trường hợp chức danh đăng ký khoán đi công tác thì mức khoán được xác định như sau:

Mức khoán đi công tác (MKct) = Đơn giá khoán x Số km thực tế đi công tác hàng tháng của từng chức danh.

Số km thực tế đi công tác hàng tháng của từng chức danh được xác định trên cơ sở lịch trình công tác thực tế của chức danh được Thủ trưởng cơ quan, đơn vị xác nhận.

c) Trường hợp chức danh nhận khoán toàn bộ đưa đón từ nơi ở đến nơi làm việc và đi công tác thì mức khoán được tổng hợp từ hai mức khoán trên.

Mức khoán toàn bộ (MK tb)= MKđđ + MKct

2. Đối với các chức danh quy định tại Điều 7 và Điều 8 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg, căn cứ vào mô hình tổ chức, quản lý số xe hiện có theo quyết định của cấp có thẩm quyền, tình hình cung cấp dịch vụ phương tiện đi lại của thị trường và khả năng ngân sách, Thủ trưởng cơ quan, đơn vị quyết định bố trí phương tiện đi lại phục vụ công tác cho các chức danh này theo các hình thức sau:

- Sử dụng số xe hiện có của cơ quan;

- Thuê xe của các tổ chức cung ứng dịch vụ;

- Khoán kinh phí để tự túc phương tiện đi lại.

Kinh phí sử dụng phương tiện đi lại phục vụ công tác cho các chức danh có tiêu chuẩn sử dụng xe được bố trí trong dự toán ngân sách được giao và xác định cho từng trường hợp cụ thể như sau:

a) Trường hợp sử dụng số xe hiện có của cơ quan:

Sở Tài chính chủ trì phối hợp với các cơ quan liên quan xây dựng khung giá sử dụng xe (quy định mức giá tối đa, tối thiểu cho 1 km sử dụng đối với từng loại xe theo dung tích và số chỗ ngồi) để áp dụng cho các cơ quan, đơn vị thuộc địa phương và trung ương quản lý trên địa bàn trong trường hợp sử dụng số xe hiện có; khung giá sử dụng xe được xây dựng trên cơ sở khảo sát giá thị trường, tính toán các yếu tố chi phí sử dụng xe hợp lý thời kỳ trước (không bao gồm khấu hao xe), trình Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định và điều chỉnh khi các yếu tố chi phí có biến động làm chi phí sử dụng xe tăng hoặc giảm trên 20%.

- Căn cứ vào khung giá sử dụng xe do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định, Thủ trưởng đơn vị quy định đơn giá khoán cho từng xe để làm cơ sở thanh toán chi phí sử dụng xe theo số km thực tế sử dụng cho các đối tượng có tiêu chuẩn.

- Các cơ quan, đơn vị thực hiện mở sổ sách kế toán theo dõi chi phí sử dụng thực tế (không bao gồm chi phí khấu hao) đối với từng đầu xe bao gồm: tiền lương lái xe, chi phí nhiên liệu, chi phí sửa chữa xe (bao gồm cả chi phí sửa chữa lớn được phân bổ hợp lý) và các chi phí liên quan đến vận hành, sử dụng xe. Chi phí thực tế sử dụng xe được công khai hàng năm cùng với việc công khai sử dụng kinh phí chung của cơ quan.

- Việc xử lý số tiền chênh lệch giữa số chi theo mức khoán và chi phí thực tế hàng năm thực hiện theo quy chế của từng cơ quan hành chính, đơn vị sự nghiệp trên cơ sở cơ chế tài chính hiện hành.

b) Trường hợp Thủ trưởng cơ quan, đơn vị chọn phương thức thuê xe của các tổ chức cung ứng dịch vụ phương tiện đi lại trên thị trường để phục vụ công tác cho các chức danh có tiêu chuẩn thì thực hiện thanh toán chi phí sử dụng xe theo Hợp đồng kinh tế ký kết với tổ chức cung cấp dịch vụ theo hoá đơn song không cao hơn đơn giá thuê xe theo giá thị trường do Sở Tài chính thông báo.

c) Trường hợp cá nhân nhận khoán để tự túc phương tiện để đi công tác thì mức khoán được tính bằng công thức: MK ct = Đơn giá khoán x Số km bình quân đi công tác trong tháng của từng chức danh, trong đó đơn giá khoán là đơn giá thuê xe theo giá thị trường theo thông báo của Sở Tài chính.

Các cơ quan, đơn vị căn cứ vào các số liệu thống kê của kỳ trước, tần suất đi công tác hàng tháng của mỗi chức danh để xác định số km bình quân hàng tháng cho từng chức danh.

II. Tổ chức, sắp xếp, quản lý số xe hiện có tại cơ quan đơn vị quy định tại Điều 18 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được hướng dẫn cụ thể như sau:

1. Đối với số xe ô tô phục vụ cho các chức danh có tiêu chuẩn được trang bị xe quy định tại Điều 6 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được quản lý tại từng cơ quan, đơn vị và được thực hiện hạch toán chi phí sử dụng, số km sử dụng thực tế của từng xe để thực hiện công khai hàng năm cùng với việc công khai sử dụng kinh phí chung của cơ quan.

2. Đối với số xe ô tô phục vụ công tác chung được trang bị trước ngày Quyết định số 59/2007/ QĐ-TTg có hiệu lực thi hành và xe ô tô phục vụ các chức danh có tiêu chuẩn sử dụng xe mới trang bị; Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở trung ương; Chủ tịch Uỷ ban nhân dân cấp tỉnh căn cứ vào số lượng xe, trình độ quản lý và khả năng cung ứng dịch vụ phương tiện đi lại của thị trường để tổ chức quản lý, sử dụng đảm bảo hiệu quả, tiết kiệm, đáp ứng yêu cầu công tác của cơ quan, đơn vị theo một trong hai phương thức:

- Giao cho các cơ quan, đơn vị tiếp tục quản lý, sử dụng số xe đã được trang bị;

- Tập trung số xe hiện có của các cơ quan, đơn vị thành một hoặc một số đầu mối (theo mô hình đơn vị sự nghiệp có thu) để phục vụ chung cho các cơ quan đơn vị có nhu cầu trên địa bàn.

Thủ trưởng cơ quan, đơn vị được giao quản lý, sử dụng xe có trách nhiệm xây dựng Quy chế sử dụng xe ô tô phục vụ công tác trong đó quy định rõ việc thuê phương tiện đi lại phục vụ công tác (thuê xe của các cơ quan hành chính, đơn vị sự nghiệp khác hoặc dịch vụ của thị trường).

Trường hợp cần cung cấp dịch vụ cho các cá nhân trong cơ quan và các cơ quan hành chính, đơn vị sự nghiệp khác có nhu cầu phục vụ công tác, Thủ trưởng cơ quan, đơn vị xác định đơn giá dịch vụ theo nguyên tắc đảm bảo chi phí và thực hiện hạch toán số tiền thu được theo quy định; đồng thời trong Quy chế sử dụng xe phải quy định rõ đối tượng được cung cấp dịch vụ, đơn giá cho thuê xe và cơ chế sử dụng nguồn thu từ việc cung cấp dịch vụ theo cơ chế hiện hành.

3. Riêng xe ô tô của Văn phòng trung ương Đảng, Văn phòng Chủ tịch nước, Văn phòng Quốc hội, Văn phòng Chính phủ không thực hiện cung cấp dịch vụ cho các cá nhân trong cơ quan cũng như các cơ quan hành chính, đơn vị sự nghiệp khác; việc quản lý, sử dụng xe ô tô tại các cơ quan này thực hiện theo quy định tại điểm 1 Mục này.

4. Người lao động dôi dư trong quá trình tổ chức, sắp xếp theo mô hình mới và do số xe ô tô giảm dần (không được mua thay thế) theo quy định tai Quyết định số 59/2007/QĐ-TTg và hướng dẫn tại Thông tư này, được giải quyết theo chế độ tinh giản biên chế trong các cơ quan nhà nước, đơn vị sự nghiệp.

III. Việc quản lý sử dụng xe chuyên dùng quy định tại Điều 11 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được hướng dẫn cụ thể như sau:

1. Xe chuyên dùng trang bị theo quy định tại Điều 11 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ- TTg được giao quản lý tại các cơ quan hành chính, đơn vị sự nghiệp để sử dụng cho nhiệm vụ của cơ quan, đơn vị.

2. Từng cơ quan, đơn vị được giao quản lý xe chuyên dùng phải xây dựng quy chế quản lý sử dụng xe, đơn giá sử dụng (đồng/ km) của từng loại xe trình cấp giao dự toán phê duyệt để thực hiện thanh toán và hạch toán chi phí sử dụng cho từng đầu xe. Quy chế sử dụng xe, đơn giá sử dụng xe và chi phí sử dụng thực tế xe chuyên dùng của cơ quan đơn vị phải thực hiện công khai cùng với việc công khai sử dụng kinh phí hàng năm của cơ quan.

PHẦN IV
TRÁCH NHIỆM CỦA CÁC BỘ, NGÀNH, ĐỊA PHƯƠNG

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở trung ương có trách nhiệm :

- Căn cứ vào dự toán ngân sách được giao, quyết định việc trang bị xe ô tô cho các đơn vị mới thành lập và các chức danh có tiêu chuẩn trang bị xe quy định tại Điều 12 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ- TTg và hướng dẫn tại Thông tư này.

- Chỉ đạo các cơ quan, đơn vị thuộc phạm vi quản lý căn cứ vào khung giá sử dụng xe do Chu tịch Uỷ ban nhân dân cấp tỉnh quy định tại điểm a, khoản 2, mục I Phần III để xây dựng quy chế quản lý, sử dụng xe theo hướng dẫn tại Thông tư này.

- Tổ chức, quản lý số xe hiện có theo quy định tại Điều 18 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg và hướng dẫn tại Thông tư này.

- Rà soát lại số xe đã được trang bị của các cơ quan, đơn vị thuộc phạm vi quản lý để quyết định hoặc đề nghị cấp có thẩm quyền quyết định điều chuyển theo thẩm quyền số xe của các dự án đã kết thúc, xe của các cơ quan, đơn vị không có nhu cầu sử dụng cho các đơn vị chưa được trang bị xe ô tô phục vụ công tác; kiểm tra việc mua sắm, trang bị, quản lý và sử dụng xe ô tô phục vụ công tác của các cơ quan đơn vị thuộc phạm vi quản lý để phát hiện xử lý hoặc báo cáo cấp có thẩm quyền xử lý kịp thời các sai phạm theo quy định tại Điều 22 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg và hướng dẫn tại Thông tư này.

2. Uỷ ban nhân dân tỉnh chỉ đạo Sở Tài chính phối hợp với các Sở, ngành có liên quan:

- Xây dựng đơn giá thuê xe ở địa bàn địa phương sau khi Thông tư này có hiệu lực thi hành; điều chỉnh đơn giá thuê xe khi giá thị trường có biến động trên 20% trình Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định để các cơ quan, đơn vị trên địa bàn làm căn cứ tính toán mức chi trả cho các chức danh quy định tại Điều 6 và khoản 1 Điều 9 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg khi đăng ký thực hiện khoán.

- Xây dựng khung giá sử dụng xe trình Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định ban hành làm cơ sở cho các co quan, đơn vị trên địa bàn quyết định đơn giá khoán cho từng xe hiện có đang sử dụng, hạch toán và công khai chi phí sử dụng xe theo quy định.

- Căn cứ nhu cầu trang bị xe ô tô cho các đơn vị mới thành lập và các chức danh có tiêu chuẩn trang bị xe quy định tại Điều 12 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg và hướng dẫn tại Thông tư này bố trí trong dự toán ngân sách hàng năm trình cấp có thẩm quyền quyết định và giao cho các cơ quan, đơn vị thuộc địa phương thực hiện.

- Nghiên cứu, xây dựng mô hình tổ chức, quản lý số xe hiện có trình cấp có thẩm quyền quyết định theo quy định tại Điều 18 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg và hướng dẫn tại Thông tư này.

- Rà soát lại số xe đã được trang bị của các cơ quan, đơn vị thuộc địa phương quản lý để đề nghị Uỷ ban nhân dân cấp tỉnh quyết định điều chuyển số xe của các dự án đã kết thúc, xe của các cơ quan, đơn vị không có nhu cầu sử dụng cho các đơn vị chưa được trang bị xe ô tô phục vụ công tác; kiểm tra việc mua sắm, trang bị, quản lý và sử dụng xe ô tô phục vụ công tác của các cơ quan đơn vị thuộc địa phương quản lý; phát hiện, báo cáo cấp có thẩm quyền xử lý kịp thời các sai phạm theo quy định tại Điều 22 Bản Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg và hướng dẫn tại Thông tư này.

PHẦN V
TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo. Trong quá trình triển khai thực hiện, nếu có phát sinh vướng mắc đề nghị các Bộ, ngành, địa phương phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2007 - 115 hd QD224.2006 giam sat DNNN

BỘ TÀI CHÍNH ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số 115/2007/TT-BTC | Hà Nội, ngày 25 tháng 9 năm 2007

THÔNG TƯ

Hướng dẫn một số nội dung về giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước

-----------------

Thực hiện Quyết định số 224/2006/QĐ-TTg ngày 06/10/2006 của Thủ tướng Chính phủ về việc ban hành Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước, Bộ Tài chính hướng dẫn một số nội dung về giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước như sau:

I. ĐỐI TƯỢNG ÁP DỤNG:

Thông tư này áp dụng cho các đối tượng quy định tại Điều 3 Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước ban hành kèm theo Quyết định số 224/2006/QĐ-TTg ngày 06/10/2006 của Thủ tướng Chính phủ (sau đây gọi là Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg).

Các doanh nghiệp hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm, chứng khoán không thuộc đối tượng áp dụng Thông tư này.

II. GIÁM SÁT DOANH NGHIỆP:

A. Giám sát trong nội bộ doanh nghiệp

1. Công ty nhà nước:

1.1. Giám sát của Hội đồng quản trị:

a. Hội đồng quản trị (sau đây viết tắt là HĐQT) thực hiện chức năng giám sát đối với toàn bộ hoạt động của doanh nghiệp, trong đó tập trung giám sát hoạt động của Ban giám đốc theo quy định tại Luật Doanh nghiệp nhà nước, Điều lệ công ty và các văn bản pháp luật khác.

b. HĐQT giám sát các nội dung quy định tại khoản 3 Điều 5 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó tập trung một số nội dung sau:

- Giám sát Ban giám đốc trong việc thực hiện chức năng, nhiệm vụ theo quy định tại Điều lệ công ty; việc thực hiện Nghị quyết, Quyết định của chủ sở hữu và HĐQT; Điều 41 Luật Doanh nghiệp Nhà nước và các văn bản pháp luật khác.

- Giám sát tính khả thi và tình hình thực hiện của các dự án đầu tư xây dựng cơ bản; hiệu quả của dự án huy động vốn, dự án đầu tư xây dựng, dự án đầu tư vốn vào doanh nghiệp khác.

- Giám sát tình hình thực hiện kế hoạch sản xuất kinh doanh, mức độ hoàn thành chỉ tiêu nhà nước giao về tỷ suất lợi nhuận trên vốn nhà nước đầu tư; tình hình thực hiện phương án phối hợp kinh doanh giữa công ty và các doanh nghiệp thành viên khác; tình hình sử dụng lợi nhuận sau thuế; sử dụng các quỹ doanh nghiệp.

- Kiểm tra độ tin cậy của số liệu báo cáo tài chính (bao gồm tài sản, công nợ, vốn, doanh thu, chi phí, lợi nhuận và các nghĩa vụ đối với nhà nước), thông tin kinh tế, tài chính và các báo cáo khác của doanh nghiệp.

c. HĐQT thực hiện giám sát thông qua:

- Các thông tin trên Báo cáo tài chính, báo cáo thống kê, các báo cáo của Ban giám đốc theo quy định của pháp luật và của chủ sở hữu; báo cáo của Ban kiểm soát.

- Hoạt động của Ban kiểm soát và bộ máy giúp việc của HĐQT.

- Trực tiếp làm việc với Ban giám đốc, các phòng, Ban, bộ phận chuyên môn và người lao động .

1.2. Giám sát của Ban giám đốc:

a. Ban giám đốc thực hiện chức năng giám sát toàn bộ hoạt động của doanh nghiệp thông qua các phòng, ban, phân xưởng, tổ đội hoặc các đơn vị phụ thuộc của doanh nghiệp.

b. Ban giám đốc giám sát với các nội dung quy định tại khoản 3 Điều 5 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó tập trung một số nội dung chính sau:

- Giám sát, kiểm tra các đơn vị thuộc nội bộ công ty trong việc thực hiện Nghị quyết, Quyết định của chủ sở hữu, HĐQT, Ban giám đốc và các quy định của pháp luật.

- Giám sát tiến độ thực hiện kế hoạch sản xuất kinh doanh của toàn công ty và trong từng đơn vị nội bộ công ty; tình hình thực hiện của các đơn vị nội bộ về phương án phối hợp giữa các đơn vị thuộc nội bộ công ty; hoạt động kinh doanh của doanh nghiệp mà công ty có vốn góp để trình HĐQT hoặc quyết định theo thẩm quyền về duy trì hoặc bán bớt hoặc đầu tư thêm vốn vào doanh nghiệp đó.

- Giám sát tình hình thực hiện các hợp đồng vay và sử dụng vốn vay của doanh nghiệp; tình hình cung ứng, phân bổ tiền vốn, nguyên vật liệu, hàng hoá, lao động cho các bộ phận của doanh nghiệp trong quá trình hoạt động kinh doanh và tiêu thụ sản phẩm hoặc dịch vụ cung ứng; tình hình thực hiện các hợp đồng mua, bán tài sản và hợp đồng kinh tế khác.

- Giám sát các đơn vị thuộc nội bộ doanh nghiệp trong việc thực hiện các định mức kinh tế kỹ thuật; tiêu chuẩn sản phẩm; quy chế quản lý chi phí khác trong nội bộ doanh nghiệp.

- Giám sát các đơn vị nội bộ công ty trong việc thực hiện đơn giá lương sản phẩm, sử dụng và trả lương cho người lao động; việc chi trả tiền thưởng, thực hiện quyền lợi về phúc lợi; chế độ trợ cấp thôi việc, mất việc từ Quỹ dự phòng về trợ cấp mất việc làm và quyền lợi khác của người lao động.

- Kiểm tra và chịu trách nhiệm về độ tin cậy của số liệu báo cáo tài chính, các thông tin kinh tế, tài chính và báo cáo khác theo quy định hiện hành. Phát hiện kịp thời và có biện pháp xử lý những tồn tại, yếu kém trong hệ thống quản lý, điều hành hoạt động của công ty.

c. Phương thức giám sát của Ban giám đốc như sau:

- Giám sát thông qua các báo cáo của các đơn vị trong nội bộ công ty.

- Thông qua kiểm toán nội bộ, các bộ phận chuyên môn, nghiệp vụ của doanh nghiệp để thực hiện giám sát trong nội bộ doanh nghiệp.

- Trực tiếp kiểm tra quá trình thực hiện nhiệm vụ của các phòng, Ban, phân xưởng tổ đội, xí nghiệp và bộ phận chuyên môn và người lao động.

1.3. Giám sát của Người lao động:

a. Người lao động giám sát việc triển khai các chính sách chế độ liên quan tới lợi ích của người lao động và các chức năng giám sát khác quy định tại các văn bản pháp luật.

b. Người lao động giám sát với các nội dung như sau:

- Phương hướng, nhiệm vụ kế hoạch, biện pháp phát triển sản xuất, kinh doanh, sắp xếp tổ chức lại sản xuất kinh doanh của công ty.

- Các nội quy, quy chế của công ty liên quan trực tiếp đến quyền lợi và nghĩa vụ của người lao động.

- Các biện pháp bảo hộ lao động, cải thiện điều kiện làm việc, đời sống vật chất và tinh thần, vệ sinh môi trường, đào tạo và đào tạo lại nghề, nâng cao trình độ của người lao động trong công ty.

- Việc bỏ phiếu thăm dò tín nhiệm đối với các chức danh Chủ tịch HĐQT, thành viên HĐQT (nếu có), Ban giám đốc công ty.

- Việc thực hiện Nghị quyết của Đại hội công nhân viên chức, tổ chức công đoàn về các vấn đề:

+ Nội dung hoặc sửa đổi, bổ sung nội dung thoả ước lao động tập thể.

+ Quy chế sử dụng các quỹ phúc lợi, quỹ khen thưởng và các chỉ tiêu kế hoạch sản xuất kinh doanh của công ty có liên quan trực tiếp đến quyền lợi và nghĩa vụ của người lao động phù hợp với quy định của Nhà nước.

c. Phương thức giám sát của người lao động như sau:

- Tham gia thảo luận, góp ý kiến trước khi cấp có thẩm quyền quyết định và giám sát, kịp thời có ý kiến trong quá trình thực hiện.

- Thông qua Thanh tra nhân dân, tổ chức công đoàn và Đại hội công nhân viên chức của tổ đội, phân xưởng và công ty.

- Trực tiếp làm việc với Ban giám đốc về những vấn đề liên quan theo quy chế dân chủ cơ sở và quy chế nội bộ công ty.

2. Đối với công ty thành viên hạch toán độc lập: Giám đốc và người lao động thực hiện giám sát theo quy định tại các điểm 1.2, 1.3, khoản 1, phần A, mục II Thông tư này.

3. Doanh nghiệp nhà nước khác (sau đây viết tắt là DNNN)

3.1. HĐQT công ty cổ phần nhà nước nắm giữ trên 51% vốn điều lệ:

a. HĐQT thực hiện chức năng giám sát đối với Ban giám đốc theo quy định tại Luật Doanh nghiệp, Điều lệ công ty và các văn bản pháp luật khác.

b. HĐQT thực hiện giám sát theo nội dung quy định tại tiết b, điểm 1.1, khoản 1 phần A mục II Thông tư này, Điều lệ công ty và văn bản pháp luật về doanh nghiệp, trong đó tập trung một số nội dung chính sau:

- Giám sát tình hình thực hiện kế hoạch sản xuất kinh doanh, mức độ hoàn thành chỉ tiêu hiệu quả theo Nghị quyết của Đại hội đồng cổ đông; tình hình thực hiện phương án phối hợp kinh doanh giữa công ty và các doanh nghiệp có vốn của công ty; năng lực và hiệu quả hoạt động của các bộ phận quản lý, sản xuất, kinh doanh của công ty; hiệu quả hoạt động của công ty.

- Giám sát tình hình chi trả cổ tức cho cổ đông và sử dụng các quỹ của doanh nghiệp.

- Giám sát Ban giám đốc trong việc thực hiện Nghị quyết, Quyết định của Đại hội đồng cổ đông và HĐQT; quyền và nhiệm vụ quy định tại Điều lệ công ty, Điều 116 Luật Doanh nghiệp và các văn bản pháp luật khác.

c. Phương thức giám sát của HĐQT như sau:

- Giám sát thông qua các thông tin trên Báo cáo tài chính, báo cáo thống kê, báo cáo của Ban kiểm soát và các báo cáo khác theo quy định của pháp luật và quy định của chủ sở hữu đối với doanh nghiệp.

- Trực tiếp làm việc với Ban giám đốc, các phòng, Ban, bộ phận chuyên môn và người lao động.

3.2. Giám sát của Ban giám đốc: Ban giám đốc thực hiện giám sát theo quy định tại điểm 1.2, khoản 1, phần A, mục II Thông tư này, Điều lệ công ty và văn bản pháp luật về doanh nghiệp.

3.3. Ban kiểm soát:

a. Ban kiểm soát thực hiện giám sát HĐQT của công ty cổ phần; Hội đồng thành viên hoặc Chủ tịch của công ty TNHH một thành viên; Giám đốc hoặc Tổng giám đốc (sau đây gọi chung là giám đốc) trong việc quản lý, điều hành công ty.

b. Nội dung giám sát:

- Đối với công ty TNHH một thành viên, công ty cổ phần:

+ Kiểm tra tính hợp lý, hợp pháp, tính trung thực và mức độ cẩn trọng trong quản lý, điều hành hoạt động kinh doanh; trong tổ chức công tác kế toán, thống kê và lập báo cáo tài chính.

+ Thẩm định báo cáo tình hình kinh doanh, báo cáo tài chính hằng năm và sáu tháng của công ty, báo cáo đánh giá công tác quản lý của HĐQT, giám đốc công ty

+ Kiểm tra sổ kế toán và các tài liệu khác của công ty; các công việc quản lý, điều hành hoạt động của công ty bất cứ khi nào nếu xét thấy cần thiết; theo yêu cầu của Đại hội đồng cổ đông hoặc cổ đông hoặc nhóm cổ đông theo quy định tại Luật Doanh nghiệp.

- Đối với Công ty TNHH hai thành viên trở lên: giám sát theo quy định tại Điều lệ công ty.

c. Phương thức giám sát:

- Giám sát gián tiếp thông qua các thông tin trên các Báo cáo của HĐQT, Ban giám đốc, các thông tin, tài liệu hồ sơ về hoạt động kinh doanh của công ty.

- Thông qua tư vấn độc lập để thực hiện giám sát.

- Trực tiếp làm việc với HĐQT, Ban giám đốc công ty.

3.4. Người lao động:

a. Giám sát việc thực hiện chính sách chế độ liên quan tới lợi ích của người lao động và các chức năng giám sát khác quy định tại các văn bản pháp luật.

b. Người lao động giám sát các nội dung quy định tại hợp đồng lao động hoặc thoả ước lao động tập thể, Bộ Luật lao động, Quy chế dân chủ ở cơ sở (nếu có).

c. Phương thức giám sát của người lao động: Thông qua tổ chức Công đoàn (nếu có) thực hiện giám sát theo các nội dung quy định tại hợp đồng lao động hoặc thoả ước lao động tập thể, Bộ Luật lao động, Quy chế dân chủ ở cơ sở (nếu có).

B. Giám sát của chủ sở hữu:

1. HĐQT Công ty nhà nước:

a. HĐQT thực hiện chức năng giám sát của chủ sở hữu đối với công ty TNHH một thành viên, công ty thành viên hạch toán độc lập (gọi chung là công ty thành viên); người đại diện phần vốn nhà nước tại doanh nghiệp khác hoặc người đại diện theo uỷ quyền trong việc thực hiện chức năng, nhiệm vụ được giao.

b. Nội dung giám sát:

- Đối với công ty thành viên theo quy định tại khoản 3 Điều 6 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg; tiết b, điểm 1.1, khoản 1, phần A, mục II Thông tư này, theo quy định tại điều lệ công ty và văn bản pháp luật về doanh nghiệp.

- Đối với người đại diện phần vốn nhà nước tại doanh nghiệp khác hoặc người đại diện theo uỷ quyền trong việc thực hiện chức năng, nhiệm vụ được giao theo quy định tại Điều 46 Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định số 199/2004/NĐ-CP ngày 3/12/2004 của Chính phủ (sau đây gọi là Quy chế quản lý tài chính); thực hiện chức năng của cổ đông hoặc thành viên góp vốn theo quy định tại Luật Doanh nghiệp, Điều lệ công ty và văn bản pháp luật khác.

c. Phương thức giám sát:

- Giám sát thông qua thông tin trên các Báo cáo của giám đốc công ty thành viên hạch toán độc lập, Hội đồng thành viên hoặc chủ tịch công ty và giám đốc công ty TNHH một thành viên, báo cáo của người đại diện phần vốn nhà nước tại doanh nghiệp khác hoặc người đại diện theo uỷ quyền về thực hiện chức năng nhiệm vụ được giao; báo cáo về tình hình hoạt động kinh doanh Báo cáo tài chính và các báo cáo khác.

- Thông qua Ban kiểm soát công ty nhà nước để giúp HĐQT thực hiện giám sát theo nội dung giám sát của HĐQT công ty nhà nước đối với công ty thành viên.

- Trực tiếp làm việc với Ban giám đốc công ty thành viên hạch toán độc lập, Hội đồng thành viên hoặc chủ tịch công ty và giám đốc công ty TNHH một thành viên, người đại diện phần vốn nhà nước tại doanh nghiệp khác hoặc người đại diện theo uỷ quyền.

2. Các Bộ quản lý ngành, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ (sau đây gọi là Bộ quản lý ngành), Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là UBND cấp tỉnh) và Bộ Tài chính:

a. Đối tượng giám sát:

- Các Bộ quản lý ngành giám sát các Tổng công ty Nhà nước, công ty nhà nước độc lập do Thủ tướng Chính phủ, Bộ quản lý ngành quyết định thành lập.

- UBND cấp tỉnh giám sát đối với Tổng công ty Nhà nước, công ty nhà nước do UBND cấp tỉnh quyết định thành lập.

- Bộ Tài chính giám sát đối với Tổng công ty nhà nước, công ty nhà nước độc lập do Thủ tướng Chính phủ, Bộ quản lý ngành, UBND cấp tỉnh quyết định thành lập.

b. Nội dung giám sát đối với công ty nhà nước thực hiện theo quy định tại khoản 3 Điều 6 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg. Trong đó:

- Các Bộ quản lý ngành, UBND cấp tỉnh thực hiện giám sát theo nội dung quy định tại điểm a,b,c, khoản 3, Điều 6 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg; trong đó, tập trung các nội dung sau:

+ Giám sát tính hợp pháp, chính xác, trung thực trong việc thực hiện nhiệm vụ, quyền hạn của HĐQT, Ban giám đốc công ty nhà nước theo quy định tại Luật Doanh nghiệp nhà nước; Điều 26, Điều 27 (đối với giám đốc công ty không có HĐQT), Điều 30 (đối với HĐQT), Điều 41, Điều 43 (đối với Tổng giám đốc hoặc giám đốc công ty có HĐQT); các quy định về quyền hạn, trách nhiệm của HĐQT, Tổng giám đốc hoặc giám đốc tại các Điều 31, Điều 32, Điều 33, Điều 34 Quy chế quản lý tài chính.

+ Giám sát người đại diện phần vốn nhà nước tại doanh nghiệp khác hoặc người đại diện theo uỷ quyền trong việc thực hiện chức năng, nhiệm vụ được giao theo quy định tại Điều 46 Quy chế quản lý tài chính; thực hiện chức năng của cổ đông hoặc thành viên góp vốn theo quy định tại Luật Doanh nghiệp, Điều lệ công ty và văn bản pháp luật khác.

- Bộ Tài chính thực hiện chức năng giám sát theo nội dung quy định tại điểm d, khoản 3, Điều 6 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg. Riêng đối với các công ty trực tiếp thực hiện các nhiệm vụ mang tính ổn định, thường xuyên trong những lĩnh vực, địa bàn trực tiếp phục vụ quốc phòng, an ninh và bảo đảm bí mật quốc gia do nhà nước đặt hàng hoặc giao kế hoạch theo quy định tại Danh mục A phụ lục ban hành kèm theo Nghị định số 31/2005/NĐ-CP ngày 11/3/2005 của Chính phủ về sản xuất và cung ứng sản phẩm, dịch vụ công ích do Bộ Quốc phòng, Bộ Công an thực hiện chức năng giám sát.

c. Phương thức giám sát:

- Giám sát thông qua các thông tin trên các Báo cáo của HĐQT, Tổng giám đốc công ty nhà nước về thực hiện chức năng quản lý, điều hành; báo cáo của người đại diện phần vốn nhà nước tại doanh nghiệp khác hoặc người đại diện theo uỷ quyền về thực hiện chức năng nhiệm vụ được giao; báo cáo về tình hình hoạt động kinh doanh, Báo cáo tài chính và các báo cáo khác.

- Thông qua các Sở, Ban, ngành của UBND cấp tỉnh hoặc các Cục, Vụ trơng cơ quan Bộ để giúp Chủ tịch UBND cấp tỉnh hoặc Bộ trưởng, thủ trưởng cơ quan ngang Bộ thực hiện giám sát theo nội dung giám sát của chủ sở hữu công ty nhà nước.

- Trực tiếp làm việc với HĐQT, Tổng giám đốc công ty nhà nước, người đại diện hoặc người đại diện theo uỷ quyền phần vốn nhà nước tại doanh nghiệp khác.

- Trên cơ sở báo cáo của HĐQT, Ban giám đốc công ty và thông qua các nguồn thông tin thu thập được trong quá trình giám sát, Bộ Tài chính có ý kiến bằng văn bản gửi Bộ quản lý ngành, UBND cấp tỉnh về tình hình quản lý, sử dụng vốn, phân phối thu nhập, trích lập và sử dụng các quỹ của Công ty nhà nước.

3. Nhiệm vụ và quyền hạn của chủ sở hữu trong hoạt động giám sát: thực hiện theo quy định tại Điều 10 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó để thực hiện giám sát một cách tốt nhất, Bộ quản lý ngành, UBND cấp tỉnh, Bộ Tài chính cần phải thực hiện một số nội dung sau đây:

- Tổ chức xây dựng cơ sở dữ liệu về công ty đầy đủ, liên tục, cập nhật.

- Định kỳ tổ chức phân tích, đánh giá công ty, người quản lý, điều hành công ty theo nội dung giám sát quy định tại khoản 3 Điều 6 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg.

- Thực hiện phân loại công ty theo quy mô, tính chất hoạt động kinh doanh, trình độ, năng lực của người quản lý điều hành, thực trạng hoạt động kinh doanh của công ty để xây dựng chương trình, kế hoạch kiểm tra.

- Xác định rõ yêu cầu, nội dung, phạm vi, đối tượng, thời gian thực hiện kiểm tra.

- Phối hợp giữa các đại diện chủ sở hữu với các cơ quan chức năng nhà nước trong việc kiểm tra. Việc kiểm tra tại công ty phải tuân theo quy định của pháp luật về kiểm tra, thanh tra.

- Thường xuyên cung cấp, trao đổi giữa các chủ sở hữu với nhau về các thông tin của công ty, đặc biệt là các thông tin thuộc các nội dung giám sát của chủ sở hữu, các chỉ tiêu đánh giá hiệu quả hoạt động của công ty và kết quả hoạt động của HĐQT, Ban giám đốc quy định tại Điều 12 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg và các giải pháp giúp công ty tháo gỡ những khó khăn. Trên cơ sở các giải pháp này, các đơn vị phối hợp lựa chọn và thống nhất đề ra các giải pháp tối ưu đối với công ty để nâng cao hiệu quả hoạt động sản xuất kinh doanh.

III. PHÂN TÍCH, ĐÁNH GIÁ DOANH NGHIỆP:

1. Đánh giá hoạt động kinh doanh của doanh nghiệp:

Hàng năm chủ sở hữu tổ chức phân tích, đánh giá toàn diện hoạt động kinh doanh của doanh nghiệp, đề ra biện pháp khắc phục những vấn đề tồn tại nhằm nâng cao hiệu quả hoạt động kinh doanh của doanh nghiệp. Trong đó nội dung đánh giá tình hình tài chính và khả năng thanh toán nợ của công ty nhà nước được tập trung vào các vấn đề sau:

+ Bảo toàn vốn nhà nước.

+ Hệ số nợ phải trả trên vốn nhà nước, khả năng thanh toán nợ đến hạn, các khoản nợ quá hạn phải trả, nguyên nhân và giải pháp khắc phục.

+ Tài sản tồn đọng và việc xử lý tài sản tồn đọng này, nguyên nhân và giải pháp khắc phục.

+ Nợ phải thu, nợ phải thu khó đòi và nợ không có khả năng thu hồi; việc xử lý các khoản nợ không có khả năng thu hồi, nguyên nhân chưa xử lý.

+ Việc trích lập dự phòng đối với các khoản nợ phải thu khó đòi, giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp, xử lý chênh lệch tỷ giá đối với nợ phải trả, trích lập quỹ dự phòng tài chính, quỹ dự phòng về trợ cấp mất việc làm theo quy định của pháp luật.

+ Kết quả hoạt động kinh doanh bao gồm doanh thu, chi phí và lợi nhuận.

2. Đánh giá kết quả quản lý và điều hành của HĐQT và Ban giám đốc công ty nhà nước:

Ngoài các chỉ tiêu quy định tại khoản 4 Điều 14 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, việc đánh giá kết quả quản lý đối với HĐQT, điều hành của giám đốc công ty nhà nước còn căn cứ vào tình hình thực hiện chức năng nhiệm vụ và kết quả giám sát của chủ sở hữu quy định tại phần B, mục II Thông tư này. Hàng năm, HĐQT, giám đốc doanh nghiệp lập báo cáo về kết quả quản lý và điều hành, đề xuất các giải pháp khắc phục những tồn tại và phương hướng trong quản lý, điều hành doanh nghiệp trong năm tới.

3. Tổng hợp kết quả đánh giá và báo cáo: Chủ sở hữu có trách nhiệm tổng hợp kết quả đánh giá hoạt động của các doanh nghiệp trực thuộc và báo cáo với các cơ quan chức năng của nhà nước có liên quan. Nội dung của báo cáo bao gồm: Tình hình hoạt động sản xuất kinh doanh, tình hình tài chính của doanh nghiệp và số liệu theo biểu mẫu quy định tại khoản 6, mục III Thông tư này; tình hình thực hiện nhiệm vụ của bộ máy quản lý, điều hành doanh nghiệp và những kiến nghị xử lý về các vấn đề tồn tại của doanh nghiệp.

4. Hệ thống chỉ tiêu đánh giá hiệu quả hoạt động của doanh nghiệp và kết quả hoạt động của HĐQT, Ban giám đốc:

4.1. Hệ thống chỉ tiêu đánh giá hiệu quả hoạt động của doanh nghiệp:

Việc đánh giá hiệu quả hoạt động của doanh nghiệp căn cứ vào các chỉ tiêu quy định tại khoản 1 Điều 12 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó:

a. Doanh thu và thu nhập khác:

- Doanh thu và thu nhập khác: Chỉ tiêu doanh thu và thu nhập khác được xác định tại Báo cáo Kết quả hoạt động kinh doanh (Mẫu số B02 - DN Ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính về việc ban hành Chế độ kế toán doanh nghiệp) bao gồm Doanh thu thuần về bán hàng và cung cấp dịch vụ (Mã số 10) + Doanh thu hoạt động tài chính (Mã số 21) + Thu nhập khác (Mã số 31).

- Đối với những doanh nghiệp sản xuất sản phẩm chủ yếu của nền kinh tế gồm: điện, than, dầu khí, xi măng thì tính theo sản lượng sản phẩm tiêu thụ trong kỳ; Đơn vị để tính sản lượng của sản phẩm dầu khí, than, xi măng là tấn, và điện là kwh.

b. Lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn Nhà nước:

- Lợi nhuận thực hiện: Bao gồm lợi nhuận thuần từ hoạt động kinh doanh và lợi nhuận khác. Chỉ tiêu này được xác định tại Báo cáo Kết quả hoạt động kinh doanh - Mã số 50 (Mẫu số B02 - DN Ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính).

Khi tính toán chỉ tiêu lợi nhuận, doanh nghiệp phải:

+ Tính đủ các khoản chi phí vào giá thành sản phẩm, dịch vụ tiêu thụ trong kỳ theo quy định hiện hành nhằm đảm bảo nguyên tắc thận trọng trong kinh doanh như: trích lập các khoản dự phòng giảm giá hàng hoá tồn kho, nợ khó đòi, tổn thất đầu tư tài chính, trợ cấp mất việc làm, bảo hành sản phẩm, chênh lệch tỷ giá, các khoản lãi vay phải trả phát sinh trong kỳ, chi phí bán hàng và chi phí quản lý doanh nghiệp phát sinh trong kỳ.

+ Đối với giá trị tài sản tổn thất thực tế, kể cả nợ phải thu không có khả năng thu hồi sau khi trừ phần bồi thường thuộc trách nhiệm của cá nhân, tổ chức, tổ chức bảo hiểm (nếu có), phần còn lại tính vào chi phí quản lý doanh nghiệp phát sinh trong kỳ.

Đối với các doanh nghiệp mà báo cáo tài chính đã được kiểm toán hoặc do các cơ quan Nhà nước thực hiện kiểm tra, thanh tra thì các chỉ tiêu doanh thu, lợi nhuận được lấy theo số liệu đã được kiểm toán hoặc kiểm tra, thanh tra.

Trường hợp báo cáo tài chính chưa được kiểm toán hoặc kiểm tra, thanh tra thì chỉ tiêu doanh thu, lợi nhuận lấy theo số liệu ghi tại báo cáo tài chính. giám đốc doanh nghiệp chịu trách nhiệm về tính chính xác, trung thực của số liệu báo cáo tài chính.

- Tỷ suất lợi nhuận thực hiện trên vốn Nhà nước:

Được tính bằng tỷ lệ giữa lợi nhuận thực hiện so với vốn Nhà nước bình quân trong năm của doanh nghiệp

Cách xác định lợi nhuận thực hiện như quy định tại tiết b, điểm 4.1, khoản 4, mục III Thông tư này.

Vốn Nhà nước tại doanh nghiệp được xác định tại Bảng cân đối kế toán (Mẫu số B01 - DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính) bao gồm: Vốn đầu tư của chủ sở hữu (mã số 411), Quỹ đầu tư phát triển (mã số 417), Nguồn vốn đầu tư xây dựng cơ bản (mã số 421). Vốn nhà nước bình quân năm được xác định bằng tổng số dư vốn nhà nước cuối mỗi quý chia cho 4 quý.

c. Nợ phải trả quá hạn và khả năng thanh toán nợ đến hạn:

- Nợ phải trả quá hạn: là các khoản nợ đã quá thời hạn cam kết thanh toán cho các chủ nợ. Việc xác định nợ phải trả quá hạn căn cứ vào thời hạn thanh toán ghi trên khế ước vay nợ, hợp đồng kinh tế hoặc các chứng từ cam kết khác.

- Khả năng thanh toán nợ đến hạn: Khả năng thanh toán nợ đến hạn của doanh nghiệp là khả năng thanh toán hiện thời được xác định bằng tỷ lệ giữa tài sản lưu động hiện có so với nợ ngắn hạn và được tính toán theo công thức sau:

Khả năng thanh toán nợ đến hạn

=

Tài sản lưu động hiện có

______________________

Nợ ngắn hạn

Trong đó:

+ Tài sản lưu động hiện có được xác định là số dư cuối kỳ của toàn bộ tài sản lưu động và đầu tư ngắn hạn (mã số 100 Bảng cân đối kế toán - Mẫu số B01- DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính).

+ Nợ ngắn hạn: bao gồm nợ ngắn hạn và nợ dài hạn đến hạn trả (mã số 310 Bảng cân đối kế toán - Mẫu số B01 - DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính).

d. Tình hình chấp hành chế độ, chính sách pháp luật:

Chế độ, chính sách pháp luật theo quy định tại điểm d, khoản 1, Điều 12 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg bao gồm các lĩnh vực về thuế, thu nộp ngân sách, tín dụng, bảo hiểm, bảo vệ môi trường, lao động, tiền lương, chế độ tài chính, kế toán, kiểm toán, chế độ báo cáo tài chính và báo cáo khác. Việc chấp hành chế độ, chính sách, pháp luật là chấp hành đúng quy định, không có những hành vi thực hiện sai, bỏ sót, thực hiện không đầy đủ, không kịp thời hoặc không thực hiện dù là vô tình hay cố ý. Những hành vi vi phạm bao gồm hành vi của tập thể, cá nhân dưới danh nghĩa đơn vị hoặc của những người đại diện cho doanh nghiệp (HĐQT, Ban giám đốc) gây ra. Doanh nghiệp bị xử phạt hành chính hoặc có kết luận của cơ quan có thẩm quyền là vi phạm cơ chế, chính sách một trong những lĩnh vực nói trên dù chưa đến mức bị xử phạt hành chính, đều bị xếp loại thấp trong chỉ tiêu này.

đ. Tình hình thực hiện sản phẩm, dịch vụ công ích:

Thực hiện sản phẩm, dịch vụ công ích là việc trực tiếp thực hiện nhiệm vụ quốc phòng, an ninh hoặc sản xuất sản phẩm, cung ứng dịch vụ công cộng theo chính sách của Nhà nước thông qua hình thức đấu thầu hoặc nhận đặt hàng hoặc nhận nhiệm vụ Nhà nước giao. Việc đánh giá chỉ tiêu này căn cứ vào mức độ hoàn thành về sản lượng và chất lượng sản phẩm, dịch vụ.

Khi tính các chỉ tiêu tại các tiết a, b, d, đ, điểm 4.1, khoản 4, mục III Thông tư này được loại trừ những ảnh hưởng của các yếu tố sau:

- Do nguyên nhân bất khả kháng như thiên tai, hoả hoạn, tai nạn bất ngờ, ngoài ý muốn mặc dù đã có các biện pháp phòng ngừa, ngăn chặn.

- Do đầu tư mở rộng phát triển sản xuất làm ảnh hưởng đến lợi nhuận trong hai năm đầu kể từ năm đưa công trình đầu tư vào sử dụng. Việc xem xét loại trừ yếu tố này căn cứ vào phương án đầu tư của doanh nghiệp đã được cấp có thẩm quyền phê duyệt trong đó đã tính toán được mức độ ảnh hưởng đến lợi nhuận.

- Do Nhà nước điều chỉnh giá (đối với sản phẩm do Nhà nước định giá) làm ảnh hưởng đến doanh thu của doanh nghiệp.

4.2. Hệ thống chỉ tiêu đánh giá kết quả hoạt động quản lý của HĐQT, điều hành của Ban giám đốc:

Việc đánh giá kết quả hoạt động của HĐQT, Ban giám đốc theo quy định tại khoản 3 Điều 12 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg được căn cứ vào kết quả thực hiện chỉ tiêu nhà nước giao về tỷ suất lợi nhuận trên vốn nhà nước đầu tư (hoặc vốn đầu tư của chủ sở hữu đối với doanh nghiệp khác), kết quả phân loại doanh nghiệp và tình hình chấp hành các quy định pháp luật, cụ thể:

a. Mức độ hoàn thành chỉ tiêu nhà nước giao về tỷ suất lợi nhuận trên vốn nhà nước đầu tư: là tỷ lệ hoàn thành đạt, vượt hoặc thấp hơn tỷ suất lợi nhuận do chủ sở hữu giao đầu năm.

b. Kết quả phân loại doanh nghiệp là kết quả do chủ sở hữu thẩm định và công bố. Đối với Tổng công ty nhà nước, công ty mẹ - Tập đoàn kinh tế là kết quả phân loại toàn Tổng công ty, Tập đoàn kinh tế.

c. Tình hình chấp hành các quy định của chủ sở hữu, Điều lệ công ty và các quy định của pháp luật hiện hành:

- Chấp hành các quy định của chủ sở hữu, Điều lệ công ty và các quy định của pháp luật hiện hành: Là chấp hành đúng quy định, không có những hành vi thực hiện sai, bỏ sót, thực hiện không đầy đủ, vượt thẩm quyền, không kịp thời hoặc không thực hiện dù là vô tình hay cố ý.

- Không chấp hành đúng các quy định pháp luật hiện hành khi:

+ HĐQT hoặc Ban giám đốc có các hành vi vi phạm pháp luật trong quá trình thực thi nhiệm vụ đến mức bị truy cứu trách nhiệm hình sự hoặc không chỉ đạo để doanh nghiệp không nộp báo cáo xếp loại theo quy định tại khoản 6, mục III Thông tư này hoặc để doanh nghiệp bị xử phạt hành chính trong việc chấp hành chế độ chính sách kể cả đối với vi phạm của các năm trước nhưng trong năm báo cáo cơ quan nhà nước có thẩm quyền mới ban hành quyết định xử phạt vi phạm hành chính.

+ HĐQT công ty nhà nước không chấp hành đầy đủ Nghị quyết, Quyết định của chủ sở hữu, Điều lệ công ty, các quy định tại Điều 30 Luật Doanh nghiệp nhà nước hoặc Ban giám đốc công ty nhà nước không chấp hành Nghị quyết, Quyết định của chủ sở hữu, HĐQT và Điều lệ công ty, các quy định tại Điều 26, Điều 27, Điều 41 Luật Doanh nghiệp nhà nước.

+ Đối với doanh nghiệp khác: HĐQT hoặc Hội đồng thành viên không chấp hành đầy đủ Điều lệ công ty, các quy định tại Điều 47, Điều 49, Điều 68, Điều 108 Luật Doanh nghiệp, Nghị quyết, Quyết định của Đại hội đồng cổ đông (đối với công ty cổ phần), của đại diện chủ sở hữu (đối với công ty TNHH); Ban giám đốc không chấp hành Điều lệ công ty, các quy định tại Điều 55, Điều 56, Điều 70, Điều 71, Điều 72, Điều 116 Luật Doanh nghiệp, Nghị quyết, Quyết định của Đại hội đồng cổ đông, HĐQT (đối với công ty cổ phần) hoặc Hội đồng thành viên (đối với công ty TNHH).

5. Xếp loại doanh nghiệp:

5.1. Phương pháp đánh giá: Theo quy định tại Điều 13 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó:

a. Chỉ tiêu 1: Doanh thu và thu nhập khác áp dụng cho tất cả các doanh nghiệp hoạt động kinh doanh sản phẩm, dịch vụ (trừ các doanh nghiệp sản xuất kinh doanh sản phẩm dầu khí, than, điện, xi măng).

Đánh giá doanh thu tăng, giảm so với năm trước. Việc đánh giá được chia theo danh mục hệ thống ngành kinh tế quốc dân (KTQD) cấp II ban hành kèm theo Quyết định số 143 TCTK/PPCĐ ngày 22/12/1993 của Tổng cục trưởng Tổng cục Thống kê và được quy định chi tiết như sau:

- Đối với ngành nông nghiệp (mã ngành KTQD số 01); Lâm nghiệp (mã ngành KTQD số 02); Thuỷ sản (mã ngành KTQD số 05); Công nghiệp khai thác mỏ (mã ngành KTQD số 10, 12, 13, 14); Công nghiệp cơ khí (sản xuất các sản phẩm từ kim loại, sản xuất máy móc thiết bị có mã ngành KTQD số 27, 28, 29, 30, 31, 32, 33, 34, 35, 37):

Tăng từ 5% trở lên: xếp loại A;

Tăng, giảm dưới 5%: xếp loại B;

Giảm từ 5% trở lên: xếp loại C.

- Đối với ngành công nghiệp chế biến (mã ngành KTQD số 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26); sản xuất và phân phối điện, khí đốt, nước (mã ngành KTQD số 40, 41); xây dựng (mã ngành KTQD số 45); khai thác dầu khí (mã ngành KTQD số 11); vận tải, kho bãi, thông tin liên lạc (mã ngành KTQD số 60, 61, 62, 63, 64); thương nghiệp (mã ngành KTQD số 50, 51, 52); khách sạn (mã ngành KTQD số 55), du lịch và các ngành khác:

Tăng từ 7% trở lên: xếp loại A;

Tăng dưới 7%, giảm dưới 3%: xếp loại B;

Giảm từ 3% trở lên: xếp loại C.

b. Chỉ tiêu 2: Lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn Nhà nước thực hiện theo quy định tại khoản 2 Điều 13 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó:

Đối với những doanh nghiệp có lỗ kế hoạch, căn cứ vào kế hoạch được phê duyệt để xác định mức độ hoàn thành chỉ tiêu này để thực hiện xếp loại các doanh nghiệp như sau:

- Các doanh nghiệp có lỗ thực hiện thấp hơn lỗ kế hoạch: xếp loại A;

- Các doanh nghiệp có lỗ thực hiện bằng lỗ kế hoạch: xếp loại B;

- Các doanh nghiệp có lỗ thực hiện cao hơn lỗ kế hoạch: xếp loại C.

Trường hợp do thực hiện tăng thêm nhiệm vụ cũng được loại trừ khi xác định chỉ tiêu lỗ thực hiện so với lỗ kế hoạch được giao.

c. Chỉ tiêu 4: Tình hình chấp hành các quy định pháp luật hiện hành:

- Doanh nghiệp không có kết luận của cơ quan có thẩm quyền về vi phạm các quy định của pháp luật hiện hành: xếp loại A;

- Doanh nghiệp nộp báo cáo xếp loại không đúng quy định, không đúng hạn theo quy định tại khoản 6, mục III Thông tư này hoặc doanh nghiệp tuy có kết luận của cơ quan có thẩm quyền về vi phạm các quy định của pháp luật hiện hành nhưng chưa đến mức bị xử phạt hành chính trong việc chấp hành các quy định của pháp luật (kể cả kết luận đối với các trường hợp của năm trước): xếp loại B;

- Doanh nghiệp không nộp báo cáo xếp loại theo quy định tại khoản 6, mục III Thông tư này hoặc bị xử phạt hành chính trong việc chấp hành chế độ chính sách kể cả đối với vi phạm của các năm trước nhưng trong năm báo cáo cơ quan nhà nước có thẩm quyền mới ban hành quyết định xử phạt vi phạm hành chính hoặc người quản lý điều hành doanh nghiệp có hành vi vi phạm pháp luật trong quá trình thực thi nhiệm vụ đến mức bị truy cứu trách nhiệm hình sự: xếp loại C.

5.2. Phân loại doanh nghiệp đối với doanh nghiệp hoạt động kinh doanh đa ngành nghề:

Căn cứ vào tính chất và tình hình hoạt động của từng doanh nghiệp, các Bộ quản lý ngành, UBND cấp tỉnh quyết định việc phân loại ngành nghề cho các doanh nghiệp. Ngành nghề của doanh nghiệp được xác định theo ngành nghề có tỷ trọng doanh thu cao nhất tính bình quân trong 3 năm: 2 năm trước liền kề và năm thực hiện.

Ví dụ: Công ty chăn nuôi X có hoạt động kinh doanh bao gồm chăn nuôi gia cầm, kinh doanh thức ăn gia súc. Trong năm 2003, 2004, 2005, doanh thu các hoạt động của công ty như sau:

Đơn vị tính: tỷ đồng
 | Năm 2003 | Năm 2004 | Năm 2005 | Bình quân 3 năm
Chăn nuôi gia cầm: | 15 | 16 | 15,5 | 15,5
Kinh doanh thức ăn gia súc: | 15 | 17 | 16,5 | 16,2
Tổng doanh thu: | 30 | 33 | 32 |

Như vậy, Công ty chăn nuôi X được xếp vào ngành thương nghiệp và đánh giá chỉ tiêu doanh thu theo tiết a, điểm 5.1, khoản 5 Thông tư này.

5.3. Xếp loại doanh nghiệp và xếp loại kết quả hoạt động của HĐQT, Ban giám đốc:

a. Xếp loại doanh nghiệp:

- Đối với doanh nghiệp hoạt động kinh doanh thực hiện xếp loại theo quy định tại khoản 1 Điều 14 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg.

- Đối với doanh nghiệp được thành lập và thực tế hoạt động thường xuyên, ổn định và chủ yếu là cung cấp sản phẩm, dịch vụ công ích thực hiện xếp loại theo quy định tại khoản 2 Điều 14 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó nếu doanh nghiệp có tỷ trọng doanh thu thực hiện sản phẩm, dịch vụ công ích của Nhà nước nhỏ hơn 70% tổng doanh thu của doanh nghiệp thì xếp loại như doanh nghiệp hoạt động kinh doanh.

- Đối với Tổng công ty Nhà nước, căn cứ kết quả phân loại của toàn bộ các doanh nghiệp thành viên bao gồm các công ty TNHH một thành viên, công ty thành viên hạch toán độc lập, văn phòng Tổng công ty (cũng được coi là một doanh nghiệp độc lập), công ty có cổ phần hoặc vốn góp chi phối của Tổng công ty để xếp loại Tổng công ty theo quy định tại khoản 3 Điều 14 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó:

+ Loại A: Là Tổng công ty có các doanh nghiệp thành viên được xếp loại A chiếm trên 50% doanh thu của toàn Tổng công ty và kết quả kinh doanh toàn Tổng công ty phải có lãi (sau khi bù trừ lãi, lỗ giữa các công ty con thuộc Tổng công ty);

+ Loại C: là Tổng công ty có các doanh nghiệp thành viên xếp loại C chiếm trên 50% doanh thu của toàn Tổng công ty;

+ Loại B: là các Tổng công ty còn lại.

Riêng công ty mẹ xếp loại như một doanh nghiệp độc lập.

- Đối với các doanh nghiệp đã được xếp loại và công bố kết quả xếp loại nhưng sau khi kiểm toán, thanh tra, kiểm tra mà số liệu trên báo cáo tài chính có thay đổi thì phải điều chỉnh lại kết quả xếp loại cho phù hợp.

b. Xếp loại HĐQT, Ban giám đốc: Thực hiện theo quy định tại khoản 4 Điều 14 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó:

- Hoàn thành xuất sắc nhiệm vụ khi đáp ứng đủ các điều kiện sau:

Doanh nghiệp đạt hoặc vượt các chỉ tiêu nhà nước giao về tỷ suất lợi nhuận trên vốn và doanh nghiệp xếp loại A; HĐQT, Ban giám đốc chấp hành đầy đủ các quy đinh pháp luật hiện hành theo quy định tại tiết c, điểm 4.2, khoản 4, mục III Thông tư này.

- Không hoàn thành nhiệm vụ khi thuộc một trong những trường hợp sau:

+ Đối với công ty nhà nước:

Công ty không hoàn thành chỉ tiêu Nhà nước giao về tỷ suất lợi nhuận trên vốn nhà nước đầu tư;

Công ty xếp loại C;

HĐQT hoặc Ban giám đốc vi phạm một trong những trường hợp quy định tại tiết c, điểm 4.2, khoản 4, mục III Thông tư này.

+ Đối với doanh nghiệp khác:

Không hoàn thành chỉ tiêu về tỷ suất lợi nhuận trên vốn đầu tư của chủ sở hữu do Đại hội đồng cổ đông, hội đồng thành viên hoặc đại diện chủ sở hữu giao;

Doanh nghiệp xếp loại C;

HĐQT, Hội đồng thành viên hoặc Ban giám đốc vi phạm một trong những trường hợp quy định tại tiết c, điểm 4.2, khoản 4, mục III Thông tư này.

- Hoàn thành nhiệm vụ khi thuộc một trong những trường hợp sau:

+ Doanh nghiệp đạt hoặc vượt các chỉ tiêu về tỷ suất lợi nhuận trên vốn hoặc doanh nghiệp xếp loại A nhưng HĐQT, Ban giám đốc không chỉ đạo doanh nghiệp nộp báo cáo xếp loại không đúng quy định hoặc không đúng hạn theo quy định tại khoản 6, mục III Thông tư này hoặc doanh nghiệp tuy có kết luận của cơ quan có thẩm quyền về vi phạm các quy định của pháp luật hiện hành nhưng chưa đến mức bị xử phạt hành chính trong việc chấp hành các quy định của pháp luật;

+ Các trường hợp còn lại không được xếp vào loại hoàn thành xuất sắc nhiệm vụ hoặc không hoàn thành nhiệm vụ.

- Đối với HĐQT, Tổng giám đốc các Tổng công ty nhà nước, công ty mẹ - Tập đoàn kinh tế, loại doanh nghiệp làm căn cứ đánh giá là kết quả xếp loại của Tổng công ty quy định tại tiết a, điểm 5.3, khoản 5, mục III Thông tư này.

5.4. Công bố kết quả xếp loại doanh nghiệp nhà nước: Theo quy định tại Điều 15 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó:

a. Căn cứ vào các chỉ tiêu xếp loại doanh nghiệp quy định tại Thông tư này và các văn bản hướng dẫn của các Bộ quản lý ngành, Bộ Tài chính, UBND cấp tỉnh, hàng năm các doanh nghiệp tự đánh giá và xếp loại cho mình; báo cáo xếp loại doanh nghiệp cho các cơ quan để thẩm định và công bố xếp loại cho doanh nghiệp theo quy định như sau:

- Tổng công ty Nhà nước giữ quyền chi phối các doanh nghiệp thành viên, thẩm định và công bố xếp loại đối với các doanh nghiệp thành viên.

- Bộ quản lý ngành, UBND cấp tỉnh công bố, xếp loại cho các Tổng công ty Nhà nước, công ty nhà nước độc lập do mình quyết định thành lập hoặc được Thủ tướng Chính phủ uỷ quyền, phân cấp là đại diện chủ sở hữu.

- Việc xếp loại cho Tổng công ty Nhà nước, công ty Nhà nước độc lập được công bố sau khi có ý kiến tham gia bằng văn bản của Bộ Tài chính.

- Chủ sở hữu, Hội đồng thành viên hoặc Đại hội đồng cổ đông công bố, xếp loại cho các doanh nghiệp Nhà nước khác.

b. Trong quý II của năm sau, các Bộ quản lý ngành, UBND cấp tỉnh, HĐQT các Tổng công ty Nhà nước báo cáo kết quả xếp loại doanh nghiệp hàng năm về Bộ Tài chính để tổng hợp báo cáo Thủ tướng Chính phủ.

6. Chế độ báo cáo:

6.1. Báo cáo quý:

- Các doanh nghiệp nhà nước trên cơ sở kết quả giám sát, hàng quý có trách nhiệm báo cáo ước thực hiện tình hình hoạt động sản xuất kinh doanh, tình hình tài chính của doanh nghiệp theo Biểu số 1. Thời hạn và nơi gửi báo cáo như sau:

+ Đối với các doanh nghiệp thành viên và doanh nghiệp nhà nước khác của Tổng công ty nhà nước có trách nhiệm gửi báo cáo cho Tổng công ty. Thời hạn gửi báo cáo chậm nhất sau 20 ngày kể từ ngày kết thúc quý.

+ Đối với công ty nhà nước độc lập, Tổng công ty Nhà nước chậm nhất sau 45 ngày kể từ ngày kết thúc quý có trách nhiệm gửi báo cáo cho các cơ quan được Chính phủ phân cấp là đại diện chủ sở hữu bao gồm Bộ quản lý ngành, UBND cấp tỉnh và Bộ Tài chính (Cục Tài chính doanh nghiệp).

+ Công ty TNHH một thành viên có 100% vốn nhà nước gửi báo cáo cho cơ quan là chủ sở hữu. Thời hạn gửi báo cáo chậm nhất sau 20 ngày kể từ ngày kết thúc quý.

- Chậm nhất sau 60 ngày kể từ ngày kết thúc quý, Bộ quản lý ngành, UBND cấp tỉnh báo cáo tổng hợp tình hình hoạt động sản xuất kinh doanh hàng quý của doanh nghiệp trực thuộc theo Biểu số 1 về Bộ Tài chính (Cục Tài chính doanh nghiệp).

6.2. Báo cáo năm:

a. Hàng năm các doanh nghiệp căn cứ vào các quy định về giám sát, và hệ thống chỉ tiêu đánh giá hiệu quả quy định tại Thông tư này để tự đánh giá, xếp loại cho doanh nghiệp mình, kết quả quản lý của HĐQT, điều hành của Ban giám đốc và gửi báo cáo xếp loại doanh nghiệp theo Biểu số 2 (đối với doanh nghiệp hoạt động kinh doanh), Biểu số 3 (đối với doanh nghiệp thực hiện sản phẩm, dịch vụ công ích của Nhà nước), Biểu số 4 (đối với Tổng công ty Nhà nước), Biểu số 6 (đối với HĐQT, Ban giám đốc) cho các cơ quan được Chính phủ phân cấp là đại diện chủ sở hữu bao gồm Bộ quản lý ngành, UBND cấp tỉnh và Bộ Tài chính (Cục Tài chính doanh nghiệp) để thẩm định.

Đối với Công ty TNHH một thành viên có 100% vốn nhà nước thì chỉ gửi báo cáo cho đơn vị được uỷ quyền là đại diện chủ sở hữu.

Báo cáo xếp loại của doanh nghiệp được gửi cùng thời điểm với Báo cáo tài chính theo quy định hiện hành.

Đối với báo cáo xếp loại năm 2006 thực hiện theo quy định tại Thông tư số 42/2004/TT-BTC ngày 20/5/2004 của Bộ Tài chính.

b. Trước ngày 30/6 của năm sau, các Bộ quản lý ngành, UBND cấp tỉnh, HĐQT các Tổng công ty Nhà nước báo cáo tổng hợp kết quả sắp xếp doanh nghiệp hàng năm theo Biểu số 5 về Bộ Tài chính (Cục Tài chính doanh nghiệp) để tổng hợp báo cáo Thủ tướng Chính phủ và công bố kết quả xếp loại theo Biểu số 7 lên trang tin điện tử trên Internet (website) của đơn vị hoặc đăng báo hàng ngày của Trung ương trong 03 số liên tiếp.

IV. ĐIỀU KHOẢN THI HÀNH:

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo và thay thế Thông tư số 42/2004/TT-BTC ngày 20/5/2004 của Bộ Tài chính hướng dẫn giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước. Những nội dung không quy định trong Thông tư này, thực hiện theo quy định tại Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước ban hành kèm theo Quyết định số 224/2006/QĐ-TTg ngày 06/10/2006 của Thủ tướng Chính phủ./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG
(đã ký)

Trần Xuân Hà


Bieu so 2

 |  |  |  |  |  | Biểu số 2
BÁO CÁO XẾP LOẠI DOANH NGHIỆP
Doanh nghiệp hoạt động kinh doanh
(Ban hành kèm theo Thông tư số 115/2007/TT-BTC ngày 25/9/2007 của Bộ Tài chính)
 | Tên doanh nghiệp: |  |  |  |  |
 | Ngành nghề kinh doanh: |  |  |  |  |
 |  | Doanh nghiệp tự xếp loại |  |  |  | Thẩm định
TT | Chỉ tiêu | Năm trước | Năm nay | Tỷ lệ (%) | Xếp loại | của cơ quan
 |  |  |  | (năm nay/năm trước) |  | cấp trên
Chỉ tiêu 1 | Doanh thu và thu nhập khác hoặc sản lượng sản phẩm tiêu thụ trong kỳ (tr.đồng hoặc tấn, kwh) |  |  |  |  |
Chỉ tiêu 2 | Lợi nhuận thực hiện (tr.đồng) |  |  |  |  |
 | Tỷ suất lợi nhuận thực hiện trên vốn Nhà nước (%) |  |  |  |  |
Chỉ tiêu 3 | Nợ phải trả quá hạn (tr.đồng) |  |  |  |  |
 | Khả năng thanh toán nợ đến hạn |  |  |  |  |
Chỉ tiêu 4 | Tình hình chấp hành các quy định pháp luật hiện hành |  |  |  |  |
 |  |  | Doanh nghiệp xếp loại: | Năm nay |  |
 |  |  |  | Năm trước |  |
 | Xác nhận cơ quan cấp trên | Người lập biểu |  | Giám đốc doanh nghiệp |  |
 | (Ký, đóng dấu) |  |  | (Ký, đóng dấu) |  |

 |  |  |  |  |  | Biểu số 3
BÁO CÁO XẾP LOẠI DOANH NGHIỆP
Doanh nghiệp thực hiện nhiệm vụ công ích của Nhà nước
(Ban hành kèm theo Thông tư số 115/2007/TT-BTC ngày 25/9/2007 của Bộ Tài chính)
 | Tên doanh nghiệp: |  |  |  |  |
 | Ngành nghề kinh doanh: |  |  |  |  |
 |  | Doanh nghiệp tự xếp loại |  |  |  | Thẩm định
TT | Chỉ tiêu | Năm trước | Năm nay | Tỷ lệ (%) | Xếp loại | của cơ quan
 |  |  |  | (năm nay/năm trước) |  | cấp trên
Chỉ tiêu 3 | Nợ phải trả quá hạn (tr.đồng) |  |  |  |  |
 | Khả năng thanh toán nợ đến hạn |  |  |  |  |
Chỉ tiêu 4 | Tình hình chấp hành các quy định pháp luật hiện hành |  |  |  |  |
Chỉ tiêu 5 | Tình hình thực hiện nhiệm vụ công ích do Nhà nước giao (sản lượng: tấn,kg …) |  |  |  |  |
 |  |  | Doanh nghiệp xếp loại: | Năm nay |  |
 |  |  |  | Năm trước |
 | Xác nhận cơ quan cấp trên | Người lập biểu |  | Giám đốc doanh nghiệp |  |
 | (Ký, đóng dấu) |  |  | (Ký, đóng dấu) |  |

 |  |  | Biểu số 4 |
BÁO CÁO XẾP LOẠI TỔNG CÔNG TY NHÀ NƯỚC, CÔNG TY MẸ
(Ban hành kèm theo Thông tư số 115/2007/TT-BTC ngày 25/9/2007 của Bộ Tài chính)
 | Tên doanh nghiệp: |  |  |
 | Ngành nghề kinh doanh: |  |  |
 |  | Tỷ lệ % | Doanh nghiệp | Thẩm định
TT | Chỉ tiêu | trên tổng | tự xếp loại | của cơ quan
 |  | doanh thu |  | cấp trên
1 | Doanh nghiệp thành viên (*) |  |  |
2 | Doanh nghiệp thành viên |  |  |
3 | Doanh nghiệp thành viên |  |  |
… | …. |  |  |
 | Tổng doanh thu toàn Tổng công ty (tr. đồng) |  |  |
 | Tổng lợi nhuận toàn Tổng công ty (tr. đồng) (**) |  |  |
 | Xếp loại Tổng công ty: | Năm nay |  |
 |  | Năm trước |
Xác nhận cơ quan cấp trên |  | Người lập biểu | Giám đốc doanh nghiệp
(Ký, đóng dấu) |  |  | (Ký, đóng dấu)
Ghi chú: | (*) Doanh nghiệp thành viên gồm các công ty TNHH một thành viên, công ty thành viên hạch toán
 | độc lập, công ty mẹ hoặc Văn phòng Tổng công ty, công ty cổ phần hoặc vốn góp chi phối |  |  |
 | của Tổng công ty (báo cáo gửi kèm Biểu số 2, Biểu số 3 của các doanh nghiệp thành viên) |  |  |
 | (**) Lợi nhuận đã bù trừ lãi, lỗ giữa các doanh nghiệp thành viên Tổng công ty |  |  |

CHỦ SỞ HỮU |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Biểu số 5 |
(HĐQT Tổng công ty Nhà nước, Bộ quản lý ngành, UBND cấp tỉnh) |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
TỔNG HỢP KẾT QUẢ ĐÁNH GIÁ DOANH NGHIỆP |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Năm … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
(Ban hành kèm theo Thông tư số 115/2007/TT-BTC ngày 25/9/2007 của Bộ Tài chính)
 | Loại hình DN | Chỉ tiêu 1 (tr.đồng) |  |  | Chỉ tiêu 2 |  |  |  |  |  |  | Chỉ tiêu 3 |  |  | Chỉ tiêu 4 Xếp loại | Chỉ tiêu 5 Xếp loại | Xếp loại DN năm nay | Xếp loại DN năm trước
Tên DN | (Cty NN, TNHH | Doanh thu và thu nhập khác |  |  | Lợi nhuận (tr.đồng) |  | Vốn (tr.đồng) |  | Tỷ suất LN/vốn (%) |  | Xếp loại | Nợ quá | Hệ số khả | Xếp loại
 | Cty CP) | Năm trước | Năm nay | Xếp loại | Năm trước | Năm nay | Năm trước | Năm nay | Năm trước | Năm nay |  | hạn (tr.đ) | năng ttoán |
DN kinh doanh: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN công ích |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng công ty |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN thành viên… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN thành viên… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN thành viên… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Ghi chú: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
- Chỉ tiêu vốn được xác định như sau: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Ngày tháng năm |  |
+ Công ty nhà nước: là vốn nhà nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
+ Công ty TNHH, Công ty Cổ phần bao gồm: Vốn đầu tư của chủ sở hữu (mã số 411) + Quỹ đầu tư phát triển (mã số 417) + Nguồn vốn đầu tư xây dựng cơ bản (mã số 421) |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
- Doanh nghiệp thành viên gồm các công ty TNHH một thành viên, công ty thành viên hạch toán độc lập, công ty mẹ hoặc Văn phòng Tổng công ty, công ty cổ phần hoặc vốn góp chi phối của Tổng công ty |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 |  | Người lập biểu |  |  |  |  |  |  |  |  |  |  |  |  |  | CHỦ SỞ HỮU (HĐQT, UBND CẤP TỈNH, BỘ, CƠ QUAN TW)

 |  |  | Biểu số 6
BÁO CÁO XẾP LOẠI HỘI ĐỒNG QUẢN TRỊ, BAN GIÁM ĐỐC
Năm ….
(Ban hành kèm theo Thông tư số 115/2007/TT-BTC ngày 25/9/2007 của Bộ Tài chính)
 | Tên doanh nghiệp: |  |
 | Ngành nghề kinh doanh: |  |
TT | Chỉ tiêu |  | Chỉ tiêu
1 | Tỷ suất lợi nhuận trên vốn nhà nước đầu tư (%) |  |
 | + Kế hoạch |  |
 | + Thực hiện |  |
2 | Chấp hành các Nghị quyết, quyết định của Chủ sở hữu, HĐQT, Điều lệ của doanh nghiệp (đánh dấu x) |  |
 | + Chấp hành |  |
 | + Không chấp hành, không chấp hành đầy đủ |  |
3 | Doanh nghiệp hoặc Tổng công ty xếp loại (A, B hoặc C) |  |
 | Xếp loại (đánh dấu x) | Doanh nghiệp tự xếp loại | Thẩm định của cơ quan cấp trên
 | + Hoàn thành xuất sắc nhiệm vụ |  |
 | + Hoàn thành nhiệm vụ |  |
 | + Không hoàn thành nhiệm vụ |  |
Xác nhận cơ quan cấp trên Người lập biểu |  | HĐQT
(Ký, đóng dấu) |  | (Ký, đóng dấu)

CHỦ SỞ HỮU |  |  | Biểu số 7
(HĐQT, Bộ quản lý ngành, UBND cấp tỉnh) |  |  |
CÔNG KHAI KẾT QUẢ XẾP LOẠI DOANH NGHIỆP
Năm …
(Ban hành kèm theo Thông tư số 115/2007/TT-BTC ngày 25/9/2007 của Bộ Tài chính)
 |  | Kết quả | Kết quả
Tên doanh nghiệp | Địa chỉ | xếp loại DN | xếp loại DN
 |  | năm nay | năm trước
DN kinh doanh: |  |  |
DN … |  |  |
DN … |  |  |
DN … |  |  |
DN công ích |  |  |
DN … |  |  |
DN … |  |  |
DN … |  |  |
Tổng công ty |  |  |
DN thành viên … |  |  |
DN thành viên … |  |  |
DN thành viên … |  |  |
Ghi chú: (in cùng bản công bố thông tin) |  |  |
- Loại A: doanh nghiệp hoạt động kinh doanh có hiệu quả |  |  |
- Loại B: doanh nghiệp hoạt động bình thường |  |  |
- Loại C: doanh nghiệp hoạt động kinh doanh yếu kém |  |  |
Xác nhận cơ quan cấp trên | Người lập biểu | Giám đốc doanh nghiệp
(Ký, đóng dấu) |  | (Ký, đóng dấu)


TT 2007 - 127 che do cong tac phi va don khach nuoc ngoai

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 127/2007/TT-BTC NGÀY 31 THÁNG 10 NĂM 2007

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 23/2007/TT-BTC

NGÀY 21/3/2007 VÀ THÔNG TƯ SỐ 57/2007/TT-BTC

NGÀY 11/6/2007 CỦA BỘ TÀI CHÍNH

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 6/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách Nhà nước;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 23/2007/TT-BTC ngày 21/3/2007 của Bộ Tài chính Quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị đối với các cơ quan nhà nước và đơn vị sự nghiệp công lập và Thông tư số 57/2007/TT-BTC ngày 11/6/2007 của Bộ Tài chính Quy định chế độ chi tiêu đón tiếp khách nước ngoài vào làm việc tại Việt Nam, chi tiêu tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam và chi tiêu tiếp khách trong nước như sau:

I. SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 23/2007/TT-BTC NGÀY 21/3/2007:

1. Sửa đổi khoản 1 mục I như sau:

“1. Phạm vi, đối tượng được hưởng chế độ công tác phí:

Cán bộ, công chức, viên chức, lao động hợp đồng theo quy định của pháp luật trong các cơ quan, đơn vị được cấp có thẩm quyền cử đi công tác trong nước. Đại biểu Hội đồng nhân dân các cấp khi tham gia hoạt động của Hội đồng nhân dân”.

2. Bổ sung khoản 12 mục I như sau:

“Đối với đại biểu Hội đồng nhân dân các cấp khi đi công tác thực hiện nhiệm vụ của đại biểu Hội đồng nhân dân (tham dự kỳ họp Hội đồng nhân dân, họp Ban của Hội đồng nhân dân, giám sát, tiếp xúc cử tri...) thì được thanh toán tiền công tác phí từ nguồn kinh phí hoạt động của Hội đồng nhân dân”.

3. Sửa đổi khoản 1 mục II như sau:

“ 1. Đối tượng và phạm vi áp dụng:

Đối tượng áp dụng chế độ chi tiêu hội nghị theo quy định tại Thông tư này là các hội nghị sơ kết và tổng kết chuyên đề, hội nghị tổng kết năm, hội nghị tập huấn triển khai nhiệm vụ công tác do các cơ quan hành chính nhà nước tổ chức được quy định tại Quyết định số 114/2006/QĐ-TTg ngày 25/5/2006 của Thủ tướng Chính phủ ban hành quy định chế độ họp trong hoạt động của các cơ quan hành chính nhà nước.

Đối với hội nghị do các cơ quan thuộc Đảng Cộng sản Việt Nam; kỳ họp của Hội đồng nhân dân, phiên họp của Thường trực Hội đồng nhân dân và cuộc họp các Ban của Hội đồng nhân dân; các tổ chức chính trị-xã hội, các tổ chức chính trị xã hội-nghề nghiệp, tổ chức xã hội, tổ chức xã hội-nghề nghiệp, đơn vị sự nghiệp công lập, có sử dụng kinh phí do ngân sách nhà nước cấp áp dụng chế độ chi tiêu hội nghị theo quy định tại Thông tư này.

Riêng Đại hội đại biểu toàn quốc Đảng Cộng sản Việt Nam, kỳ họp Quốc hội, họp Hội đồng dân tộc, các uỷ ban của Quốc hội, phiên họp Uỷ ban thường vụ Quốc hội không áp dụng theo Thông tư này”.

4. Bổ sung khoản 3 mục II như sau:

“Đối với đại biểu Hội đồng nhân dân các cấp và các đại biểu được Thường trực Hội đồng nhân dân các cấp mời tham dự kỳ họp, họp các Ban của Hội đồng nhân dân được thanh toán tiền công tác phí từ nguồn kinh phí hoạt động của Hội đồng nhân dân”.

5. Sửa đổi khoản 4 mục II như sau:

“4. Thời gian tổ chức các cuộc hội nghị được áp dụng theo quy định tại Quyết định số 114/2006/QĐ-TTg ngày 25/5/2006 của Thủ tướng Chính phủ ban hành quy định chế độ họp trong hoạt động của các cơ quan hành chính nhà nước, cụ thể như sau:

- Họp tổng kết công tác năm không quá 1 ngày;

- Họp sơ kết, tổng kết chuyên đề từ 1 đến 2 ngày tuỳ theo tính chất và nội dung của chuyên đề;

- Họp tập huấn, triển khai nhiệm vụ công tác từ 1 đến 3 ngày tuỳ theo tính chất và nội dung của vấn đề;

Các lớp tập huấn từ nguồn kinh phí đào tạo, bồi dưỡng cán bộ công chức nhà nước; từ nguồn kinh phí thuộc các chương trình, dự án, thì thời gian mở lớp tập huấn thực hiện theo chương trình tập huấn được cấp có thẩm quyền phê duyệt.

- Đối với các cuộc họp khác thì tuỳ theo tính chất và nội dung mà bố trí thời gian tiến hành hợp lý nhưng không quá 2 ngày.

Thời gian các kỳ họp của Hội đồng nhân dân, họp các Ban của Hội đồng nhân dân không thực hiện theo quy định tại Thông tư này”.

6. Sửa đổi khoản 2 mục III như sau:

"2. Căn cứ khả năng ngân sách và tình hình thực tế ở địa phương, UBND tỉnh, thành phố trực thuộc Trung ương trình Hội đồng nhân dân cùng cấp quy định cụ thể mức chi của các cơ quan địa phương; Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ căn cứ vào dự toán ngân sách được giao quy định cụ thể mức chi của cơ quan, đơn vị trực thuộc nhưng không vượt quá 20% mức chi tối đa quy định tại Thông tư này. Trường hợp các Bộ, ngành, địa phương chưa ban hành văn bản quy định cụ thể mức chi thì các cơ quan, đơn vị được áp dụng quy định tại Thông tư này để thực hiện chi công tác phí, chi tổ chức hội nghị.

Hội đồng nhân dân cấp tỉnh căn cứ quy định tại Nghị quyết số 1157/NQ-UBTVQH11 của Uỷ ban Thường vụ Quốc hội "quy định một số chế độ, định mức chi tiêu tài chính phục vụ hoạt động của Quốc hội, các cơ quan của Quốc hội, các Ban của Uỷ ban Thường vụ Quốc hội, Văn phòng Quốc hội, các Đoàn đại biểu Quốc hội", để ban hành nghị quyết áp dụng cho Hội đồng nhân dân các cấp cho phù hợp với tình hình cụ thể của địa phương, bảo đảm hoạt động của Hội đồng nhân dân các cấp thiết thực, hiệu quả đối với những nhiệm vụ chi có liên quan.

Đối với các đơn vị sự nghiệp công lập tự bảo đảm chi phí hoạt động, đơn vị tự bảo đảm một phần chi phí hoạt động theo quy định tại Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập; các tổ chức khoa học và công nghệ công lập đã thực hiện cơ chế tự chủ, tự chịu trách nhiệm theo quy định tại Nghị định số 115/2005/NĐ-CP ngày 05/9/2005 của Chính phủ, được quyết định mức chi công tác phí, chi tổ chức hội nghị cao hơn hoặc thấp hơn mức chi do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định cụ thể hoá mức chi theo quy định tại Thông tư này và phải được quy định trong quy chế chi tiêu nội bộ của đơn vị đảm bảo tiết kiệm, hiệu quả và phù hợp với khả năng ngân sách, đặc điểm hoạt động của đơn vị.

Các doanh nghiệp nhà nước được vận dụng chế độ công tác phí, chế độ chi tiêu hội nghị quy định tại Thông tư này để thực hiện đảm bảo tiết kiệm, hiệu quả và phù hợp với đặc điểm sản xuất kinh doanh của đơn vị.”

II. SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 57/2007/TT-BTC NGÀY 11/6/2007:

1. Sửa đổi điểm b khoản 2 mục III phần II như sau:

"b) Chi mời cơm: Về nguyên tắc, các cơ quan, đơn vị không tổ chức chi chiêu đãi đối với khách trong nước đến làm việc tại cơ quan, đơn vị mình; trường hợp cần thiết thì tổ chức mời cơm khách theo mức chi tiếp khách tối đa không quá 150.000đồng/1 suất. Về đối tượng quy định cụ thể như sau:

- Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ căn cứ vào tình hình thực tế và khả năng ngân sách được giao quy định cụ thể đối tượng khách được mời cơm cho phù hợp với đặc điểm hoạt động của Bộ, ngành đảm bảo tiết kiệm, hiệu quả. UBND tỉnh, thành phố trực thuộc trung ương căn cứ tình hình thực tế và khả năng ngân sách địa phương quy định cụ thể đối tượng khách được mời cơm đối với từng loại hình cơ quan thuộc tỉnh, báo cáo xin ý kiến Thường trực Hội đồng nhân dân trước khi ban hành.

- Đối với các đơn vị sự nghiệp công lập tự bảo đảm chi phí hoạt động, đơn vị tự bảo đảm một phần chi phí hoạt động theo quy định tại Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập và các tổ chức khoa học và công nghệ công lập đã thực hiện cơ chế tự chủ, tự chịu trách nhiệm theo quy định tại Nghị định số 115/2005/NĐ-CP ngày 05/9/2005 của Chính phủ, đối tượng khách được mời cơm do Thủ trưởng đơn vị xem xét quyết định và phải được quy định trong quy chế chi tiêu nội bộ của đơn vị đảm bảo tiết kiệm, hiệu quả phù hợp với đặc điểm hoạt động của cơ quan, đơn vị.”

2. Sửa đổi khoản 3 phần III như sau:

“3. Căn cứ mức chi tiếp khách nước ngoài vào làm việc tại Việt Nam, chi tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam, chi mời cơm, tiếp khách trong nước quy định tại Thông tư này; căn cứ khả năng ngân sách và tình hình thực tế ở địa phương, UBND tỉnh, thành phố trực thuộc Trung ương trình Hội đồng nhân dân cùng cấp quy định cụ thể mức chi của các cơ quan địa phương; Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ căn cứ vào dự toán ngân sách được giao quy định cụ thể mức chi của cơ quan, đơn vị trực thuộc nhưng không vượt quá 20% mức chi tối đa quy định tại Thông tư này. Trường hợp các Bộ, ngành, địa phương chưa ban hành văn bản quy định cụ thể mức chi thì các cơ quan, đơn vị được áp dụng quy định tại Thông tư này để thực hiện.

Hội đồng nhân dân cấp tỉnh căn cứ quy định tại Nghị quyết số 1157/NQ-UBTVQH11 của Uỷ ban Thường vụ Quốc hội "quy định một số chế độ, định mức chi tiêu tài chính phục vụ hoạt động của Quốc hội, các cơ quan của Quốc hội, các Ban của Uỷ ban Thường vụ Quốc hội, Văn phòng Quốc hội, các Đoàn đại biểu Quốc hội", để ban hành nghị quyết áp dụng cho Hội đồng nhân dân các cấp cho phù hợp với tình hình cụ thể của địa phương, bảo đảm hoạt động của Hội đồng nhân dân các cấp thiết thực, hiệu quả đối với những nhiệm vụ chi có liên quan.

Đối với các đơn vị sự nghiệp công lập tự bảo đảm chi phí hoạt động, đơn vị tự bảo đảm một phần chi phí hoạt động theo quy định tại Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập và các tổ chức khoa học và công nghệ công lập đã thực hiện cơ chế tự chủ, tự chịu trách nhiệm theo quy định tại Nghị định số 115/2005/NĐ-CP ngày 05/9/2005 của Chính phủ, được quyết định mức chi tiếp khách trong nước đến làm việc giao dịch với đơn vị cao hơn hoặc thấp hơn mức chi do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Chủ tịch UBND tỉnh, thành phố trực thuộc trung ương quy định cụ thể hoá mức chi theo quy định tại Thông tư này và phải được quy định trong quy chế chi tiêu nội bộ của đơn vị đảm bảo tiết kiệm, hiệu quả và phù hợp với khả năng ngân sách, đặc điểm hoạt động của đơn vị.”

III. TỔ CHỨC THỰC HIỆN:

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

Những nội dung quy định khác tại Thông tư số 23/2007/TT-BTC ngày 21/3/2007 của Bộ Tài chính Quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị đối với các cơ quan nhà nước và đơn vị sự nghiệp công lập và Thông tư số 57/2007/TT-BTC ngày 11/6/2007 của Bộ Tài chính Quy định chế độ chi tiêu đón tiếp khách nước ngoài vào làm việc tại Việt Nam, chi tiêu tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam và chi tiêu tiếp khách trong nước vẫn có hiệu lực thi hành.

Trong quá trình thực hiện nếu có vướng mắc đề nghị các cơ quan, đơn vị phản ánh về Bộ Tài chính để nghiên cứu, sửa đổi, bổ sung cho phù hợp./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn